• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Liquid Lemur Linux RSS Feed DistroWatch.com: Liquid Lemur Linux

Liquid Lemur Linux

Last Update: 2019-08-12 02:18 UTC


Liquid Lemur Linux is a desktop Linux distribution that was based on Ubuntu and Linux Mint, with modern versions being built on Debian. It delivers a "hybrid" desktop experience, combining the Window Maker window manager with elements of the Xfce desktop environments. Its other features include a utility for install various desktop enhancements and add-ons, a Conky system monitoring tool to select predefined Conky scripts, and a custom live system installer.

Popularity (hits per day): 12 months: 219 (35), 6 months: 175 (45), 3 months: 139 (66), 4 weeks: 76 (148), 1 week: 118 (72)

Average visitor rating: 9/10 from 1 review(s).


Liquid Lemur Summary
Distribution Liquid Lemur Linux
Home Page http://liquidlemurlinux.com/
Mailing Lists --
User Forums http://liquidlemurlinux.com/forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://liquidlemurlinux.com/downloads/
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2015-09-21: Development Release: Liquid Lemur Linux 2.0 Alpha 3
 • 2015-08-30: Development Release: Liquid Lemur Linux 2.0 Alpha 2
 • 2014-09-24: Development Release: Liquid Lemur Linux 2.0 Alpha 1
 • More Liquid Lemur releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.0.0-alpha1
Release Date 2019-09-11
End Of Life  
Price (US$) Free
Image Size (MB) 2200-2300
Free Download ISO
Installation Graphical
Default Desktop WMaker+Xfce
Package Management APT
Release Model Fixed
Office Suite --
Processor Architecture x86_64
Init Software systemd
Journaled File Systems  
Multilingual en
Asian Language Support --
Full Package List 4.0.0-alpha1

Full Package List:   Liquid Lemur Linux 4.0.0-alpha1
  Number of packages: 1,946 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.53-4
  •  adduser 3.118
  •  adwaita-icon-theme 3.30.1-1
  •  albatross-gtk-theme 1.7.4-1
  •  alsa-tools 1.1.7-1
  •  alsa-tools-gui 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  ant 1.10.5-2
  •  ant-optional 1.10.5-2
  •  apparmor 2.13.2-10
  •  apt 1.8.2
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-show-versions 0.22.11
  •  apt-utils 1.8.2
  •  apt-xapian-index 0.49
  •  arc-theme 20190213-1
  •  arj 3.10.22-18
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at 3.1.23-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  attr 1:2.4.48-4
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4+b1
  •  b43-fwcutter 1:019-4
  •  bamfdaemon 0.5.4-1
  •  base-files 10.3
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1
  •  binutils 2.31.1-16
  •  binutils-common:amd64 2.31.1-16
  •  binutils-x86-64-linux-gnu 2.31.1-16
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  bleachbit 2.0-3
  •  bluebird-gtk-theme 1.3-1
  •  bluez 5.50-1
  •  bluez-cups 5.50-1
  •  bluez-firmware 1.2-4
  •  bnd 3.5.0-4
  •  breeze-icon-theme 4:5.54.0-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  btrfs-tools 4.7.3-1
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.1
  •  cabextract 1.9-1
  •  ca-certificates 20190110
  •  ca-certificates-java 20190405
  •  cdrdao 1:1.2.4-1
  •  chromium 73.0.3683.75-1
  •  chromium-common 73.0.3683.75-1
  •  chromium-sandbox 73.0.3683.75-1
  •  clamav 0.101.2+dfsg-1
  •  clamav-base 0.101.2+dfsg-1
  •  clamav-freshclam 0.101.2+dfsg-1
  •  clamtk 5.27-1
  •  clementine 1.3.1+git609-g623a53681+dfsg-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  compton 0.1~beta2+20150922-1
  •  compton-conf 0.14.1-1
  •  compton-conf-l10n 0.14.1-1
  •  conky 1.10.8-1
  •  conky-all 1.10.8-1+b1
  •  console-setup 1.191
  •  console-setup-linux 1.191
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-6 6.3.0-18+deb9u1
  •  cpp-8 8.3.0-6
  •  cracklib-runtime 2.9.6-2
  •  crda 3.18-1
  •  cron 3.0pl1-134
  •  cryptsetup 2:2.1.0-5
  •  cryptsetup-bin 2:2.1.0-5
  •  cryptsetup-initramfs 2:2.1.0-5
  •  cryptsetup-run 2:2.1.0-5
  •  cups 2.2.10-6
  •  cups-browsed 1.21.6-5
  •  cups-client 2.2.10-6
  •  cups-common 2.2.10-6
  •  cups-core-drivers 2.2.10-6
  •  cups-daemon 2.2.10-6
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6
  •  cups-server-common 2.2.10-6
  •  curl 7.64.0-4
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-5
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  ddm 3.0.1
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debhelper 12.1.1
  •  debian-archive-keyring 2019.1
  •  debian-plymouth-manager 2.5.0
  •  debianutils 4.8.6.1
  •  debugedit 4.14.2.1+dfsg1-1
  •  default-jre-headless 2:1.11-71
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.23-4
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.1.2-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1
  •  distro-info-data 0.41
  •  dkms 2.6.1-4
  •  dmidecode 3.2-1
  •  dmsetup 2:1.02.155-3
  •  dnsmasq-base 2.80-1
  •  dns-root-data 2019031302
  •  dnsutils 1:9.11.5.P4+dfsg-5.1
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  dvd+rw-tools 7.1-14
  •  dwz 0.12-3
  •  e2fslibs:amd64 1.44.5-1
  •  e2fsprogs 1.44.5-1
  •  e2fsprogs-l10n 1.44.5-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1+b1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exim4-base 4.92-8+deb10u1
  •  exim4-config 4.92-8+deb10u1
  •  exim4-daemon-light 4.92-8+deb10u1
  •  exo-utils 0.12.4-1
  •  faac 1.29.9.2-2
  •  faad 2.8.8-3
  •  faenza-icon-theme 1.3.1-1
  •  fakeroot 1.23-1
  •  fdisk 2.33.1-0.1
  •  ffmpeg 7:4.1.3-1
  •  file 1:5.35-4
  •  filezilla 3.39.0-2
  •  filezilla-common 3.39.0-2
  •  findutils 4.6.0+git+20190209-2
  •  firmware-amd-graphics 20190114-1
  •  firmware-atheros 20190114-1
  •  firmware-bnx2 20190114-1
  •  firmware-bnx2x 20190114-1
  •  firmware-brcm80211 20190114-1
  •  firmware-cavium 20190114-1
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intel-sound 20190114-1
  •  firmware-intelwimax 20190114-1
  •  firmware-ipw2x00 20190114-1
  •  firmware-ivtv 20190114-1
  •  firmware-iwlwifi 20190114-1
  •  firmware-libertas 20190114-1
  •  firmware-linux 20190114-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190114-1
  •  firmware-misc-nonfree 20190114-1
  •  firmware-myricom 20190114-1
  •  firmware-netxen 20190114-1
  •  firmware-qlogic 20190114-1
  •  firmware-realtek 20190114-1
  •  firmware-samsung 20190114-1
  •  firmware-siano 20190114-1
  •  firmware-ti-connectivity 20190114-1
  •  firmware-zd1211 1:1.5-6
  •  flac 1.3.2-3
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-liberation 1:1.07.4-9
  •  fonts-noto-mono 20181227-1
  •  fonts-quicksand 0.2016-2
  •  fookb 4.0-1
  •  fookb-wmaker 4.0-1
  •  freepats 20060219-1
  •  frei0r-plugins 1.6.1-2
  •  fuse 2.9.9-1
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-6
  •  galculator 2.1.4-1+b1
  •  gambas3 3.12.2-1
  •  gambas3-dev 3.12.2-1
  •  gambas3-examples 3.12.2-1
  •  gambas3-gb-args 3.12.2-1
  •  gambas3-gb-cairo 3.12.2-1
  •  gambas3-gb-chart 3.12.2-1
  •  gambas3-gb-clipper 3.12.2-1
  •  gambas3-gb-complex 3.12.2-1
  •  gambas3-gb-compress 3.12.2-1
  •  gambas3-gb-compress-bzlib2 3.12.2-1
  •  gambas3-gb-compress-zlib 3.12.2-1
  •  gambas3-gb-crypt 3.12.2-1
  •  gambas3-gb-data 3.12.2-1
  •  gambas3-gb-db 3.12.2-1
  •  gambas3-gb-db-form 3.12.2-1
  •  gambas3-gb-db-mysql 3.12.2-1
  •  gambas3-gb-db-odbc 3.12.2-1
  •  gambas3-gb-db-postgresql 3.12.2-1
  •  gambas3-gb-db-sqlite3 3.12.2-1
  •  gambas3-gb-dbus 3.12.2-1
  •  gambas3-gb-dbus-trayicon 3.12.2-1
  •  gambas3-gb-desktop 3.12.2-1
  •  gambas3-gb-desktop-x11 3.12.2-1
  •  gambas3-gb-eval-highlight 3.12.2-1
  •  gambas3-gb-form 3.12.2-1
  •  gambas3-gb-form-dialog 3.12.2-1
  •  gambas3-gb-form-editor 3.12.2-1
  •  gambas3-gb-form-mdi 3.12.2-1
  •  gambas3-gb-form-stock 3.12.2-1
  •  gambas3-gb-form-terminal 3.12.2-1
  •  gambas3-gb-gmp 3.12.2-1
  •  gambas3-gb-gsl 3.12.2-1
  •  gambas3-gb-gtk 3.12.2-1
  •  gambas3-gb-gui 3.12.2-1
  •  gambas3-gb-httpd 3.12.2-1
  •  gambas3-gb-image 3.12.2-1
  •  gambas3-gb-image-effect 3.12.2-1
  •  gambas3-gb-image-imlib 3.12.2-1
  •  gambas3-gb-image-io 3.12.2-1
  •  gambas3-gb-inotify 3.12.2-1
  •  gambas3-gb-jit 3.12.2-1
  •  gambas3-gb-logging 3.12.2-1
  •  gambas3-gb-map 3.12.2-1
  •  gambas3-gb-markdown 3.12.2-1
  •  gambas3-gb-media 3.12.2-1
  •  gambas3-gb-media-form 3.12.2-1
  •  gambas3-gb-memcached 3.12.2-1
  •  gambas3-gb-mime 3.12.2-1
  •  gambas3-gb-mysql 3.12.2-1
  •  gambas3-gb-ncurses 3.12.2-1
  •  gambas3-gb-net 3.12.2-1
  •  gambas3-gb-net-curl 3.12.2-1
  •  gambas3-gb-net-pop3 3.12.2-1
  •  gambas3-gb-net-smtp 3.12.2-1
  •  gambas3-gb-openal 3.12.2-1
  •  gambas3-gb-opengl 3.12.2-1
  •  gambas3-gb-opengl-glsl 3.12.2-1
  •  gambas3-gb-opengl-glu 3.12.2-1
  •  gambas3-gb-opengl-sge 3.12.2-1
  •  gambas3-gb-openssl 3.12.2-1
  •  gambas3-gb-pcre 3.12.2-1
  •  gambas3-gb-pdf 3.12.2-1
  •  gambas3-gb-qt5 3.12.2-1
  •  gambas3-gb-qt5-ext 3.12.2-1
  •  gambas3-gb-qt5-opengl 3.12.2-1
  •  gambas3-gb-qt5-webkit 3.12.2-1
  •  gambas3-gb-report2 3.12.2-1
  •  gambas3-gb-scanner 3.12.2-1
  •  gambas3-gb-sdl2 3.12.2-1
  •  gambas3-gb-sdl2-audio 3.12.2-1
  •  gambas3-gb-settings 3.12.2-1
  •  gambas3-gb-signal 3.12.2-1
  •  gambas3-gb-term 3.12.2-1
  •  gambas3-gb-term-form 3.12.2-1
  •  gambas3-gb-util 3.12.2-1
  •  gambas3-gb-util-web 3.12.2-1
  •  gambas3-gb-vb 3.12.2-1
  •  gambas3-gb-web 3.12.2-1
  •  gambas3-gb-web-feed 3.12.2-1
  •  gambas3-gb-web-form 3.12.2-1
  •  gambas3-gb-xml 3.12.2-1
  •  gambas3-gb-xml-html 3.12.2-1
  •  gambas3-gb-xml-rpc 3.12.2-1
  •  gambas3-gb-xml-xslt 3.12.2-1
  •  gambas3-ide 3.12.2-1
  •  gambas3-runtime 3.12.2-1
  •  gambas3-script 3.12.2-1
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.3.0-1
  •  gcc-6 6.3.0-18+deb9u1
  •  gcc-6-base:amd64 6.3.0-18+deb9u1
  •  gcc-7-base:amd64 7.4.0-6
  •  gcc-8 8.3.0-6
  •  gcc-8-base:amd64 8.3.0-6
  •  gconf2 3.2.6-5
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdal-data 2.4.0+dfsg-1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.3-1.1
  •  geary 0.12.4-4
  •  genisoimage 9:1.1.11-3+b2
  •  geoclue-2.0 2.5.2-1
  •  geoip-database-contrib 1.19
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  gfortran 4:8.3.0-1
  •  gfortran-8 8.3.0-6
  •  ghostscript 9.27~dfsg-2
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-7
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gstreamer-1.0:amd64 1.14.4-1
  •  gir1.2-gtk-3.0:amd64 3.24.5-1
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-peas-1.0:amd64 1.22.0-4
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-udisks-2.0:amd64 2.8.1-4
  •  gir1.2-vte-2.91:amd64 0.54.2-2
  •  gir1.2-webkit-3.0:amd64 2.4.11-3
  •  gksu 2.0.2-9+b1
  •  glib-networking:amd64 2.58.0-2
  •  glib-networking-common 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-disk-utility 3.30.2-3
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.28.2-5
  •  gnome-keyring-pkcs11:amd64 3.28.2-5
  •  gnome-system-tools 3.0.0-8
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-standard 3.28-1
  •  gnupg 2.2.12-1
  •  gnupg-agent 2.2.12-1
  •  gnupg-l10n 2.2.12-1
  •  gnupg-utils 2.2.12-1
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1
  •  gpg-agent 2.2.12-1
  •  gpgconf 2.2.12-1
  •  gpgsm 2.2.12-1
  •  gpgv 2.2.12-1
  •  gpg-wks-client 2.2.12-1
  •  gpg-wks-server 2.2.12-1
  •  grep 3.3-1
  •  greybird-gtk-theme 3.22.10-1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grsync 1.2.6-2
  •  grub2-common 2.02+dfsg1-20
  •  grub-common 2.02+dfsg1-20
  •  grub-efi-amd64-bin 2.02+dfsg1-20
  •  grub-efi-amd64-signed 1+2.02+dfsg1+20
  •  grub-pc 2.02+dfsg1-20
  •  grub-pc-bin 2.02+dfsg1-20
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.4-2
  •  gstreamer1.0-gl:amd64 1.14.4-2
  •  gstreamer1.0-libav:amd64 1.15.0.1+git20180723+db823502-2
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+b1
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1
  •  gstreamer1.0-x:amd64 1.14.4-2
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-aurora 1.5.1-4
  •  gtk2-engines-cleanice 2.4.1-3
  •  gtk2-engines-murrine:amd64 0.98.2-2
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk2-engines-xfce 3.2.0-4
  •  gtk3-engines-xfce 3.2.0-4
  •  gtk-chtheme 0.3.1-6
  •  gtk-theme-switch 2.1.0-5+b1
  •  gtk-update-icon-cache 3.24.5-1
  •  guile-2.2-libs:amd64 2.2.4+1-2
  •  gvfs:amd64 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gzip 1.9-3
  •  hddtemp 0.3-beta15-53
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hplip-gui 3.18.12+dfsg0-2
  •  htop 2.2.0-1+b1
  •  hunspell-en-us 1:2018.04.16-1
  •  hwinfo 21.63-3
  •  i965-va-driver:amd64 2.3.0+dfsg1-1
  •  ibverbs-providers:amd64 22.1-1
  •  idesk 0.7.5-6
  •  ifupdown 0.8.35
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1
  •  imagemagick 8:6.9.10.23+dfsg-2.1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133
  •  initramfs-tools-core 0.133
  •  init-system-helpers 1.56+nmu1
  •  insserv 1.18.0-2
  •  intel-media-va-driver:amd64 18.4.1+dfsg1-1
  •  intel-microcode 3.20190618.1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.32-1-1
  •  iproute2 4.20.0-2
  •  iptables 1.8.2-4
  •  iputils-ping 3:20180629-2
  •  irqbalance 1.5.0-3
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  isoquery 3.2.3-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  ixo-usb-jtag 0.0.1-1
  •  java-common 0.71
  •  javascript-common 11
  •  java-wrappers 0.3
  •  jfsutils 1.1.15-4
  •  junit4 4.12-8
  •  kbd 2.0.4-4
  •  keepassx 2.0.3-2
  •  keyboard-configuration 1.191
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  krb5-locales 1.17-3
  •  lame 3.100-2+b1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libacl1:amd64 2.2.53-4
  •  libaec0:amd64 1.0.2-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libalure1:amd64 1.2-6+b1
  •  libao4:amd64 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.2-10
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream4:amd64 0.12.5-1
  •  libapt-inst2.0:amd64 1.8.2
  •  libapt-pkg5.0:amd64 1.8.2
  •  libapt-pkg-perl 0.1.34+b1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.200.7+dfsg-1
  •  libarpack2:amd64 3.7.0-2
  •  libasan3:amd64 6.3.0-18+deb9u1
  •  libasan5:amd64 8.3.0-6
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatomic1:amd64 8.3.0-6
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaudclient2:amd64 3.5~rc2-1+b1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4+b1
  •  libavahi-common3:amd64 0.7-4+b1
  •  libavahi-common-data:amd64 0.7-4+b1
  •  libavahi-core7:amd64 0.7-4+b1
  •  libavahi-glib1:amd64 0.7-4+b1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.1.3-1
  •  libavdevice58:amd64 7:4.1.3-1
  •  libavfilter7:amd64 7:4.1.3-1
  •  libavformat58:amd64 7:4.1.3-1
  •  libavresample4:amd64 7:4.1.3-1
  •  libavutil56:amd64 7:4.1.3-1
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libbamf3-2:amd64 0.5.4-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libbindex-java 2.2+svn101-4
  •  libbinutils:amd64 2.31.1-16
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.20-7
  •  libblockdev-crypto2:amd64 2.20-7
  •  libblockdev-fs2:amd64 2.20-7
  •  libblockdev-loop2:amd64 2.20-7
  •  libblockdev-part2:amd64 2.20-7
  •  libblockdev-part-err2:amd64 2.20-7
  •  libblockdev-swap2:amd64 2.20-7
  •  libblockdev-utils2:amd64 2.20-7
  •  libbluetooth3:amd64 5.50-1
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-python1.67.0 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9.1
  •  libc6:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcaf-openmpi-3:amd64 2.4.0-2
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libcapture-tiny-perl 0.48-1
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 8.3.0-6
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcharls2:amd64 2.0.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libcilkrts5:amd64 7.4.0-6
  •  libc-l10n 2.28-10
  •  libclamav9:amd64 0.101.2+dfsg-1
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1+b1
  •  libcoarrays-dev:amd64 2.4.0-2
  •  libcoarrays-openmpi-dev:amd64 2.4.0-2
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolord2:amd64 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1
  •  libcomerr2:amd64 1.44.5-1
  •  libcommon-sense-perl 3.74-2+b7
  •  libconfig9:amd64 1.5-0.4
  •  libcrack2:amd64 2.9.6-2
  •  libcroco3:amd64 0.6.12-3
  •  libcrypto++6 5.6.4-8
  •  libcryptsetup12:amd64 2:2.1.0-5
  •  libcryptsetup4:amd64 2:1.7.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.10-6
  •  libcupsfilters1:amd64 1.21.6-5
  •  libcupsimage2:amd64 2.2.10-6
  •  libcurl3-gnutls:amd64 7.64.0-4
  •  libcurl4:amd64 7.64.0-4
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdap25:amd64 3.20.3-1
  •  libdapclient6v5:amd64 3.20.3-1
  •  libdapserver7v5:amd64 3.20.3-1
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.16-1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1
  •  libdns-export162 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libdockapp3:amd64 1:0.7.2-1+b11
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdumb1:amd64 1:0.9.3-6+b3
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libebml4v5:amd64 1.3.6-2
  •  libedit2:amd64 3.1-20181209-1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 18.3.6-2
  •  libegl-mesa0:amd64 18.3.6-2
  •  libelf1:amd64 0.176-1.1
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepsilon1:amd64 0.9.2+dfsg-4
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-2
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.5-1
  •  libfaac0:amd64 1.29.9.2-2
  •  libfaad2:amd64 2.8.8-3
  •  libfabric1 1.6.2-3
  •  libfakeroot:amd64 1.23-1
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2+b3
  •  libfdisk1:amd64 2.33.1-0.1
  •  libfelix-framework-java 4.6.1-2
  •  libfelix-gogo-runtime-java 0.16.2-1
  •  libfelix-osgi-obr-java 1.0.2-5
  •  libfelix-resolver-java 1.14.0-1
  •  libffi6:amd64 3.2.1-9
  •  libffms2-4:amd64 2.23-4
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.1.2-1
  •  libfilezilla0 0.15.1-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfltk1.1:amd64 1.1.10-26
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontembed1:amd64 1.21.6-5
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreetype6:amd64 2.9.1-3
  •  libfreexl1:amd64 1.0.5-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrm0:amd64 0.4.0-1
  •  libftgl2:amd64 2.4.0-2
  •  libfuse2:amd64 2.9.9-1
  •  libfuture-perl 0.39-1
  •  libfyba0:amd64 4.1.1-6
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgarcon-1-0 0.6.2-1
  •  libgarcon-common 0.6.2-1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 18.3.6-2
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.3.0-6
  •  libgcc-6-dev:amd64 6.3.0-18+deb9u1
  •  libgcc-8-dev:amd64 8.3.0-6
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgdal20 2.4.0+dfsg-1+b1
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdcm2.8:amd64 2.8.8-9
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.7.1:amd64 3.7.1-1
  •  libgeos-c1v5:amd64 3.7.1-1
  •  libgeotiff2:amd64 1.4.3-1
  •  libgfortran5:amd64 8.3.0-6
  •  libgfortran-8-dev:amd64 8.3.0-6
  •  libgif7:amd64 5.1.4-3
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgksu2-0 2.0.13~pre1-9+b1
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 18.3.6-2
  •  libgl1-mesa-glx:amd64 18.3.6-2
  •  libgl2ps1.4 1.4.0+dfsg1-2
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 18.3.6-2
  •  libgles2:amd64 1.1.0-1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-2
  •  libglib2.0-bin 2.58.3-2
  •  libglib2.0-data 2.58.3-2
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-perl 3:1.329-1
  •  libglu1-mesa:amd64 9.0.0-2.1+b3
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 18.3.6-2
  •  libgme0:amd64 0.6.2-1
  •  libgmime-2.6-0:amd64 2.6.23+dfsg1-4
  •  libgmime-3.0-0:amd64 3.2.1-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnutls30:amd64 3.6.7-4
  •  libgnutls-dane0:amd64 3.6.7-4
  •  libgomp1:amd64 8.3.0-6
  •  libgpac4:amd64 0.5.2-426-gc5ad4e4+dfsg5-5
  •  libgpg-error0:amd64 1.35-1
  •  libgpg-error-l10n 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-13
  •  libgpod-common 0.8.3-13
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.27~dfsg-2
  •  libgs9-common 9.27~dfsg-2
  •  libgsasl7 1.8.0-8+b2
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi-krb5-2:amd64 1.17-3
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+b1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-bin 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk-3-0:amd64 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop-2.0-11:amd64 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libhamcrest-java 1.3-9
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhd21:amd64 21.63-3
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-103:amd64 1.10.4+repack-10
  •  libhdf5-openmpi-103:amd64 1.10.4+repack-10
  •  libheif1:amd64 1.3.2-2~deb10u1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.18.12+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.4-0:amd64 1.4.1-2+b2
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhwloc5:amd64 1.11.12-3
  •  libhwloc-dev:amd64 1.11.12-3
  •  libhwloc-plugins:amd64 1.11.12-3
  •  libhyphen0:amd64 2.8.8-7
  •  libibverbs1:amd64 22.1-1
  •  libibverbs-dev:amd64 22.1-1
  •  libical3:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.9-2
  •  libicu57:amd64 57.1-6+deb9u2
  •  libicu63:amd64 63.1-6
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-14
  •  libilmbase23:amd64 2.2.1-2
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libinput10:amd64 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b5
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.8.2-4
  •  libip6tc0:amd64 1.8.2-4
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.2-4
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1
  •  libisc-export160 1:9.10.3.dfsg.P4-12.3+deb9u4
  •  libisl15:amd64 0.18-1
  •  libisl19:amd64 0.20-2
  •  libisoburn1:amd64 1.5.0-1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 8.3.0-6
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.24.2-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+b1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-perl 4.02000-1
  •  libjson-xs-perl 3.040-1+b1
  •  libjs-sphinxdoc 1.8.4-1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1 1.21-1
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.17-3
  •  libkate1:amd64 0.4.1-9
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libklibc:amd64 2.0.6-1
  •  libkmlbase1:amd64 1.3.0-7
  •  libkmlconvenience1:amd64 1.3.0-7
  •  libkmldom1:amd64 1.3.0-7
  •  libkmlengine1:amd64 1.3.0-7
  •  libkmlregionator1:amd64 1.3.0-7
  •  libkmlxsd1:amd64 1.3.0-7
  •  libkmod2:amd64 26-1
  •  libkrb5-3:amd64 1.17-3
  •  libkrb5support0:amd64 1.17-3
  •  libksba8:amd64 1.3.5-2
  •  libkxml2-java 2.3.0+ds1-2
  •  libkyotocabinet16v5:amd64 1.2.76-4.2+b1
  •  liblapack3:amd64 3.8.0-2
  •  liblastfm5-1:amd64 1.0.9-1+b11
  •  liblavfile-2.1-0 1:2.1.0+debian-5
  •  liblavjpeg-2.1-0 1:2.1.0+debian-5
  •  liblavplay-2.1-0 1:2.1.0+debian-5
  •  liblcms2-2:amd64 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3
  •  libldap-common 2.4.47+dfsg-3
  •  libldb1:amd64 2:1.5.1+really1.4.6-3
  •  liblept5 1.76.0-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-4
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5.2
  •  liblist-moreutils-perl 0.416-1+b4
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm7:amd64 1:7.0.1-8
  •  liblmdb0:amd64 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblogging-stdlog0:amd64 1.0.5-2+b2
  •  liblognorm5:amd64 2.0.5-1
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5+b1
  •  liblouisutdml-bin 2.7.0-5+b1
  •  liblouisutdml-data 2.7.0-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.3.0-6
  •  libltdl7:amd64 2.4.6-9
  •  libltdl-dev:amd64 2.4.6-9
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1
  •  liblz4-1:amd64 1.8.3-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.35-4
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1
  •  libmagic-mgc 1:5.35-4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.5-3
  •  libmariadb3:amd64 1:10.3.15-1
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmicrodns0:amd64 0.0.10-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.5-1
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.3.0-6
  •  libmspack0:amd64 0.10.1-1
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmygpo-qt5-1:amd64 1.1.0-3
  •  libmysofa0:amd64 0.6~dfsg0-3
  •  libncurses5:amd64 6.1+20181013-2
  •  libncurses6:amd64 6.1+20181013-2
  •  libncursesw5:amd64 6.1+20181013-2
  •  libncursesw6:amd64 6.1+20181013-2
  •  libndp0:amd64 1.6-1+b1
  •  libnetcdf13:amd64 1:4.6.2-1
  •  libnetcdf-c++4 4.2-11
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 3.0.0-2
  •  libnftables0:amd64 0.9.0-2
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-3-dev:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnl-route-3-dev:amd64 3.4.0-1
  •  libnm0:amd64 1.14.6-2
  •  libnma0:amd64 1.8.20-1.1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 241-5
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libntlm0:amd64 1.5-1
  •  libnuma1:amd64 2.0.12-1
  •  libnuma-dev:amd64 2.0.12-1
  •  libodbc1:amd64 2.3.6-0.1
  •  libofa0:amd64 0.9.3-19
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:amd64 1.3.2-1+b1
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-calib3d3.2:amd64 3.2.0+dfsg-6
  •  libopencv-contrib3.2:amd64 3.2.0+dfsg-6
  •  libopencv-core3.2:amd64 3.2.0+dfsg-6
  •  libopencv-features2d3.2:amd64 3.2.0+dfsg-6
  •  libopencv-flann3.2:amd64 3.2.0+dfsg-6
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-6
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-6
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-6
  •  libopencv-photo3.2:amd64 3.2.0+dfsg-6
  •  libopencv-shape3.2:amd64 3.2.0+dfsg-6
  •  libopencv-stitching3.2:amd64 3.2.0+dfsg-6
  •  libopencv-superres3.2:amd64 3.2.0+dfsg-6
  •  libopencv-video3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videostab3.2:amd64 3.2.0+dfsg-6
  •  libopencv-viz3.2:amd64 3.2.0+dfsg-6
  •  libopenexr23:amd64 2.2.1-4.1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpi3:amd64 3.1.3-11
  •  libopenmpi-dev:amd64 3.1.3-11
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopus0:amd64 1.3-1
  •  libopusfile0 0.9+20170913-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  libosgi-annotation-java 6.0.0-2
  •  libosgi-compendium-java 6.0.0-1
  •  libosgi-core-java 6.0.0-1
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpam0g:amd64 1.3.1-5
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.28.2-5
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 241-5
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpango1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.8.1-6
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libpeas-1.0-0:amd64 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-6
  •  libperlio-gzip-perl 0.19-1+b5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplank1:amd64 0.11.4-4
  •  libplank-common 0.11.4-4
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1.1
  •  libpmix2:amd64 3.1.2-3
  •  libpng16-16:amd64 1.6.36-6
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-glib8:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libpostproc55:amd64 7:4.1.3-1
  •  libpq5:amd64 11.4-1
  •  libprocps6:amd64 2:3.3.12-3
  •  libprocps7:amd64 2:3.3.15-2
  •  libproj13:amd64 5.2.0-1
  •  libprojectm2v5 2.1.0+dfsg-4+b4
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libpsm2-2 11.2.78-1
  •  libpsm-infinipath1 3.3+20.604758e7-6
  •  libpugixml1v5:amd64 1.9-3
  •  libpulse0:amd64 12.2-4
  •  libpurple0 2.13.0-2+b1
  •  libpurple-bin 2.13.0-2
  •  libpwquality1:amd64 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:amd64 2.7.16-2
  •  libpython2.7-minimal:amd64 2.7.16-2
  •  libpython2.7-stdlib:amd64 2.7.16-2
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2
  •  libpython3.7-minimal:amd64 3.7.3-2
  •  libpython3.7-stdlib:amd64 3.7.3-2
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21:amd64 8.4.0-2
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-18
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-18
  •  libqt4-designer:amd64 4:4.8.7+dfsg-18
  •  libqt4-help:amd64 4:4.8.7+dfsg-18
  •  libqt4-network:amd64 4:4.8.7+dfsg-18
  •  libqt4-script:amd64 4:4.8.7+dfsg-18
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-18
  •  libqt4-sql:amd64 4:4.8.7+dfsg-18
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-18
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-18
  •  libqt4-svg:amd64 4:4.8.7+dfsg-18
  •  libqt4-test:amd64 4:4.8.7+dfsg-18
  •  libqt4-xml:amd64 4:4.8.7+dfsg-18
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-18
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-1
  •  libqt5core5a:amd64 5.11.3+dfsg1-1
  •  libqt5dbus5:amd64 5.11.3+dfsg1-1
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-1
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-1
  •  libqt5opengl5:amd64 5.11.3+dfsg1-1
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-1
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-1
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-1
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-1
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-1
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-1
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtassistantclient4:amd64 4.6.3-7+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-18
  •  libqtdbus4:amd64 4:4.8.7+dfsg-18
  •  libqtgui4:amd64 4:4.8.7+dfsg-18
  •  libquadmath0:amd64 8.3.0-6
  •  libquicktime2:amd64 2:1.2.4-12+b2
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  librdmacm1:amd64 22.1-1
  •  libre2-5:amd64 20190101+dfsg-2
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librpm8 4.14.2.1+dfsg1-1
  •  librpmbuild8 4.14.2.1+dfsg1-1
  •  librpmio8 4.14.2.1+dfsg1-1
  •  librpmsign8 4.14.2.1+dfsg1-1
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsane-hpaio:amd64 3.18.12+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1
  •  libsdl2-image-2.0-0:amd64 2.0.4+dfsg1-1
  •  libsdl2-mixer-2.0-0:amd64 2.0.4+dfsg1-1
  •  libsdl2-ttf-2.0-0:amd64 2.0.15+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1+b1
  •  libsereal-encoder-perl 4.005+ds-1+b1
  •  libsereal-perl 4.005-1
  •  libsgutils2-2 1.44-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-2
  •  libslf4j-java 1.7.25-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.5+dfsg-5
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsocket++1:amd64 1.12.13-10
  •  libsocket6-perl 0.29-1+b1
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsox3:amd64 14.4.2+git20190427-1
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-1
  •  libsox-fmt-base:amd64 14.4.2+git20190427-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspatialite7:amd64 4.3.0a-5+b2
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.27.2-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-gcrypt-4:amd64 0.8.7-1
  •  libssl1.0.2:amd64 1.0.2l-2+deb9u3
  •  libssl1.1:amd64 1.1.1c-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 8.3.0-6
  •  libstdc++-8-dev:amd64 8.3.0-6
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1+b3
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libswresample3:amd64 7:4.1.3-1
  •  libswscale5:amd64 7:4.1.3-1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 241-5
  •  libsz2:amd64 1.0.2-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.14-2
  •  libtasn1-6:amd64 4.13-3
  •  libtbb2:amd64 2018~U6-4
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtesseract4:amd64 4.0.0-2
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-csv-perl 1.99-1
  •  libtext-csv-xs-perl 1.38-1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtfm1:amd64 0.13-4
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 1.8.4-1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20181013-2
  •  libtinfo6:amd64 6.1+20181013-2
  •  libtk8.6:amd64 8.6.9-2
  •  libtool 2.4.6-9
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6
  •  libtumbler-1-0 0.2.3-1
  •  libtwolame0:amd64 0.3.13-4
  •  libtypes-serialiser-perl 1.0-1
  •  libu2f-udev 1.1.9-1
  •  libubsan0:amd64 7.4.0-6
  •  libubsan1:amd64 8.3.0-6
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 241-5
  •  libudisks2-0:amd64 2.8.1-4
  •  libunbound8:amd64 1.9.0-2
  •  libunicode-utf8-perl 0.62-1
  •  libunistring0:amd64 0.9.6+really0.9.3-0.1
  •  libunistring2:amd64 0.9.10-1
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburiparser1:amd64 0.9.1-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1
  •  libv4l-0:amd64 1.16.3-3
  •  libv4lconvert0:amd64 1.16.3-3
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvdpau1:amd64 1.1.1-10
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvlc5:amd64 3.0.7-1
  •  libvlc-bin:amd64 3.0.7-1
  •  libvlccore9:amd64 3.0.7-1
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvtk6.3 6.3.0+dfsg2-2+b5
  •  libvulkan1:amd64 1.1.97-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-6
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.5+dfsg-5
  •  libwebkit2gtk-4.0-37:amd64 2.24.2-1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwildmidi-config 0.4.3-1
  •  libwings3:amd64 0.95.8-3
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwnck22:amd64 2.30.7-6
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1
  •  libwrap0:amd64 7.6.q-28
  •  libwraster6:amd64 0.95.8-3
  •  libwutil5:amd64 0.95.8-3
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx86emu2:amd64 2.0-1
  •  libxapian30:amd64 1.4.11-1
  •  libxatracker2:amd64 18.3.6-2
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.2+debian-1+b1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.12.2-1
  •  libxfce4ui-1-0:amd64 4.12.1-3
  •  libxfce4ui-2-0:amd64 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfcegui4-4 4.10.0-3+b1
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2+b11
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+b3
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.2
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 418.74-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.2-4
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxz-java 1.8-2
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyaml-snake-java 1.23-1
  •  libzbar0:amd64 0.22-1
  •  libzephyr4:amd64 3.1.2-1+b3
  •  libzmq5:amd64 4.3.1-4+deb10u1
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  liferea 1.12.6-1
  •  liferea-data 1.12.6-1
  •  lightdm 1.26.0-4
  •  lightdm-gtk-greeter 2.0.6-1
  •  lightdm-gtk-greeter-settings 1.2.2-2
  •  lightdm-manager 0.8.4
  •  light-locker 1.8.0-3
  •  lintian 2.15.0
  •  linux-base 4.6
  •  linux-compiler-gcc-6-x86 4.9.88-1
  •  linux-compiler-gcc-8-x86 4.19.37-5+deb10u1
  •  linux-headers-4.19.0-5-amd64 4.19.37-5+deb10u1
  •  linux-headers-4.19.0-5-common 4.19.37-5+deb10u1
  •  linux-headers-4.9.0-6-amd64 4.9.88-1
  •  linux-headers-4.9.0-6-common 4.9.88-1
  •  linux-headers-amd64 4.19+105
  •  linux-image-4.19.0-5-amd64 4.19.37-5+deb10u1
  •  linux-image-4.9.0-6-amd64 4.9.88-1
  •  linux-image-amd64 4.19+105
  •  linux-kbuild-4.19 4.19.37-5+deb10u1
  •  linux-kbuild-4.9 4.9.88-1
  •  linux-libc-dev:amd64 4.19.37-5+deb10u1
  •  liquidlemurlinux-apeman 0.3.30-1
  •  liquidlemurlinux-autostart 0.6.15-1
  •  liquidlemurlinux-conky 0.6.14-1
  •  liquidlemurlinux-dock 0.5.28-1
  •  liquidlemurlinux-favorites 0.4.12-1
  •  liquidlemurlinux-idesk 0.6.24-1
  •  liquidlemurlinux-menu 0.1.7-1
  •  liquidlemurlinux-panel 0.6.26-1
  •  liquidlemurlinux-quit 0.5.45-1
  •  liquidlemurlinux-welcome 0.6.30-1
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-doc 5.20190519
  •  live-config-systemd 5.20190519
  •  live-installer-3 3.0.1
  •  live-installer-3-slideshow 3.0.1
  •  live-tools 1:20171207
  •  lm-sensors 1:3.5.0-3
  •  locales 2.28-10
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  lxde-icon-theme 0.5.1-2
  •  m4 1.4.18-2
  •  mailutils 1:3.5-3
  •  mailutils-common 1:3.5-3
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  manpages-dev 4.16-2
  •  mariadb-common 1:10.3.15-1
  •  mate-icon-theme 1.20.3-1
  •  mawk 1.3.3-17+b3
  •  mencoder 2:1.3.0-8+b4
  •  menu 2.1.47+b1
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 18.3.6-2
  •  mesa-vdpau-drivers:amd64 18.3.6-2
  •  mime-support 3.62
  •  mintupdate-lemur 1.0.6
  •  mirage 0.9.5.2-1
  •  mjpegtools 1:2.1.0+debian-5
  •  mjpegtools-gtk 1:2.1.0+debian-5
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  mount 2.33.1-0.1
  •  mousepad 0.4.1-2
  •  mplayer 2:1.3.0-8+b4
  •  mtools 4.0.23-1
  •  multiarch-support 2.28-10
  •  murrine-themes 0.98.11
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-3
  •  ncurses-base 6.1+20181013-2
  •  ncurses-bin 6.1+20181013-2
  •  netbase 5.6
  •  netpbm 2:10.0-15.3+b2
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.6-2
  •  network-manager-gnome 1.8.20-1.1
  •  nftables 0.9.0-2
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  numix-gtk-theme 2.6.6-1
  •  numix-icon-theme 0~20180717-1
  •  nvidia-detect 418.74-1
  •  nvidia-installer-cleanup 20151021+9
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  odbcinst1debian2:amd64 2.3.6-0.1
  •  odbcinst 2.3.6-0.1
  •  openjdk-11-jre-headless:amd64 11.0.4+11-1~deb10u1
  •  openjdk-8-jre-headless:amd64 8u171-b11-1~deb9u1
  •  openmpi-bin 3.1.3-11
  •  openmpi-common 3.1.3-11
  •  openssh-client 1:7.9p1-10
  •  openssl 1.1.1c-1
  •  orage 4.12.1-6
  •  orage-data 4.12.1-6
  •  os-prober 1.77
  •  oss-compat 7
  •  otter-browser-git 0.9.99~git20170720+r9~ubuntu16.10.1
  •  oxygencursors 0.0.2012-06-kde4.8-2.1
  •  oxygen-icon-theme 5:5.54.0-1
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  p7zip-rar 16.02-3
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  parted 3.2-25
  •  partimage 0.6.9-4
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3+deb10u1
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.24 5.24.1-3+deb9u3
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:amd64 3
  •  pidgin 2.13.0-2+b1
  •  pidgin-data 2.13.0-2
  •  pigz 2.4-1
  •  pinentry-curses 1.1.0-2
  •  pinentry-gnome3 1.1.0-2
  •  plank 0.11.4-4
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  plymouth-themes 0.9.4-1.1
  •  plymouth-x11 0.9.4-1.1
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  ppp 2.4.7-2+4.1
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  procps 2:3.3.15-2
  •  proj-bin 5.2.0-1
  •  proj-data 5.2.0-1
  •  projectm-data 2.1.0+dfsg-4
  •  psensor 1.1.5-1+b4
  •  psensor-common 1.1.5-1
  •  psmisc 23.2-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2
  •  python2.7-minimal 2.7.16-2
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apt 1.8.4
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-configobj 5.0.6-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dbus 1.2.8-3
  •  python3-dbus.mainloop.pyqt5 5.11.3+dfsg-1+b3
  •  python3-debian 0.1.35
  •  python3-geoip 1.3.2-2
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-idna 2.6-1
  •  python3-minimal 3.7.3-1
  •  python3-notify2 0.3-3
  •  python3-olefile 0.46-1
  •  python3-parted 3.11.2-10
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-2
  •  python3-pkg-resources 40.8.0-1
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyqt4 4.12.1+dfsg-2+b1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-renderpm:amd64 3.5.13-1
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel:amd64 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-sip 4.19.14+dfsg-2
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-urllib3 1.24.1-1
  •  python-alsaaudio 0.8.4-1
  •  python-apt 1.8.4
  •  python-apt-common 1.8.4
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-chardet 3.0.4-3
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.35
  •  python-gi 3.30.4-1
  •  python-gi-cairo 3.30.4-1
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.30.4-1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-minimal 2.7.16-1
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.16.2-1
  •  python-pkg-resources 40.8.0-1
  •  python-pyexiv2 0.3.2-9
  •  python-pyexiv2-doc 0.3.2-9
  •  python-six 1.12.0-1
  •  python-talloc:amd64 2.1.14-2
  •  python-xapian 1.4.11-2
  •  python-xlib 0.23-2
  •  qdbus 4:4.8.7+dfsg-18
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg1-1
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-18
  •  qttranslations5-l10n 5.11.3-2
  •  readline-common 7.0-5
  •  ristretto 0.8.3-1
  •  rpm2cpio 4.14.2.1+dfsg1-1
  •  rpm 4.14.2.1+dfsg1-1
  •  rpm-common 4.14.2.1+dfsg1-1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  runit-helper 2.8.6
  •  samba-libs:amd64 2:4.9.5+dfsg-5
  •  sane-utils 1.0.27-3.2
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  shared-mime-info 1.10-1
  •  shim-helpers-amd64-signed 1+15+1533136590.3beb971+7
  •  shim-signed:amd64 1.33+15+1533136590.3beb971-7
  •  shim-signed-common 1.33+15+1533136590.3beb971-7
  •  shim-unsigned 15+1533136590.3beb971-7
  •  simple-scan 3.30.1.1-1+b1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-1
  •  ssh-askpass 1:1.2.4.1-10
  •  ssl-cert 1.0.39
  •  startpar 0.61-1
  •  streamer 3.103-4+b2
  •  sudo 1.8.27-1
  •  sunflower 0.3.61
  •  synaptic 0.84.6
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 241-5
  •  systemd-sysv 241-5
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-utils 2.93-8
  •  sysv-rc 2.93-8
  •  t1utils 1.41-3
  •  tango-icon-theme 0.8.90-7
  •  tar 1.30+dfsg-6
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  terminator 1.91-4
  •  testdisk 7.0-3+b4
  •  thunar 1.8.4-1
  •  thunar-data 1.8.4-1
  •  thunar-volman 0.9.1-1
  •  timgm6mb-soundfont 1.3-2
  •  tint2 16.6.1-1
  •  tree 1.8.0-1
  •  ttf-dejavu 2.37-1
  •  ttf-dejavu-core 2.37-1
  •  ttf-dejavu-extra 2.37-1
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  twolame 0.3.13-4
  •  tzdata 2019a-1
  •  ucf 3.0038+nmu1
  •  udev 241-5
  •  udisks2 2.8.1-4
  •  unzip 6.0-23
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  usb.ids 2019.04.23-1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  usermanager 0.8.8
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  va-driver-all:amd64 2.4.0-1
  •  vdpau-driver-all:amd64 1.1.1-10
  •  vim-common 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  vlc 3.0.7-1
  •  vlc-bin 3.0.7-1
  •  vlc-data 3.0.7-1
  •  vlc-l10n 3.0.7-1
  •  vlc-plugin-base:amd64 3.0.7-1
  •  vlc-plugin-notify:amd64 3.0.7-1
  •  vlc-plugin-qt:amd64 3.0.7-1
  •  vlc-plugin-samba:amd64 3.0.7-1
  •  vlc-plugin-skins2:amd64 3.0.7-1
  •  vlc-plugin-video-output:amd64 3.0.7-1
  •  vlc-plugin-video-splitter:amd64 3.0.7-1
  •  vlc-plugin-visualization:amd64 3.0.7-1
  •  volti 0.2.3-7
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  whois 5.4.3
  •  wireless-regdb 2016.06.10-1
  •  wmacpi 2.3-2+b1
  •  wmail 2.0-3.1+b1
  •  wmaker 0.95.8-3
  •  wmaker-common 0.95.8-3
  •  wmaker-data 0.9~3-4
  •  wmaker-utils 0.95.8-3
  •  wmbattery 2.51-2
  •  wmbiff 0.4.31-1
  •  wmbutton 0.7.1-1
  •  wmcalc 0.7-1
  •  wmcalclock 1.25-16
  •  wmcdplay 1.1-2+b1
  •  wmcliphist 2.1-2+b1
  •  wmclock 1.0.16-1+b1
  •  wmclockmon 0.8.1-3
  •  wmcore 0.0.2+ds-1
  •  wmcpu 1.4-4+b2
  •  wmcpuload 1.1.1-2
  •  wmcube 1.0.2-1
  •  wmdate 0.7-4.1+b1
  •  wmdiskmon 0.0.2-3+b1
  •  wmdrawer 0.10.5-2
  •  wmf 1.0.5-7
  •  wmforecast 0.11-1+b1
  •  wmforkplop 0.9.3-2.1+b3
  •  wmfrog 0.3.1+git20161115-1
  •  wmfsm 0.36-1+b1
  •  wmget 0.6.1-1+b1
  •  wmgtemp 1.2-2
  •  wmhdplop 0.9.11-1
  •  wm-icons 0.4.0-10
  •  wmifinfo 0.10-2+b1
  •  wmifs 1.9-1
  •  wmitime 0.5-2+b1
  •  wmix 3.3-1
  •  wmload 0.9.7-1+b1
  •  wmlongrun 0.3.1-1
  •  wmmemload 0.1.8-2+b1
  •  wmmixer 1.8-1
  •  wmmon 1.4-1
  •  wmmoonclock 1.29-1
  •  wmnd-snmp 0.4.17-3
  •  wmnet 1.06-1+b2
  •  wmpinboard 1.0.1-1+b1
  •  wmrack 1.4-5+b1
  •  wmressel 0.9-1
  •  wmstickynotes 0.7-2+b1
  •  wmsun 1.05-1+b1
  •  wmsysmon 0.7.7+git20150808-1
  •  wmsystemtray 1.4+git20150508-2+b1
  •  wmtemp 0.0.6-3.3+b3
  •  wmtime 1.4-1+b1
  •  wmtop 0.85-1
  •  wmwave 0.4-10+b1
  •  wmweather+ 2.17-1
  •  wmweather 2.4.7-1
  •  wmwork 0.2.6-2+b1
  •  wmxres 1.2-10.1
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  x264 2:0.155.2917+git0a84d98-2
  •  x265 2.9-4
  •  xauth 1:1.0.10-1
  •  xawtv-plugins 3.103-4+b2
  •  xbitmaps 1.1.1-2
  •  xchat 2.8.8-17
  •  xchat-common 2.8.8-17
  •  xdg-user-dirs 0.17-2
  •  xdg-utils 1.1.3-1
  •  xfburn 0.5.5-2
  •  xfce4-appfinder 4.12.0-2
  •  xfce4-clipman 2:1.4.3-1
  •  xfce4-notifyd 0.4.3-1
  •  xfce4-panel 4.12.2-1
  •  xfce4-power-manager 1.6.1-1
  •  xfce4-power-manager-data 1.6.1-1
  •  xfce4-power-manager-plugins 1.6.1-1
  •  xfce4-screenshooter 1.9.3-1
  •  xfce4-session 4.12.1-6
  •  xfce4-settings 4.12.4-1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.7.4-2
  •  xfce-keyboard-shortcuts 4.12.1-3
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.4-2
  •  xfdesktop4-data 4.12.4-2
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1
  •  xfwm4 4.12.5-1
  •  xinit 1.4.0-1
  •  xkb-data 2.26-2
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.5.0-1
  •  xserver-common 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.4-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xxd 2:8.1.0875-5
  •  xz-utils 5.2.4-1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zlib1g:amd64 1:1.2.11.dfsg-1


Reader Ratings
Reader supplied reviews for Liquid Lemur Linux

Average rating
9.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Liquid Lemur Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version:
Rating: 9
Date: 2018-05-12
Votes: 6


Version 3.0.0.

I quite liked the distro. It's very appealing, very comprehensive and quite fast. Synaptic Package Manager is included - marvellous :)) The Lemur might still need a little filing on the edges but overall it is a very nice distro indeed. The only whinge I have: I wasn't able to find the keyboard layouts while in memory - maybe proper installation might take care of that :))

Recommendation : give it a try :))


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly