• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare
Linuxfx RSS Feed DistroWatch.com: Linuxfx

Linuxfx


Last Update: 2024-02-02 02:44 UTC


Linuxfx is a Brazilian Linux distribution based on Ubuntu. It ships with an intuitive Cinnamon desktop user interface designed to facilitate migration of users from Windows. It includes a video management system called Sentinela, a computer vision software with video analytics and software for access control (facial recognition and automatic number plate recognition), object detection, gender, age and mood detection. Other features of the distribution include a new personal assistant, a WX theme for desktop and system applications, and compatibility with software written for Windows (.exe and .msi) through a Wine port. Following the release of Linuxfx 10.6 the distribution became a commercial offering.

Popularity (hits per day): 12 months: 60 (165), 6 months: 61 (164), 3 months: 64 (156), 4 weeks: 42 (248), 1 week: 24 (378)

Average visitor rating: 6.07/10 from 57 review(s).


Linuxfx Summary
Distribution Linuxfx
Home Page http://www.linuxfx.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots http://www.linuxfx.org/index.php/linuxfx-sistemas-operacionais/DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/linuxfxdevil/files/DistroWatch Torrent Archive
Bug Tracker --
Related Websites Wikipedia
Reviews 10.x: DistroWatch
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2022-09-29: Distribution Release: Linuxfx 11.2.22.04.3
 • 2022-01-20: Distribution Release: Linuxfx 11.1.1103
 • 2020-08-17: Distribution Release: Linuxfx 10.5
 • 2018-05-11: Distribution Release: Linuxfx 9.0
 • 2017-06-29: Distribution Release: Linuxfx 8.0
 • 2016-05-16: Distribution Release: Linuxfx 7.4.2
 • More Linuxfx releases...

  Headlines:
 • 2022-05-25 Linuxfx exposes its small database of users
 • More Linuxfx headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 11.4.0 11.2.22.04.7 11.1.1109 10.8.4 9.4 8.0.2 7.4.2 Feature
Release Date 2023-07-31 2023-02-23 2022-05-05 2021-07-16 2018-09-09 2017-07-06 2016-05-16 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4300-4400 4600-4700 4300-4400 4100-4300 3600-3700 2600-2700 1700-1800 Image Size (MB)
Free Download ISO ISO ISO ISO -- -- -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma Cinnamon, KDE Plasma KDE Plasma KDE Plasma KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite OnlyOffice OnlyOffice OnlyOffice OnlyOffice WPS WPS LibreOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en, es, pt en, es, pt en, es, pt Multilingual
Asian Language Support -- -- -- -- -- -- -- Asian Language Support
Full Package List 11.4.0 11.2.22.04.7 11.1.1109 10.8.4 9.4 8.0.2 7.4.2 Full Package List

Full Package List:   Linuxfx 10.5
  Number of packages: 2,762 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.1
  •  acl 2.2.53-6
  •  acpid 1:2.0.32-1ubuntu1
  •  acpi-support 0.143
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.1
  •  alsa-utils 1.2.2-1ubuntu1
  •  anacron 2.3-29
  •  analitza-common 4:19.12.3-0ubuntu2
  •  antimicro 2.23-2build1
  •  anydesk 5.5.6
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-7ubuntu5.1
  •  apport 2.20.11-0ubuntu27.6
  •  apport-gtk 2.20.11-0ubuntu27.6
  •  apport-symptoms 0.23
  •  appstream 0.12.10-2
  •  apt 2.0.2ubuntu0.1
  •  apt-config-icons 0.12.10-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.1
  •  apt-utils 2.0.2ubuntu0.1
  •  aspell 0.60.8-1build1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  attr 1:2.4.48-5
  •  autoconf 2.69-11.1
  •  automake 1:1.16.1-4ubuntu6
  •  autopoint 0.19.8.1-10build1
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-4ubuntu7
  •  avahi-daemon 0.7-4ubuntu7
  •  avahi-utils 0.7-4ubuntu7
  •  avrdude 6.3-20171130+svn1429-2
  •  balena-etcher-electron 1.5.100
  •  base-files 11ubuntu5.1
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.1
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.2
  •  bind9-host 1:9.16.1-0ubuntu2.2
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.2
  •  binutils 2.34-6ubuntu1
  •  binutils-common:amd64 2.34-6ubuntu1
  •  binutils-x86-64-linux-gnu 2.34-6ubuntu1
  •  bison 2:3.5.1+dfsg-1
  •  blt 2.5.3+dfsg-4
  •  blueman 2.1.2-1
  •  bluetooth 5.53-0ubuntu3
  •  bluez 5.53-0ubuntu3
  •  bluez-cups 5.53-0ubuntu3
  •  bluez-obexd 5.53-0ubuntu3
  •  bogofilter 1.2.4+dfsg1-13
  •  bogofilter-bdb 1.2.4+dfsg1-13
  •  bogofilter-common 1.2.4+dfsg1-13
  •  bolt 0.8-4
  •  brltty 6.0+dfsg-4ubuntu6
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  build-essential 12.8ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu6.1
  •  busybox-static 1:1.30.1-4ubuntu6.1
  •  bzip2 1.0.8-2
  •  cabextract 1.9-3
  •  ca-certificates 20190110ubuntu1.1
  •  calamares 3.2.20-0ubuntu1
  •  calamares-settings-cinnamon-remix 1:20.04.5
  •  calamares-settings-ubuntu-common 1:20.04.5
  •  casper 1.445.1
  •  cheese-common 3.34.0-1build1
  •  chromium-codecs-ffmpeg-extra 83.0.4103.97-0ubuntu0.20.04.1
  •  cid 1:1.0.7-1~ubuntu1
  •  cid-base 1:1.0.7-1~ubuntu1
  •  cid-gtk 1:1.0.7-1~ubuntu1
  •  cifs-utils 2:6.9-1
  •  cinnamon 4.6.7-unstable-202008111138~ubuntu20.04.1
  •  cinnamon-common 4.6.7-unstable-202008111138~ubuntu20.04.1
  •  cinnamon-control-center 4.6.2-unstable-202008111431~ubuntu20.04.1
  •  cinnamon-control-center-data 4.6.2-unstable-202008111431~ubuntu20.04.1
  •  cinnamon-core 4.5+really4.4.1
  •  cinnamon-desktop-data 4.6.4-unstable-202008111432~ubuntu20.04.1
  •  cinnamon-folder-color 0.1
  •  cinnamon-l10n 4.6.2-unstable-202006241033~ubuntu20.04.1
  •  cinnamon-screensaver 4.6.0-unstable-202008091847~ubuntu20.04.1
  •  cinnamon-session 4.6.2-unstable-202008111140~ubuntu20.04.1
  •  cinnamon-session-common 4.6.2-unstable-202008111140~ubuntu20.04.1
  •  cinnamon-settings-daemon 4.6.4-unstable-202006211236~ubuntu20.04.1
  •  cjs 4.6.0-unstable-202008041056~ubuntu20.04.1
  •  cmake 3.16.3-1ubuntu1
  •  cmake-data 3.16.3-1ubuntu1
  •  code 1.48.0-1597304990
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.2
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-7 7.5.0-6ubuntu2
  •  cpp-9 9.3.0-10ubuntu2
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cryptsetup 2:2.2.2-3ubuntu2
  •  cryptsetup-bin 2:2.2.2-3ubuntu2
  •  cryptsetup-initramfs 2:2.2.2-3ubuntu2
  •  cryptsetup-run 2:2.2.2-3ubuntu2
  •  cups 2.3.1-9ubuntu1.1
  •  cups-backend-bjnp 2.0.3-1
  •  cups-browsed 1.27.4-1
  •  cups-bsd 2.3.1-9ubuntu1.1
  •  cups-client 2.3.1-9ubuntu1.1
  •  cups-common 2.3.1-9ubuntu1.1
  •  cups-core-drivers 2.3.1-9ubuntu1.1
  •  cups-daemon 2.3.1-9ubuntu1.1
  •  cups-filters 1.27.4-1
  •  cups-filters-core-drivers 1.27.4-1
  •  cups-ipp-utils 2.3.1-9ubuntu1.1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.3.1-9ubuntu1.1
  •  cups-server-common 2.3.1-9ubuntu1.1
  •  cups-tea4cups 3.14~alpha0+svn3576-2
  •  cups-x2go 3.0.1.4-1
  •  curl 7.68.0-1ubuntu2.1
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.1
  •  dbus-user-session 1.12.16-2ubuntu2.1
  •  dbus-x11 1.12.16-2ubuntu2.1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-editor 3.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debhelper 12.10ubuntu1
  •  debianutils 4.9.1
  •  debugedit 4.14.2.1+dfsg1-1build2
  •  deja-dup 40.7-0ubuntu1
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.7.0-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.63-1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2
  •  dislocker 0.7.1-5
  •  distro-info-data 0.43ubuntu1.1
  •  dkms 2.8.1-5ubuntu1
  •  dmeventd 2:1.02.167-1ubuntu1
  •  dmidecode 3.2-3
  •  dmraid 1.0.0.rc16-8ubuntu3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.2
  •  doc-base 0.10.9
  •  docbook-xml 4.5-9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3
  •  dpkg-dev 1.19.7ubuntu3
  •  duplicity 0.8.11.1612-1
  •  dwz 0.13-5
  •  e2fsprogs 1.45.5-2ubuntu1
  •  ed 1.16-1
  •  efibootmgr 17-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.3build1
  •  enchant-2 2.2.8-1
  •  eog 3.36.3-0ubuntu1
  •  espeak 1.48.04+dfsg-8build1
  •  espeak-data:amd64 1.48.04+dfsg-8build1
  •  espeak-ng-data:amd64 1.50+dfsg-6
  •  evince 3.36.7-0ubuntu1
  •  evince-common 3.36.7-0ubuntu1
  •  evolution 3.36.4-0ubuntu1
  •  evolution-common 3.36.4-0ubuntu1
  •  evolution-data-server 3.36.4-0ubuntu1
  •  evolution-data-server-common 3.36.4-0ubuntu1
  •  evolution-plugin-bogofilter 3.36.4-0ubuntu1
  •  evolution-plugin-pstimport 3.36.4-0ubuntu1
  •  evolution-plugins 3.36.4-0ubuntu1
  •  expect 5.45.4-2build1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu9
  •  ffmpeg 7:4.2.4-1ubuntu0.1
  •  fig2dev 1:3.2.7a-7
  •  file 1:5.38-4
  •  filemanager-actions 3.4-2
  •  filemanager-actions-data 3.4-2
  •  filemanager-actions-libs:amd64 3.4-2
  •  file-roller 3.36.2-0ubuntu1
  •  finalrd 5
  •  findutils 4.7.0-1ubuntu1
  •  firefox 79.0+build1-0ubuntu0.20.04.1
  •  firefox-locale-pt 79.0+build1-0ubuntu0.20.04.1
  •  flatpak 1.6.5-0ubuntu0.1
  •  flex 2.6.4-6.2
  •  folder-color-common 0.0.86-0ubuntu3
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-arphic-ukai 0.2.20080216.2-5
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-10
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-10
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-11
  •  fonts-nanum 20180306-3
  •  fonts-noto-core 20200323-1
  •  fonts-noto-hinted 20200323-1
  •  fonts-noto-mono 20200323-1
  •  fonts-noto-ui-core 20200323-1
  •  fonts-opensymbol 2:102.11+LibO6.4.4-0ubuntu0.20.04.1
  •  fonts-quicksand 0.2016-2
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sil-padauk 4.000-1
  •  fonts-smc-uroob 2.0.2-1
  •  fonts-takao-gothic 00303.01-3ubuntu1
  •  fonts-takao-pgothic 00303.01-3ubuntu1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-urw-base35 20170801.1-3
  •  fonts-wine 5.0-3ubuntu1
  •  foomatic-db-compressed-ppds 20200401-1
  •  friendly-recovery 0.2.41
  •  fswebcam 20140113-2
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  fuseiso 20070708-3.2build1
  •  fwupd 1.3.11-1~focal1
  •  fwupdate 12-7
  •  fwupd-signed 1.27.1ubuntu2+1.3.11-1~focal1
  •  g++ 4:9.3.0-1ubuntu2
  •  g++-7 7.5.0-6ubuntu2
  •  g++-9 9.3.0-10ubuntu2
  •  gambas3 3.14.3-2ubuntu3.1
  •  gambas3-dev 3.14.3-2ubuntu3.1
  •  gambas3-examples 3.14.3-2ubuntu3.1
  •  gambas3-gb-args 3.14.3-2ubuntu3.1
  •  gambas3-gb-cairo 3.14.3-2ubuntu3.1
  •  gambas3-gb-chart 3.14.3-2ubuntu3.1
  •  gambas3-gb-clipper 3.14.3-2ubuntu3.1
  •  gambas3-gb-complex 3.14.3-2ubuntu3.1
  •  gambas3-gb-compress 3.14.3-2ubuntu3.1
  •  gambas3-gb-compress-bzlib2 3.14.3-2ubuntu3.1
  •  gambas3-gb-compress-zlib 3.14.3-2ubuntu3.1
  •  gambas3-gb-crypt 3.14.3-2ubuntu3.1
  •  gambas3-gb-data 3.14.3-2ubuntu3.1
  •  gambas3-gb-db 3.14.3-2ubuntu3.1
  •  gambas3-gb-db-form 3.14.3-2ubuntu3.1
  •  gambas3-gb-db-mysql 3.14.3-2ubuntu3.1
  •  gambas3-gb-db-odbc 3.14.3-2ubuntu3.1
  •  gambas3-gb-db-postgresql 3.14.3-2ubuntu3.1
  •  gambas3-gb-db-sqlite3 3.14.3-2ubuntu3.1
  •  gambas3-gb-dbus 3.14.3-2ubuntu3.1
  •  gambas3-gb-dbus-trayicon 3.14.3-2ubuntu3.1
  •  gambas3-gb-desktop 3.14.3-2ubuntu3.1
  •  gambas3-gb-desktop-x11 3.14.3-2ubuntu3.1
  •  gambas3-gb-eval-highlight 3.14.3-2ubuntu3.1
  •  gambas3-gb-form 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-dialog 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-editor 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-mdi 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-print 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-stock 3.14.3-2ubuntu3.1
  •  gambas3-gb-form-terminal 3.14.3-2ubuntu3.1
  •  gambas3-gb-gmp 3.14.3-2ubuntu3.1
  •  gambas3-gb-gsl 3.14.3-2ubuntu3.1
  •  gambas3-gb-gtk 3.14.3-2ubuntu3.1
  •  gambas3-gb-gtk3 3.14.3-2ubuntu3.1
  •  gambas3-gb-gtk-opengl 3.14.3-2ubuntu3.1
  •  gambas3-gb-gui 3.14.3-2ubuntu3.1
  •  gambas3-gb-gui-opengl 3.14.3-2ubuntu3.1
  •  gambas3-gb-gui-qt 3.14.3-2ubuntu3.1
  •  gambas3-gb-gui-qt-webkit 3.14.3-2ubuntu3.1
  •  gambas3-gb-gui-trayicon 3.14.3-2ubuntu3.1
  •  gambas3-gb-httpd 3.14.3-2ubuntu3.1
  •  gambas3-gb-image 3.14.3-2ubuntu3.1
  •  gambas3-gb-image-effect 3.14.3-2ubuntu3.1
  •  gambas3-gb-image-imlib 3.14.3-2ubuntu3.1
  •  gambas3-gb-image-io 3.14.3-2ubuntu3.1
  •  gambas3-gb-inotify 3.14.3-2ubuntu3.1
  •  gambas3-gb-jit 3.14.3-2ubuntu3.1
  •  gambas3-gb-libxml 3.14.3-2ubuntu3.1
  •  gambas3-gb-logging 3.14.3-2ubuntu3.1
  •  gambas3-gb-map 3.14.3-2ubuntu3.1
  •  gambas3-gb-markdown 3.14.3-2ubuntu3.1
  •  gambas3-gb-media 3.14.3-2ubuntu3.1
  •  gambas3-gb-media-form 3.14.3-2ubuntu3.1
  •  gambas3-gb-memcached 3.14.3-2ubuntu3.1
  •  gambas3-gb-mime 3.14.3-2ubuntu3.1
  •  gambas3-gb-mysql 3.14.3-2ubuntu3.1
  •  gambas3-gb-ncurses 3.14.3-2ubuntu3.1
  •  gambas3-gb-net 3.14.3-2ubuntu3.1
  •  gambas3-gb-net-curl 3.14.3-2ubuntu3.1
  •  gambas3-gb-net-pop3 3.14.3-2ubuntu3.1
  •  gambas3-gb-net-smtp 3.14.3-2ubuntu3.1
  •  gambas3-gb-openal 3.14.3-2ubuntu3.1
  •  gambas3-gb-opengl 3.14.3-2ubuntu3.1
  •  gambas3-gb-opengl-glsl 3.14.3-2ubuntu3.1
  •  gambas3-gb-opengl-glu 3.14.3-2ubuntu3.1
  •  gambas3-gb-opengl-sge 3.14.3-2ubuntu3.1
  •  gambas3-gb-openssl 3.14.3-2ubuntu3.1
  •  gambas3-gb-option 3.14.3-2ubuntu3.1
  •  gambas3-gb-pcre 3.14.3-2ubuntu3.1
  •  gambas3-gb-pdf 3.14.3-2ubuntu3.1
  •  gambas3-gb-qt5 3.14.3-2ubuntu3.1
  •  gambas3-gb-qt5-ext 3.14.3-2ubuntu3.1
  •  gambas3-gb-qt5-opengl 3.14.3-2ubuntu3.1
  •  gambas3-gb-qt5-webkit 3.14.3-2ubuntu3.1
  •  gambas3-gb-report2 3.14.3-2ubuntu3.1
  •  gambas3-gb-report 3.14.3-2ubuntu3.1
  •  gambas3-gb-scanner 3.14.3-2ubuntu3.1
  •  gambas3-gb-sdl2 3.14.3-2ubuntu3.1
  •  gambas3-gb-sdl2-audio 3.14.3-2ubuntu3.1
  •  gambas3-gb-sdl 3.14.3-2ubuntu3.1
  •  gambas3-gb-sdl-sound 3.14.3-2ubuntu3.1
  •  gambas3-gb-settings 3.14.3-2ubuntu3.1
  •  gambas3-gb-signal 3.14.3-2ubuntu3.1
  •  gambas3-gb-term 3.14.3-2ubuntu3.1
  •  gambas3-gb-term-form 3.14.3-2ubuntu3.1
  •  gambas3-gb-util 3.14.3-2ubuntu3.1
  •  gambas3-gb-util-web 3.14.3-2ubuntu3.1
  •  gambas3-gb-v4l 3.14.3-2ubuntu3.1
  •  gambas3-gb-vb 3.14.3-2ubuntu3.1
  •  gambas3-gb-web 3.14.3-2ubuntu3.1
  •  gambas3-gb-web-feed 3.14.3-2ubuntu3.1
  •  gambas3-gb-web-form 3.14.3-2ubuntu3.1
  •  gambas3-gb-xml 3.14.3-2ubuntu3.1
  •  gambas3-gb-xml-html 3.14.3-2ubuntu3.1
  •  gambas3-gb-xml-rpc 3.14.3-2ubuntu3.1
  •  gambas3-gb-xml-xslt 3.14.3-2ubuntu3.1
  •  gambas3-ide 3.14.3-2ubuntu3.1
  •  gambas3-runtime 3.14.3-2ubuntu3.1
  •  gambas3-script 3.14.3-2ubuntu3.1
  •  gambas3-templates 3.14.3-2ubuntu3.1
  •  gawk 1:5.0.1+dfsg-1
  •  gcc-10-base:amd64 10-20200411-0ubuntu1
  •  gcc-10-base:i386 10-20200411-0ubuntu1
  •  gcc 4:9.3.0-1ubuntu2
  •  gcc-7 7.5.0-6ubuntu2
  •  gcc-7-base:amd64 7.5.0-6ubuntu2
  •  gcc-8-base:amd64 8.4.0-3ubuntu2
  •  gcc-9 9.3.0-10ubuntu2
  •  gcc-9-base:amd64 9.3.0-10ubuntu2
  •  gconf2 3.2.6-6ubuntu1
  •  gconf2-common 3.2.6-6ubuntu1
  •  gconf-service 3.2.6-6ubuntu1
  •  gconf-service-backend 3.2.6-6ubuntu1
  •  gcr 3.36.0-2build1
  •  gdb 9.1-0ubuntu1
  •  gdbserver 9.1-0ubuntu1
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.5-1
  •  gedit 3.36.2-0ubuntu1
  •  gedit-common 3.36.2-0ubuntu1
  •  genisoimage 9:1.1.11-3.1ubuntu1
  •  geoclue-2.0 2.5.6-0ubuntu1
  •  gettext 0.19.8.1-10build1
  •  gettext-base 0.19.8.1-10build1
  •  ghostscript 9.50~dfsg-5ubuntu4.1
  •  ghostscript-x 9.50~dfsg-5ubuntu4.1
  •  gimp 2.10.18-1
  •  gimp-data 2.10.18-1
  •  gimp-help-common 2.8.2-2ubuntu1
  •  gimp-help-pt 2.8.2-2ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.55-0ubuntu12~20.04.1
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-appstreamglib-1.0 0.7.16-1ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-caribou-1.0 0.4.21-7
  •  gir1.2-cinnamondesktop-3.0 4.6.4-unstable-202008111432~ubuntu20.04.1
  •  gir1.2-clutter-1.0:amd64 1.26.4+dfsg-1
  •  gir1.2-cmenu-3.0 4.6.1-unstable-202006241246~ubuntu20.04.1
  •  gir1.2-cogl-1.0:amd64 1.22.6-1
  •  gir1.2-coglpango-1.0:amd64 1.22.6-1
  •  gir1.2-cvc-1.0 4.6.4-unstable-202008111432~ubuntu20.04.1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-4ubuntu6
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3
  •  gir1.2-gkbd-3.0:amd64 3.26.1-1
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-goa-1.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.16.2-4
  •  gir1.2-gstreamer-1.0:amd64 1.16.2-2
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4
  •  gir1.2-gtksource-4:amd64 4.6.0-1
  •  gir1.2-gtop-2.0:amd64 2.40.0-2
  •  gir1.2-gudev-1.0:amd64 1:233-1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.28.4-0ubuntu0.20.04.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-keybinder-3.0 0.3.2-1ubuntu1
  •  gir1.2-matemenu-2.0:amd64 1.24.0-1
  •  gir1.2-meta-muffin-0.0 4.6.3-unstable-202008111136~ubuntu20.04.1
  •  gir1.2-nemo-3.0 4.6.5-unstable-202008111132~ubuntu20.04.1
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.1
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu2
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-peas-1.0:amd64 1.26.0-2
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-rb-3.0:amd64 3.4.4-1ubuntu2
  •  gir1.2-secret-1:amd64 0.20.3-0ubuntu1
  •  gir1.2-snapd-1:amd64 1.57-0ubuntu3
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-timezonemap-1.0 0.4.6-2
  •  gir1.2-udisks-2.0:amd64 2.8.4-1ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1build2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gir1.2-webkit2-4.0:amd64 2.28.4-0ubuntu0.20.04.1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gir1.2-xapp-1.0 1.8.9-unstable-202008141316~ubuntu20.04.1
  •  gir1.2-xkl-1.0:amd64 5.4-4
  •  git 1:2.25.1-1ubuntu3
  •  git-man 1:2.25.1-1ubuntu3
  •  gkbd-capplet 3.26.1-1
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking:i386 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-bluetooth 3.34.1-1
  •  gnome-calculator 1:3.36.0-1ubuntu1
  •  gnome-control-center 1:3.36.4-0ubuntu1
  •  gnome-control-center-data 1:3.36.4-0ubuntu1
  •  gnome-control-center-faces 1:3.36.4-0ubuntu1
  •  gnome-desktop3-data 3.36.3.1-0ubuntu1
  •  gnome-font-viewer 3.34.0-2
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-online-accounts 3.36.0-1ubuntu1
  •  gnome-power-manager 3.32.0-2
  •  gnome-screenshot 3.36.0-1ubuntu1
  •  gnome-session-bin 3.36.0-2ubuntu1
  •  gnome-session-common 3.36.0-2ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1
  •  gnome-software 3.36.1-0ubuntu0.20.04.0
  •  gnome-software-common 3.36.1-0ubuntu0.20.04.0
  •  gnome-software-plugin-snap 3.36.1-0ubuntu0.20.04.0
  •  gnome-startup-applications 3.36.0-2ubuntu1
  •  gnome-system-monitor 3.36.0-1
  •  gnome-terminal 3.36.2-1ubuntu1~20.04
  •  gnome-terminal-data 3.36.2-1ubuntu1~20.04
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-user-docs 3.36.2+git20200704-0ubuntu0.1
  •  gnupg 2.2.19-3ubuntu2
  •  gnupg-l10n 2.2.19-3ubuntu2
  •  gnupg-utils 2.2.19-3ubuntu2
  •  google-chrome-stable 84.0.4147.125-1
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpg 2.2.19-3ubuntu2
  •  gpg-agent 2.2.19-3ubuntu2
  •  gpgconf 2.2.19-3ubuntu2
  •  gpgsm 2.2.19-3ubuntu2
  •  gpgv 2.2.19-3ubuntu2
  •  gpg-wks-client 2.2.19-3ubuntu2
  •  gpg-wks-server 2.2.19-3ubuntu2
  •  grdesktop 0.23+d040330-5
  •  grep 3.4-1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.2
  •  grub-common 2.04-1ubuntu26.2
  •  grub-efi-amd64-bin 2.04-1ubuntu26.2
  •  grub-efi-amd64-signed 1.142.4+2.04-1ubuntu26.2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu26.2
  •  grub-pc-bin 2.04-1ubuntu26.2
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.16.2-4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.2-4
  •  gstreamer1.0-libav:amd64 1.16.2-2
  •  gstreamer1.0-packagekit 1.1.13-2ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4
  •  gstreamer1.0-plugins-base-apps 1.16.2-4
  •  gstreamer1.0-plugins-base:i386 1.16.2-4
  •  gstreamer1.0-plugins-good:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-plugins-good:i386 1.16.2-1ubuntu2
  •  gstreamer1.0-plugins-ugly:amd64 1.16.2-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-tools 1.16.2-2
  •  gstreamer1.0-vaapi:amd64 1.16.2-2
  •  gstreamer1.0-x:amd64 1.16.2-4
  •  gstreamer1.0-x:i386 1.16.2-4
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu4
  •  gtk-im-libthai:amd64 0.2.2-1
  •  gtk-update-icon-cache 3.24.20-0ubuntu1
  •  gufw 20.04.1-1
  •  gvfs:amd64 1.44.1-1ubuntu1
  •  gvfs-backends 1.44.1-1ubuntu1
  •  gvfs-bin 1.44.1-1ubuntu1
  •  gvfs-common 1.44.1-1ubuntu1
  •  gvfs-daemons 1.44.1-1ubuntu1
  •  gvfs-fuse 1.44.1-1ubuntu1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1
  •  gzip 1.10-0ubuntu4
  •  haveged 1.9.1-6ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-4
  •  hfsutils 3.2.6-14
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  htop 2.2.0-2build1
  •  humanity-icon-theme 0.6.15
  •  hunspell-de-at-frami 1:6.4.3-1
  •  hunspell-de-ch-frami 1:6.4.3-1
  •  hunspell-de-de-frami 1:6.4.3-1
  •  hunspell-en-au 1:2018.04.16-1
  •  hunspell-en-ca 1:2018.04.16-1
  •  hunspell-en-gb 1:6.4.3-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-en-za 1:6.4.3-1
  •  hunspell-es 1:6.4.3-1
  •  hunspell-fr 1:6.4.1-1
  •  hunspell-fr-classical 1:6.4.1-1
  •  hunspell-it 1:6.4.3-1
  •  hunspell-pt-br 1:6.4.3-1
  •  hunspell-pt-pt 1:6.4.3-1
  •  hunspell-ru 1:6.4.3-1
  •  hwdata 0.333-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  i965-va-driver:i386 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ibus-hangul 1.5.3-1
  •  ibus-libpinyin 1.11.1-3
  •  ibus-m17n 1.4.2-1
  •  ibus-mozc 2.23.2815.102+dfsg-8ubuntu1
  •  ibus-table 1.9.25-1
  •  ibus-table-cangjie 1.8.2-3
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-cangjie-big 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ibus-unikey 0.6.1-1.1ubuntu1
  •  ibverbs-providers:amd64 28.0-1ubuntu1
  •  icaclient 13.10.0.20
  •  iio-sensor-proxy 2.8-1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu11
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1ubuntu11
  •  imagemagick 8:6.9.10.23+dfsg-2.1ubuntu11
  •  im-config 0.44-1ubuntu1.1
  •  indicator-application 12.10.1+19.04.20190308.1-0ubuntu3
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu4
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.2
  •  initramfs-tools-bin 0.136ubuntu6.2
  •  initramfs-tools-core 0.136ubuntu6.2
  •  init-system-helpers 1.57
  •  inkscape 0.92.5-1ubuntu1.1
  •  inputattach 1:1.7.0-1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-media-va-driver:i386 20.1.1+dfsg1-1
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.38-1-0ubuntu1
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5
  •  isc-dhcp-common 4.4.1-2.1ubuntu5
  •  iso-codes 4.4-1
  •  iso-flags-png-320x240 1.0.2-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  iw 5.4-1
  •  javascript-common 11
  •  jfsutils 1.1.15-4
  •  kaccounts-integration 4:19.12.3-0ubuntu1
  •  kaccounts-providers 4:19.12.3-0ubuntu1
  •  kactivities-bin 5.68.0-0ubuntu2
  •  kactivitymanagerd 5.18.4.1-0ubuntu1
  •  kbd 2.0.4-4ubuntu2
  •  kde-cli-tools 4:5.18.4.1-0ubuntu1
  •  kde-cli-tools-data 4:5.18.4.1-0ubuntu1
  •  kdeconnect 1.4-0ubuntu5
  •  kde-telepathy-data 4:19.12.3-0ubuntu1
  •  kde-telepathy-kaccounts 4:19.12.3-0ubuntu1
  •  kde-telepathy-kpeople 4:19.12.3-0ubuntu1
  •  keditbookmarks 19.12.3-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.194ubuntu3
  •  keyutils 1.6-6ubuntu1
  •  kimmo-gtk-theme 0.2-1
  •  kimmo-icon-theme 0.2-1
  •  kio 5.68.0-0ubuntu1
  •  klibc-utils 2.0.7-1ubuntu5
  •  kmod 27-1ubuntu2
  •  kodi 2:18.6+dfsg1-2ubuntu1
  •  kodi-bin 2:18.6+dfsg1-2ubuntu1
  •  kodi-data 2:18.6+dfsg1-2ubuntu1
  •  kodi-repository-kodi 2:18.6+dfsg1-2ubuntu1
  •  kodi-visualization-spectrum:amd64 3.0.3-1
  •  kodi-x11 2:18.6+dfsg1-2ubuntu1
  •  kpackagelauncherqml 5.68.0-0ubuntu2
  •  kpackagetool5 5.68.0-0ubuntu1
  •  kpartx 0.8.3-1ubuntu2
  •  kpartx-boot 0.8.3-1ubuntu2
  •  kpeople-vcard 0.1-0ubuntu1
  •  krb5-config 2.6ubuntu1
  •  krb5-locales 1.17-6ubuntu4
  •  krb5-user 1.17-6ubuntu4
  •  kwayland-data 4:5.68.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.18.4.1-0ubuntu1
  •  language-pack-de 1:20.04+20200709
  •  language-pack-de-base 1:20.04+20200709
  •  language-pack-en 1:20.04+20200709
  •  language-pack-en-base 1:20.04+20200709
  •  language-pack-es 1:20.04+20200709
  •  language-pack-es-base 1:20.04+20200709
  •  language-pack-fr 1:20.04+20200709
  •  language-pack-fr-base 1:20.04+20200709
  •  language-pack-gnome-en 1:20.04+20200709
  •  language-pack-gnome-en-base 1:20.04+20200709
  •  language-pack-gnome-pt 1:20.04+20200709
  •  language-pack-gnome-pt-base 1:20.04+20200709
  •  language-pack-pt 1:20.04+20200709
  •  language-pack-pt-base 1:20.04+20200709
  •  language-pack-ru 1:20.04+20200709
  •  language-pack-ru-base 1:20.04+20200709
  •  language-selector-common 0.204
  •  language-selector-gnome 0.204
  •  laptop-detect 0.16
  •  ldap-auth-client 0.5.4
  •  ldap-auth-config 0.5.4
  •  ldap-utils 2.4.49+dfsg-2ubuntu1.3
  •  less 551-1ubuntu0.1
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaa1:i386 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu3
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.1
  •  libacl1:amd64 2.2.53-6
  •  libaio1:amd64 0.3.112-5
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libalure1:amd64 1.2-6build2
  •  libamd2:amd64 1:5.7.1+dfsg-2
  •  libamtk-5-0:amd64 5.0.2-1build1
  •  libamtk-5-common 5.0.2-1build1
  •  libanalitza8:amd64 4:19.12.3-0ubuntu2
  •  libanalitzagui8:amd64 4:19.12.3-0ubuntu2
  •  libanalitzaplot8:amd64 4:19.12.3-0ubuntu2
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libaom0:i386 1.0.0.errata1-3build1
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libappindicator1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappstream4:amd64 0.12.10-2
  •  libappstream-glib8:amd64 0.7.16-1ubuntu1
  •  libapt-pkg5.90:amd64 1.9.10
  •  libapt-pkg6.0:amd64 2.0.2ubuntu0.1
  •  libapt-pkg-perl 0.1.36build3
  •  libarchive13:amd64 3.4.0-2ubuntu1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.67-2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libaribb24-0:i386 1.0.3-2
  •  libasan4:amd64 7.5.0-6ubuntu2
  •  libasan5:amd64 9.3.0-10ubuntu2
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasn1-8-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu1
  •  libasound2-data 1.2.2-2.1ubuntu1
  •  libasound2:i386 1.2.2-2.1ubuntu1
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libasound2-plugins:i386 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1build1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-adaptor:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 10-20200411-0ubuntu1
  •  libatomic1:i386 10-20200411-0ubuntu1
  •  libatopology2:amd64 1.2.2-2.1ubuntu1
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudio2:amd64 1.9.4-6build1
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7
  •  libavahi-client3:i386 0.7-4ubuntu7
  •  libavahi-common3:amd64 0.7-4ubuntu7
  •  libavahi-common3:i386 0.7-4ubuntu7
  •  libavahi-common-data:amd64 0.7-4ubuntu7
  •  libavahi-common-data:i386 0.7-4ubuntu7
  •  libavahi-core7:amd64 0.7-4ubuntu7
  •  libavahi-glib1:amd64 0.7-4ubuntu7
  •  libavc1394-0:amd64 0.5.4-5
  •  libavc1394-0:i386 0.5.4-5
  •  libavcodec-extra58:amd64 7:4.2.4-1ubuntu0.1
  •  libavcodec-extra58:i386 7:4.2.4-1ubuntu0.1
  •  libavcodec-extra:amd64 7:4.2.4-1ubuntu0.1
  •  libavdevice58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavresample4:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:i386 7:4.2.4-1ubuntu0.1
  •  libbabeltrace1:amd64 1.5.8-1build1
  •  libbabl-0.1-0:amd64 0.1.74-1
  •  libbasicusageenvironment1:amd64 2020.01.19-1build1
  •  libbdplus0:amd64 0.1.2-3
  •  libb-hooks-endofscope-perl 0.24-1
  •  libb-hooks-op-check-perl 0.22-1build2
  •  libbinutils:amd64 2.34-6ubuntu1
  •  libblas3:amd64 3.9.0-1build1
  •  libblkid1:amd64 2.34-0.1ubuntu9
  •  libblkid1:i386 2.34-0.1ubuntu9
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-iostreams1.71.0:amd64 1.71.0-6ubuntu6
  •  libboost-python1.71.0 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbrlapi0.7:amd64 6.0+dfsg-4ubuntu6
  •  libbrotli1:amd64 1.0.7-6build1
  •  libbrotli1:i386 1.0.7-6build1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libbsd0:i386 0.10.0-1
  •  libburn4:amd64 1.5.2-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libbz2-1.0:i386 1.0.8-2
  •  libc6:amd64 2.31-0ubuntu9
  •  libc6-dbg:amd64 2.31-0ubuntu9
  •  libc6-dev:amd64 2.31-0ubuntu9
  •  libc6:i386 2.31-0ubuntu9
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1
  •  libcaca0:i386 0.99.beta19-2.1ubuntu1
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo2:i386 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:i386 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcamd2:amd64 1:5.7.1+dfsg-2
  •  libcamel-1.2-62:amd64 3.36.4-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap2:i386 1:2.32-1
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libcapture-tiny-perl 0.48-1
  •  libcaribou0:amd64 0.4.21-7
  •  libcaribou-common 0.4.21-7
  •  libc-bin 2.31-0ubuntu9
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcc1-0:amd64 10-20200411-0ubuntu1
  •  libccolamd2:amd64 1:5.7.1+dfsg-2
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.31-0ubuntu9
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.6-1build2
  •  libcec4:amd64 4.0.4+dfsg1-4ubuntu3
  •  libcephfs2 15.2.3-0ubuntu0.20.04.1
  •  libchamplain-0.12-0:amd64 0.12.20-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1
  •  libcheese8:amd64 3.34.0-1build1
  •  libcheese-gtk25:amd64 3.34.0-1build1
  •  libcholmod3:amd64 1:5.7.1+dfsg-2
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libcilkrts5:amd64 7.5.0-6ubuntu2
  •  libcinnamon-control-center1:amd64 4.6.2-unstable-202008111431~ubuntu20.04.1
  •  libcinnamon-desktop4:amd64 4.6.4-unstable-202008111432~ubuntu20.04.1
  •  libcinnamon-menu-3-0 4.6.1-unstable-202006241246~ubuntu20.04.1
  •  libcjs0f 4.6.0+ulyana
  •  libclass-method-modifiers-perl 2.13-1
  •  libclass-xsaccessor-perl 1.19-3build3
  •  libclone-perl 0.43-2
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcodec2-0.9:i386 0.9.2-2
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolamd2:amd64 1:5.7.1+dfsg-2
  •  libcolord2:amd64 1.4.4-2
  •  libcolord-gtk1:amd64 0.2.0-0ubuntu1
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcom-err2:i386 1.45.5-2ubuntu1
  •  libcpanel-json-xs-perl 4.19-1build1
  •  libcpuid14:amd64 0.4.1-1.1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcroco3:amd64 0.6.13-1
  •  libcrossguid0:amd64 0.0+git200150803-4build1
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcrypt1:i386 1:4.4.10-10ubuntu4
  •  libcrypt-dev:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2
  •  libcscreensaver0:amd64 4.6.0-unstable-202008091847~ubuntu20.04.1
  •  libctf0:amd64 2.34-6ubuntu1
  •  libctf-nobfd0:amd64 2.34-6ubuntu1
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcups2:i386 2.3.1-9ubuntu1.1
  •  libcupsfilters1:amd64 1.27.4-1
  •  libcupsimage2:amd64 2.3.1-9ubuntu1.1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.1
  •  libcurl3-gnutls:i386 7.68.0-1ubuntu2.1
  •  libcurl4:amd64 7.68.0-1ubuntu2.1
  •  libcvc0:amd64 4.6.4-unstable-202008111432~ubuntu20.04.1
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdatrie1:i386 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdb5.3:i386 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.1
  •  libdbus-1-3:i386 1.12.16-2ubuntu2.1
  •  libdbusextended-qt5-1:amd64 0.0.3-4build1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2build1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1build1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdebhelper-perl 12.10ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu6
  •  libdevel-callchecker-perl 0.008-1ubuntu1
  •  libdevel-size-perl 0.83-1build1
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdirectfb-1.7-7:amd64 1.7.7-9build1
  •  libdislocker0.7 0.7.1-5
  •  libdjvulibre21:amd64 3.5.27.1-14build1
  •  libdjvulibre-text 3.5.27.1-14build1
  •  libdmapsharing-3.0-2:amd64 2.9.39-6
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3
  •  libdmtx0b:amd64 0.7.5-3
  •  libdns-export1109 1:9.11.16+dfsg-3~build1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3
  •  libdrm2:amd64 2.4.101-2
  •  libdrm2:i386 2.4.101-2
  •  libdrm-amdgpu1:amd64 2.4.101-2
  •  libdrm-amdgpu1:i386 2.4.101-2
  •  libdrm-common 2.4.101-2
  •  libdrm-intel1:amd64 2.4.101-2
  •  libdrm-intel1:i386 2.4.101-2
  •  libdrm-nouveau2:amd64 2.4.101-2
  •  libdrm-nouveau2:i386 2.4.101-2
  •  libdrm-radeon1:amd64 2.4.101-2
  •  libdrm-radeon1:i386 2.4.101-2
  •  libdumb1:amd64 1:0.9.3-6build1
  •  libdv4:amd64 1.0.0-12
  •  libdv4:i386 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.0.1-1build1
  •  libdvdread7:amd64 6.1.0+really6.0.2-1
  •  libdw1:amd64 0.176-1.1build1
  •  libdynaloader-functions-perl 0.003-1
  •  libebackend-1.2-10:amd64 3.36.4-0ubuntu1
  •  libebml4v5:amd64 1.3.10-1build1
  •  libebook-1.2-20:amd64 3.36.4-0ubuntu1
  •  libebook-contacts-1.2-3:amd64 3.36.4-0ubuntu1
  •  libecal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedata-book-1.2-26:amd64 3.36.4-0ubuntu1
  •  libedata-cal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedataserver-1.2-24:amd64 3.36.4-0ubuntu1
  •  libedataserverui-1.2-2:amd64 3.36.4-0ubuntu1
  •  libedit2:amd64 3.1-20191231-1
  •  libedit2:i386 3.1-20191231-1
  •  libefiboot1:amd64 37-2ubuntu2
  •  libefivar1:amd64 37-2ubuntu2
  •  libegl1:amd64 1.3.1-1ubuntu0.20.04.1
  •  libegl1-mesa:amd64 20.0.8-0ubuntu1~20.04.1
  •  libegl-mesa0:amd64 20.0.8-0ubuntu1~20.04.1
  •  libelf1:amd64 0.176-1.1build1
  •  libelf1:i386 0.176-1.1build1
  •  libelf-dev:amd64 0.176-1.1build1
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.3build1
  •  libenchant-2-2:amd64 2.2.8-1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.4-1
  •  libept1.6.0:amd64 1.1+nmu3ubuntu3
  •  liberror-perl 0.17029-1
  •  libespeak1:amd64 1.48.04+dfsg-8build1
  •  libespeak-ng1:amd64 1.50+dfsg-6
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.9.0+dfsg-1
  •  libevdocument3-4:amd64 3.36.7-0ubuntu1
  •  libevent-2.1-7:amd64 2.1.11-stable-1
  •  libevolution 3.36.4-0ubuntu1
  •  libevview3-3:amd64 3.36.7-0ubuntu1
  •  libexempi8:amd64 2.5.1-1build1
  •  libexif12:amd64 0.6.21-6ubuntu0.3
  •  libexif12:i386 0.6.21-6ubuntu0.3
  •  libexiv2-27:amd64 0.27.2-8ubuntu2
  •  libexpat1:amd64 2.2.9-1build1
  •  libexpat1-dev:amd64 2.2.9-1build1
  •  libexpat1:i386 2.2.9-1build1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.9.1-1
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3build2
  •  libfastjson4:amd64 0.99.8-2
  •  libfaudio0:amd64 20.04-2
  •  libfaudio0:i386 20.04-2
  •  libfdisk1:amd64 2.34-0.1ubuntu9
  •  libffi7:amd64 3.3-4
  •  libffi7:i386 3.3-4
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build4
  •  libfile-find-rule-perl 0.34-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.7.0-1
  •  libfl2:amd64 2.6.4-6.2
  •  libflac8:amd64 1.3.3-1build1
  •  libflac8:i386 1.3.3-1build1
  •  libfl-dev:amd64 2.6.4-6.2
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth2:amd64 2.1.1-2
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontconfig1:i386 2.13.1-2ubuntu3
  •  libfontembed1:amd64 1.27.4-1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfont-ttf-perl 1.06-1
  •  libfreetype6:amd64 2.10.1-2
  •  libfreetype6:i386 2.10.1-2
  •  libfribidi0:amd64 1.0.8-2
  •  libfribidi0:i386 1.0.8-2
  •  libfstrcmp0 0.7.D001-1.1build1
  •  libftdi1:amd64 0.20-4build8
  •  libfuse2:amd64 2.9.9-3
  •  libfuture-perl 0.43-1
  •  libfwupd2:amd64 1.3.11-1~focal1
  •  libfwupdplugin1:amd64 1.3.11-1~focal1
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-3-0:amd64 3.24.20-0ubuntu1
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgbm1:amd64 20.0.8-0ubuntu1~20.04.1
  •  libgc1c2:amd64 1:7.6.4-0.4ubuntu1
  •  libgcab-1.0-0:amd64 1.4-1
  •  libgcc1 1:10-20200411-0ubuntu1
  •  libgcc-7-dev:amd64 7.5.0-6ubuntu2
  •  libgcc-9-dev:amd64 9.3.0-10ubuntu2
  •  libgcc-s1:amd64 10-20200411-0ubuntu1
  •  libgcc-s1:i386 10-20200411-0ubuntu1
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgconf-2-4:amd64 3.2.6-6ubuntu1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1
  •  libgcrypt20:i386 1.8.5-5ubuntu1
  •  libgd3:amd64 2.2.5-5.2ubuntu2
  •  libgd3:i386 2.2.5-5.2ubuntu2
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm6:i386 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdbm-compat4:i386 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3
  •  libgdk-pixbuf2.0-0:i386 2.40.0+dfsg-3
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgegl-0.4-0:amd64 0.4.22-3
  •  libgegl-common 0.4.22-3
  •  libgeoclue-2-0:amd64 2.5.6-0ubuntu1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgfortran5:amd64 10-20200411-0ubuntu1
  •  libgif7:amd64 5.1.9-1
  •  libgimp2.0 2.10.18-1
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgl1:amd64 1.3.1-1ubuntu0.20.04.1
  •  libgl1:i386 1.3.1-1ubuntu0.20.04.1
  •  libgl1-mesa-dri:amd64 20.0.8-0ubuntu1~20.04.1
  •  libgl1-mesa-dri:i386 20.0.8-0ubuntu1~20.04.1
  •  libgl1-mesa-glx:amd64 20.0.8-0ubuntu1~20.04.1
  •  libgl1-mesa-glx:i386 20.0.8-0ubuntu1~20.04.1
  •  libglapi-mesa:amd64 20.0.8-0ubuntu1~20.04.1
  •  libglapi-mesa:i386 20.0.8-0ubuntu1~20.04.1
  •  libgles2:amd64 1.3.1-1ubuntu0.20.04.1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.64.3-1~ubuntu20.04.1
  •  libglib2.0-0:i386 2.64.3-1~ubuntu20.04.1
  •  libglib2.0-bin 2.64.3-1~ubuntu20.04.1
  •  libglib2.0-data 2.64.3-1~ubuntu20.04.1
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglu1-mesa:i386 9.0.1-1build1
  •  libglvnd0:amd64 1.3.1-1ubuntu0.20.04.1
  •  libglvnd0:i386 1.3.1-1ubuntu0.20.04.1
  •  libglx0:amd64 1.3.1-1ubuntu0.20.04.1
  •  libglx0:i386 1.3.1-1ubuntu0.20.04.1
  •  libglx-mesa0:amd64 20.0.8-0ubuntu1~20.04.1
  •  libglx-mesa0:i386 20.0.8-0ubuntu1~20.04.1
  •  libgme0:amd64 0.6.2-1build1
  •  libgmime-3.0-0:amd64 3.2.7-1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgmp10:i386 2:6.2.0+dfsg-4
  •  libgnome-autoar-0-0:amd64 0.2.3-2
  •  libgnome-autoar-gtk-0-0:amd64 0.2.3-2
  •  libgnome-bluetooth13:amd64 3.34.1-1
  •  libgnome-desktop-3-19:amd64 3.36.3.1-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnutls30:amd64 3.6.13-2ubuntu1.2
  •  libgnutls30:i386 3.6.13-2ubuntu1.2
  •  libgoa-1.0-0b:amd64 3.36.0-1ubuntu1
  •  libgoa-1.0-common 3.36.0-1ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.36.0-1ubuntu1
  •  libgomp1:amd64 10-20200411-0ubuntu1
  •  libgomp1:i386 10-20200411-0ubuntu1
  •  libgpg-error0:amd64 1.37-1
  •  libgpg-error0:i386 1.37-1
  •  libgpg-error-l10n 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-6:i386 2.5.25-0ubuntu0.1
  •  libgphoto2-l10n 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:i386 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-15
  •  libgpod-common 0.8.3-15
  •  libgraphene-1.0-0:amd64 1.10.0-1build2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgraphite2-3:i386 1.3.13-11build1
  •  libgrilo-0.3-0:amd64 0.3.12-1
  •  libgroupsock8:amd64 2020.01.19-1build1
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.1
  •  libgs9-common 9.50~dfsg-5ubuntu4.1
  •  libgsl23:amd64 2.5+dfsg-6build1
  •  libgslcblas0:amd64 2.5+dfsg-6build1
  •  libgsm1:amd64 1.0.18-2
  •  libgsm1:i386 1.0.18-2
  •  libgsound0:amd64 1.0.2-4
  •  libgspell-1-2:amd64 1.8.3-1
  •  libgspell-1-common 1.8.3-1
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi3-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4
  •  libgssapi-krb5-2:i386 1.17-6ubuntu4
  •  libgssdp-1.2-0:amd64 1.2.2-1
  •  libgssrpc4:amd64 1.17-6ubuntu4
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer1.0-0:i386 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.2-2.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-base1.0-0:i386 1.16.2-4
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.2-1ubuntu2
  •  libgstreamer-plugins-good1.0-0:i386 1.16.2-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-bin 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk2-perl 2:1.24993-1ubuntu2
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1
  •  libgtk-3-bin 3.24.20-0ubuntu1
  •  libgtk-3-common 3.24.20-0ubuntu1
  •  libgtk3-perl 0.037-1
  •  libgtkglext1:amd64 1.2.0-9
  •  libgtk-layer-shell0 0.1.0-3
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4ubuntu2
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtksourceview-4-0:amd64 4.6.0-1
  •  libgtksourceview-4-common 4.6.0-1
  •  libgtkspell0:amd64 2.0.16-1.3
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgudev-1.0-0:i386 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.2-1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2:amd64 0.3.4-0.1
  •  libgutenprint9 5.3.3-4
  •  libgutenprint-common 5.3.3-4
  •  libgweather-3-16:amd64 3.36.0-1
  •  libgweather-common 3.36.0-1
  •  libgxps2:amd64 0.3.1-1
  •  libhangul1:amd64 0.1.0+git20191003-2
  •  libhangul-data 0.1.0+git20191003-2
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz0b:i386 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhavege1:amd64 1.9.1-6ubuntu1
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhcrypto4-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libheif1:amd64 1.6.1-1build1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimbase1-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libhfstospell10:amd64 0.5.0-2build2
  •  libhidapi-libusb0:amd64 0.9.0+dfsg-1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2
  •  libhogweed5:i386 3.5.1+really3.5.1-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx28:amd64 3.24-1
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhx509-5-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libiberty-dev:amd64 20200409-1
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libibverbs1:amd64 28.0-1ubuntu1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu60:amd64 60.2-3ubuntu3
  •  libicu65:amd64 65.1-1ubuntu2
  •  libicu66:amd64 66.1-2ubuntu2
  •  libicu66:i386 66.1-2ubuntu2
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libidn2-0:i386 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libiec61883-0:i386 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libieee1284-3:i386 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libigdgmm11:i386 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimage-magick-perl 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libimage-magick-q16-perl 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.6.1-1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu4
  •  libinput10:amd64 1.15.5-1
  •  libinput-bin 1.15.5-1
  •  libinstpatch-1.0-2:amd64 1.1.2-2build1
  •  libio-async-loop-epoll-perl 0.20-1
  •  libio-async-perl 0.75-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.12-1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.067-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-run-perl 20180523.0-2
  •  libipc-system-simple-perl 1.26-1
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~build1
  •  libisl22:amd64 0.22.1-1
  •  libisoburn1:amd64 1.5.2-1
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10-20200411-0ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.28.4-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1.20.04.1
  •  libjpeg-turbo8:i386 2.0.3-0ubuntu1.20.04.1
  •  libjs-iscroll 5.2.0+dfsg1-1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjsoncpp1:amd64 1.7.4-3.1ubuntu2
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjson-maybexs-perl 1.004000-1
  •  libjte2:amd64 1.22-3build1
  •  libk5crypto3:amd64 1.17-6ubuntu4
  •  libk5crypto3:i386 1.17-6ubuntu4
  •  libkaccounts1:amd64 4:19.12.3-0ubuntu1
  •  libkadm5clnt-mit11:amd64 1.17-6ubuntu4
  •  libkadm5srv-mit11:amd64 1.17-6ubuntu4
  •  libkate1:amd64 0.4.1-11build1
  •  libkdb5-9:amd64 1.17-6ubuntu4
  •  libkeybinder-3.0-0:amd64 0.3.2-1ubuntu1
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libkeyutils1:i386 1.6-6ubuntu1
  •  libkf5activities5:amd64 5.68.0-0ubuntu2
  •  libkf5archive5:amd64 5.68.0-0ubuntu1
  •  libkf5attica5:amd64 5.68.0-0ubuntu1
  •  libkf5auth5:amd64 5.68.0-0ubuntu1
  •  libkf5authcore5:amd64 5.68.0-0ubuntu1
  •  libkf5auth-data 5.68.0-0ubuntu1
  •  libkf5bluezqt6:amd64 5.68.0-0ubuntu1
  •  libkf5bluezqt-data 5.68.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.68.0-0ubuntu1
  •  libkf5bookmarks-data 5.68.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.68.0-0ubuntu2
  •  libkf5codecs5:amd64 5.68.0-0ubuntu1
  •  libkf5codecs-data 5.68.0-0ubuntu1
  •  libkf5completion5:amd64 5.68.0-0ubuntu1
  •  libkf5completion-data 5.68.0-0ubuntu1
  •  libkf5config-bin 5.68.0-0ubuntu1
  •  libkf5configcore5:amd64 5.68.0-0ubuntu1
  •  libkf5config-data 5.68.0-0ubuntu1
  •  libkf5configgui5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5configwidgets-data 5.68.0-0ubuntu1
  •  libkf5contacts5:amd64 5:5.68.0-0ubuntu1
  •  libkf5contacts-data 5:5.68.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5coreaddons-data 5.68.0-0ubuntu1
  •  libkf5crash5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.68.0-0ubuntu1
  •  libkf5dbusaddons-data 5.68.0-0ubuntu1
  •  libkf5declarative5:amd64 5.68.0-0ubuntu2
  •  libkf5declarative-data 5.68.0-0ubuntu2
  •  libkf5doctools5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.68.0-0ubuntu1
  •  libkf5globalaccel-bin 5.68.0-0ubuntu1
  •  libkf5globalaccel-data 5.68.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.68.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5holidays5:amd64 1:5.68.0-0ubuntu1
  •  libkf5holidays-data 1:5.68.0-0ubuntu1
  •  libkf5i18n5:amd64 5.68.0-0ubuntu1
  •  libkf5i18n-data 5.68.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.68.0-0ubuntu1
  •  libkf5iconthemes-bin 5.68.0-0ubuntu1
  •  libkf5iconthemes-data 5.68.0-0ubuntu1
  •  libkf5idletime5:amd64 5.68.0-0ubuntu1
  •  libkf5itemmodels5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.68.0-0ubuntu1
  •  libkf5itemviews-data 5.68.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5jobwidgets-data 5.68.0-0ubuntu1
  •  libkf5js5:amd64 5.68.0-0ubuntu1
  •  libkf5jsapi5:amd64 5.68.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.68.0-0ubuntu1
  •  libkf5kcmutils-data 5.68.0-0ubuntu1
  •  libkf5kdegames7:amd64 4:19.12.3-1ubuntu1
  •  libkf5kdegames-data 4:19.12.3-1ubuntu1
  •  libkf5kiocore5:amd64 5.68.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.68.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.68.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5kirigami2-5 5.68.0-0ubuntu2
  •  libkf5newstuff5:amd64 5.68.0-0ubuntu2
  •  libkf5newstuffcore5:amd64 5.68.0-0ubuntu2
  •  libkf5newstuff-data 5.68.0-0ubuntu2
  •  libkf5notifications5:amd64 5.68.0-0ubuntu1
  •  libkf5notifications-data 5.68.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.68.0-0ubuntu1
  •  libkf5notifyconfig-data 5.68.0-0ubuntu1
  •  libkf5package5:amd64 5.68.0-0ubuntu1
  •  libkf5package-data 5.68.0-0ubuntu1
  •  libkf5parts5:amd64 5.68.0-0ubuntu1
  •  libkf5parts-data 5.68.0-0ubuntu1
  •  libkf5parts-plugins 5.68.0-0ubuntu1
  •  libkf5people5:amd64 5.68.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.68.0-0ubuntu1
  •  libkf5people-data 5.68.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5plasma5:amd64 5.68.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.68.0-0ubuntu1
  •  libkf5prison5:amd64 5.68.0-0ubuntu1
  •  libkf5pty5:amd64 5.68.0-0ubuntu1
  •  libkf5pty-data 5.68.0-0ubuntu1
  •  libkf5pulseaudioqt2:amd64 1.2-2build1
  •  libkf5purpose5:amd64 5.68.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.68.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.68.0-0ubuntu2
  •  libkf5runner5:amd64 5.68.0-0ubuntu1
  •  libkf5service5:amd64 5.68.0-0ubuntu1
  •  libkf5service-bin 5.68.0-0ubuntu1
  •  libkf5service-data 5.68.0-0ubuntu1
  •  libkf5solid5:amd64 5.68.0-0ubuntu1
  •  libkf5solid5-data 5.68.0-0ubuntu1
  •  libkf5sonnet5-data 5.68.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.68.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.68.0-0ubuntu1
  •  libkf5su5:amd64 5.68.0-0ubuntu1
  •  libkf5su-bin 5.68.0-0ubuntu1
  •  libkf5su-data 5.68.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.68.0-0ubuntu1
  •  libkf5textwidgets-data 5.68.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.68.0-0ubuntu1
  •  libkf5wallet5:amd64 5.68.0-0ubuntu2
  •  libkf5wallet-bin 5.68.0-0ubuntu2
  •  libkf5wallet-data 5.68.0-0ubuntu2
  •  libkf5waylandclient5:amd64 4:5.68.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.68.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.68.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.68.0-0ubuntu1
  •  libkf5windowsystem-data 5.68.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.68.0-0ubuntu2
  •  libkf5xmlgui-bin 5.68.0-0ubuntu2
  •  libkf5xmlgui-data 5.68.0-0ubuntu2
  •  libklibc:amd64 2.0.7-1ubuntu5
  •  libkmod2:amd64 27-1ubuntu2
  •  libkpathsea6:amd64 2019.20190605.51237-3build2
  •  libkpmcore9 4.1.0-2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-26-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4
  •  libkrb5-3:i386 1.17-6ubuntu4
  •  libkrb5support0:amd64 1.17-6ubuntu4
  •  libkrb5support0:i386 1.17-6ubuntu4
  •  libksba8:amd64 1.3.5-2
  •  libktpcommoninternals9 4:19.12.3-0ubuntu1
  •  libktplogger9 4:19.12.3-0ubuntu1
  •  libktpmodels9 4:19.12.3-0ubuntu1
  •  libktpwidgets9 4:19.12.3-0ubuntu1
  •  libkwalletbackend5-5:amd64 5.68.0-0ubuntu2
  •  libkworkspace5-5 4:5.18.5-0ubuntu0.1
  •  liblapack3:amd64 3.9.0-1build1
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-2:i386 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.3
  •  libldap-2.4-2:i386 2.4.49+dfsg-2ubuntu1.3
  •  libldap-common 2.4.49+dfsg-2ubuntu1.3
  •  libldb2:amd64 2:2.0.10-0ubuntu0.20.04.1
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu3.1
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  liblinear4:amd64 2.3.0+dfsg-3build1
  •  liblinux-epoll-perl 0.017-1
  •  liblirc-client0:amd64 0.10.1-6.1ubuntu1.1
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build5
  •  liblivemedia77:amd64 2020.01.19-1build1
  •  libllvm10:amd64 1:10.0.0-4ubuntu1
  •  libllvm10:i386 1:10.0.0-4ubuntu1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblouis20:amd64 3.12.0-3
  •  liblouis-data 3.12.0-3
  •  liblouisutdml9:amd64 2.8.0-3
  •  liblouisutdml-bin 2.8.0-3
  •  liblouisutdml-data 2.8.0-3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 10-20200411-0ubuntu1
  •  libltdl7:amd64 2.4.6-14
  •  libltdl7:i386 2.4.6-14
  •  libltdl-dev:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblua5.3-0:amd64 5.3.3-1.1ubuntu2
  •  liblvm2cmd2.03:amd64 2.03.07-1ubuntu1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblz4-1:amd64 1.9.2-2
  •  liblz4-1:i386 1.9.2-2
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-2
  •  libm17n-0:amd64 1.8.0-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.38-4
  •  libmagick++-6.q16-8:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu11
  •  libmagic-mgc 1:5.38-4
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.21-1
  •  libmate-desktop-2-17:amd64 1.24.0-2
  •  libmatedict6 1.24.0-1
  •  libmate-menu2:amd64 1.24.0-1
  •  libmate-panel-applet-4-1:amd64 1.24.0-2
  •  libmateweather1:amd64 1.24.0-1
  •  libmateweather-common 1.24.0-1
  •  libmatroska6v5:amd64 1.5.2-3build1
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1
  •  libmbedcrypto3:amd64 2.16.4-1ubuntu2
  •  libmbim-glib4:amd64 1.22.0-2
  •  libmbim-proxy 1.22.0-2
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmetacity1:amd64 1:3.36.1-1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmicrohttpd12 0.9.66-1
  •  libmikmod3:amd64 3.3.11.1-4
  •  libminiupnpc17:amd64 2.1.20190824-0ubuntu2
  •  libmission-control-plugins0:amd64 1:5.16.5-1ubuntu1
  •  libmm-glib0:amd64 1.12.8-1
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2build1
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003006-1
  •  libmoox-aliases-perl 0.001006-1
  •  libmount1:amd64 2.34-0.1ubuntu9
  •  libmount1:i386 2.34-0.1ubuntu9
  •  libmozjs-52-0:amd64 52.9.1-1ubuntu3
  •  libmp3lame0:amd64 3.100-3
  •  libmp3lame0:i386 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmpg123-0:i386 1.25.13-1
  •  libmpris-qt5-1:amd64 0.1.0-2build1
  •  libmpx2:amd64 8.4.0-3ubuntu2
  •  libmspack0:amd64 0.10.1-2
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmuffin0 4.6.3-unstable-202008111136~ubuntu20.04.1
  •  libmypaint-1.5-1:amd64 1.5.1-1
  •  libmypaint-common 1.5.1-1
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.21-0ubuntu0.20.04.4
  •  libmysqlclient21:i386 8.0.21-0ubuntu0.20.04.4
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1:amd64 20150609-7build1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1
  •  libncurses5:amd64 6.2-0ubuntu2
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncurses6:i386 6.2-0ubuntu2
  •  libncurses-dev:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libncursesw6:i386 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnemo-extension1:amd64 4.6.5-unstable-202008111132~ubuntu20.04.1
  •  libnet-dbus-perl 1.2.0-1
  •  libnet-dns-perl 1.22-1
  •  libnet-dns-sec-perl 1.15-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnetplan0:amd64 0.99-0ubuntu3~20.04.2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle7:amd64 3.5.1+really3.5.1-2
  •  libnettle7:i386 3.5.1+really3.5.1-2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnghttp2-14:i386 1.40.0-1build1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.1
  •  libnma0:amd64 1.8.24-1ubuntu2
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnotify-bin 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.4
  •  libnss-ldap:amd64 265-5ubuntu1
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-systemd:amd64 245.4-4ubuntu3.2
  •  libnss-winbind:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libnuma1:i386 2.0.12-1
  •  libnumber-compare-perl 0.03-1
  •  libodbc1:amd64 2.3.6-0.1build1
  •  libodbc1:i386 2.3.6-0.1build1
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libogg0:i386 1.3.4-0ubuntu1
  •  libokular5core9 4:19.12.3-2ubuntu1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal1:i386 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrnb0:i386 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopencore-amrwb0:i386 0.1.5-1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.2
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4
  •  libopenjp2-7:i386 2.3.1-1ubuntu4
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenmpt-modplug1:amd64 0.4.11-1build1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  libopus0:i386 1.3.1-0ubuntu1
  •  libopusfile0 0.9+20170913-1build1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  liborc-0.4-0:i386 1:0.4.31-1
  •  libosmesa6:amd64 20.0.8-0ubuntu1~20.04.1
  •  libosmesa6:i386 20.0.8-0ubuntu1~20.04.1
  •  libostree-1-1:amd64 2020.3-1
  •  libotf0:amd64 0.9.13-7
  •  libp11-kit0:amd64 0.23.20-1build1
  •  libp11-kit0:i386 0.23.20-1build1
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-3build1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1
  •  libpackage-stash-perl 0.38-1
  •  libpackage-stash-xs-perl 0.29-1build1
  •  libpam0g:amd64 1.3.1-5ubuntu4
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-ldap:amd64 186-4ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu4
  •  libpam-modules-bin 1.3.1-5ubuntu4
  •  libpam-mount:amd64 2.16-10
  •  libpam-mount-bin 2.16-10
  •  libpam-runtime 1.3.1-5ubuntu4
  •  libpam-systemd:amd64 245.4-4ubuntu3.2
  •  libpam-winbind:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpango-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:i386 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpango-perl 1.227-3build1
  •  libpangox-1.0-0:amd64 0.0.2-5ubuntu1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparams-classify-perl 0.015-1build2
  •  libparted2:amd64 3.3-4
  •  libparted-fs-resize0:amd64 3.3-4
  •  libpath-tiny-perl 0.108-1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcap0.8:i386 1.9.1-3
  •  libpcaudio0:amd64 1.1-4
  •  libpci3:amd64 1:3.6.4-1
  •  libpci3:i386 1:3.6.4-1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpciaccess0:i386 0.16-0ubuntu1
  •  libpci-dev:amd64 1:3.6.4-1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-32-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre2-8-0:i386 10.34-7
  •  libpcre3:amd64 2:8.39-12build1
  •  libpcre3:i386 2:8.39-12build1
  •  libpcrecpp0v5:amd64 2:8.39-12build1
  •  libpcsclite1:amd64 1.8.26-3
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.30:amd64 5.30.0-9build1
  •  libperl5.30:i386 5.30.0-9build1
  •  libperlio-gzip-perl 0.19-1build5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphonenumber7:amd64 7.1.0-5ubuntu11
  •  libphonon4qt5-4:amd64 4:4.11.1-3build1
  •  libphonon4qt5-data 4:4.11.1-3build1
  •  libpinyin13:amd64 2.3.0-1build1
  •  libpinyin-data:amd64 2.3.0-1build1
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libpixman-1-0:i386 0.38.4-0ubuntu1
  •  libpkcs11-helper1:amd64 1.26-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6
  •  libpng12-0:amd64 1.2.54-1ubuntu1.1+1~ppa0~focal
  •  libpng16-16:amd64 1.6.37-2
  •  libpng16-16:i386 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-qt5-1-1:amd64 0.113.0-0ubuntu2
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libportaudio2:amd64 19.6.0-1build1
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libpotrace0:amd64 1.16-2
  •  libpq5:amd64 12.2-4
  •  libprocps8:amd64 2:3.3.16-1ubuntu2
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libprotobuf-lite17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1-plugin-gsettings:amd64 0.4.15-10ubuntu1
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-10ubuntu1
  •  libproxy1v5:amd64 0.4.15-10ubuntu1
  •  libproxy1v5:i386 0.4.15-10ubuntu1
  •  libproxy-tools 0.4.15-10ubuntu1
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpsl5:i386 0.21.0-1ubuntu1
  •  libpst4:amd64 0.6.74-1build1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.5
  •  libpulse0:i386 1:13.99.1-1ubuntu3.5
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.5
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.5
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython2.7:amd64 2.7.18~rc1-2
  •  libpython2.7-minimal:amd64 2.7.18~rc1-2
  •  libpython2.7-stdlib:amd64 2.7.18~rc1-2
  •  libpython2-stdlib:amd64 2.7.17-2ubuntu4
  •  libpython3.8:amd64 3.8.2-1ubuntu1.2
  •  libpython3.8-dev:amd64 3.8.2-1ubuntu1.2
  •  libpython3.8-minimal:amd64 3.8.2-1ubuntu1.2
  •  libpython3.8-stdlib:amd64 3.8.2-1ubuntu1.2
  •  libpython3-dev:amd64 3.8.2-0ubuntu2
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqca-qt5-2:amd64 2.2.1-2build1
  •  libqca-qt5-2-plugins:amd64 2.2.1-2build1
  •  libqmi-glib5:amd64 1.24.8-1
  •  libqmi-proxy 1.24.8-1
  •  libqpdf26:amd64 9.1.1-1build1
  •  libqrencode4:amd64 4.0.2-2
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5multimedia5:amd64 5.12.8-0ubuntu1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5printsupport5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.12.8-0ubuntu1
  •  libqt5quick5:amd64 5.12.8-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.12.8-0ubuntu1
  •  libqt5sensors5:amd64 5.12.8-0ubuntu1
  •  libqt5sql5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5test5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5texttospeech5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandclient5:amd64 5.12.8-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.12.8-0ubuntu1
  •  libqt5webchannel5:amd64 5.12.8-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha4-1ubuntu2
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.12.8-0ubuntu1
  •  libqt5xml5:amd64 5.12.8+dfsg-0ubuntu1
  •  libquadmath0:amd64 10-20200411-0ubuntu1
  •  librados2 15.2.3-0ubuntu0.20.04.1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw1394-11:i386 2.1.2-1
  •  libraw19:amd64 0.19.5-1ubuntu1
  •  librda0:amd64 0.0.5-1
  •  librda-common 0.0.5-1
  •  librdmacm1:amd64 28.0-1ubuntu1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-4
  •  libreadonly-perl 2.050-2
  •  libref-util-perl 0.204-1
  •  libref-util-xs-perl 0.117-1build2
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu5
  •  librhash0:amd64 1.3.9-1
  •  librhythmbox-core10:amd64 3.4.4-1ubuntu2
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libroken18-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  librole-tiny-perl 2.001004-1
  •  librpm8 4.14.2.1+dfsg1-1build2
  •  librpmbuild8 4.14.2.1+dfsg1-1build2
  •  librpmio8 4.14.2.1+dfsg1-1build2
  •  librpmsign8 4.14.2.1+dfsg1-1build2
  •  librsvg2-2:amd64 2.48.7-1ubuntu0.20.04.1
  •  librsvg2-2:i386 2.48.7-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.7-1ubuntu0.20.04.1
  •  librsvg2-common:i386 2.48.7-1ubuntu0.20.04.1
  •  librsync2:amd64 2.0.2-1ubuntu1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librtmp1:i386 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  libruby2.7:amd64 2.7.0-5ubuntu1.1
  •  librygel-core-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-db-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-renderer-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-server-2.6-2:amd64 0.38.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5
  •  libsane-common 1.0.29-0ubuntu5
  •  libsane:i386 1.0.29-0ubuntu5
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-2:i386 2.1.27+dfsg-2
  •  libsasl2-modules:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:i386 2.1.27+dfsg-2
  •  libsasl2-modules:i386 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libsdl2-2.0-0:i386 2.0.10+dfsg1-3
  •  libsdl2-image-2.0-0:amd64 2.0.5+dfsg1-2
  •  libsdl2-mixer-2.0-0:amd64 2.0.4+dfsg1-2build1
  •  libsdl2-ttf-2.0-0:amd64 2.0.15+dfsg1-1
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libsdl-mixer1.2:amd64 1.2.12-16build1
  •  libsdl-ttf2.0-0:amd64 2.0.11-6
  •  libseccomp2:amd64 2.4.3-1ubuntu3.20.04.3
  •  libsecret-1-0:amd64 0.20.3-0ubuntu1
  •  libsecret-common 0.20.3-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libselinux1:i386 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1
  •  libsensors5:i386 1:3.6.0-2ubuntu1
  •  libsensors-config 1:3.6.0-2ubuntu1
  •  libsepol1:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libsereal-decoder-perl 4.011+ds-1build1
  •  libsereal-encoder-perl 4.011+ds-1build1
  •  libsereal-perl 4.011-1
  •  libsgutils2-2 1.44-1ubuntu2
  •  libshine3:amd64 3.1.1-2
  •  libshine3:i386 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libshout3:i386 2.4.3-1
  •  libsidplay1v5:amd64 1.36.59-11build1
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu2
  •  libsignon-glib1:amd64 1.14+17.04.20161117-0ubuntu5
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu2
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libslang2:i386 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9
  •  libsmbclient:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libsmbios-c2 2.4.3-1
  •  libsnapd-glib1:amd64 1.57-0ubuntu3
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsnappy1v5:i386 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7
  •  libsndfile1:i386 1.0.28-7
  •  libsndio7.0:amd64 1.5.0-3
  •  libsndio7.0:i386 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.2
  •  libsnmp35:i386 5.8+dfsg-2ubuntu2.2
  •  libsnmp-base 5.8+dfsg-2ubuntu2.2
  •  libsocket6-perl 0.29-1build1
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup2.4-1:i386 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libsoxr0:i386 0.1.3-2build1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2build1
  •  libspectre1:amd64 0.2.8-2
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libspeex1:i386 1.2~rc1.2-1.1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.2
  •  libsqlite3-0:i386 3.31.1-4ubuntu0.2
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1:amd64 1.4.0-1build1
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.1
  •  libssh-4:i386 0.9.3-2ubuntu2.1
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.1
  •  libssl1.1:amd64 1.1.1f-1ubuntu2
  •  libssl1.1:i386 1.1.1f-1ubuntu2
  •  libssl-dev:amd64 1.1.1f-1ubuntu2
  •  libstartup-notification0:amd64 0.12-6
  •  libstb0:amd64 0.0~git20190817.1.052dce1-1
  •  libstb0:i386 0.0~git20190817.1.052dce1-1
  •  libstdc++6:amd64 10-20200411-0ubuntu1
  •  libstdc++6:i386 10-20200411-0ubuntu1
  •  libstdc++-7-dev:amd64 7.5.0-6ubuntu2
  •  libstdc++-9-dev:amd64 9.3.0-10ubuntu2
  •  libstemmer0d:amd64 0+svn585-2
  •  libstrictures-perl 2.000006-1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1build2
  •  libsub-name-perl 0.26-1
  •  libsub-override-perl 0.09-2
  •  libsub-quote-perl 2.006006-1
  •  libsuitesparseconfig5:amd64 1:5.7.1+dfsg-2
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswresample3:i386 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsynctex2:amd64 2019.20190605.51237-3build2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 245.4-4ubuntu3.2
  •  libsystemd0:i386 245.4-4ubuntu3.2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5:i386 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:i386 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.0-3ubuntu1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtasn1-6:i386 4.16.0-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.2-3build1
  •  libteamdctl0:amd64 1.30-1
  •  libtelepathy-glib0:amd64 0.24.1-2ubuntu1
  •  libtelepathy-logger3:amd64 0.8.2-4
  •  libtelepathy-logger-qt5:amd64 17.08.0-4build1
  •  libtelepathy-qt5-0:amd64 0.9.8+ds-2build1
  •  libtepl-4-0:amd64 4.4.0-1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.10-1
  •  libtevent0:amd64 0.10.1-4
  •  libtext-charwidth-perl 0.04-10
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai0:i386 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtheora0:i386 1.1.1+dfsg.1-15ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2build1
  •  libtiff5:i386 4.1.0+git191117-2build1
  •  libtimedate-perl 2.3200-1
  •  libtimezonemap1:amd64 0.4.6-2
  •  libtimezonemap-data 0.4.6-2
  •  libtinfo5:amd64 6.2-0ubuntu2
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtinfo6:i386 6.2-0ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4build1
  •  libtk8.6:amd64 8.6.10-1
  •  libtool 2.4.6-14
  •  libtotem-plparser18:amd64 3.26.5-1ubuntu1
  •  libtotem-plparser-common 3.26.5-1ubuntu1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10-20200411-0ubuntu1
  •  libtss2-esys0 2.3.2-1
  •  libtwolame0:amd64 0.4.0-2
  •  libtwolame0:i386 0.4.0-2
  •  libtype-tiny-perl 1.008001-2
  •  libtype-tiny-xs-perl 0.016-1
  •  libu2f-udev 1.1.10-1
  •  libubsan0:amd64 7.5.0-6ubuntu2
  •  libubsan1:amd64 10-20200411-0ubuntu1
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.2
  •  libudev1:i386 245.4-4ubuntu3.2
  •  libudev-dev:amd64 245.4-4ubuntu3.2
  •  libudisks2-0:amd64 2.8.4-1ubuntu1
  •  libumfpack5:amd64 1:5.7.1+dfsg-2
  •  libunicode-utf8-perl 0.62-1build1
  •  libunistring2:amd64 0.9.10-2
  •  libunistring2:i386 0.9.10-2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu3
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu3
  •  libunwind8:amd64 1.2.1-9build1
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  libusageenvironment3:amd64 2020.01.19-1build1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusb-1.0-0:i386 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libuuid1:amd64 2.34-0.1ubuntu9
  •  libuuid1:i386 2.34-0.1ubuntu9
  •  libuuid-perl 0.28-1build1
  •  libuv1:amd64 1.34.2-1ubuntu1
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4l-0:i386 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libv4lconvert0:i386 1.18.0-2build1
  •  libva2:amd64 2.7.0-2
  •  libva2:i386 2.7.0-2
  •  libva-drm2:amd64 2.7.0-2
  •  libva-drm2:i386 2.7.0-2
  •  libvariable-magic-perl 0.62-1build2
  •  libva-wayland2:amd64 2.7.0-2
  •  libva-x11-2:amd64 2.7.0-2
  •  libva-x11-2:i386 2.7.0-2
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvdpau1:i386 1.3-1ubuntu2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.7-1build2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvisual-0.4-0:i386 0.4.0-17
  •  libvkd3d1:amd64 1.1-4
  •  libvkd3d1:i386 1.1-4
  •  libvlc5:amd64 3.0.9.2-1
  •  libvlc-bin:amd64 3.0.9.2-1
  •  libvlccore9:amd64 3.0.9.2-1
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:i386 0.1.3-2
  •  libvoikko1:amd64 4.3-1build1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbis0a:i386 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:i386 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx6:amd64 1.8.2-1build1
  •  libvpx6:i386 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libvulkan1:i386 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu1
  •  libwacom-bin 1.3-2ubuntu1
  •  libwacom-common 1.3-2ubuntu1
  •  libwavpack1:amd64 5.2.0-1
  •  libwavpack1:i386 5.2.0-1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-client0:i386 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-cursor0:i386 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-egl1:i386 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  libwebkit2gtk-4.0-37:amd64 2.28.4-0ubuntu0.20.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebpmux3:i386 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwhoopsie0:amd64 0.2.69ubuntu0.1
  •  libwhoopsie-preferences0 22
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwind0-heimdal:i386 7.7.0+dfsg-1ubuntu1
  •  libwine:amd64 5.0-3ubuntu1
  •  libwine:i386 5.0-3ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-17ubuntu1
  •  libwmf-bin 0.2.8.4-17ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwpd-0.10-10:amd64 0.10.3-1build1
  •  libwpg-0.3-3:amd64 0.3.3-1build1
  •  libwrap0:amd64 7.6.q-30
  •  libwrap0:i386 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-15build1
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-12
  •  libx11-6:amd64 2:1.6.9-2ubuntu1
  •  libx11-6:i386 2:1.6.9-2ubuntu1
  •  libx11-data 2:1.6.9-2ubuntu1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1
  •  libx11-xcb1:i386 2:1.6.9-2ubuntu1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx264-155:i386 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1build1
  •  libx265-179:i386 3.2.1-1build1
  •  libxapian30:amd64 1.4.14-2
  •  libxapp1:amd64 1.8.9-unstable-202008141316~ubuntu20.04.1
  •  libxatracker2:amd64 20.0.8-0ubuntu1~20.04.1
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxau6:i386 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb1:i386 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri2-0:i386 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-dri3-0:i386 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-glx0:i386 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-present0:i386 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-randr0:i386 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render0:i386 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-shm0:i386 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-sync1:i386 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xfixes0:i386 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xtest0:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcomposite1:i386 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxcursor1:i386 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdamage1:i386 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxdmcp6:i386 1:1.1.3-0ubuntu1
  •  libxdo3:amd64 1:3.20160805.1-4
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxext6:i386 2:1.3.4-0ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-common 4.14.1-1ubuntu1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-bin 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfixes3:i386 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxi6:i386 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon0:i386 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5
  •  libxml2:i386 2.9.10+dfsg-5
  •  libxmlb1:amd64 0.1.15-2
  •  libxml-libxml-perl 2.0134+dfsg-1build1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.46-1
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.02+dfsg-1
  •  libxml-twig-perl 1:3.50-2
  •  libxml-writer-perl 0.625-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrandr2:i386 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxslt1.1:i386 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxss1:i386 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxv1:i386 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvidcore4:i386 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libxxf86vm1:i386 1:1.1.4-1build1
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.2-4ubuntu1
  •  libyaml-libyaml-perl 0.81+repack-1
  •  libyaml-tiny-perl 1.73-1
  •  libyelp0:amd64 3.36.0-1
  •  libytnef0:amd64 1.9.3-1
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3
  •  libzstd1:i386 1.4.4+dfsg-3
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi0:i386 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  lightdm 1.30.0-0ubuntu3.1
  •  lintian 2.62.0
  •  linux-base 4.5ubuntu3.1
  •  linux-firmware 1.187.2
  •  linux-headers-5.7.15-050715 5.7.15-050715.202008111432
  •  linux-headers-5.7.15-050715-generic 5.7.15-050715.202008111432
  •  linux-image-unsigned-5.7.15-050715-generic 5.7.15-050715.202008111432
  •  linux-libc-dev:amd64 5.7.8-windowsfx-1
  •  linux-modules-5.7.15-050715-generic 5.7.15-050715.202008111432
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.6.0-2ubuntu1
  •  localechooser-data 2.71ubuntu4
  •  locales 2.31-0ubuntu9
  •  login 1:4.8.1-1ubuntu5.20.04
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2
  •  lsof 4.93.2+dfsg-1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lua-lpeg:amd64 1.0.2-1
  •  lupin-casper 0.57build1
  •  lvm2 2.03.07-1ubuntu1
  •  lz4 1.9.2-2
  •  m17n-db 1.8.0-3
  •  m4 1.4.18-4
  •  magnus 1.0.3-1
  •  make 4.2.1-1.2
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  manpages-dev 5.05-1
  •  mate-desktop 1.24.0-2
  •  mate-desktop-common 1.24.0-2
  •  mate-menus 1.24.0-1
  •  mate-panel 1.24.0-2
  •  mate-panel-common 1.24.0-2
  •  mate-polkit:amd64 1.24.0-2
  •  mate-polkit-common 1.24.0-2
  •  mate-user-guide 1.24.0-1
  •  mate-utils 1.24.0-1
  •  mate-utils-common 1.24.0-1
  •  mawk 1.3.4.20200120-2
  •  mc 3:4.8.24-2ubuntu1
  •  mc-data 3:4.8.24-2ubuntu1
  •  media-player-info 24-2
  •  menu 2.1.47ubuntu4
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 20.0.8-0ubuntu1~20.04.1
  •  mesa-va-drivers:i386 20.0.8-0ubuntu1~20.04.1
  •  mesa-vdpau-drivers:amd64 20.0.8-0ubuntu1~20.04.1
  •  mesa-vdpau-drivers:i386 20.0.8-0ubuntu1~20.04.1
  •  mesa-vulkan-drivers:amd64 20.0.8-0ubuntu1~20.04.1
  •  mesa-vulkan-drivers:i386 20.0.8-0ubuntu1~20.04.1
  •  metacity 1:3.36.1-1
  •  metacity-common 1:3.36.1-1
  •  mime-support 3.64ubuntu1
  •  mint-common 2.1.3-unstable-202006211256~ubuntu20.04.1
  •  mintsources 2.0.5-unstable-202007181618~ubuntu20.04.1
  •  mint-translations 2020.06.24-unstable-202006241029~ubuntu20.04.1
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.12.8-1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  motion 4.2.2-1ubuntu1
  •  mount 2.34-0.1ubuntu9
  •  mousepad 0.4.2-1
  •  mousetweaks 3.32.0-2
  •  mozc-data 2.23.2815.102+dfsg-8ubuntu1
  •  mozc-server 2.23.2815.102+dfsg-8ubuntu1
  •  mplayer 2:1.3.0-8build5
  •  mscompress 0.4-7
  •  mtools 4.0.24-1
  •  mtr-tiny 0.93-1
  •  muffin 4.6.3-unstable-202008111136~ubuntu20.04.1
  •  muffin-common 4.6.3-unstable-202008111136~ubuntu20.04.1
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  nautilus-extension-gnome-terminal 3.36.2-1ubuntu1~20.04
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  ncurses-term 6.2-0ubuntu2
  •  nemo 4.6.5-unstable-202008111132~ubuntu20.04.1
  •  nemo-data 4.6.5-unstable-202008111132~ubuntu20.04.1
  •  nemo-extension-fma:amd64 3.4-2
  •  nemo-fileroller 4.4.0-2
  •  nemo-python 4.4.0-3
  •  nemo-share 4.4.0+tricia
  •  neofetch 7.0.0-1
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.99-0ubuntu3~20.04.2
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.22.10-1ubuntu2.1
  •  network-manager-config-connectivity-ubuntu 1.22.10-1ubuntu2.1
  •  network-manager-gnome 1.8.24-1ubuntu2
  •  network-manager-openvpn 1.8.12-1
  •  network-manager-openvpn-gnome 1.8.12-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  nmap 7.80+dfsg1-2build1
  •  nmap-common 7.80+dfsg1-2build1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  ocl-icd-libopencl1:i386 2.2.11-1ubuntu1
  •  onlyoffice-desktopeditors 5.6.0-21
  •  openprinting-ppds 20200401-1
  •  openssh-client 1:8.2p1-4ubuntu0.1
  •  openssh-server 1:8.2p1-4ubuntu0.1
  •  openssh-sftp-server 1:8.2p1-4ubuntu0.1
  •  openssl 1.1.1f-1ubuntu2
  •  openvpn 2.4.7-1ubuntu2
  •  orca 3.36.2-1ubuntu1~20.04.1
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1build1
  •  p11-kit-modules:amd64 0.23.20-1build1
  •  p7zip 16.02+dfsg-7build1
  •  p7zip-full 16.02+dfsg-7build1
  •  packagekit 1.1.13-2ubuntu1
  •  packagekit-tools 1.1.13-2ubuntu1
  •  parted 3.3-4
  •  passwd 1:4.8.1-1ubuntu5.20.04
  •  patch 2.7.6-6
  •  patchutils 0.3.4-2
  •  pbis-open 9.1.0.551
  •  pbis-open-upgrade 9.1.0.551
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1
  •  pcmciautils 018-11
  •  perl 5.30.0-9build1
  •  perl-base 5.30.0-9build1
  •  perl-modules-5.30 5.30.0-9build1
  •  perl-openssl-defaults:amd64 4
  •  phonon4qt5:amd64 4:4.11.1-3build1
  •  phonon4qt5-backend-vlc:amd64 0.11.1-1build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plasma-framework 5.68.0-0ubuntu1
  •  plymouth 0.9.4git20200323-0ubuntu6
  •  plymouth-label 0.9.4git20200323-0ubuntu6
  •  po-debconf 1.0.21
  •  policykit-1 0.105-26ubuntu1
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1
  •  popularity-contest 1.69ubuntu1
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-brlaser 6-1build1
  •  printer-driver-c2esp 27-6
  •  printer-driver-cups-pdf 3.0.1-6
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-gutenprint 5.3.3-4
  •  printer-driver-m2300w 0.51-14
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1build1
  •  procps 2:3.3.16-1ubuntu2
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.5
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.5
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.5
  •  python2 2.7.17-2ubuntu4
  •  python2.7 2.7.18~rc1-2
  •  python2.7-minimal 2.7.18~rc1-2
  •  python2-minimal 2.7.17-2ubuntu4
  •  python3 3.8.2-0ubuntu2
  •  python3.8 3.8.2-1ubuntu1.2
  •  python3.8-dev 3.8.2-1ubuntu1.2
  •  python3.8-minimal 3.8.2-1ubuntu1.2
  •  python3-apport 2.20.11-0ubuntu27.6
  •  python3-apt 2.0.0ubuntu0.20.04.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.1
  •  python3-bcrypt 3.1.7-2ubuntu1
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-brlapi:amd64 6.0+dfsg-4ubuntu6
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1build1
  •  python3-commandnotfound 20.04.2
  •  python3-crypto 2.6.1-13ubuntu2
  •  python3-cryptography 2.8-3
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1
  •  python3-dateutil 2.7.3-3ubuntu1
  •  python3-dbus 1.2.16-1build1
  •  python3-debconf 1.5.73
  •  python3-debian 0.1.36ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-dev 3.8.2-0ubuntu2
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1
  •  python3-distupgrade 1:20.04.24
  •  python3-distutils 3.8.2-1ubuntu1
  •  python3-dnspython 1.16.0-1build1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-fasteners 0.14.1-2
  •  python3-future 0.18.2-2
  •  python3-gdbm:amd64 3.8.2-1ubuntu1
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-gpg 1.13.1-7ubuntu2
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-idna 2.8-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.0.10-0ubuntu0.20.04.1
  •  python3-lib2to3 3.8.2-1ubuntu1
  •  python3-lockfile 1:0.12.2-2ubuntu2
  •  python3-louis 3.12.0-3
  •  python3-macaroonbakery 1.3.1-1
  •  python3-mako 1.1.0+ds1-1ubuntu2
  •  python3-markdown 3.1.1-3
  •  python3-markupsafe 1.1.0-1build2
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-monotonic 1.5-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-olefile 0.46-2
  •  python3-packaging 20.3-1
  •  python3-pampy 1.8.4-2
  •  python3-paramiko 2.6.0-2
  •  python3-pexpect 4.6.0-1build1
  •  python3-pil:amd64 7.0.0-4ubuntu0.1
  •  python3-pip 20.0.2-5ubuntu1
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.6
  •  python3-protobuf 3.6.1.3-2ubuntu5
  •  python3-psutil 5.5.1-1ubuntu4
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pyatspi 2.36.0-1
  •  python3-pycurl 7.43.0.2-1ubuntu5
  •  python3-pygments 2.3.1+dfsg-1ubuntu2
  •  python3-pyinotify 0.9.6-1.2ubuntu1
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyparsing 2.4.6-1
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-rfc3339 1.1-2
  •  python3-samba 2:4.11.6+dfsg-0ubuntu1.4
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-setproctitle:amd64 1.1.10-1ubuntu1
  •  python3-setuptools 45.2.0-1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-smbc 1.0.15.6-2build2
  •  python3-software-properties 0.98.9.2
  •  python3-speechd 0.9.1-4
  •  python3-systemd 234-3build2
  •  python3-talloc:amd64 2.3.0-3ubuntu1
  •  python3-tdb 1.4.2-3build1
  •  python3-tinycss 0.4-3build1
  •  python3-tk:amd64 3.8.2-1ubuntu1
  •  python3-tz 2019.3-1
  •  python3-update-manager 1:20.04.10.1
  •  python3-urllib3 1.25.8-2
  •  python3-wadllib 1.3.3-3build1
  •  python3-wheel 0.34.2-1
  •  python3-xapp 2.0.1-unstable-202004221136~ubuntu20.04.1
  •  python3-xdg 0.26-1ubuntu1
  •  python3-xkit 0.5.0ubuntu4
  •  python3-xlib 0.23-2build1
  •  python3-yaml 5.3.1-1
  •  python-apt-common 2.0.0ubuntu0.20.04.1
  •  python-backports.functools-lru-cache 1.5-3build1
  •  python-bs4 4.8.2-1
  •  python-chardet 3.0.4-4build1
  •  python-dbus 1.2.16-1build1
  •  python-gi 3.36.0-1
  •  python-html5lib 1.0.1-2
  •  python-is-python2 2.7.17-4
  •  python-lxml:amd64 4.5.0-1
  •  python-numpy 1:1.16.5-2ubuntu7
  •  python-olefile 0.46-2
  •  python-pil:amd64 6.2.1-3
  •  python-pip-whl 20.0.2-5ubuntu1
  •  python-pkg-resources 44.0.0-2
  •  python-pycryptodome 3.6.1-2build4
  •  python-six 1.14.0-2
  •  python-soupsieve 1.9.5+dfsg-1
  •  python-webencodings 0.5.1-1ubuntu1
  •  qml-module-org-kde-activities:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-analitza:amd64 4:19.12.3-0ubuntu2
  •  qml-module-org-kde-bluezqt:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-charts 4:19.12.3-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-games-core 4:19.12.3-1ubuntu1
  •  qml-module-org-kde-kaccounts:amd64 4:19.12.3-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kconfig:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kcoreaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kholidays:amd64 1:5.68.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kirigami2 5.68.0-0ubuntu2
  •  qml-module-org-kde-kitemmodels:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kquickcontrols:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-kwindowsystem:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-newstuff:amd64 5.68.0-0ubuntu2
  •  qml-module-org-kde-okular 4:19.12.3-2ubuntu1
  •  qml-module-org-kde-people:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-prison:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.68.0-0ubuntu1
  •  qml-module-org-kde-quickcharts 5.68.0-0ubuntu2
  •  qml-module-org-kde-runnermodel 5.68.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:19.12.3-0ubuntu1
  •  qml-module-org-nemomobile-mpris:amd64 0.1.0-2build1
  •  qml-module-qtgraphicaleffects:amd64 5.12.8-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick2:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-dialogs:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-layouts:amd64 5.12.8-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.12.8-0ubuntu2
  •  qml-module-qtquick-templates2:amd64 5.12.8+dfsg-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.12.8-0ubuntu1
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu4
  •  qt5-gtk-platformtheme:amd64 5.12.8+dfsg-0ubuntu1
  •  qttranslations5-l10n 5.12.8-0ubuntu1
  •  qtwayland5:amd64 5.12.8-0ubuntu1
  •  rake 13.0.1-4
  •  rdesktop 1.9.0-2
  •  readline-common 8.0-4
  •  recordmydesktop 0.3.8.1+svn602-1.1ubuntu1
  •  reiserfsprogs 1:3.6.27-3
  •  resolvconf 1.82
  •  rfkill 2.34-0.1ubuntu9
  •  rhythmbox 3.4.4-1ubuntu2
  •  rhythmbox-data 3.4.4-1ubuntu2
  •  rhythmbox-plugin-alternative-toolbar 0.19.3-1
  •  rhythmbox-plugins 3.4.4-1ubuntu2
  •  rpm2cpio 4.14.2.1+dfsg1-1build2
  •  rpm 4.14.2.1+dfsg1-1build2
  •  rpm-common 4.14.2.1+dfsg1-1build2
  •  rsync 3.1.3-8
  •  rsyslog 8.2001.0-1ubuntu1
  •  rtkit 0.12-4
  •  ruby 1:2.7+1
  •  ruby2.7 2.7.0-5ubuntu1.1
  •  rubygems-integration 1.16
  •  ruby-minitest 5.13.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.7-1
  •  ruby-test-unit 3.3.5-1
  •  ruby-xmlrpc 0.3.0-2
  •  rygel 0.38.3-1ubuntu1
  •  samba 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-common 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-common-bin 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-dsdb-modules:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-libs:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  samba-vfs-modules:amd64 2:4.11.6+dfsg-0ubuntu1.4
  •  sane-utils 1.0.29-0ubuntu5
  •  sbsigntool 0.9.2-2ubuntu1
  •  sddm 0.18.1-1ubuntu2
  •  sddm-theme-debian-maui 0.18.1-1ubuntu2
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sendemail 1.56-5
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  shim 15+1533136590.3beb971-0ubuntu1
  •  shim-signed 1.40.3+15+1533136590.3beb971-0ubuntu1
  •  signond 8.59+17.10.20170606-0ubuntu2
  •  signon-kwallet-extension 4:19.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu2
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu2
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu2
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu2
  •  simple-scan 3.36.0-0ubuntu1
  •  simplescreenrecorder 0.3.11-1build2
  •  skypeforlinux 8.63.0.76
  •  slick-greeter 1.4.1-unstable-202008041054~ubuntu20.04.1
  •  smbclient 2:4.11.6+dfsg-0ubuntu1.4
  •  snapd 2.45.1+20.04.2
  •  software-properties-common 0.98.9.2
  •  software-properties-gtk 0.98.9.2
  •  sonnet-plugins 5.68.0-0ubuntu1
  •  sound-icons 0.1-7
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-4
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-4
  •  speech-dispatcher-espeak-ng 0.9.1-4
  •  spice-vdagent 0.19.0-2
  •  squashfs-tools 1:4.4-1
  •  ssh 1:8.2p1-4ubuntu0.1
  •  sshfs 3.6.0+repack+really2.10-0ubuntu1
  •  ssh-import-id 5.10-0ubuntu1
  •  ssl-cert 1.0.39
  •  steam-devices 1:1.0.0.61-2ubuntu3
  •  steam:i386 1:1.0.0.61-2ubuntu3
  •  strace 5.5-3ubuntu1
  •  streamer 3.106-1
  •  sudo 1.8.31-1ubuntu1.1
  •  synaptic 0.84.6ubuntu5
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  system-config-printer 1.5.12-0ubuntu1
  •  system-config-printer-common 1.5.12-0ubuntu1
  •  system-config-printer-udev 1.5.12-0ubuntu1
  •  systemd 245.4-4ubuntu3.2
  •  systemd-sysv 245.4-4ubuntu3.2
  •  systemd-timesyncd 245.4-4ubuntu3.2
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  t1utils 1.41-3
  •  tar 1.30+dfsg-7
  •  tcl8.6 8.6.10+dfsg-1
  •  tcl-expect:amd64 5.45.4-2build1
  •  tcpdump 4.9.3-4
  •  tdb-tools 1.4.2-3build1
  •  teams 1.3.00.16851
  •  teamviewer 15.8.3
  •  tegaki-zinnia-japanese 0.3-1
  •  telegram 2.1.1-0ubuntu0
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-mission-control-5 1:5.16.5-1ubuntu1
  •  telnet 0.17-41.2build1
  •  thin-provisioning-tools 0.8.5-4build1
  •  time 1.7-25.1build1
  •  timeshift 20.03-unstable-202005131842~ubuntu20.04.1
  •  timgm6mb-soundfont 1.3-3
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tpm-udev 0.4
  •  transmission 2.94-2ubuntu3
  •  transmission-common 2.94-2ubuntu3
  •  transmission-gtk 2.94-2ubuntu3
  •  tree 1.8.0-1
  •  ttf-mscorefonts-installer 3.7ubuntu6
  •  tzdata 2020a-0ubuntu0.20.04
  •  ubuntu-advantage-pro 20.3
  •  ubuntu-advantage-tools 20.3
  •  ubuntucinnamon-environment 0.1.5-1
  •  ubuntucinnamon-minimal 0.1.7
  •  ubuntucinnamon-standard 0.1.7
  •  ubuntucinnamon-wallpapers 20.04.1-1
  •  ubuntucinnamon-wallpapers-focal 20.04.1-1
  •  ubuntu-docs 20.04.3
  •  ubuntu-drivers-common 1:0.8.4~0.20.04.3
  •  ubuntu-keyring 2020.02.11.2
  •  ubuntu-mono 19.04-0ubuntu3
  •  ubuntu-release-upgrader-core 1:20.04.24
  •  ubuntu-release-upgrader-gtk 1:20.04.24
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 67
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.2
  •  udisks2 2.8.4-1ubuntu1
  •  ufw 0.36-6
  •  unrar 1:5.6.6-2build1
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  update-manager 1:20.04.10.1
  •  update-manager-core 1:20.04.10.1
  •  update-notifier 3.192.30
  •  update-notifier-common 3.192.30
  •  upower 0.99.11-1build2
  •  usb-creator-common 0.3.7
  •  usb-creator-gtk 0.3.7
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9
  •  uuid-runtime 2.34-0.1ubuntu9
  •  va-driver-all:amd64 2.7.0-2
  •  va-driver-all:i386 2.7.0-2
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  vdpau-driver-all:i386 1.3-1ubuntu2
  •  vim-common 2:8.1.2269-1ubuntu5
  •  vim-tiny 2:8.1.2269-1ubuntu5
  •  vlc 3.0.9.2-1
  •  vlc-bin 3.0.9.2-1
  •  vlc-data 3.0.9.2-1
  •  vlc-l10n 3.0.9.2-1
  •  vlc-plugin-base:amd64 3.0.9.2-1
  •  vlc-plugin-notify:amd64 3.0.9.2-1
  •  vlc-plugin-qt:amd64 3.0.9.2-1
  •  vlc-plugin-samba:amd64 3.0.9.2-1
  •  vlc-plugin-skins2:amd64 3.0.9.2-1
  •  vlc-plugin-video-output:amd64 3.0.9.2-1
  •  vlc-plugin-video-splitter:amd64 3.0.9.2-1
  •  vlc-plugin-visualization:amd64 3.0.9.2-1
  •  wamerican 2018.04.16-1
  •  wbrazilian 3.0~beta4-22
  •  wfrench 1.2.5-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-4ubuntu2
  •  whoopsie-preferences 22
  •  winbind 2:4.11.6+dfsg-0ubuntu1.4
  •  windowsfx-devicemanager 1.0
  •  wine32:i386 5.0-3ubuntu1
  •  wine 5.0-3ubuntu1
  •  wine64 5.0-3ubuntu1
  •  winetricks 0.0+20200412-1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wmctrl 1.07-7build1
  •  woeusb 3.3.1-1~webupd8~focal0
  •  wpasupplicant 2:2.9-1ubuntu4.1
  •  wportuguese 20190329-3
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xapps-common 1.8.9-unstable-202008141316~ubuntu20.04.1
  •  xauth 1:1.1-0ubuntu1
  •  xawtv-plugins 3.106-1
  •  xbitmaps 1.1.1-2
  •  xboxdrv 0.8.8-2
  •  xbrlapi 6.0+dfsg-4ubuntu6
  •  xcursor-themes 1.0.6-0ubuntu1
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-desktop-portal 1.6.0-1
  •  xdg-desktop-portal-gtk 1.6.0-1build1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2ubuntu1
  •  xdotool 1:3.20160805.1-4
  •  xfce4-clipman 2:1.4.4-1
  •  xfconf 4.14.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.3.0-1ubuntu2
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorriso 1.5.2-1
  •  xserver-common 2:1.20.8-2ubuntu2.2
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.8-2ubuntu2.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.8-2ubuntu2.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.2269-1ubuntu5
  •  xz-utils 5.2.4-1
  •  yelp 3.36.0-1
  •  yelp-xsl 3.36.0-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-2ubuntu1
  •  zlib1g:i386 1:1.2.11.dfsg-2ubuntu1
  •  zoom 5.1.412382.0614


Reader Ratings
Reader supplied reviews for Linuxfx

Average rating
6.1
from 57 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Linuxfx?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 11.4.0
Rating: 1
Date: 2024-05-22
Votes: 3


Pretty on the surface but still one of the most unstable distro. Still crashes/locks up every few days. I have been regularly using this distro for over two years on different hardware in VM, Has always crashed, broken and locked up eventually. Usually after an update. after a restore (timeshift) waiting for months still brings no solution. No support and registration is a joke. Even installed newest version (redsand). Decided to completely erase is and never bother installing it again. Very bad experience.



Was this review helpful? Yes No
Version: 11.4.0
Rating: 9
Date: 2024-05-07
Votes: 2


An excellent and fast Distro. It is stable, thanks to the Ubuntu LTS under the hood. The new red sand looks a bit like Windows 11, but is also having other options. Plasma has many options to make it look like everything you want. I prefer the free version. Maybe the commercial version is even better. With the red sand look, FX turned to an own and more individual look, without leaving the Windows functionality. It runs very fast, and it is still based on the older Ubuntu LTS Jammy. It is a Linux with a Windows twist. Perhaps it is nothing for former Windows users because it is not the same. Expectations could lead into a back switch.


Was this review helpful? Yes No
Version: 11.4.0
Rating: 2
Date: 2024-02-04
Votes: 13


Unlike other reviews, I have been regularly using this distro for over two years on different hardware, Has always crashed, broken and locked up eventually. Usually after an update. after a restore (timeshift) waiting for months still brings no solution. No support and registration is a joke. Even installed newest version (redsand). Broke within 2 months, and problem are not normal fixeds. Save yourself and don,t touch, On the surface it is very attractive, but you cannot get by and your looks alone, in software.
Sincerely retiredgeek


Was this review helpful? Yes No

See all 57 reader reviews of Linuxfx...

AlmaCare | AlmaLinux Commercial Support Services






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch