• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

KXStudio RSS Feed DistroWatch.com: KXStudio

KXStudio

Last Update: 2019-04-11 06:22 UTC


KXStudio is an Ubuntu-based Linux distribution with a collection of applications and plugins for professional audio production. Besides developing a complete operating system on a live DVD, the project also provides a custom set of audio applications and utilities (such as a full-featured audio plugin host and a JACK patch bay), a wide range of open-source audio plugins and Linux ports, and software repositories compatible with the Debian GNU/Linux and Ubuntu distributions.

Average visitor rating: 8.85/10 from 13 review(s).


KXStudio Summary
Distribution KXStudio
Home Page http://kxstudio.linuxaudio.org/
Mailing Lists --
User Forums http://linuxmusicians.com/viewforum.php?f=47
Alternative User Forums
Documentation --
Screenshots --
Screencasts
Download Mirrors https://github.com/KXStudio/KXStudio/releases/
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-11: Distribution Release: KXStudio 14.04.5
 • More KXStudio releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 14.04.5
Release Date 2017-06-10
End Of Life 2019-04
Price (US$) Free
Image Size (MB) 1600-1800
Free Download ISO
Installation Graphical
Default Desktop KDE
Package Management DEB
Release Model Fixed
Office Suite LibreOffice
Processor Architecture i386, x86_64
Init Software systemd
Journaled File Systems  
Multilingual  
Asian Language Support --
Full Package List 14.04.5

Full Package List:   KXStudio 14.04.5
  Number of packages: 1,936 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 8~dfsg0-1
  •  accountsservice 0.6.35-0ubuntu7.3
  •  acl 2.2.52-1
  •  acpid 1:2.0.21-1ubuntu2
  •  adduser 3.113+nmu3ubuntu3
  •  akonadi-backend-mysql 1.12.1-0ubuntu1.2
  •  akonadi-server 1.12.1-0ubuntu1.2
  •  alsa-base 1.0.25+dfsg-0ubuntu4+kxstudio1~trusty1
  •  alsa-firmware 1.0.20-1kxstudio1
  •  alsa-firmware-loaders 1.0.27-2ubuntu3
  •  alsa-tools 1.0.27-2ubuntu3
  •  alsa-tools-gui 1.0.27-2ubuntu3
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  amsynth 2:1.6.4-1kxstudio1
  •  apt 1.0.1ubuntu2.17
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-transport-https 1.0.1ubuntu2.17
  •  apturl-common 0.5.2ubuntu4
  •  apturl-kde 0.5.2ubuntu4
  •  apt-utils 1.0.1ubuntu2.17
  •  archdetect-deb 1.95ubuntu2.1
  •  arctican-plugins-lv2 2:201601230-1kxstudio1
  •  ardour 1:5.9.0-1kxstudio1
  •  ark 4:4.13.3-0ubuntu0.1
  •  artyfx 2:1.3+git20170120-1kxstudio4
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  audacious 3.4.3-1
  •  audacious-plugins:amd64 3.4.3-2
  •  audacious-plugins-data 3.4.3-2
  •  audacity 2.0.5-1ubuntu3.2
  •  audacity-data 2.0.5-1ubuntu3.2
  •  avahi-daemon 0.6.31-4ubuntu1.1
  •  avldrums.lv2 2:0.2.2-1kxstudio2
  •  avldrums.lv2-data 2:0.2.2-1kxstudio2
  •  base-files 7.2ubuntu5.5
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.7
  •  bash-completion 1:2.1-4ubuntu0.2
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.14
  •  binutils 2.24-5ubuntu14.2
  •  blender 2.69-4ubuntu2
  •  blender-data 2.69-4ubuntu2
  •  blop 1:0.2.8-6kxstudio1
  •  bluedevil 2.0~rc1really1.3.2-0ubuntu1
  •  bluez 4.101-0ubuntu13.1
  •  bristol 0.60.11-2
  •  bristol-data 0.60.11-2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.9
  •  btrfs-tools 3.12-1ubuntu0.1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  cabextract 1.4-4
  •  ca-certificates 20160104ubuntu0.14.04.1
  •  cadence 2:0.8.1+git20170531
  •  cadence-data 2:0.8.1+git20170531
  •  cadence-tools 2:0.8.1+git20170531
  •  calf-plugins-git 2:0.0.60+git20170116-1kxstudio1
  •  caps 1:0.9.23-1kxstudio1
  •  caps-lv2 20151117-1kxstudio1
  •  carla-data 2:1.9.7+git20170520
  •  carla-git 2:1.9.7+git20170520
  •  carla-lv2 2:1.9.7+git20170520
  •  carla-vst 2:1.9.7+git20170520
  •  casper 1.340.2+kxstudio3
  •  catia 2:0.8.1+git20170531
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  chromium-codecs-ffmpeg-extra 58.0.3029.110-0ubuntu0.14.04.1176
  •  cifs-utils 2:6.0-1ubuntu2
  •  claudia 2:0.8.1+git20170531
  •  clementine 1.2.3~trusty
  •  cmt 1:1.16-1kxstudio1
  •  colibri 0.3.0-2ubuntu1
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  consolekit 0.4.5-3.1ubuntu2
  •  console-setup 1.70ubuntu8
  •  coreutils 8.21-1ubuntu5.4
  •  cpio 2.11+dfsg-1ubuntu1.2
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04.3
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.8
  •  cups-browsed 1.0.52-0ubuntu1.7
  •  cups-bsd 1.7.2-0ubuntu1.8
  •  cups-client 1.7.2-0ubuntu1.8
  •  cups-common 1.7.2-0ubuntu1.8
  •  cups-core-drivers 1.7.2-0ubuntu1.8
  •  cups-daemon 1.7.2-0ubuntu1.8
  •  cups-filters 1.0.52-0ubuntu1.7
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.7
  •  cups-ppdc 1.7.2-0ubuntu1.8
  •  cups-server-common 1.7.2-0ubuntu1.8
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.5
  •  dbus-x11 1.6.18-0ubuntu4.5
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debianutils 4.4
  •  desktop-file-utils 0.22-1ubuntu1
  •  dexed-lv2 2:201601230-1kxstudio1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dictionaries-common 1.20.5
  •  diffutils 1:3.3-1
  •  digikam 4:3.5.0-0ubuntu10
  •  digikam-data 4:3.5.0-0ubuntu10
  •  discover 2.1.2-5.2ubuntu1
  •  discover-data 2.2013.01.11
  •  distrho-plugin-ports-lv2 2:201601230-1kxstudio1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.9
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.14
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dolphin 4:4.13.3-0ubuntu0.1
  •  dosfstools 3.0.26-1ubuntu0.1
  •  dpf-plugins 2:20160309
  •  dpkg 1.17.5ubuntu5.7
  •  dpkg-repack 1.37
  •  drmr 2:0.1-1kxstudio1
  •  drowaudio-plugins-lv2 2:201601230-1kxstudio1
  •  drumgizmo 1:0.9.14-1kxstudio1
  •  drumkv1-common 2:0.8.2-1kxstudio1
  •  drumkv1-lv2 2:0.8.2-1kxstudio1
  •  dssi-example-plugins 1.1.1~dfsg0-1
  •  dssi-utils 1.1.1~dfsg0-1
  •  dvdauthor 0.7.0-1.2ubuntu1
  •  dvd+rw-tools 7.1-10build1
  •  dvgrab 3.5-2
  •  e2fslibs:amd64 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  easyssp-lv2 2:201601230-1kxstudio1
  •  ecryptfs-utils 104-0ubuntu1.14.04.4
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.14.04.1
  •  enchant 1.6.0-10ubuntu1
  •  eq10q 2:2.0.0-1kxstudio1
  •  ethtool 1:3.13-1
  •  faac 1.28-6
  •  faad 2.7-8
  •  fabla 1:1.3+git20140320-1kxstudio1
  •  fakeroot 1.20-3ubuntu2
  •  ffado-dbus-server 2:2.3.0+svn2652-1~trusty1
  •  ffado-mixer-qt4 2:2.3.0+svn2652-1~trusty1
  •  ffado-tools 2:2.3.0+svn2652-1~trusty1
  •  ffmpeg 7:2.5.3-1kxstudio1
  •  ffmpegthumbs 4:4.13.3-0ubuntu0.1+ffmpeg1
  •  file 1:5.14-2ubuntu3.3
  •  findutils 4.4.2-7
  •  firefox 1:53.0+build6-0ubuntu0.14.04.4+trusty
  •  firefox-plasma 1:53.0+build6-0ubuntu0.14.04.4+trusty
  •  flac 2:1.3.1-1kxstudio2
  •  fomp 2:1.0.1+git20151119-1kxstudio1
  •  fontconfig 2.11.0-0ubuntu4.2
  •  fontconfig-config 2.11.0-0ubuntu4.2
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.3-3
  •  fonts-opensymbol 2:102.6+LibO4.2.8-0ubuntu5.1
  •  freepats 20060219-1
  •  freespacenotifier 4:4.11.11-0ubuntu0.2+kxstudio4
  •  frei0r-plugins 1.4-3
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  fuseiso 20070708-3+deb7u1ubuntu14.04.1
  •  fxload 0.0.20081013-1ubuntu1
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04.3
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04.3
  •  gcc-4.8-base:i386 4.8.4-2ubuntu1~14.04.3
  •  gcc-4.9-base:amd64 4.9.3-0ubuntu4
  •  gcc-4.9-base:i386 4.9.3-0ubuntu4
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdebi-kde 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoip-database 20140313-1
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.9
  •  giada 2:0.11.2-1kxstudio1
  •  gigedit 2:1.0.0-3kxstudio1
  •  gimp 2.8.10-0ubuntu1.1
  •  gimp-cbmplugs 1.2.2-1
  •  gimp-data 2.8.10-0ubuntu1.1
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-dds 2.2.1-1
  •  gimp-dimage-color 1.1.0-3.2ubuntu1
  •  gimp-gap 2.6.0+dfsg-4ubuntu1
  •  gimp-gluas 0.1.20-1.1
  •  gimp-gmic 1.5.7.1-4
  •  gimp-gutenprint 5.2.10~pre2-0ubuntu2
  •  gimp-plugin-registry 5.20120621ubuntu3
  •  gimp-texturize 2.1-2
  •  gimp-ufraw 0.19.2-2ubuntu2
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.6
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.6
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-udisks-2.0 2.1.3-1ubuntu0.1
  •  glib-networking:amd64 2.40.0-1ubuntu0.1
  •  glib-networking-common 2.40.0-1ubuntu0.1
  •  glib-networking-services 2.40.0-1ubuntu0.1
  •  gnupg 1.4.16-1ubuntu2.4
  •  gparted 0.18.0-1
  •  gperf 3.0.4-1
  •  gpgv 1.4.16-1ubuntu2.4
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub2-common 2.02~beta2-9ubuntu1.12
  •  grub-common 2.02~beta2-9ubuntu1.12
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.12
  •  grub-pc-bin 2.02~beta2-9ubuntu1.12
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2.1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5.3
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu2.1
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad:amd64 1.2.4-1~ubuntu1.1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.2.4-1~ubuntu1.1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.2.4-1~ubuntu1.1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu2.1
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1.4
  •  gstreamer1.0-plugins-ugly:amd64 1.2.3-2build1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu2.1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.4
  •  gtk2-engines-qtcurve:amd64 1.8.16-2
  •  guitarix 2:0.35.2+git20170609
  •  gutenprint-locales 5.2.10~pre2-0ubuntu2
  •  gvfs:amd64 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.2
  •  gwenview 4:4.13.3-0ubuntu0.1
  •  gxvoxtonebender 20170424
  •  gzip 1.6-3ubuntu1
  •  hdparm 9.43-1ubuntu3
  •  helm 2:0.8.6-1kxstudio2
  •  hicolor-icon-theme 0.13-1
  •  holap 0.0+cvs20100618-1kxstudio1.2
  •  hostname 3.15ubuntu1
  •  hydrogen 2:0.9.7-2kxstudio1.1
  •  hydrogen-data 2:0.9.7-2kxstudio1.1
  •  hydrogen-doc 2:0.9.7-2kxstudio1.1
  •  icoutils 0.31.0-2+deb8u3build0.14.04.1
  •  ifupdown 0.7.47.2ubuntu4.4
  •  imagemagick 8:6.7.7.10-6ubuntu3.7
  •  imagemagick-common 8:6.7.7.10-6ubuntu3.7
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-cpufreq 0.2.2-0ubuntu1
  •  infamous-plugins 1:0.2.02+git20170424-1kxstudio1
  •  info 5.2.0.dfsg.1-2
  •  ingen 2:0.5.2~svn5817
  •  initramfs-tools 0.103ubuntu4.7
  •  initramfs-tools-bin 0.103ubuntu4.7
  •  initscripts 2.88dsf-41ubuntu6.3
  •  init-system-helpers 1.14ubuntu1
  •  inkscape 0.48.4-3ubuntu2
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  invada-studio-plugins-lv2 2:1.2.0+repack0-1kxstudio2
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  ir.lv2 1:1.3.2-1kxstudio1
  •  irqbalance 1.0.6-2ubuntu0.14.04.4
  •  isc-dhcp-client 4.2.4-7ubuntu12.10
  •  isc-dhcp-common 4.2.4-7ubuntu12.10
  •  iso-codes 3.52-1
  •  iw 3.4-1
  •  jackass 1:20140520-1kxstudio1
  •  jack-capture 0.9.71-1
  •  jackd2 2:1.9.11~20161209-1~trusty5
  •  jackd2-firewire 2:1.9.11~20161209-1~trusty5
  •  jackd 5
  •  jack-keyboard 1:2.7.1-1kxstudio1.1
  •  jack-rack 1.4.8~rc1-2
  •  jamin 0.97.14~cvs~81203-4
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.2-7ubuntu1
  •  k3b-data 2.0.2-7ubuntu1
  •  kamera 4:4.13.3-0ubuntu0.1
  •  kate 4:4.13.3-0ubuntu0.1
  •  kate-data 4:4.13.3-0ubuntu0.1
  •  katepart 4:4.13.3-0ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kcalc 4:4.13.0-0ubuntu1
  •  kcolorchooser 4:4.13.0-0ubuntu1
  •  kde-base-artwork 4:4.13.0-0ubuntu1
  •  kdebase-runtime 4:4.13.3-0ubuntu0.2+kxstudio1
  •  kdebase-workspace 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-config-gtk-style 3:2.2.1-1fakesync1
  •  kdelibs5-data 4:4.13.3-0ubuntu0.5
  •  kdelibs5-plugins 4:4.13.3-0ubuntu0.5
  •  kdelibs-bin 4:4.13.3-0ubuntu0.5
  •  kdemultimedia-kio-plugins 4:4.13.3-0ubuntu0.1
  •  kdenlive 0.9.10-2kxstudio1
  •  kdenlive-data 0.9.10-2kxstudio1
  •  kde-notification-colibri 0.3.0-2ubuntu1
  •  kdepimlibs-kio-plugins 4:4.13.3-0ubuntu0.3
  •  kdepim-runtime 4:4.13.3-0ubuntu0.1
  •  kde-runtime 4:4.13.3-0ubuntu0.2+kxstudio1
  •  kde-runtime-data 4:4.13.3-0ubuntu0.2+kxstudio1
  •  kde-service-menu-audiokonverter 5.9.1-1kxstudio1
  •  kde-service-menu-extract-and-compress 1.4.4-1kxstudio1
  •  kde-service-menu-fuseiso 0.2-0ubuntu2
  •  kde-service-menu-kim4 0.9.5-1kxstudio1
  •  kde-style-oxygen 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-style-qtcurve 1.8.14-3
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kde-touchpad 0.0+git20140305-0ubuntu1
  •  kde-wallpapers-default 4:4.13.3-0ubuntu0.1
  •  kde-window-manager 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-window-manager-common 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-workspace 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-workspace-bin 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-workspace-data 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kde-workspace-kgreet-plugins 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kdm 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kdoctools 4:4.13.3-0ubuntu0.5
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  khelpcenter4 4:4.13.3-0ubuntu0.2+kxstudio1
  •  kinfocenter 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kio-audiocd 4:4.13.3-0ubuntu0.1
  •  klangfalter-lv2 2:201601230-1kxstudio1
  •  klibc-utils 2.0.3-0ubuntu1.14.04.2
  •  klipper 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kmenuedit 4:4.11.11-0ubuntu0.2+kxstudio4
  •  kmix 4:4.13.3-0ubuntu0.1+kxstudio1
  •  kmod 15-0ubuntu6
  •  konsole 4:4.13.3-0ubuntu0.1
  •  konversation 1.5-1ubuntu1.14.04.1
  •  konversation-data 1.5-1ubuntu1.14.04.1
  •  kopete 4:4.13.3-0ubuntu0.1
  •  kopete-message-indicator 0.2.1-0ubuntu2
  •  kpartx 0.4.9-3ubuntu7.15
  •  kpartx-boot 0.4.9-3ubuntu7.15
  •  krb5-locales 1.12+dfsg-2ubuntu5.3
  •  kscreen 1.0.2.1-0ubuntu1
  •  ksnapshot 4:4.13.0-0ubuntu1
  •  ksysguard 4:4.11.11-0ubuntu0.2+kxstudio4
  •  ksysguardd 4:4.11.11-0ubuntu0.2+kxstudio4
  •  ksystemlog 4:4.13.0-0ubuntu1
  •  ktorrent 4.3.1-2ubuntu1
  •  ktorrent-data 4.3.1-2ubuntu1
  •  kubuntu-debug-installer 13.10ubuntu1
  •  kubuntu-driver-manager 14.04ubuntu10
  •  kubuntu-restricted-addons 20
  •  kubuntu-restricted-extras 60.1
  •  kuser 4:4.13.0-0ubuntu1
  •  kwalletmanager 4:4.13.3-0ubuntu0.1
  •  kwin-style-qtcurve 1.8.14-3
  •  kxstudio-artwork 20130827-0kxstudio1
  •  kxstudio-artwork-icons 20130827-0kxstudio1
  •  kxstudio-artwork-kdm 20130827-0kxstudio1
  •  kxstudio-artwork-ksplash 20130827-0kxstudio1
  •  kxstudio-artwork-plymouth 20130827-0kxstudio1
  •  kxstudio-artwork-wallpaper 20130827-0kxstudio1
  •  kxstudio-default-settings 20170423.2
  •  kxstudio-desktop 4.19
  •  kxstudio-desktop-base 4.19
  •  kxstudio-desktop-kde4 4.19
  •  kxstudio-docs 20150711-1kxstudio2
  •  kxstudio-lv2-extensions 20151120
  •  kxstudio-menu 20170423.2
  •  kxstudio-meta-all 5.9.48
  •  kxstudio-meta-audio 5.9.48
  •  kxstudio-meta-audio-plugins 5.9.48
  •  kxstudio-meta-audio-plugins-collection 5.9.48
  •  kxstudio-meta-audio-plugins-vamp 5.9.48
  •  kxstudio-meta-graphics 5.9.48
  •  kxstudio-meta-restricted-extras 5.9.48
  •  kxstudio-meta-video 5.9.48
  •  kxstudio-repos 9.4.3~kxstudio1
  •  kxstudio-welcome 20170423.2
  •  ladish 1+dfsg0-4
  •  lame 3.99.5+repack1-3ubuntu1
  •  language-selector-common 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaacplus2:amd64 2.0.2-1kxstudio1
  •  libaacs0:amd64 0.7.0-1
  •  libaccounts-glib0:amd64 1.15+14.04.20131126.2-0ubuntu3
  •  libaccounts-qt1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.3
  •  libacl1:amd64 2.2.52-1
  •  libaio1:amd64 0.3.109-4
  •  libakonadi-calendar4 4:4.13.3-0ubuntu0.3
  •  libakonadi-contact4 4:4.13.3-0ubuntu0.3
  •  libakonadi-kabc4 4:4.13.3-0ubuntu0.3
  •  libakonadi-kcal4 4:4.13.3-0ubuntu0.3
  •  libakonadi-kde4 4:4.13.3-0ubuntu0.3
  •  libakonadi-kmime4 4:4.13.3-0ubuntu0.3
  •  libakonadi-notes4 4:4.13.3-0ubuntu0.3
  •  libakonadiprotocolinternals1 1.12.1-0ubuntu1.2
  •  libakonadi-socialutils4 4:4.13.3-0ubuntu0.3
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libao4:amd64 1.1.0-2ubuntu2
  •  libao-common 1.1.0-2ubuntu2
  •  libapparmor1:amd64 2.10.95-0ubuntu2.6~14.04.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.17
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.17
  •  libarchive13:amd64 3.1.2-7ubuntu2.4
  •  libarchive-extract-perl 0.70-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04.3
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libastro1 4:4.13.3-0ubuntu0.1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04.3
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudclient2:amd64 3.4.3-1
  •  libaudcore1:amd64 3.4.3-1
  •  libaudio2:amd64 1.9.4-1
  •  libaudio2:i386 1.9.4-1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1.1
  •  libavahi-client3:i386 0.6.31-4ubuntu1.1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1.1
  •  libavahi-common3:i386 0.6.31-4ubuntu1.1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1.1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1.1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1.1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1.1
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu1.1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra-54:amd64 6:9.20-0ubuntu0.14.04.1
  •  libavcodec-extra 6:9.20-0ubuntu0.14.04.1
  •  libavcodec-ffmpeg56:amd64 7:2.5.3-1kxstudio1
  •  libavdevice53:amd64 6:9.20-0ubuntu0.14.04.1
  •  libavdevice-ffmpeg56:amd64 7:2.5.3-1kxstudio1
  •  libavfilter-ffmpeg5:amd64 7:2.5.3-1kxstudio1
  •  libavformat54:amd64 6:9.20-0ubuntu0.14.04.1
  •  libavformat-ffmpeg56:amd64 7:2.5.3-1kxstudio1
  •  libavresample1:amd64 6:9.20-0ubuntu0.14.04.1
  •  libavresample-ffmpeg2:amd64 7:2.5.3-1kxstudio1
  •  libavutil52:amd64 6:9.20-0ubuntu0.14.04.1
  •  libavutil-ffmpeg54:amd64 7:2.5.3-1kxstudio1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu2
  •  libbaloocore4 4:4.13.3-0ubuntu0.2
  •  libbaloofiles4 4:4.13.3-0ubuntu0.2
  •  libbaloowidgets4 4:4.13.3-0ubuntu0.1
  •  libbalooxapian4 4:4.13.3-0ubuntu0.2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.14
  •  libbinio1ldbl:amd64 1.4+dfsg1-3ubuntu1
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.9
  •  libbluedevil1:amd64 2.0~rc1really1.9.4-0ubuntu1
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.5.0-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-filesystem1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-locale1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-thread1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc6:amd64 2.19-0ubuntu6.11
  •  libc6-dev:amd64 2.19-0ubuntu6.11
  •  libc6:i386 2.19-0ubuntu6.11
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcairo-perl 1.104-1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcanberra-gstreamer:amd64 0.30-0ubuntu3
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libc-bin 2.19-0ubuntu6.11
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcddb2 1.3.2-4fakesync2
  •  libc-dev-bin 2.19-0ubuntu6.11
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcdt5 2.36.0-0ubuntu3.2
  •  libcgmanager0:amd64 0.24-0ubuntu7.5
  •  libcgmanager0:i386 0.24-0ubuntu7.5
  •  libcgraph6 2.36.0-0ubuntu3.2
  •  libchm1 2:0.40a-3
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.1-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libcln6 1.3.3-1ubuntu1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcmis-0.4-4 0.4.1-3ubuntu4
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.3
  •  libcomerr2:i386 1.42.9-3ubuntu1.3
  •  libconfig++9:amd64 1.4.9-2
  •  libcpufreq0 008-1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcue1 1.4.0-1
  •  libcups2:amd64 1.7.2-0ubuntu1.8
  •  libcups2:i386 1.7.2-0ubuntu1.8
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.8
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.7
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.8
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.8
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.8
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.10
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.5
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.5
  •  libdbus-c++-1-0:amd64 0.9.0-6ubuntu1
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebconf-kde0 0.3-1
  •  libdebian-installer4:amd64 0.88ubuntu5.2
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscover2 2.1.2-5.2ubuntu1
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdjvulibre-text 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.14
  •  libdrm2:amd64 2.4.67-1ubuntu0.14.04.1
  •  libdrm2:i386 2.4.67-1ubuntu0.14.04.1
  •  libdrm-intel1:amd64 2.4.67-1ubuntu0.14.04.1
  •  libdrm-intel1:i386 2.4.67-1ubuntu0.14.04.1
  •  libdrm-nouveau2:amd64 2.4.67-1ubuntu0.14.04.1
  •  libdrm-nouveau2:i386 2.4.67-1ubuntu0.14.04.1
  •  libdrm-radeon1:amd64 2.4.67-1ubuntu0.14.04.1
  •  libdrm-radeon1:i386 2.4.67-1ubuntu0.14.04.1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libebml4:amd64 1.3.0-2+deb8u1build0.14.04.1
  •  libecryptfs0 104-0ubuntu1.14.04.4
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.6
  •  libegl1-mesa-drivers:amd64 10.1.3-0ubuntu0.6
  •  libegl1-mesa-drivers:i386 10.1.3-0ubuntu0.6
  •  libegl1-mesa:i386 10.1.3-0ubuntu0.6
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12:amd64 1.0.12
  •  libepub0 0.2.2-2ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexpat1:amd64 2.1.0-4ubuntu1.3
  •  libexpat1:i386 2.1.0-4ubuntu1.3
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libfdk-aac0:amd64 0.1.2-1
  •  libffado2 2:2.3.0+svn2652-1~trusty1
  •  libffi6:amd64 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libffi6:i386 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libfftw3-3:amd64 3.3.3-7ubuntu3
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-long3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac++6:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflite1:amd64 1.4-release-8ubuntu0.1
  •  libfltk1.1:amd64 1.1.10-17
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.2
  •  libfontconfig1:i386 2.11.0-0ubuntu4.2
  •  libfontembed1:amd64 1.0.52-0ubuntu1.7
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.8
  •  libfreetype6:i386 2.5.2-1ubuntu2.8
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgadu3 1:1.11.3-1
  •  libgail18:amd64 2.24.23-0ubuntu1.4
  •  libgavl1:amd64 1.4.0-1
  •  libgbm1:amd64 10.1.3-0ubuntu0.6
  •  libgbm1:i386 10.1.3-0ubuntu0.6
  •  libgc1c2:amd64 1:7.2d-5ubuntu2.1
  •  libgcc1:amd64 1:4.9.3-0ubuntu4
  •  libgcc1:i386 1:4.9.3-0ubuntu4
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04.3
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.4
  •  libgcrypt11:i386 1.5.3-2ubuntu4.4
  •  libgd3:amd64 2.1.0-3ubuntu0.6
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1.6
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.6
  •  libgegl-0.2-0:amd64 0.2.0-4ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgfortran3:amd64 4.8.4-2ubuntu1~14.04.3
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.10-0ubuntu1.1
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.6
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.6
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.6
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.6
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0-0ubuntu4
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.6
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.6
  •  libgles2-mesa:amd64 10.1.3-0ubuntu0.6
  •  libgles2-mesa:i386 10.1.3-0ubuntu0.6
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-0:i386 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglib-perl 3:1.304-1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libglu1-mesa:i386 9.0.0-2
  •  libgme0 0.5.5-2ubuntu0.14.04.1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:amd64 1:2.24.4-1ubuntu6
  •  libgnutls26:amd64 2.12.23-12ubuntu2.7
  •  libgnutls26:i386 2.12.23-12ubuntu2.7
  •  libgnutls28:amd64 3.2.11-2ubuntu1.1
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.7
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04.3
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgpgme++2 4:4.13.3-0ubuntu0.3
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2+1
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2+1
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2+1
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-4ubuntu3
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgps20:amd64 3.9-3
  •  libgraphite2-3:amd64 1.3.6-1ubuntu0.14.04.1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.9
  •  libgs9-common 9.10~dfsg-0ubuntu10.9
  •  libgsl0ldbl 1.16+dfsg-1ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.3
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu5.3
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.4-1~ubuntu1.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu2.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1.4
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.4
  •  libgtk2.0-bin 2.24.23-0ubuntu1.4
  •  libgtk2.0-common 2.24.23-0ubuntu1.4
  •  libgtk2-perl 2:1.249-2
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgtk-3-bin 3.10.8-0ubuntu1.6
  •  libgtk-3-common 3.10.8-0ubuntu1.6
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkimageview0 1.6.4+dfsg-0.1ubuntu2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.24
  •  libguess1:amd64 1.1-4
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgutenprintui2-1 5.2.10~pre2-0ubuntu2
  •  libgvc6 2.36.0-0ubuntu3.2
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1.1
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1.1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2:amd64 2.7.1-1ubuntu0.2
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2.1
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.6
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2.1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimlib2 1.4.6-2ubuntu0.1
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1.1
  •  libindicate5 12.10.1-0ubuntu3
  •  libindicate-qt1 0.2.5.91-5
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libio-html-perl 1.00-1
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.14
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.14
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.14
  •  libisl10:amd64 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04.3
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 2:1.9.11~20161209-1~trusty5
  •  libjansson4:amd64 2.5-2
  •  libjasper1:amd64 1.900.1-14ubuntu3.4
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.10-0ubuntu0.14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1.1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libk3b6 2.0.2-7ubuntu1
  •  libk3b6-extracodecs 2.0.2-7ubuntu1
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.3
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu5.3
  •  libkabc4 4:4.13.3-0ubuntu0.3
  •  libkactivities6 4:4.13.3-0ubuntu0.2
  •  libkactivities-bin 4:4.13.3-0ubuntu0.2
  •  libkactivities-models1 4:4.13.3-0ubuntu0.2
  •  libkalarmcal2 4:4.13.3-0ubuntu0.3
  •  libkate1 0.4.1-1ubuntu1
  •  libkateinterfaces4 4:4.13.3-0ubuntu0.1
  •  libkatepartinterfaces4 4:4.13.3-0ubuntu0.1
  •  libkcal4 4:4.13.3-0ubuntu0.3
  •  libkcalcore4 4:4.13.3-0ubuntu0.3
  •  libkcalutils4 4:4.13.3-0ubuntu0.3
  •  libkcddb4 4:4.13.3-0ubuntu0.1
  •  libkcmutils4 4:4.13.3-0ubuntu0.5
  •  libkcompactdisc4 4:4.13.2-0ubuntu0.1
  •  libkdcraw23 4:4.13.0-0ubuntu1
  •  libkdcraw-data 4:4.13.0-0ubuntu1
  •  libkde3support4 4:4.13.3-0ubuntu0.5
  •  libkdeclarative5 4:4.13.3-0ubuntu0.5
  •  libkdecorations4abi1 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkdecore5 4:4.13.3-0ubuntu0.5
  •  libkdesu5 4:4.13.3-0ubuntu0.5
  •  libkdeui5 4:4.13.3-0ubuntu0.5
  •  libkdewebkit5 4:4.13.3-0ubuntu0.5
  •  libkdnssd4 4:4.13.3-0ubuntu0.5
  •  libkemoticons4 4:4.13.3-0ubuntu0.5
  •  libkephal4abi1 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkexiv2-11 4:4.13.0-0ubuntu1
  •  libkexiv2-data 4:4.13.0-0ubuntu1
  •  libkeyutils1:amd64 1.5.6-1
  •  libkeyutils1:i386 1.5.6-1
  •  libkface2 1.0~digikam3.5.0-0ubuntu10
  •  libkface-data 1.0~digikam3.5.0-0ubuntu10
  •  libkfbapi1 1.0-0ubuntu4
  •  libkfile4 4:4.13.3-0ubuntu0.5
  •  libkfilemetadata4 4:4.13.3-0ubuntu0.2
  •  libkgapi2-2:amd64 2.1.0-0ubuntu1
  •  libkgeomap1 1.0~digikam3.5.0-0ubuntu10
  •  libkgeomap-data 1.0~digikam3.5.0-0ubuntu10
  •  libkholidays4 4:4.13.3-0ubuntu0.3
  •  libkhtml5 4:4.13.3-0ubuntu0.5
  •  libkidletime4 4:4.13.3-0ubuntu0.5
  •  libkimap4 4:4.13.3-0ubuntu0.3
  •  libkio5 4:4.13.3-0ubuntu0.5
  •  libkipi11 4:4.13.0-0ubuntu1
  •  libkipi-data 4:4.13.0-0ubuntu1
  •  libkjsapi4 4:4.13.3-0ubuntu0.5
  •  libkjsembed4 4:4.13.3-0ubuntu0.5
  •  libkldap4 4:4.13.3-0ubuntu0.3
  •  libkleo4 4:4.13.3-0ubuntu0.1
  •  libklibc 2.0.3-0ubuntu1.14.04.2
  •  libkmbox4 4:4.13.3-0ubuntu0.3
  •  libkmediaplayer4 4:4.13.3-0ubuntu0.5
  •  libkmime4 4:4.13.3-0ubuntu0.3
  •  libkmod2:amd64 15-0ubuntu6
  •  libknewstuff2-4 4:4.13.3-0ubuntu0.5
  •  libknewstuff3-4 4:4.13.3-0ubuntu0.5
  •  libknotifyconfig4 4:4.13.3-0ubuntu0.5
  •  libkntlm4 4:4.13.3-0ubuntu0.5
  •  libkolab0 0.5.0-0ubuntu4
  •  libkolabxml1 1.0.1-0ubuntu3
  •  libkonq5abi1 4:4.13.3-0ubuntu0.1
  •  libkonq5-templates 4:4.13.3-0ubuntu0.1
  •  libkonq-common 4:4.13.3-0ubuntu0.1
  •  libkopete4 4:4.13.3-0ubuntu0.1
  •  libkparts4 4:4.13.3-0ubuntu0.5
  •  libkpimidentities4 4:4.13.3-0ubuntu0.3
  •  libkpimtextedit4 4:4.13.3-0ubuntu0.3
  •  libkpimutils4 4:4.13.3-0ubuntu0.3
  •  libkprintutils4 4:4.13.3-0ubuntu0.5
  •  libkpty4 4:4.13.3-0ubuntu0.5
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.3
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu5.3
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.3
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu5.3
  •  libkresources4 4:4.13.3-0ubuntu0.3
  •  libkrosscore4 4:4.13.3-0ubuntu0.5
  •  libkscreen1 1.0.5-0ubuntu1~ubuntu14.04
  •  libkscreensaver5 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libksgrd4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libksignalplotter4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libktexteditor4 4:4.13.3-0ubuntu0.5
  •  libktorrent5 1.3.1-3ubuntu1
  •  libktorrent-l10n 1.3.1-3ubuntu1
  •  libkubuntu0 14.04ubuntu4
  •  libkunitconversion4 4:4.13.3-0ubuntu0.5
  •  libkwineffects1abi4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkwinglesutils1 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkwinglutils1abi3 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkworkspace4abi2 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libkxmlrpcclient4 4:4.13.3-0ubuntu0.3
  •  liblangtag1 0.5.1-2
  •  liblangtag-common 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblastfm1:amd64 1.0.8-2
  •  liblavfile-2.1-0 1:2.1.0+debian-2.1
  •  liblavjpeg-2.1-0 1:2.1.0+debian-2.1
  •  liblavplay-2.1-0 1:2.1.0+debian-2.1
  •  liblcms1:amd64 1.19.dfsg-1.2ubuntu5
  •  liblcms2-2:amd64 2.5-0ubuntu4.1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.4
  •  libldb1:amd64 1:1.1.24-0ubuntu0.14.04.1
  •  liblensfun0 0.2.8-1
  •  liblensfun-data 0.2.8-1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  liblo7 0.28-3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  liblqr-1-0:amd64 0.4.1-2ubuntu1
  •  liblrdf0 0.4.0-5build1
  •  libltc11:amd64 1.1.3-1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblua5.1-0:amd64 5.1.5-5ubuntu0.1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.14
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmagick++5:amd64 8:6.7.7.10-6ubuntu3.7
  •  libmagickcore5:amd64 8:6.7.7.10-6ubuntu3.7
  •  libmagickcore5-extra:amd64 8:6.7.7.10-6ubuntu3.7
  •  libmagickwand5:amd64 8:6.7.7.10-6ubuntu3.7
  •  libmailtools-perl 2.12-1
  •  libmailtransport4 4:4.13.3-0ubuntu0.3
  •  libmarblewidget18 4:4.13.3-0ubuntu0.1
  •  libmatroska6:amd64 1.4.1-2+deb8u1build0.14.04.1
  •  libmbim-glib0:amd64 1.6.0-2ubuntu0.1
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmediastreamer-base3:amd64 3.6.1-2.1build2
  •  libmhash2:amd64 0.9.9.9-4
  •  libmicroblog4 4:4.13.3-0ubuntu0.3
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmlt++3 0.9.2-1build1+kxstudio2
  •  libmlt6 0.9.2-1build1+kxstudio2
  •  libmlt-data 0.9.2-1build1+kxstudio2
  •  libmm-glib0:amd64 1.0.0-2ubuntu1.1
  •  libmms0:amd64 0.6.2-3ubuntu2.1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodemmanagerqt1 1.0.1-0ubuntu2
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.9
  •  libmowgli2:amd64 1.0.0-1ubuntu1
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmsn0.3 4.2.1-0ubuntu2
  •  libmspub-0.0-0 0.0.6-1ubuntu2
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmysqlclient18:amd64 5.5.55-0ubuntu0.14.04.1
  •  libmysqlclient18:i386 5.5.55-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnepomuk4 4:4.13.3-0ubuntu0.5
  •  libnepomukcore4abi1 4:4.13.3-0ubuntu0.2+ffmpeg1
  •  libnepomukquery4a 4:4.13.3-0ubuntu0.5
  •  libnepomukutils4 4:4.13.3-0ubuntu0.5
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.06-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnettle4:amd64 2.7.1-1ubuntu0.2
  •  libnetworkmanagerqt1 0.9.8.4-0kxstudio1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1ubuntu4.1
  •  libnl-genl-3-200:amd64 3.2.21-1ubuntu4.1
  •  libnl-route-3-200:amd64 3.2.21-1ubuntu4.1
  •  libnm-glib4 0.9.8.8-0ubuntu7.3
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.3
  •  libnm-util2 0.9.8.8-0ubuntu7.3
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.13.1-0ubuntu0.14.04.1
  •  libnss3-1d:amd64 2:3.28.4-0ubuntu0.14.04.1
  •  libnss3:amd64 2:3.28.4-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-6
  •  libntrack0 016-1.2ubuntu2
  •  libntrack-qt4-1 016-1.2ubuntu2
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.2
  •  liboath0 2.0.2-2ubuntu2
  •  libofa0 0.9.3-5ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  libokularcore4 4:4.13.3-0ubuntu0.1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopencolorio1 1.0.8+repack2~dfsg0-2.1ubuntu2
  •  libopenconnect2:amd64 5.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenimageio1.3 1.3.12~dfsg0-1ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.1.3-0ubuntu0.6
  •  libopenvg1-mesa:i386 10.1.3-0ubuntu0.6
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  libortp9:amd64 3.6.1-2.1build2
  •  libotr5 4.0.0-2.2ubuntu1.1
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libpam0g:amd64 1.1.8-1ubuntu2.2
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-modules:amd64 1.1.8-1ubuntu2.2
  •  libpam-modules-bin 1.1.8-1ubuntu2.2
  •  libpam-runtime 1.1.8-1ubuntu2.2
  •  libpam-systemd:amd64 204-5ubuntu20.24
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpango-perl 1.224-2
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparted0debian1:amd64 2.3-19ubuntu1.14.04.1
  •  libpathplan4 2.36.0-0ubuntu3.2
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5.1
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2.3
  •  libpcre3:i386 1:8.31-2ubuntu2.3
  •  libpcsclite1:amd64 1.8.10-1ubuntu1.1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1.1
  •  libpgf6:amd64 6.12.24+ds1-2
  •  libpgm-5.1-0:amd64 5.1.118-1~dfsg-0.1ubuntu3
  •  libphonon4:amd64 4:4.7.80-0ubuntu1~ubuntu14.04+kxstudio2
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1.1
  •  libplasma3 4:4.13.3-0ubuntu0.5
  •  libplasmaclock4abi4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libplasmagenericshell4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libplasma-geolocation-interface4 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libplist1:amd64 1.10-1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2.14.04.2
  •  libpng12-0:i386 1.2.50-1ubuntu2.14.04.2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler44:amd64 0.24.5-2ubuntu4.4
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.4
  •  libpoppler-qt4-4:amd64 0.24.5-2ubuntu4.4
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0:amd64 0.1~svn20101010-4
  •  libpostproc52 6:0.git20120821-4
  •  libpostproc-ffmpeg53:amd64 7:2.5.3-1kxstudio1
  •  libprison0:amd64 1.0+dfsg-1
  •  libprocesscore4abi1 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libprocessui4a 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libprojectm2 2.1.0+dfsg-1build2
  •  libprotobuf8:amd64 2.5.0-9ubuntu1
  •  libprotobuf-lite8:amd64 2.5.0-9ubuntu1
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libpulse0:amd64 1:4.0-0ubuntu11.1+kxstudio1
  •  libpython2.7:amd64 2.7.6-8ubuntu0.3
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.3
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.3
  •  libpython3.4:amd64 3.4.3-1ubuntu1~14.04.5
  •  libpython3.4-minimal:amd64 3.4.3-1ubuntu1~14.04.5
  •  libpython3.4-stdlib:amd64 3.4.3-1ubuntu1~14.04.5
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt2 2.1.70-0ubuntu4.2
  •  libqapt2-runtime 2.1.70-0ubuntu4.2
  •  libqca2:amd64 2.0.3-5
  •  libqca2-plugin-ossl:amd64 2.0.0~beta3-2
  •  libqextserialport1:amd64 1.2.0~rc1+git7-g3be3fbf-1
  •  libqgpgme1 4:4.13.3-0ubuntu0.3
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqmobipocket1 4:4.13.0-0ubuntu1
  •  libqoauth1 1.0.1-2ubuntu1
  •  libqpdf13:amd64 5.1.1-1
  •  libqrencode3:amd64 3.4.2-1
  •  libqt4-dbus:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-dbus:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-designer:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-help:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-qt3support:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-scripttools:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-sqlite:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-svg:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-test:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-webkit 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5gui5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtcore4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtlocation1:amd64 1.2.0-3ubuntu5
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04.3
  •  libquazip0:amd64 0.6.2-0ubuntu1
  •  libquicktime2:amd64 2:1.2.4-4ubuntu2
  •  libquvi7:amd64 0.4.1-1ubuntu3
  •  libquvi-scripts 0.4.21-1
  •  libraptor1:amd64 1.4.21-10
  •  libraptor2-0:amd64 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  libraw9:amd64 0.15.4-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:4.2.8-0ubuntu5.1
  •  libreoffice-base-core 1:4.2.8-0ubuntu5.1
  •  libreoffice-common 1:4.2.8-0ubuntu5.1
  •  libreoffice-core 1:4.2.8-0ubuntu5.1
  •  libreoffice-draw 1:4.2.8-0ubuntu5.1
  •  libreoffice-impress 1:4.2.8-0ubuntu5.1
  •  libreoffice-kde 1:4.2.8-0ubuntu5.1
  •  libreoffice-pdfimport 1:4.2.8-0ubuntu5.1
  •  libreoffice-style-galaxy 1:4.2.8-0ubuntu5.1
  •  libreoffice-style-oxygen 1:4.2.8-0ubuntu5.1
  •  libreoffice-writer 1:4.2.8-0ubuntu5.1
  •  libresid-builder0c2a 2.1.1-14
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmidi1:amd64 2.0.1~ds0-3ubuntu1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1ubuntu0.1
  •  librubberband2:amd64 1.8.1-4
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  libsamplerate0:amd64 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libsbsms10:amd64 2.0.1-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage1:amd64 2.2-1
  •  libsemanage-common 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libshp1:amd64 1.2.10-7
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsidplayfp:amd64 1.2.2-1
  •  libsigc++-1.2-5c2 1.2.7-2ubuntu1
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsignon-qt1 8.56+14.04.20140307-0ubuntu2
  •  libsigsegv2:amd64 2.10-2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  libsndfile1:amd64 1.0.25-7ubuntu2.2
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.13.3-0ubuntu0.5
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2.1
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2.1
  •  libsox2:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-alsa:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-base:amd64 14.4.1-3ubuntu1
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:amd64 0.2.7-2ubuntu1.2
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.4-0nocelt2ubuntu1.4
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2.1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.9-3ubuntu1.3
  •  libssh2-1:amd64 1.4.3-2ubuntu0.1
  •  libssh-4:amd64 0.6.1-0ubuntu3.3
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.22
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.4-2ubuntu1~14.04.3
  •  libstdc++6:i386 4.8.4-2ubuntu1~14.04.3
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libswfdec-0.8-0 0.8.4-1build3~trusty1
  •  libswresample-ffmpeg1:amd64 7:2.5.3-1kxstudio1
  •  libswscale2:amd64 6:9.20-0ubuntu0.14.04.1
  •  libswscale-ffmpeg3:amd64 7:2.5.3-1kxstudio1
  •  libsyndication4 4:4.13.3-0ubuntu0.3
  •  libsystemd-daemon0:amd64 204-5ubuntu20.24
  •  libsystemd-login0:amd64 204-5ubuntu20.24
  •  libtag1c2a:amd64 1.9.1-2
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.5-0ubuntu0.14.04.1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtaskmanager4abi5 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libtasn1-6:amd64 3.4-3ubuntu0.5
  •  libtasn1-6:i386 3.4-3ubuntu0.5
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtdb1:amd64 1.3.8-0ubuntu0.14.04.1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.28-0ubuntu0.14.04.1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.20-3
  •  libthai-data 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.13.3-0ubuntu0.5
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-7ubuntu0.7
  •  libtiff5:i386 4.0.3-7ubuntu0.7
  •  libtiff-tools 4.0.3-7ubuntu0.7
  •  libtimedate-perl 2.3000-1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04.3
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.24
  •  libudev1:i386 204-5ubuntu20.24
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libupnp6 1:1.6.17-1.2+deb7u2build0.14.04.1
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.9
  •  libuuid1:i386 2.20.1-5.1ubuntu20.9
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva1:amd64 1.3.0-2
  •  libvamp-hostsdk3:amd64 2.5+repack0-2
  •  libvamp-sdk2:amd64 2.5+repack0-2
  •  libva-x11-1:amd64 1.3.0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvdpau1:amd64 0.7-1ubuntu0.1
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.6-0ubuntu14.04.2
  •  libvlccore7 2.1.6-0ubuntu14.04.2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu2
  •  libvte-2.90-common 1:0.34.9-1ubuntu2
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-client0:i386 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:amd64 10.1.3-0ubuntu0.6
  •  libwayland-egl1-mesa:i386 10.1.3-0ubuntu0.6
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwayland-server0:i386 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  libweather-ion6 4:4.11.11-0ubuntu0.2+kxstudio4
  •  libwebkitgtk-1.0-0:amd64 2.4.10-0ubuntu0.14.04.1
  •  libwebkitgtk-1.0-common 2.4.10-0ubuntu0.14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwlocate0 0.0git20130108-0ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwps-0.2-2 0.2.9-2ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libx265-35:amd64 1.4-5
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.6
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-record0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xfixes0:i386 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxerces-c3.1:amd64 3.1.1-5.1+deb8u3build0.14.04.1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:i386 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxml++2.6-2 2.36.0-2ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.9
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.9
  •  libxml-parser-perl 2.41-1build3
  •  libxml-twig-perl 1:3.44-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1ubuntu0.1
  •  libxrandr2:amd64 2:1.5.0-1~trusty1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxrender1:i386 1:0.9.8-1build0.14.04.1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2ubuntu0.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyaml-0-2:amd64 0.1.4-3ubuntu3.1
  •  libyaml-cpp0.3:amd64 0.3.0-1.1
  •  libzbar0 0.10+doc-9build1
  •  libzip2 0.10.1-1.2
  •  libzmq3:amd64 4.0.4+dfsg-2
  •  libzvbi0:amd64 0.2.35-2
  •  libzvbi-common 0.2.35-2
  •  linux-firmware 1.127.23
  •  linux-firmware-nonfree 1.14ubuntu3
  •  linux-headers-3.13.0-119 3.13.0-119.166
  •  linux-headers-3.13.0-119-lowlatency 3.13.0-119.166
  •  linux-headers-lowlatency 3.13.0.119.129
  •  linux-image-3.13.0-119-lowlatency 3.13.0-119.166
  •  linux-image-lowlatency 3.13.0.119.129
  •  linux-libc-dev:amd64 3.13.0-119.166
  •  linux-lowlatency 3.13.0.119.129
  •  linuxsampler 2:2.0.0-1kxstudio3
  •  linuxsampler-lv2 2:2.0.0-2kxstudio1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4+kxstudio1~trusty1
  •  lmms 2:1.1.3-3kxstudio1
  •  lmms-common 2:1.1.3-3kxstudio1
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.5
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6.2
  •  lsb-release 4.1+Debian11ubuntu6.2
  •  lshw 02.16-2ubuntu1.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  luftikus-lv2 2:201601230-1kxstudio1
  •  lupin-casper 0.55
  •  lv2-dev 2:1.15.3+git20170321-1kxstudio2
  •  lvm2 2.02.98-6ubuntu2
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu2~ubuntu14.04.1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  marble-data 4:4.13.3-0ubuntu0.1
  •  marble-plugins 4:4.13.3-0ubuntu0.1
  •  mawk 1.3.3-17ubuntu2
  •  melt 0.9.2-1build1+kxstudio2
  •  mencoder 2:1.1+dfsg1-0ubuntu3
  •  meterbridge 0.9.2-11
  •  midisnoop 0.1.2~repack0-2
  •  mime-support 3.54ubuntu1.1
  •  mixxx 1.11.0-git3885-ppa0~trusty2
  •  mjpegtools 1:2.1.0+debian-2.1
  •  mjpegtools-gtk 1:2.1.0+debian-2.1
  •  mobile-broadband-provider-info 20140317-1
  •  mod-distortion 2:20150709-1kxstudio3
  •  modemmanager 1.0.0-2ubuntu1.1
  •  mod-host 20161216
  •  mod-mda-lv2 2:20160110-1kxstudio1
  •  mod-pitchshifter 20151102-1kxstudio1
  •  mod-sdk-lv2 2:1.1.1~git20170321
  •  mod-ui 2:0.99.8+git20161216.2
  •  mod-ui-common 2:0.99.8+git20161216.2
  •  module-init-tools 15-0ubuntu6
  •  mod-utilities 20150708-1kxstudio2
  •  moony.lv2 2:0.22.0-1kxstudio1
  •  mount 2.20.1-5.1ubuntu20.9
  •  mountall 2.53
  •  mozilla-kde-support 0.6.4~git20150428+14-0ubuntu0~ppa14~ubuntu14.04.1
  •  mplayer2 2.0-701-gd4c5b7f-2ubuntu2
  •  mtools 4.0.18-1ubuntu1
  •  mudita24 1.0.3+svn13-4
  •  multiarch-support 2.19-0ubuntu6.11
  •  muse 1:2.2.1-2kxstudio2
  •  myspell-en-us 1:4.2.1-0ubuntu1.1
  •  mysql-client-core-5.5 5.5.55-0ubuntu0.14.04.1
  •  mysql-common 5.5.55-0ubuntu0.14.04.1
  •  mysql-server-core-5.5 5.5.55-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  nepomuk-core-data 4:4.13.3-0ubuntu0.2+ffmpeg1
  •  nepomuk-core-ffmpegextractor 4:4.13.3-0ubuntu0.2+ffmpeg1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  net-tools 1.60-25ubuntu2.1
  •  network-manager 0.9.8.8-0ubuntu7.3
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  non-mixer 2:1.2.0~git20170424-1kxstudio2
  •  non-sequencer 1.9.3+git20120426-1kxstudio1.1
  •  non-session-manager 2:1.2.0~git20170424-1kxstudio2
  •  non-timeline 2:1.2.0~git20170424-1kxstudio2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.10
  •  ntrack-module-libnl-0 016-1.2ubuntu2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  obxd-lv2 2:201601230-1kxstudio1
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  odbcinst 2.2.14p2-5ubuntu5
  •  okular 4:4.13.3-0ubuntu0.1
  •  okular-extra-backends 4:4.13.3-0ubuntu0.1
  •  openssl 1.0.1f-1ubuntu2.22
  •  os-prober 1.63ubuntu1.1
  •  oxefmsynth 2:1.3.3+git20151102-1kxstudio1
  •  oxideqt-codecs-extra:amd64 1.21.5-0ubuntu0.14.04.1
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 4:4.13.0-0ubuntu1
  •  oxygen-icon-theme-complete 4:4.13.0-0ubuntu1
  •  p7zip 9.20.1~dfsg.1-4+deb7u2build0.14.04.1
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u2build0.14.04.1
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.5
  •  patch 2.7.1-4ubuntu2.3
  •  pciutils 1:3.2.1-1ubuntu5.1
  •  perl 5.18.2-2ubuntu1.1
  •  perl-base 5.18.2-2ubuntu1.1
  •  perlmagick 8:6.7.7.10-6ubuntu3.7
  •  perl-modules 5.18.2-2ubuntu1.1
  •  petri-foo 0.1.87-2
  •  phantomjs 1.9.0-1
  •  phasex 1:0.12.0+m1-6kxstudio1
  •  phonon:amd64 4:4.7.80-0ubuntu1~ubuntu14.04+kxstudio2
  •  phonon-backend-gstreamer1.0 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-vlc:amd64 0.7.80-0ubuntu1~ubuntu14.04
  •  pinentry-qt4 0.8.3-1ubuntu1
  •  pitcheddelay-lv2 2:201601230-1kxstudio1
  •  pizmidi-plugins 20120925-1kxstudio1
  •  plasma-dataengines-addons 4:4.13.3-0ubuntu0.1
  •  plasma-dataengines-workspace 4:4.11.11-0ubuntu0.2+kxstudio4
  •  plasma-desktop 4:4.11.11-0ubuntu0.2+kxstudio4
  •  plasma-desktopthemes-artwork 4:4.13.3-0ubuntu0.1
  •  plasma-nm 0.9.3.6-0kxstudio1
  •  plasma-scriptengine-javascript 4:4.13.3-0ubuntu0.2+kxstudio1
  •  plasma-widget-folderview 4:4.13.3-0ubuntu0.1
  •  plasma-widget-message-indicator 0.5.8-3
  •  plasma-widgets-addons 4:4.13.3-0ubuntu0.1
  •  plasma-widgets-workspace 4:4.11.11-0ubuntu0.2+kxstudio4
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  pm-utils 1.4.1-13ubuntu0.2
  •  policykit-1 0.105-4ubuntu3.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  polkit-kde-1 0.99.1-1
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.4
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  print-manager 4:4.13.3-0ubuntu0.1
  •  procps 1:3.3.9-1ubuntu2.2
  •  projectm-data 2.1.0+dfsg-1build2
  •  psmisc 22.20-1ubuntu2
  •  python2.7 2.7.6-8ubuntu0.3
  •  python 2.7.5-5ubuntu3
  •  python2.7-minimal 2.7.6-8ubuntu0.3
  •  python3 3.4.0-0ubuntu2
  •  python3.4 3.4.3-1ubuntu1~14.04.5
  •  python3.4-minimal 3.4.3-1ubuntu1~14.04.5
  •  python3-apt 0.9.3.5ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.qt 4.10.4+dfsg-1ubuntu1
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-distupgrade 1:0.220.9
  •  python3-gdbm:amd64 3.4.3-1~14.04.2
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-html5lib 0.999-3~ubuntu1
  •  python3-icu 1.5-2ubuntu4
  •  python3-isodate 0.4.6-1
  •  python3-liblo 0.9.1-4build2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pil:amd64 2.6.1-1~kxstudio1
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-pykde4 4:4.13.3-0ubuntu0.1
  •  python3-pyparsing 2.0.1+dfsg1-1build1
  •  python3-pyqt4 4.10.4+dfsg-1ubuntu1
  •  python3-pyqt4.qtopengl 4.10.4+dfsg-1ubuntu1
  •  python3-pystache 0.5.3-2ubuntu1
  •  python3-rdflib 4.1.2-3~kxstudio2
  •  python3-serial 2.7-1~kxstudio1
  •  python3-sip 4.15.5-1build1
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 0.92.37.8
  •  python3-sparqlwrapper 1.6.4-0ubuntu1~kxstudio1
  •  python3-tornado 4.2.1-1~kxstudio1
  •  python3-uno 1:4.2.8-0ubuntu5.1
  •  python3-update-manager 1:0.196.23
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 0.9.3.5ubuntu2
  •  python-apt-common 0.9.3.5ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-crypto 2.6.1-4ubuntu0.2
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-gi 3.12.0-1ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-kde4 4:4.13.3-0ubuntu0.1
  •  python-ldb 1:1.1.24-0ubuntu0.14.04.1
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-minimal 2.7.5-5ubuntu3
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-qt4-dbus 4.10.4+dfsg-1ubuntu1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1ubuntu1
  •  python-talloc 2.1.5-0ubuntu0.14.04.1
  •  python-tdb 1.3.8-0ubuntu0.14.04.1
  •  python-urllib3 1.7.1-1ubuntu4
  •  qapt-batch 2.1.70-0ubuntu4.2
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qmidiarp 1:0.6.3-1kxstudio1
  •  qpdf 5.1.1-1
  •  qsampler 2:0.3.1-1kxstudio3
  •  qsynth 0.3.8-1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qt-faststart 7:2.5.3-1kxstudio1
  •  qtractor 2:0.8.2-1kxstudio1
  •  rakarrack 0.6.1-4
  •  rar 2:4.2.0-1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  recorditnow 0.8.1-0ubuntu2+ffmpeg1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  resolvconf 1.69ubuntu1.1
  •  rosegarden 2:16.02-1kxstudio1
  •  rsync 3.1.0-2ubuntu0.2
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtirq-init 20130909-1
  •  rubberband-cli 2:1.8.2+git20161227-1kxstudio1
  •  rubberband-lv2 2:1.8.2+git20161227-1kxstudio1
  •  rubberband-vamp 1.8.1-4
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  samplv1-common 2:0.8.2-1kxstudio1
  •  samplv1-lv2 2:0.8.2-1kxstudio1
  •  sbsigntool 0.6-0ubuntu7.2
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  seq24 2:0.9.3-1kxstudio1
  •  setbfree 2:0.8.1-1kxstudio1
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.2-0ubuntu3
  •  sherlock.lv2 2:0.14.0-1kxstudio1
  •  smbclient 2:4.3.11+dfsg-0ubuntu0.14.04.8
  •  smplayer 0.8.6-2
  •  smplayer-themes 0.1.20+dfsg-1
  •  smplayer-translations 0.8.6-2
  •  sndfile-programs 2:1.0.27-1kxstudio2
  •  sndfile-tools 1:1.04~git20150311-1kxstudio2
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  sni-qt:i386 0.2.6-0ubuntu1
  •  software-properties-common 0.92.37.8
  •  software-properties-kde 0.92.37.8
  •  sooperlooper 1.7.0~dfsg0-2
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sorcer 2:1.1.2-1kxstudio3
  •  sordi 3:0.16.1+git20170321-1kxstudio1
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-3ubuntu1
  •  ssl-cert 1.0.33
  •  ste-plugins 1:0.0.2-2kxstudio1
  •  stk-rawwaves 2:4.5.0-1kxstudio2
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.4
  •  suil-libs 2:0.8.7+git20170321-1kxstudio1
  •  swh-lv2 2:1.0.15+20130517.git978d5d8-2kxstudio2
  •  swh-plugins 2:0.4.15+git20160216-1kxstudio1.1
  •  synaptic 0.81.1ubuntu1
  •  synthv1-common 2:0.8.2-1kxstudio1
  •  synthv1-lv2 2:0.8.2-1kxstudio1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  systemd-services 204-5ubuntu20.24
  •  systemd-shim 6-2bzr1
  •  systemsettings 4:4.11.11-0ubuntu0.2+kxstudio4
  •  sysvinit-utils 2.88dsf-41ubuntu6.3
  •  sysv-rc 2.88dsf-41ubuntu6.3
  •  tal-plugins-lv2 2:201601230-1kxstudio1
  •  tap-lv2 20151117-1kxstudio1
  •  tap-plugins 1:0.7.2-1kxstudio1.1
  •  tar 1.27.1-1ubuntu0.1
  •  tcpd 7.6.q-25
  •  teragonaudio-plugins-lv2 2:20140325-1kxstudio4
  •  thunderbird 1:1000~38.4.0+build3-0ubuntu1~20160103.2327
  •  thunderbird-plasma 1:1000~38.4.0+build3-0ubuntu1~20160103.2327
  •  time 1.7-24
  •  transcode 3:1.1.7-8
  •  transcode-doc 3:1.1.7-8
  •  transfig 1:3.2.5.e-1ubuntu1
  •  tsconf 1.0-12
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.34-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-dejavu-extra 2.34-1ubuntu1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  twolame 0.3.13-1ubuntu1
  •  tzdata 2016j-0ubuntu0.14.04
  •  ubiquity 2.18.8.13+kxstudio2
  •  ubiquity-casper 1.340.2+kxstudio3
  •  ubiquity-frontend-kde 2.18.8.13+kxstudio2
  •  ubiquity-ubuntu-artwork 2.18.8.13+kxstudio2
  •  ubuntu-drivers-common 1:0.2.91.12
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-release-upgrader-core 1:0.220.9
  •  ubuntu-standard 1.325
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.24
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unace 1.2b-10+deb7u1build0.14.04.1
  •  unattended-upgrades 0.82.1ubuntu2.5
  •  uno-libs3 4.2.8-0ubuntu5.1
  •  unrar 1:5.0.10-1ubuntu0.14.04.1
  •  unzip 6.0-9ubuntu1.5
  •  update-inetd 4.43
  •  update-manager-core 1:0.196.23
  •  update-notifier-common 0.154.1ubuntu3
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.2.8-0ubuntu5.1
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.56.3ubuntu0.1
  •  usb-creator-kde 0.2.56.3ubuntu0.1
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1.1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.9
  •  uuid-runtime 2.20.1-5.1ubuntu20.9
  •  vamp-examples 2.5+repack0-2
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.1ubuntu2
  •  vim-common 2:7.4.052-1ubuntu3.1
  •  vim-tiny 2:7.4.052-1ubuntu3.1
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vlc 2.1.6-0ubuntu14.04.2
  •  vlc-data 2.1.6-0ubuntu14.04.2
  •  vlc-nox 2.1.6-0ubuntu14.04.2
  •  vlc-plugin-jack 2.1.6-0ubuntu14.04.2
  •  vlc-plugin-notify 2.1.6-0ubuntu14.04.2
  •  vorbis-tools 1.4.0-1ubuntu3
  •  watershed 7
  •  wavpack 4.70.0-1
  •  wget 1.15-1ubuntu1.14.04.2
  •  whiptail 0.52.15-2ubuntu5
  •  whysynth 20120903-1kxstudio3
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.4
  •  wsynth-dssi 0.1.3-5kxstudio1
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  x42-plugins 2:20170428-1kxstudio1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xjadeo 0.7.6-1build1+ffmpeg1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8.1
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg 1:7.7+1ubuntu8.1
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-input-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.7
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1ubuntu0.1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xsynth-dssi 0.9.4-2
  •  xul-ext-ubufox 3.2-0ubuntu0.14.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yakuake 2.9.9-1
  •  zam-plugins 1:3.8-1kxstudio1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1
  •  zynaddsubfx 2:3.0.1-1kxstudio2
  •  zynaddsubfx-data 2:3.0.1-1kxstudio2


Reader Ratings
Reader supplied reviews for KXStudio

Average rating
8.8
from 13 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on KXStudio?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 14.04.5
Rating: 9
Date: 2019-08-29
Votes: 1


Incredibly Useful for audio freaks like me. I'm running a Focusrite 18i20 (USB 2.0) and it auto connects all the I Os when I start up Jack / Alsa/ midi in Cadence. The sound is off until you start up jack alsa midi in Cadence, got to remember that part.. Pulse Audio is not even installed which is fine for low latency audio/video work. Like I said I do pro audio/video.
I wish there was an upgrade but this is still working great. What super duper plug ins for Ardour. I use the autotune plugin/ love the Calf plugins in general.


Was this review helpful? Yes No
Version: 14.04.5
Rating: 9
Date: 2018-11-29
Votes: 2


tried this distro in order to get my old Alesis Multimix16 Firewire to work (in ubuntustudio jack/alsa didn't recognize the in/out channels. The device itself showed up as "DICE" device and its friendly name "Alesis Multimix".

In KXStudio after configuring jack to the firewire driver everything worked out of the box, though the device did not show up at any place (aplay -l, cat /proc/asound/cards etc).

Great stuff!



Was this review helpful? Yes No
Version: 14.04.5
Rating: 10
Date: 2018-11-18
Votes: 4


KXStudio and their have contributed greatly by creating apps of their own and that's the main reason I tried KXStudio!

Everything works out of the box and I'm currently making my own songs that hopefully I'll release some day! =D


Was this review helpful? Yes No

See all 13 reader reviews of KXStudio...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly