• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Kubuntu RSS Feed DistroWatch.com: Kubuntu

Kubuntu

Last Update: 2019-04-18 23:55 UTC


Kubuntu is a free, user-friendly Linux distribution based on KDE's desktop software and on the Ubuntu operating system. It has a biannual release cycle. Besides providing an up-to-date version of the KDE desktop at the time of the release, the project also releases updated KDE packages throughout the lifetime of each release.

Popularity (hits per day): 12 months: 40 (255), 6 months: 41 (266), 3 months: 42 (275), 4 weeks: 51 (214), 1 week: 50 (214)

Average visitor rating: 8.97/10 from 174 review(s).


Kubuntu Summary
Distribution Kubuntu
Home Page http://www.kubuntu.org/
Mailing Lists http://lists.ubuntu.com/mailman/listinfo/kubuntu-users
User Forums https://www.kubuntuforums.net/
Alternative User Forums
Documentation https://community.kde.org/Kubuntu
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kubuntu.org/getkubuntu
Bug Tracker https://bugs.launchpad.net/
Related Websites WikipediaKubuntu GermanyKubuntu RomaniaKubuntu RussiaKubuntu SpainKubuntu Turkey
Reviews 19.04: Dedoimedo
18.10: Dedoimedo
18.04: DistroWatchLinux MagazineDedoimedo
17.x: DedoimedoDedoimedoDarkDuck
16.x: DedoimedoDarkDuckEveryday Linux UserDedoimedo
15.x: DedoimedoDistroWatchABCLinux (Czech) • Dedoimedo
14.x: DistroWatchDedoimedoDedoimedoBlogspotLinux Review (Farsi) • DedoimedoABC Linuxu (Czech) • TalLinux (Italian) • Blogspot
13.x: Everyday Linux UserTalLinux (Italian) • BlogspotBlogspotDedoimedoBlogspotBlogspot
12.x: BlogspotDedoimedoBlogspotDedoimedo
11.x: LinuxBSDosPro-Linux (German) • DistroWatchLinux is my lifeDistroWatchDedoimedoLinuxsoft (Czech) • LinuxBSDos
10.x: Linux UserBlogspotZDNet BlogsLinuxBSDosDistroWatchZDNet BlogsBlogspot (Russian)
9.x: BlogspotDistroWatchDedoimedoCHIP (Polish) • Wolfmanz BYTES
8.x: DeviceGuru
7.x: Yeap.deLinuxoid (Russian) • Yeap.deBlogspotSeopher
6.x: Linux ForumsABC Linuxu (Czech) • BlogspotWolfmanz BYTESBlogspotHardware Upgrade (Italian) • Tuxmachines
5.x: LWN
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-04-19: Distribution Release: Kubuntu 19.04
 • 2018-10-19: Distribution Release: Kubuntu 18.10
 • 2018-04-27: Distribution Release: Kubuntu 18.04
 • 2017-10-19: Distribution Release: Kubuntu 17.10
 • 2017-09-01: Development Release: Kubuntu 17.10 Beta 1
 • 2017-04-14: Distribution Release: Kubuntu 17.04
 • 2017-02-24: Development Release: Kubuntu 17.04 Beta 1
 • 2016-10-14: Distribution Release: Kubuntu 16.10
 • 2016-04-22: Distribution Release: Kubuntu 16.04
 • 2015-10-23: Distribution Release: Kubuntu 15.10
 • 2015-04-23: Distribution Release: Kubuntu 15.04
 • 2014-12-18: Development Release: Kubuntu 15.04 Alpha 1
 • More Kubuntu releases...

  Headlines:
 •2019-04-29 Kubuntu 14.04 reaches EOL
 • More Kubuntu headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 10$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.3$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
6.10
edgy
6.06
dapper
5.10
breezy
5.04
hoary
Feature
Release Date 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-27 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-18 2007-04-19 2006-10-26 2006-06-01 2005-10-13 2005-03-30 Release Date
End Of Life 2020-01 2019-07 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04                                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1800-1900 1800-1900 1700-1800 1677-1705 1653-1678 1450-1469                                             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, powerpc armhf, i386, powerpc, x86_64 i386, x86_64 i386, powerpc, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes -- -- Asian Language Support
Full Package List 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 6.10 6.06 5.10 5.04 Full Package List

Full Package List:   Kubuntu 16.04-beta2
  Number of packages: 2,010 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu8
  •  accountwizard 4:15.12.1-1ubuntu6
  •  acl 2.2.52-3
  •  acpi-support 0.142
  •  acpid 1:2.0.26-1ubuntu1
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3
  •  akonadi-backend-mysql 4:15.12.1-0ubuntu2
  •  akonadi-server 4:15.12.1-0ubuntu2
  •  akregator 4:15.12.1-1ubuntu6
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu2
  •  amarok 2:2.8.0-0ubuntu6
  •  amarok-common 2:2.8.0-0ubuntu6
  •  amarok-utils 2:2.8.0-0ubuntu6
  •  anacron 2.3-23
  •  app-install-data 15.10
  •  app-install-data-partner 16.04
  •  apparmor 2.10-3ubuntu2
  •  apport 2.20-0ubuntu3
  •  apport-kde 2.20-0ubuntu3
  •  apport-symptoms 0.20
  •  appstream 0.9.2-0ubuntu1
  •  apt 1.2.7
  •  apt-clone 0.4.1ubuntu1
  •  apt-transport-https 1.2.7
  •  apt-utils 1.2.7
  •  apt-xapian-index 0.47ubuntu7
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  apturl-common 0.5.2ubuntu11
  •  apturl-kde 0.5.2ubuntu11
  •  archdetect-deb 1.114ubuntu4
  •  ark 4:15.12.1-0ubuntu1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  baloo-kf5 5.15.0a-0ubuntu2
  •  baloo-utils 4:4.14.3-0ubuntu5
  •  base-files 9.4ubuntu3
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1
  •  bash-completion 1:2.1-4.2ubuntu1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-5
  •  binutils 2.26-8ubuntu1
  •  bluedevil 4:5.5.4-0ubuntu1
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  breeze 4:5.5.4-0ubuntu1
  •  breeze-cursor-theme 4:5.5.4-0ubuntu1
  •  breeze-icon-theme 4:5.18.0-0ubuntu1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu1
  •  btrfs-tools 4.4-1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20140324
  •  casper 1.368
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cifs-utils 2:6.4-1ubuntu1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04~pre2
  •  command-not-found-data 0.3ubuntu16.04~pre2
  •  console-setup 1.108ubuntu11
  •  console-setup-linux 1.108ubuntu11
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.3.1-12ubuntu4
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu1
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-3
  •  cups-browsed 1.8.2-2ubuntu3
  •  cups-bsd 2.1.3-3
  •  cups-client 2.1.3-3
  •  cups-common 2.1.3-3
  •  cups-core-drivers 2.1.3-3
  •  cups-daemon 2.1.3-3
  •  cups-filters 1.8.2-2ubuntu3
  •  cups-filters-core-drivers 1.8.2-2ubuntu3
  •  cups-ppdc 2.1.3-3
  •  cups-server-common 2.1.3-3
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu2
  •  dbus-x11 1.10.6-1ubuntu2
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debianutils 4.7
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  dh-python 2.20151103ubuntu1
  •  dialog 1.2-20150920-1ubuntu1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28
  •  dmeventd 2:1.02.110-1ubuntu7
  •  dmidecode 3.0-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu7
  •  dns-root-data 2015052300+h+1
  •  dnsmasq-base 2.75-1
  •  dnsutils 1:9.10.3.dfsg.P4-5
  •  docbook-xml 4.5-7.3
  •  docbook-xsl 1.79.1+dfsg-1
  •  dolphin 4:15.12.1-0ubuntu1
  •  dosfstools 3.0.28-2
  •  dpkg 1.18.4ubuntu1
  •  dpkg-repack 1.41
  •  dragonplayer 4:15.12.1-0ubuntu1
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build1
  •  ethtool 1:4.2-1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  fcitx 1:4.2.9.1-1
  •  fcitx-bin 1:4.2.9.1-1
  •  fcitx-data 1:4.2.9.1-1
  •  fcitx-frontend-all 1:4.2.9.1-1
  •  fcitx-frontend-gtk2 1:4.2.9.1-1
  •  fcitx-frontend-gtk3 1:4.2.9.1-1
  •  fcitx-frontend-qt4 1:4.2.9.1-1
  •  fcitx-frontend-qt5:amd64 1.0.5-1
  •  fcitx-module-cloudpinyin:amd64 0.3.4-3
  •  fcitx-module-dbus 1:4.2.9.1-1
  •  fcitx-module-kimpanel 1:4.2.9.1-1
  •  fcitx-module-lua 1:4.2.9.1-1
  •  fcitx-module-x11 1:4.2.9.1-1
  •  fcitx-modules 1:4.2.9.1-1
  •  fcitx-pinyin 1:4.2.9.1-1
  •  fcitx-table 1:4.2.9.1-1
  •  fcitx-ui-classic 1:4.2.9.1-1
  •  file 1:5.25-2ubuntu1
  •  findutils 4.6.0+git+20160126-2
  •  firefox 45.0.1+build1-0ubuntu1
  •  fontconfig 2.11.1-0ubuntu8
  •  fontconfig-config 2.11.1-0ubuntu8
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack1-1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-opensymbol 2:102.7+LibO5.1.1-0ubuntu1
  •  fonts-oxygen 4:5.4.3-0ubuntu1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  frameworkintegration 5.18.0-0ubuntu1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.3.1-12ubuntu4
  •  gcc-5-base:amd64 5.3.1-12ubuntu4
  •  gcc-6-base:amd64 6-20160319-0ubuntu1
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gdb 7.11-0ubuntu1
  •  gdbserver 7.11-0ubuntu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160210-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1
  •  glib-networking:amd64 2.46.1-1build1
  •  glib-networking-common 2.46.1-1build1
  •  glib-networking-services 2.46.1-1build1
  •  gnupg 1.4.20-1ubuntu3
  •  gnupg-agent 2.0.28-3ubuntu2
  •  gnupg2 2.0.28-3ubuntu2
  •  gpgsm 2.0.28-3ubuntu2
  •  gpgv 1.4.20-1ubuntu3
  •  grep 2.23-1
  •  groff-base 1.22.3-7
  •  growisofs 7.1-11
  •  grub-common 2.02~beta2-36ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu2
  •  grub-pc-bin 2.02~beta2-36ubuntu2
  •  grub2-common 2.02~beta2-36ubuntu2
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer-qapt 3.0.1-1build1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.7.91-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.7.91-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.7.91-1ubuntu1
  •  gstreamer1.0-x:amd64 1.7.91-1ubuntu1
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk3-engines-breeze 5.5.4-0ubuntu1
  •  gwenview 4:15.12.1-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hdparm 9.43-2ubuntu1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.2+repack0-3
  •  hplip-data 3.16.2+repack0-3
  •  humanity-icon-theme 0.6.10
  •  hunspell-en-us 20070829-6ubuntu3
  •  i965-va-driver:amd64 1.7.0-1
  •  ibus-qt4 1.3.2-2build1
  •  icoutils 0.31.0-3
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1
  •  im-config 0.29-1ubuntu10
  •  imagemagick 8:6.8.9.9-7ubuntu4
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu4
  •  imagemagick-common 8:6.8.9.9-7ubuntu4
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu1
  •  init-system-helpers 1.29ubuntu1
  •  initramfs-tools 0.122ubuntu6
  •  initramfs-tools-bin 0.122ubuntu6
  •  initramfs-tools-core 0.122ubuntu6
  •  initscripts 2.88dsf-59.3ubuntu2
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu2
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2
  •  isc-dhcp-client 4.3.3-5ubuntu11
  •  isc-dhcp-common 4.3.3-5ubuntu11
  •  iso-codes 3.65-1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.3-0ubuntu5
  •  k3b-data 2.0.3-0ubuntu5
  •  k3b-i18n 2.0.3-0ubuntu5
  •  kaccounts-integration 4:15.12.1-0ubuntu1
  •  kaccounts-providers 4:15.12.1-0ubuntu1
  •  kactivities 5.18.0-0ubuntu1
  •  kaddressbook 4:15.12.1-1ubuntu6
  •  kamera 4:15.12.1-0ubuntu1
  •  kate 4:15.12.1-0ubuntu1
  •  kate-data 4:4.14.3-0ubuntu4
  •  kate5-data 4:15.12.1-0ubuntu1
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu4
  •  kcalc 4:15.12.1-0ubuntu1
  •  kde-baseapps-bin 4:15.12.1-0ubuntu1
  •  kde-baseapps-data 4:15.12.1-0ubuntu1
  •  kde-cli-tools 4:5.5.4-0ubuntu1
  •  kde-cli-tools-data 4:5.5.4-0ubuntu1
  •  kde-config-fcitx 0.5.3-2
  •  kde-config-gtk-style 4:5.5.4-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.5.4-0ubuntu1
  •  kde-config-mailtransport:amd64 15.12.1-1ubuntu3
  •  kde-config-screenlocker 5.5.4-0ubuntu1
  •  kde-config-sddm 4:5.5.4-0ubuntu1
  •  kde-config-telepathy-accounts 4:15.12.1-1ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kde-l10n-engb 4:15.12.1-0ubuntu1
  •  kde-runtime 4:15.12.1-0ubuntu1
  •  kde-runtime-data 4:15.12.1-0ubuntu1
  •  kde-spectacle 15.12.1-1ubuntu1
  •  kde-style-breeze 4:5.5.4-0ubuntu1
  •  kde-style-breeze-qt4 4:5.5.4-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.5.4-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160112-0cd6aae-1
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160112-0cd6aae-1
  •  kde-telepathy 15.04.20ubuntu1
  •  kde-telepathy-approver 4:15.12.1-1ubuntu1
  •  kde-telepathy-auth-handler 4:15.12.1-2ubuntu1
  •  kde-telepathy-contact-list 4:15.12.1-2ubuntu1
  •  kde-telepathy-data 4:15.12.1-0ubuntu1
  •  kde-telepathy-desktop-applets 4:15.12.1-1ubuntu1
  •  kde-telepathy-filetransfer-handler 4:15.12.1-2ubuntu1
  •  kde-telepathy-integration-module 4:15.08.2-0ubuntu1
  •  kde-telepathy-kaccounts 4:15.12.1-0ubuntu1
  •  kde-telepathy-kpeople 4:15.12.1-0ubuntu1
  •  kde-telepathy-minimal 15.04.20ubuntu1
  •  kde-telepathy-send-file 4:15.12.1-2ubuntu1
  •  kde-telepathy-text-ui 4:15.12.1-1ubuntu1
  •  kdeconnect 0.8-0ubuntu5
  •  kdeconnect-plasma 0.9+git20160315-0ubuntu1
  •  kded5 5.18.0-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:15.12.1-0ubuntu1
  •  kdelibs-bin 4:4.14.16-0ubuntu3
  •  kdelibs5-data 4:4.14.16-0ubuntu3
  •  kdelibs5-plugins 4:4.14.16-0ubuntu3
  •  kdemultimedia-kio-plugins 4:15.12.1-0ubuntu1
  •  kdenetwork-filesharing 4:15.12.1-1ubuntu1
  •  kdepim-doc 4:15.12.1-1ubuntu6
  •  kdepim-runtime 4:15.12.1-3~ubuntu3
  •  kdepimlibs-data 4:15.12.1-2ubuntu3
  •  kdepimlibs-kio-plugins 4:15.12.1-2ubuntu3
  •  kdeplasma-addons-data 4:5.5.4-0ubuntu1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kdoctools 4:4.14.16-0ubuntu3
  •  kdoctools5 5.18.0-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu11
  •  keyutils 1.5.9-8ubuntu1
  •  kgamma5 4:5.5.4-0ubuntu1
  •  khelpcenter 4:5.5.4-0ubuntu1
  •  khotkeys 4:5.5.4-0ubuntu1
  •  khotkeys-data 4:5.5.4-0ubuntu1
  •  kimageformat-plugins 5.18.0-0ubuntu1
  •  kinfocenter 4:5.5.4-0ubuntu1
  •  kinit 5.18.0-0ubuntu1
  •  kio 5.18.0-0ubuntu1
  •  kio-audiocd 4:15.12.1-0ubuntu1
  •  kio-extras 4:15.12.1-1ubuntu1
  •  kio-extras-data 4:15.12.1-1ubuntu1
  •  kio-mtp 0.75+git20140304-2
  •  klibc-utils 2.0.4-8ubuntu1
  •  kmail 4:15.12.1-1ubuntu6
  •  kmenuedit 4:5.5.4-0ubuntu1
  •  kmod 22-1ubuntu4
  •  knotes 4:15.12.1-1ubuntu6
  •  konsole 4:15.12.1-1ubuntu1
  •  konsole-kpart 4:15.12.1-1ubuntu1
  •  kontact 4:15.12.1-1ubuntu6
  •  konversation 1.6-0ubuntu1
  •  konversation-data 1.6-0ubuntu1
  •  korganizer 4:15.12.1-1ubuntu6
  •  kpackagelauncherqml 5.18.0-0ubuntu1
  •  kpackagetool5 5.18.0-0ubuntu1
  •  kpartx 0.5.0-7ubuntu16
  •  kpartx-boot 0.5.0-7ubuntu16
  •  krb5-locales 1.13.2+dfsg-5
  •  krdc 4:15.12.1-0ubuntu1
  •  kross 5.18.0-0ubuntu1
  •  kscreen 4:5.5.4-0ubuntu1
  •  ksshaskpass 4:5.5.4-0ubuntu1
  •  ksysguard 4:5.5.4-0ubuntu1
  •  ksysguard-data 4:5.5.4-0ubuntu1
  •  ksysguardd 4:5.5.4-0ubuntu1
  •  ksystemlog 4:15.12.1-0ubuntu1
  •  ktexteditor-data 5.18.0-0ubuntu1
  •  ktexteditor-katepart 5.18.0-0ubuntu1
  •  ktnef 4:15.12.1-1ubuntu6
  •  ktorrent 4.3.1-2ubuntu4
  •  ktorrent-data 4.3.1-2ubuntu4
  •  kubuntu-driver-manager 15.10ubuntu3
  •  kubuntu-notification-helper 15.10ubuntu2
  •  kubuntu-settings-desktop 1:16.04ubuntu2
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kwalletmanager 4:15.12.1-1ubuntu1
  •  kwayland-data 4:5.5.4-0ubuntu1
  •  kwayland-integration:amd64 4:5.5.4-0ubuntu1
  •  kwin 4:5.5.4-0ubuntu2
  •  kwin-addons 4:5.5.4-0ubuntu1
  •  kwin-common:amd64 4:5.5.4-0ubuntu2
  •  kwin-data 4:5.5.4-0ubuntu2
  •  kwin-style-breeze 4:5.5.4-0ubuntu1
  •  kwin-x11 4:5.5.4-0ubuntu2
  •  kwrited 4:5.5.4-0ubuntu1
  •  language-pack-en 1:16.04+20160322
  •  language-pack-en-base 1:16.04+20160322
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.163
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu8
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-2
  •  libakonadi-kde4 4:4.14.10-1ubuntu2
  •  libakonadi-kmime4 4:4.14.10-1ubuntu2
  •  libakonadiprotocolinternals1 1.13.0-8ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libapparmor-perl 2.10-3ubuntu2
  •  libapparmor1:amd64 2.10-3ubuntu2
  •  libappstream3:amd64 0.9.2-0ubuntu1
  •  libapt-inst2.0:amd64 1.2.7
  •  libapt-pkg-perl 0.1.29build7
  •  libapt-pkg5.0:amd64 1.2.7
  •  libarchive-zip-perl 1.56-2
  •  libarchive13:amd64 3.1.2-11build1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.3.1-12ubuntu4
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatk-wrapper-java 0.33.3-5
  •  libatk-wrapper-java-jni:amd64 0.33.3-5
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.3.1-12ubuntu4
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavformat-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavutil-ffmpeg54:amd64 7:2.8.6-1ubuntu2
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbaloocore4 4:4.14.3-0ubuntu5
  •  libbaloofiles4 4:4.14.3-0ubuntu5
  •  libbalooxapian4 4:4.14.3-0ubuntu5
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-5
  •  libblkid1:amd64 2.27.1-6ubuntu1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-4.1ubuntu3
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-4.1ubuntu3
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-4.1ubuntu3
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-4.1ubuntu3
  •  libboost-thread1.58.0:amd64 1.58.0+dfsg-4.1ubuntu3
  •  libbsd0:amd64 0.8.2-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc-bin 2.23-0ubuntu2
  •  libc-dev-bin 2.23-0ubuntu2
  •  libc6:amd64 2.23-0ubuntu2
  •  libc6-dbg:amd64 2.23-0ubuntu2
  •  libc6-dev:amd64 2.23-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairo2:amd64 1.14.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcap-ng0:amd64 0.7.7-1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcc1-0:amd64 5.3.1-12ubuntu4
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libchm1 2:0.40a-3
  •  libcilkrts5:amd64 5.3.1-12ubuntu4
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-3
  •  libcupscgi1:amd64 2.1.3-3
  •  libcupsfilters1:amd64 1.8.2-2ubuntu3
  •  libcupsimage2:amd64 2.1.3-3
  •  libcupsmime1:amd64 2.1.3-3
  •  libcupsppdc1:amd64 2.1.3-3
  •  libcurl3:amd64 7.47.0-1ubuntu2
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconf-kde1:amd64 1.0.2-0ubuntu1
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu7
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu7
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdiscovercommon 5.5.4-0ubuntu1
  •  libdjvulibre-text 3.5.27.1-5
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdlrestrictions1 0.15.20~ubuntu4
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns-export162 1:9.10.3.dfsg.P4-5
  •  libdns162:amd64 1:9.10.3.dfsg.P4-5
  •  libdolphinvcs5:amd64 4:15.12.1-0ubuntu1
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.67-1
  •  libdrm-intel1:amd64 2.4.67-1
  •  libdrm-nouveau2:amd64 2.4.67-1
  •  libdrm-radeon1:amd64 2.4.67-1
  •  libdrm2:amd64 2.4.67-1
  •  libdv4:amd64 1.0.0-7
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 11.1.2-1ubuntu2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1
  •  libepub0 0.2.2-4build1
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.0-7
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfakekey0:amd64 0.1-8.1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfcitx-config4:amd64 1:4.2.9.1-1
  •  libfcitx-core0:amd64 1:4.2.9.1-1
  •  libfcitx-gclient0:amd64 1:4.2.9.1-1
  •  libfcitx-qt0:amd64 1:4.2.9.1-1
  •  libfcitx-qt5-1:amd64 1.0.5-1
  •  libfcitx-utils0:amd64 1:4.2.9.1-1
  •  libfdisk1:amd64 2.27.1-6ubuntu1
  •  libffi6:amd64 3.2.1-4
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.1-4
  •  libflac8:amd64 1.3.1-4
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.1-0ubuntu8
  •  libfontembed1:amd64 1.8.2-2ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu1
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libgbm1:amd64 11.1.2-1ubuntu2
  •  libgcc-5-dev:amd64 5.3.1-12ubuntu4
  •  libgcc1:amd64 1:6-20160319-0ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgconf2-4:amd64 3.2.6-3ubuntu6
  •  libgcrypt20:amd64 1.6.5-2
  •  libgd3:amd64 2.1.1-4build2
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgif7:amd64 5.1.2-0.2
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgit2-23:amd64 0.23.1-1
  •  libgl1-mesa-dri:amd64 11.1.2-1ubuntu2
  •  libgl1-mesa-glx:amd64 11.1.2-1ubuntu2
  •  libglapi-mesa:amd64 11.1.2-1ubuntu2
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.47.6-1
  •  libglib2.0-data 2.47.6-1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1
  •  libgnutls30:amd64 3.4.10-4ubuntu1
  •  libgomp1:amd64 5.3.1-12ubuntu4
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod-common 0.8.3-5ubuntu1
  •  libgpod4:amd64 0.8.3-5ubuntu1
  •  libgps22:amd64 3.15-2build1
  •  libgrantlee-templates5 5.0.0-0ubuntu4
  •  libgrantlee-textdocument5 5.0.0-0ubuntu4
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2
  •  libgs9-common 9.18~dfsg~0-0ubuntu2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.7.91-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.7.91-1ubuntu1
  •  libgstreamer1.0-0:amd64 1.7.91-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu1
  •  libgtk-3-bin 3.18.9-1ubuntu1
  •  libgtk-3-common 3.18.9-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.8-1
  •  libgutenprint2 5.2.11-1
  •  libharfbuzz-icu0:amd64 1.0.1-1build2
  •  libharfbuzz0b:amd64 1.0.1-1build2
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1
  •  libhpmud0:amd64 3.16.2+repack0-3
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-6
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-3ubuntu4
  •  libhunspell-1.3-0v5:amd64 1.3.3-3ubuntu4
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libibus-qt1 1.3.2-2build1
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libidn11:amd64 1.32-3ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-11
  •  libilmbase12:amd64 2.2.0-8
  •  libimobiledevice6:amd64 1.2.0+dfsg-2.1build1
  •  libinput10:amd64 1.2.2-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc-export160 1:9.10.3.dfsg.P4-5
  •  libisc160:amd64 1:9.10.3.dfsg.P4-5
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-5
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-5
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libitm1:amd64 5.3.1-12ubuntu4
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-4.0-18:amd64 2.10.8-1ubuntu1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libk3b6 2.0.3-0ubuntu5
  •  libk3b6-extracodecs 2.0.3-0ubuntu5
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libkabc4 4:4.14.10-1ubuntu2
  •  libkaccounts1:amd64 4:15.12.1-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu6
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu2
  •  libkcddb4 4:15.12.1-0ubuntu1
  •  libkcmutils4 4:4.14.16-0ubuntu3
  •  libkcompactdisc4 4:15.12.1-0ubuntu1
  •  libkde3support4 4:4.14.16-0ubuntu3
  •  libkdeclarative5 4:4.14.16-0ubuntu3
  •  libkdecorations2-5v5 4:5.5.4-0ubuntu1
  •  libkdecorations2private5v5 4:5.5.4-0ubuntu1
  •  libkdecore5 4:4.14.16-0ubuntu3
  •  libkdesu5 4:4.14.16-0ubuntu3
  •  libkdeui5 4:4.14.16-0ubuntu3
  •  libkdewebkit5 4:4.14.16-0ubuntu3
  •  libkdnssd4 4:4.14.16-0ubuntu3
  •  libkemoticons4 4:4.14.16-0ubuntu3
  •  libkexiv2-11v5 4:15.08.2-0ubuntu1
  •  libkexiv2-data 4:15.08.2-0ubuntu1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libkf5activities5:amd64 5.18.0-0ubuntu1
  •  libkf5activitiesexperimentalstats1 4:5.5.4-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:15.12.1-2ubuntu3
  •  libkf5akonadicalendar5:amd64 4:15.12.1-0ubuntu2
  •  libkf5akonadicontact5:amd64 4:15.12.1-2ubuntu3
  •  libkf5akonadicore-bin 4:15.12.1-2ubuntu3
  •  libkf5akonadicore5:amd64 4:15.12.1-2ubuntu3
  •  libkf5akonadimime5:amd64 4:15.12.1-2ubuntu3
  •  libkf5akonadinotes5:amd64 4:15.12.1-2ubuntu3
  •  libkf5akonadiprivate5 4:15.12.1-0ubuntu2
  •  libkf5akonadisearchdebug5:amd64 4:15.12.1-0ubuntu1
  •  libkf5akonadisearchpim5:amd64 4:15.12.1-0ubuntu1
  •  libkf5akonadiwidgets5:amd64 4:15.12.1-2ubuntu3
  •  libkf5alarmcalendar5:amd64 4:15.12.1-0ubuntu2
  •  libkf5archive5:amd64 5.18.0-0ubuntu1
  •  libkf5attica5:amd64 5.18.0-0ubuntu1
  •  libkf5auth-data 5.18.0-0ubuntu1
  •  libkf5auth5:amd64 5.18.0-0ubuntu1
  •  libkf5baloo5 5.15.0a-0ubuntu2
  •  libkf5balooengine5 5.15.0a-0ubuntu2
  •  libkf5baloowidgets-bin 4:15.12.1-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:15.12.1-0ubuntu1
  •  libkf5bluezqt-data 5.18.0-0ubuntu1
  •  libkf5bluezqt6:amd64 5.18.0-0ubuntu1
  •  libkf5bookmarks-data 5.18.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.18.0-0ubuntu1
  •  libkf5calendarcore5:amd64 4:15.12.1-0ubuntu1
  •  libkf5calendarevents5:amd64 5.18.0-0ubuntu1
  •  libkf5calendarsupport5 4:15.12.1-1ubuntu6
  •  libkf5calendarutils5:amd64 4:15.12.1-0ubuntu2
  •  libkf5codecs-data 5.18.0-0ubuntu1
  •  libkf5codecs5:amd64 5.18.0-0ubuntu1
  •  libkf5completion-data 5.18.0-0ubuntu1
  •  libkf5completion5:amd64 5.18.0-0ubuntu1
  •  libkf5config-bin 5.18.0-0ubuntu1
  •  libkf5config-data 5.18.0-0ubuntu1
  •  libkf5configcore5:amd64 5.18.0-0ubuntu1
  •  libkf5configgui5:amd64 5.18.0-0ubuntu1
  •  libkf5configwidgets-data 5.18.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5contacts-data 4:15.12.1-0ubuntu1
  •  libkf5contacts5:amd64 4:15.12.1-0ubuntu1
  •  libkf5coreaddons-data 5.18.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5crash5:amd64 5.18.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.18.0-0ubuntu1
  •  libkf5dbusaddons-data 5.18.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5declarative-data 5.18.0-0ubuntu1
  •  libkf5declarative5:amd64 5.18.0-0ubuntu1
  •  libkf5dnssd-data 5.18.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.18.0-0ubuntu1
  •  libkf5emoticons-bin 5.18.0-0ubuntu1
  •  libkf5emoticons-data 5.18.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.18.0-0ubuntu1
  •  libkf5eventviews5 4:15.12.1-1ubuntu6
  •  libkf5filemetadata-bin:amd64 5.18.0-0ubuntu1
  •  libkf5filemetadata-data 5.18.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.18.0-0ubuntu1
  •  libkf5followupreminder5 4:15.12.1-1ubuntu6
  •  libkf5gapi-data 5.1.0-1ubuntu1
  •  libkf5gapicalendar5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicontacts5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicore5:amd64 5.1.0-1ubuntu1
  •  libkf5gapidrive5:amd64 5.1.0-1ubuntu1
  •  libkf5gapitasks5:amd64 5.1.0-1ubuntu1
  •  libkf5globalaccel-bin 5.18.0-0ubuntu1
  •  libkf5globalaccel-data 5.18.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.18.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.18.0-0ubuntu1
  •  libkf5gpgmepp-pthread5:amd64 15.12.1-0ubuntu1
  •  libkf5gpgmepp5:amd64 15.12.1-0ubuntu1
  •  libkf5gravatar5 4:15.12.1-1ubuntu6
  •  libkf5guiaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5holidays-data 15.12.1-1ubuntu1
  •  libkf5holidays5:amd64 15.12.1-1ubuntu1
  •  libkf5i18n-data 5.18.0-0ubuntu1
  •  libkf5i18n5:amd64 5.18.0-0ubuntu1
  •  libkf5iconthemes-bin 5.18.0-0ubuntu1
  •  libkf5iconthemes-data 5.18.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.18.0-0ubuntu1
  •  libkf5identitymanagement5:amd64 15.12.1-0ubuntu1
  •  libkf5idletime5:amd64 5.18.0-0ubuntu1
  •  libkf5imap5:amd64 15.12.1-0ubuntu1
  •  libkf5incidenceeditorsng5 4:15.12.1-1ubuntu6
  •  libkf5itemmodels5:amd64 5.18.0-0ubuntu1
  •  libkf5itemviews-data 5.18.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.18.0-0ubuntu1
  •  libkf5jobwidgets-data 5.18.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5js5:amd64 5.18.0-0ubuntu1
  •  libkf5jsembed-data 5.18.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.18.0-0ubuntu1
  •  libkf5kcmutils-data 5.18.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.18.0-0ubuntu1
  •  libkf5kdcraw5 15.12.1-0ubuntu1
  •  libkf5kdelibs4support-data 5.18.0-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.18.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.18.0-0ubuntu1
  •  libkf5kdepimdbusinterfaces5 4:15.12.1-1ubuntu6
  •  libkf5kdgantt2-5 4:15.12.1-1ubuntu6
  •  libkf5khtml-bin 5.18.0-0ubuntu1
  •  libkf5khtml-data 5.18.0-0ubuntu1
  •  libkf5khtml5:amd64 5.18.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.18.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.18.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5kipi-data 15.12.1-1ubuntu2
  •  libkf5kipi30.0.0 15.12.1-1ubuntu2
  •  libkf5kmanagesieve5 4:15.12.1-1ubuntu6
  •  libkf5kontactinterface-data 15.12.1-1ubuntu1
  •  libkf5kontactinterface5:amd64 15.12.1-1ubuntu1
  •  libkf5krosscore5:amd64 5.18.0-0ubuntu1
  •  libkf5krossui5:amd64 5.18.0-0ubuntu1
  •  libkf5ksieve5 4:15.12.1-1ubuntu6
  •  libkf5ksieveui5 4:15.12.1-1ubuntu6
  •  libkf5ldap5:amd64 15.12.1-0ubuntu1
  •  libkf5libkdepim5 4:15.12.1-1ubuntu6
  •  libkf5libkleo5 4:15.12.1-1ubuntu6
  •  libkf5mailcommon5 4:15.12.1-1ubuntu6
  •  libkf5mailimporter5 4:15.12.1-1ubuntu6
  •  libkf5mailtransport-data 15.12.1-1ubuntu3
  •  libkf5mailtransport5:amd64 15.12.1-1ubuntu3
  •  libkf5mbox5:amd64 15.12.1-0ubuntu1
  •  libkf5messagecomposer5 4:15.12.1-1ubuntu6
  •  libkf5messagecore5 4:15.12.1-1ubuntu6
  •  libkf5messagelist5 4:15.12.1-1ubuntu6
  •  libkf5messageviewer5 4:15.12.1-1ubuntu6
  •  libkf5mime5:amd64 15.12.1-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.18.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.18.0-0ubuntu1
  •  libkf5newstuff-data 5.18.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.18.0-0ubuntu1
  •  libkf5noteshared5 4:15.12.1-1ubuntu6
  •  libkf5notifications-data 5.18.0-0ubuntu1
  •  libkf5notifications5:amd64 5.18.0-0ubuntu1
  •  libkf5notifyconfig-data 5.18.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.18.0-0ubuntu1
  •  libkf5package-data 5.18.0-0ubuntu1
  •  libkf5package5:amd64 5.18.0-0ubuntu1
  •  libkf5parts-data 5.18.0-0ubuntu1
  •  libkf5parts-plugins 5.18.0-0ubuntu1
  •  libkf5parts5:amd64 5.18.0-0ubuntu1
  •  libkf5people-data 5.18.0-0ubuntu1
  •  libkf5people5:amd64 5.18.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.18.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5pimcommon5 4:15.12.1-1ubuntu6
  •  libkf5pimtextedit5:amd64 15.12.1-0ubuntu1
  •  libkf5plasma5:amd64 5.18.0-0ubuntu1
  •  libkf5plasmaquick5:amd64 5.18.0-0ubuntu1
  •  libkf5prison1:amd64 1.2~git20150223-0ubuntu2
  •  libkf5pty-data 5.18.0-0ubuntu1
  •  libkf5pty5:amd64 5.18.0-0ubuntu1
  •  libkf5qgpgme5 15.12.1-0ubuntu1
  •  libkf5quickaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5runner5:amd64 5.18.0-0ubuntu1
  •  libkf5screen-bin 4:5.5.4-2~ubuntu1
  •  libkf5screen6:amd64 4:5.5.4-2~ubuntu1
  •  libkf5sendlater5 4:15.12.1-1ubuntu6
  •  libkf5service-bin 5.18.0-0ubuntu1
  •  libkf5service-data 5.18.0-0ubuntu1
  •  libkf5service5:amd64 5.18.0-0ubuntu1
  •  libkf5solid5:amd64 5.18.0-0ubuntu1
  •  libkf5solid5-data 5.18.0-0ubuntu1
  •  libkf5sonnet5-data 5.18.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.18.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.18.0-0ubuntu1
  •  libkf5style5:amd64 5.18.0-0ubuntu1
  •  libkf5su-bin 5.18.0-0ubuntu1
  •  libkf5su-data 5.18.0-0ubuntu1
  •  libkf5su5:amd64 5.18.0-0ubuntu1
  •  libkf5syndication5:amd64 15.12.1-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.5.4-0ubuntu1
  •  libkf5sysguard-data 4:5.5.4-0ubuntu1
  •  libkf5templateparser5 4:15.12.1-1ubuntu6
  •  libkf5texteditor5:amd64 5.18.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.18.0-0ubuntu1
  •  libkf5textwidgets-data 5.18.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.18.0-0ubuntu1
  •  libkf5tnef5:amd64 4:15.12.1-0ubuntu3
  •  libkf5unitconversion-data 5.18.0-0ubuntu1
  •  libkf5unitconversion5:amd64 5.18.0-0ubuntu1
  •  libkf5wallet-bin 5.18.0a-0ubuntu1
  •  libkf5wallet-data 5.18.0a-0ubuntu1
  •  libkf5wallet5:amd64 5.18.0a-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.5.4-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.5.4-0ubuntu1
  •  libkf5webkit5:amd64 5.18.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.18.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5windowsystem-data 5.18.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.18.0-0ubuntu1
  •  libkf5xmlgui-bin 5.18.0-0ubuntu1
  •  libkf5xmlgui-data 5.18.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.18.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.18.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.18.0-0ubuntu1
  •  libkfile4 4:4.14.16-0ubuntu3
  •  libkfilemetadata4 4:4.14.2-0ubuntu2
  •  libkfontinst5 4:5.5.4-0ubuntu1
  •  libkfontinstui5 4:5.5.4-0ubuntu1
  •  libkhtml5 4:4.14.16-0ubuntu3
  •  libkidletime4 4:4.14.16-0ubuntu3
  •  libkio5 4:4.14.16-0ubuntu3
  •  libkjsapi4 4:4.14.16-0ubuntu3
  •  libkjsembed4 4:4.14.16-0ubuntu3
  •  libkldap4 4:4.14.10-1ubuntu2
  •  libklibc 2.0.4-8ubuntu1
  •  libkmediaplayer4 4:4.14.16-0ubuntu3
  •  libkmime4 4:4.14.10-1ubuntu2
  •  libkmod2:amd64 22-1ubuntu4
  •  libknewstuff2-4 4:4.14.16-0ubuntu3
  •  libknewstuff3-4 4:4.14.16-0ubuntu3
  •  libknotifyconfig4 4:4.14.16-0ubuntu3
  •  libkntlm4 4:4.14.16-0ubuntu3
  •  libkolab1 1.0.2-10ubuntu5
  •  libkolabxml1v5 1.1.2-0ubuntu2
  •  libkonq-common 4:15.12.1-0ubuntu1
  •  libkonq5-templates 4:15.12.1-0ubuntu1
  •  libkparts4 4:4.14.16-0ubuntu3
  •  libkpimutils4 4:4.14.10-1ubuntu2
  •  libkprintutils4 4:4.14.16-0ubuntu3
  •  libkpty4 4:4.14.16-0ubuntu3
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libkresources4 4:4.14.10-1ubuntu2
  •  libkrosscore4 4:4.14.16-0ubuntu3
  •  libksane-data 4:15.08.2-0ubuntu1
  •  libksane0 4:15.08.2-0ubuntu1
  •  libksba8:amd64 1.3.3-1
  •  libkscreenlocker5:amd64 5.5.4-0ubuntu1
  •  libksgrd7:amd64 4:5.5.4-0ubuntu1
  •  libksignalplotter7:amd64 4:5.5.4-0ubuntu1
  •  libktexteditor4 4:4.14.16-0ubuntu3
  •  libktorrent-l10n 1.3.1-5build2
  •  libktorrent5 1.3.1-5build2
  •  libktpcommoninternals9 4:15.12.1-0ubuntu1
  •  libktplogger9 4:15.12.1-0ubuntu1
  •  libktpmodels9 4:15.12.1-0ubuntu1
  •  libktpotr9 4:15.12.1-0ubuntu1
  •  libktpwidgets9 4:15.12.1-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.18.0a-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.5.4-0ubuntu2
  •  libkwineffects7:amd64 4:5.5.4-0ubuntu2
  •  libkwinglutils7:amd64 4:5.5.4-0ubuntu2
  •  libkwinxrenderutils7:amd64 4:5.5.4-0ubuntu2
  •  libkworkspace5-5 4:5.5.4-0ubuntu1
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu2
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8:amd64 1:3.8-2ubuntu1
  •  liblmdb0:amd64 0.9.17-3
  •  liblocale-gettext-perl 1.07-1build1
  •  libloudmouth1-0:amd64 1.5.2-1build1
  •  liblouis-data 2.6.4-2
  •  liblouis9:amd64 2.6.4-2
  •  liblouisutdml-bin 2.5.0-2
  •  liblouisutdml-data 2.5.0-2
  •  liblouisutdml6:amd64 2.5.0-2
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.3.1-12ubuntu4
  •  libltdl7:amd64 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu7
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-5
  •  liblz4-1:amd64 0.0~r131-2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu4
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu4
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu4
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmhash2:amd64 0.9.9.9-7
  •  libmirclient9:amd64 0.20.2+16.04.20160307-0ubuntu1
  •  libmircommon5:amd64 0.20.2+16.04.20160307-0ubuntu1
  •  libmirprotobuf3:amd64 0.20.2+16.04.20160307-0ubuntu1
  •  libmission-control-plugins0:amd64 1:5.16.3-1ubuntu6
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpfr4:amd64 3.1.4-1
  •  libmpx0:amd64 5.3.1-12ubuntu4
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:amd64 5.6.28-1ubuntu3
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build2
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnetpbm10 2:10.0-15.3
  •  libnettle6:amd64 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm-glib-vpn1:amd64 1.0.4-0ubuntu10
  •  libnm-glib4:amd64 1.0.4-0ubuntu10
  •  libnm-util2:amd64 1.0.4-0ubuntu10
  •  libnm0:amd64 1.0.4-0ubuntu10
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnspr4:amd64 2:4.11-1ubuntu1
  •  libnss-mdns:amd64 0.10-7
  •  libnss3:amd64 2:3.21-1ubuntu4
  •  libnss3-1d:amd64 2:3.21-1ubuntu4
  •  libnss3-nssdb 2:3.21-1ubuntu4
  •  libntrack-qt4-1 016-1.3
  •  libntrack0 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libogg0:amd64 1.3.2-1
  •  libokularcore7 4:15.12.1-1ubuntu1
  •  libopenconnect5:amd64 7.06-2build2
  •  libopenexr22:amd64 2.2.0-9ubuntu1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libotr5 4.1.0-7ubuntu1
  •  liboxygenstyle5-5 4:5.5.4-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.5.4-0ubuntu1
  •  libp11-kit0:amd64 0.23.2-3
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1
  •  libpackagekitqt5-0:amd64 0.9.5-2ubuntu2
  •  libpagemaker-0.0-0:amd64 0.0.2-2ubuntu5
  •  libpam-kwallet4 4:5.5.4-0ubuntu1
  •  libpam-kwallet5 4:5.5.4-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-3ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted-fs-resize0:amd64 3.2-15
  •  libparted2:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3
  •  libpcre3:amd64 2:8.38-3
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplasma-geolocation-interface5 4:5.5.4-0ubuntu1
  •  libplasma3 4:4.14.16-0ubuntu3
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu11
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpolkit-qt-1-1:amd64 0.112.0-4
  •  libpolkit-qt5-1-1:amd64 0.112.0-4
  •  libpoppler-qt4-4:amd64 0.41.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.41.0-0ubuntu1
  •  libpoppler58:amd64 0.41.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libpowerdevilcore2 4:5.5.4-0ubuntu1
  •  libpowerdevilui5 4:5.5.4-0ubuntu1
  •  libpresage-data 0.9.1-1.1ubuntu2
  •  libpresage1v5:amd64 0.9.1-1.1ubuntu2
  •  libprocesscore7:amd64 4:5.5.4-0ubuntu1
  •  libprocessui7:amd64 4:5.5.4-0ubuntu1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpth20:amd64 2.0.7-20
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu2
  •  libpulse0:amd64 1:8.0-0ubuntu2
  •  libpulsedsp:amd64 1:8.0-0ubuntu2
  •  libpurple-bin 1:2.10.12-0ubuntu5
  •  libpurple0 1:2.10.12-0ubuntu5
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpython-stdlib:amd64 2.7.11-1
  •  libpython2.7:amd64 2.7.11-4
  •  libpython2.7-minimal:amd64 2.7.11-4
  •  libpython2.7-stdlib:amd64 2.7.11-4
  •  libpython3-stdlib:amd64 3.5.1-1ubuntu2
  •  libpython3.5:amd64 3.5.1-6ubuntu2
  •  libpython3.5-minimal:amd64 3.5.1-6ubuntu2
  •  libpython3.5-stdlib:amd64 3.5.1-6ubuntu2
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5:amd64 0.9.7-9.1
  •  libqapt3 3.0.1-1build1
  •  libqapt3-runtime 3.0.1-1build1
  •  libqca-qt5-2:amd64 2.1.1-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.1-0ubuntu2
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqgsttools-p1:amd64 5.5.1-4ubuntu1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqmobipocket1 4:15.12.1-0ubuntu1
  •  libqpdf17:amd64 6.0.0-2
  •  libqrencode3:amd64 3.4.4-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqt5clucene5:amd64 5.5.1-3build1
  •  libqt5concurrent5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5designer5:amd64 5.5.1-3build1
  •  libqt5designercomponents5:amd64 5.5.1-3build1
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5help5:amd64 5.5.1-3build1
  •  libqt5multimedia5:amd64 5.5.1-4ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.5.1-4ubuntu1
  •  libqt5multimediaquick-p5:amd64 5.5.1-4ubuntu1
  •  libqt5multimediawidgets5:amd64 5.5.1-4ubuntu1
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5qml-graphicaleffects 5.5.1-1ubuntu1
  •  libqt5qml5:amd64 5.5.1-2ubuntu4
  •  libqt5quick5:amd64 5.5.1-2ubuntu4
  •  libqt5quickwidgets5:amd64 5.5.1-2ubuntu4
  •  libqt5script5:amd64 5.5.1+dfsg-2build1
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5sql5-mysql:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5sql5-sqlite:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5test5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5waylandclient5:amd64 5.5.1-2build1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5x11extras5:amd64 5.5.1-3build1
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu1
  •  libqt5xmlpatterns5:amd64 5.5.1-2build1
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqtcurve-utils2:amd64 1.8.18+git20160112-0cd6aae-1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu1
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libquadmath0:amd64 5.3.1-12ubuntu4
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.1-0ubuntu1
  •  libreoffice-base 1:5.1.1-0ubuntu1
  •  libreoffice-base-core 1:5.1.1-0ubuntu1
  •  libreoffice-base-drivers 1:5.1.1-0ubuntu1
  •  libreoffice-calc 1:5.1.1-0ubuntu1
  •  libreoffice-common 1:5.1.1-0ubuntu1
  •  libreoffice-core 1:5.1.1-0ubuntu1
  •  libreoffice-draw 1:5.1.1-0ubuntu1
  •  libreoffice-impress 1:5.1.1-0ubuntu1
  •  libreoffice-java-common 1:5.1.1-0ubuntu1
  •  libreoffice-kde 1:5.1.1-0ubuntu1
  •  libreoffice-math 1:5.1.1-0ubuntu1
  •  libreoffice-pdfimport 1:5.1.1-0ubuntu1
  •  libreoffice-sdbc-firebird 1:5.1.1-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:5.1.1-0ubuntu1
  •  libreoffice-style-breeze 1:5.1.1-0ubuntu1
  •  libreoffice-style-galaxy 1:5.1.1-0ubuntu1
  •  libreoffice-style-oxygen 1:5.1.1-0ubuntu1
  •  libreoffice-style-tango 1:5.1.1-0ubuntu1
  •  libreoffice-writer 1:5.1.1-0ubuntu1
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libruby2.3:amd64 2.3.0-4ubuntu3
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.2+repack0-3
  •  libsasl2-2:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8v5:amd64 1.4.15-6
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.3-1
  •  libsecret-common 0.18.3-1
  •  libselinux1:amd64 2.4-3build2
  •  libsemanage-common 2.3-1build2
  •  libsemanage1:amd64 2.3-1build2
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libservlet3.1-java 8.0.32-1ubuntu1
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsignon-extension1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1:amd64 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu1
  •  libsmbclient:amd64 2:4.3.6+dfsg-1ubuntu1
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsnmp-base 5.7.3+dfsg-1ubuntu3
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu3
  •  libsocket6-perl 0.25-1build2
  •  libsolid4 4:4.14.16-0ubuntu3
  •  libsoup-gnome2.4-1:amd64 2.52.2-1
  •  libsoup2.4-1:amd64 2.52.2-1
  •  libsoxr0:amd64 0.1.2-1
  •  libspectre1:amd64 0.2.7-3ubuntu1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh-4:amd64 0.6.3-4.2ubuntu1
  •  libssh-gcrypt-4:amd64 0.6.3-4.2ubuntu1
  •  libssh2-1:amd64 1.5.0-2
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu2
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++6:amd64 5.3.1-12ubuntu4
  •  libstoken1:amd64 0.90-1
  •  libstreamanalyzer0v5 0.7.8-2ubuntu1
  •  libstreams0v5 0.7.8-2ubuntu1
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libswresample-ffmpeg1:amd64 7:2.8.6-1ubuntu2
  •  libsyndication4 4:4.14.10-1ubuntu2
  •  libsystemd0:amd64 229-3ubuntu1
  •  libtag-extras1 1.0.1-3build1
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtaskmanager5 4:5.5.4-0ubuntu1
  •  libtasn1-6:amd64 4.7-3
  •  libtcl8.6:amd64 8.6.5+dfsg-1
  •  libtdb1:amd64 1.3.8-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1
  •  libtelepathy-logger3:amd64 0.8.2-1
  •  libtelepathy-qt4-2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.6.1-0ubuntu3
  •  libtevent0:amd64 0.9.26-3
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai-data 0.1.24-2
  •  libthai0:amd64 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libthreadweaver4 4:4.14.16-0ubuntu3
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-3
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtsan0:amd64 5.3.1-12ubuntu4
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 5.3.1-12ubuntu4
  •  libudev1:amd64 229-3ubuntu1
  •  libudisks2-0:amd64 2.1.7-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libupower-glib3:amd64 0.99.4-2
  •  liburi-perl 1.71-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.27.1-6ubuntu1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvncclient1:amd64 0.9.10+dfsg-3build1
  •  libvoikko1:amd64 4.0.1-3ubuntu1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwacom2:amd64 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 11.1.2-1ubuntu2
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.6+dfsg-1ubuntu1
  •  libweather-ion7 4:5.5.4-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.10.8-1ubuntu1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.10.8-1ubuntu1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie-preferences0 0.18
  •  libwhoopsie0:amd64 0.2.52
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian-1.3-5:amd64 1.3.4-0ubuntu6
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 11.1.2-1ubuntu2
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-record0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxerces-c3.1:amd64 3.1.2+debian-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:amd64 2.9.3+dfsg1-1
  •  libxml2-utils 2.9.3+dfsg1-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzvbi-common 0.2.35-10
  •  libzvbi0:amd64 0.2.35-10
  •  lintian 2.5.38.1ubuntu1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157
  •  linux-generic 4.4.0.15.16
  •  linux-headers-4.4.0-15 4.4.0-15.31
  •  linux-headers-4.4.0-15-generic 4.4.0-15.31
  •  linux-headers-generic 4.4.0.15.16
  •  linux-image-4.4.0-15-generic 4.4.0-15.31
  •  linux-image-extra-4.4.0-15-generic 4.4.0-15.31
  •  linux-image-generic 4.4.0.15.16
  •  linux-libc-dev:amd64 4.4.0-15.31
  •  linux-signed-generic 4.4.0.15.16
  •  linux-signed-image-4.4.0-15-generic 4.4.0-15.31
  •  linux-signed-image-generic 4.4.0.15.16
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu3
  •  locales 2.23-0ubuntu2
  •  login 1:4.2-3.1ubuntu4
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110
  •  lsb-release 9.20160110
  •  lshw 02.17-1.1ubuntu3
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu3
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu7
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-vdpau-drivers:amd64 11.1.2-1ubuntu2
  •  milou 4:5.5.4-0ubuntu1
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mokutil 0.2.0-1ubuntu1
  •  mount 2.27.1-6ubuntu1
  •  mscompress 0.4-3
  •  mtr-tiny 0.86-1
  •  multiarch-support 2.23-0ubuntu2
  •  muon-notifier 4:5.5.4-0ubuntu1
  •  muon-updater 4:5.5.4-0ubuntu1
  •  mysql-client-core-5.6 5.6.28-1ubuntu3
  •  mysql-common 5.6.28-1ubuntu3
  •  mysql-server-core-5.6 5.6.28-1ubuntu3
  •  nano 2.5.2-1
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  net-tools 1.60-26ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  network-manager 1.0.4-0ubuntu10
  •  network-manager-pptp 1.0.8-2ubuntu1
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  ntrack-module-libnl-0 016-1.3
  •  okular 4:15.12.1-1ubuntu1
  •  okular-extra-backends 4:15.12.1-1ubuntu1
  •  openjdk-8-jre:amd64 8u72-b15-3ubuntu1
  •  openjdk-8-jre-headless:amd64 8u72-b15-3ubuntu1
  •  openoffice.org-hyphenation 0.9
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-1
  •  openssl 1.0.2g-1ubuntu2
  •  os-prober 1.70ubuntu3
  •  oxygen-icon-theme 5:5.18.0-0ubuntu1
  •  oxygen-sounds 4:5.5.4-0ubuntu1
  •  oxygen5-icon-theme 5.18.0-0ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.2-3.1ubuntu4
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu2
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  pidgin-data 1:2.10.12-0ubuntu5
  •  pinentry-qt 0.9.7-3
  •  plasma-dataengines-addons 4:5.5.4-0ubuntu1
  •  plasma-desktop 4:5.5.4-0ubuntu1
  •  plasma-desktop-data 4:5.5.4-0ubuntu1
  •  plasma-discover 5.5.4-0ubuntu1
  •  plasma-discover-common 5.5.4-0ubuntu1
  •  plasma-discover-updater 5.5.4-0ubuntu1
  •  plasma-framework 5.18.0-0ubuntu1
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.5.4-0ubuntu1
  •  plasma-nm 4:5.5.4-0ubuntu1
  •  plasma-pa 4:5.5.4-0ubuntu1
  •  plasma-runners-addons 4:5.5.4-0ubuntu1
  •  plasma-scriptengine-javascript 4:15.12.1-0ubuntu1
  •  plasma-wallpapers-addons 4:5.5.4-0ubuntu1
  •  plasma-widgets-addons 4:5.5.4-0ubuntu1
  •  plasma-workspace 4:5.5.4-0ubuntu1
  •  plymouth 0.9.2-3ubuntu11
  •  plymouth-label 0.9.2-3ubuntu11
  •  plymouth-theme-kubuntu-logo 1:16.04ubuntu2
  •  plymouth-theme-kubuntu-text 1:16.04ubuntu2
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu11
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.5.4-0ubuntu1
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1
  •  popularity-contest 1.64ubuntu2
  •  powerdevil 4:5.5.4-0ubuntu1
  •  powerdevil-data 4:5.5.4-0ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  presage 0.9.1-1.1ubuntu2
  •  print-manager 4:15.12.1-0ubuntu1
  •  printer-driver-brlaser 3-3build1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.2+repack0-3
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.2+repack0-3
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu2
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu2
  •  pulseaudio-module-x11 1:8.0-0ubuntu2
  •  pulseaudio-utils 1:8.0-0ubuntu2
  •  python 2.7.11-1
  •  python-apt-common 1.1.0~beta1build1
  •  python-crypto 2.6.1-6build1
  •  python-dbus 1.2.0-3
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-minimal 2.7.11-1
  •  python-qt4-dbus 4.11.4+dfsg-1build4
  •  python-samba 2:4.3.6+dfsg-1ubuntu1
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python2.7 2.7.11-4
  •  python2.7-minimal 2.7.11-4
  •  python3 3.5.1-1ubuntu2
  •  python3-apport 2.20-0ubuntu3
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04~pre2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-dbus.mainloop.pyqt5 5.5.1+dfsg-3ubuntu4
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build4
  •  python3-debian 0.1.27ubuntu1
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.8
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.18.2-2build1
  •  python3-icu 1.9.2-2build1
  •  python3-minimal 3.5.1-1ubuntu2
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.1-1
  •  python3-pkg-resources 20.1.1-1
  •  python3-problem-report 2.20-0ubuntu3
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pykde4 4:4.14.2-0ubuntu6
  •  python3-pyqt4 4.11.4+dfsg-1build4
  •  python3-pyqt5 5.5.1+dfsg-3ubuntu4
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-sip 4.17+dfsg-1build1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20
  •  python3-systemd 231-2build1
  •  python3-uno 1:5.1.1-0ubuntu1
  •  python3-update-manager 1:15.10.3
  •  python3-urllib3 1.13.1-2
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3.5 3.5.1-6ubuntu2
  •  python3.5-minimal 3.5.1-6ubuntu2
  •  qapt-batch 3.0.1-1build1
  •  qapt-deb-installer 3.0.1-1build1
  •  qdbus 4:4.8.7+dfsg-5ubuntu1
  •  qdbus-qt5 5.5.1-3build1
  •  qml-module-org-kde-activities:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin 5.18.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.18.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:15.12.1-0ubuntu1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.5.1-2ubuntu4
  •  qml-module-qt-labs-settings:amd64 5.5.1-2ubuntu4
  •  qml-module-qtgraphicaleffects:amd64 5.5.1-1ubuntu1
  •  qml-module-qtmultimedia:amd64 5.5.1-4ubuntu1
  •  qml-module-qtquick-controls:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.5.4-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-window2:amd64 5.5.1-2ubuntu4
  •  qml-module-qtquick-xmllistmodel:amd64 5.5.1-2ubuntu4
  •  qml-module-qtquick2:amd64 5.5.1-2ubuntu4
  •  qml-module-qtwebkit:amd64 5.5.1+dfsg-2ubuntu1
  •  qpdf 6.0.0-2
  •  qt-at-spi:amd64 0.4.0-3
  •  qt5-image-formats-plugins:amd64 5.5.1-2build1
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu1
  •  qtdeclarative5-xmllistmodel-plugin:amd64 5.5.1-2ubuntu4
  •  qttools5-dev-tools 5.5.1-3build1
  •  qttranslations5-l10n 5.5.1-2build1
  •  qtwayland5:amd64 5.5.1-2build1
  •  rake 10.5.0-2
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  reiserfsprogs 1:3.6.24-3.1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu2
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby-did-you-mean 1.0.0-2
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  ruby2.3 2.3.0-4ubuntu3
  •  rubygems-integration 1.10
  •  samba-common 2:4.3.6+dfsg-1ubuntu1
  •  samba-common-bin 2:4.3.6+dfsg-1ubuntu1
  •  samba-libs:amd64 2:4.3.6+dfsg-1ubuntu1
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10
  •  scdaemon 2.0.28-3ubuntu2
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-breeze 4:5.5.4-0ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2
  •  signon-kwallet-extension 4:15.12.1-1ubuntu1
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  signon-plugin-password 8.58+16.04.20151106-0ubuntu1
  •  signon-ui 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-service 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-x11 0.17+16.04.20151125-0ubuntu1
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  skanlite 1.1-0ubuntu1
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  socat 1.7.3.1-1
  •  software-properties-common 0.96.20
  •  software-properties-kde 0.96.20
  •  sonnet-plugins 5.18.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.12-1ubuntu3
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-3ubuntu1
  •  systemd-sysv 229-3ubuntu1
  •  systemsettings 4:5.5.4-0ubuntu1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-1
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-gabble 0.18.3-2build1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.2-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu6
  •  telepathy-salut 0.8.1-5ubuntu1
  •  telnet 0.17-40
  •  thermald 1.5-2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2016b-0ubuntu1
  •  ubiquity 2.21.51
  •  ubiquity-casper 1.368
  •  ubiquity-frontend-kde 2.21.51
  •  ubiquity-slideshow-kubuntu 109
  •  ubiquity-ubuntu-artwork 2.21.51
  •  ubuntu-drivers-common 1:0.4.16
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.350
  •  ubuntu-mono 14.04+16.04.20160209-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.8
  •  ubuntu-standard 1.350
  •  ucf 3.0035
  •  udev 229-3ubuntu1
  •  udisks2 2.1.7-1
  •  ufw 0.35-0ubuntu1
  •  unattended-upgrades 0.90
  •  uno-libs3 5.1.1-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:15.10.3
  •  upower 0.99.4-2
  •  ure 5.1.1-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.5.4-0ubuntu1
  •  user-setup 1.63ubuntu2
  •  util-linux 2.27.1-6ubuntu1
  •  uuid-runtime 2.27.1-6ubuntu1
  •  va-driver-all:amd64 1.7.0-1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-4
  •  vim-common 2:7.4.963-1ubuntu5
  •  vim-tiny 2:7.4.963-1ubuntu5
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.17.1-1ubuntu1
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52
  •  whoopsie-preferences 0.18
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu5
  •  xdg-utils 1.1.1-1ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.1-1ubuntu4
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.1-1ubuntu4
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.0.1-1build2
  •  xserver-xorg-video-ati 1:7.6.1-1ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160218-1ubuntu3
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.6.1-1ubuntu2
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for Kubuntu

Average rating
9.0
from 174 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kubuntu?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.04
Rating: 10
Date: 2019-07-12
Votes: 11


Blooming marvellous

The Ubuntu base provides stability, ease of installation, and compatibility with a wide range of software.

The KDE desktop is constantly being refined and improving its user experience - would not consider any other desktop than Plasma 5 now.

And then the Kubuntu team sprinkle their magic. Well chosen KDE defaults, and a useful mininal installation option which removes all the application bloat and lets you just add the stuff you want.

But best of all is the work put into the Backports PPA. KDE Plasma 5.16.3 and KDE Applications 19.04.2 were both released this week. 5.16.3 was in the Backports PPA the next day, and 19.0.2 the same day. This is quicker than most rolling distros, and cause no stability problems. KDE Frameworks is also at the latest version (5.59).

With judicious use of a few extra PPAs, you can get virtually all the software installed to the latest release.

If your looking for a KDE distro, you absolutely should give Kubuntu a try.


Was this review helpful? Yes No
Version: 18.04
Rating: 10
Date: 2019-07-06
Votes: 4


I'm using Kubuntu 18.04 on my laptop HP Pavilion g6. Musescore, audacity and MuLab (wine) is very usable on this OS. Kubuntu team, thank you for your fine job.


Was this review helpful? Yes No
Version: 19.04
Rating: 10
Date: 2019-06-28
Votes: 8


Using Kubuntu 19.04 at home I am really satisfied with stability and versatility.
With backports enabled it got the latest Plasma 5.16.2 update even before KDE neon did - and is still runnig reliably.
My only complaint is that Falkon 3.1 is still not available in the repositories (I don't like snaps)…

At work we use several computers with a highly modified Kubuntu 18.04.2 (while staying at kernel 4.15) in combination with a Debian 9 server - also without any problems.

A big "Thank you for your phantastic job!" goes to the Kubuntu-team!


Was this review helpful? Yes No

See all 174 reader reviews of Kubuntu...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly