• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Linux Kodachi RSS Feed DistroWatch.com: Linux Kodachi

Linux Kodachi

Last Update: 2018-12-16 01:41 UTC


Linux Kodachi is a Debian-based distribution which can be run from a DVD or USB thumb drive. The distribution filters all network traffic through a VPN and the Tor network, obscuring the user's network location. The distribution attempts to clean up after itself, removing traces of its use from the computer.

Popularity (hits per day): 12 months: 100 (120), 6 months: 54 (197), 3 months: 27 (360), 4 weeks: 35 (328), 1 week: 46 (248)

Average visitor rating: 8.32/10 from 25 review(s).


Kodachi Summary
Distribution Linux Kodachi
Home Page https://www.digi77.com/linux-kodachi/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots https://www.digi77.com/linux-kodachi/DistroWatch Gallery
Screencasts
Download Mirrors https://www.digi77.com/linux-kodachi/
Bug Tracker --
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-10-04: Distribution Release: Linux Kodachi 4.0
 • 2016-12-30: Distribution Release: Linux Kodachi 3.5
 • More Kodachi releases...

  Headlines:
 •2018-11-22 Kodachi replaces 5.3 media
 • More Kodachi headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.6.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 5.6 4.1 3.7
Release Date 2018-12-15 2018-10-06 2017-01-06
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 2200-2300 3400-3500 2000-2100
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce
Package Management DEB (apt) DEB (apt) DEB (apt)
Release Model Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 x86_64 x86_64
Init Software systemd systemd systemd
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4
Multilingual Yes Yes Yes
Asian Language Support      
Full Package List 5.6 4.1 3.7

Full Package List:   Linux Kodachi 5.5
  Number of packages: 2,553 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-24
  •  apparmor 2.12-4ubuntu5.1
  •  apport 2.20.9-0ubuntu7.5
  •  apport-symptoms 0.20
  •  apt 1.6.6
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  apt-transport-https 1.6.6
  •  apt-utils 1.6.6
  •  archdetect-deb 1.117ubuntu6
  •  arj 3.10.22-17
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  audacity 2.2.1-1
  •  audacity-data 2.2.1-1
  •  avahi-autoipd 0.7-3.1ubuntu1.1
  •  avahi-daemon 0.7-3.1ubuntu1.1
  •  avahi-utils 0.7-3.1ubuntu1.1
  •  baobab 3.28.0-1
  •  base-files 10.1ubuntu2.3
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.3
  •  binfmt-support 2.1.8-2
  •  binutils 2.30-21ubuntu1~18.04
  •  binutils-common:amd64 2.30-21ubuntu1~18.04
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04
  •  bleachbit 2.0-2
  •  blender 2.79.b+dfsg0-1
  •  blender-data 2.79.b+dfsg0-1
  •  bluez 5.48-0ubuntu3.1
  •  bluez-cups 5.48-0ubuntu3.1
  •  bodhibuilder 2.18.4
  •  bogl-bterm 0.1.18-12ubuntu1
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.3
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.2.1-1ubuntu0.1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  ca-certificates-mono 4.6.2.7+dfsg-1ubuntu1
  •  cairo-dock 3.4.1-1.2
  •  cairo-dock-alsamixer-plug-in 3.4.1-2build1
  •  cairo-dock-animated-icons-plug-in 3.4.1-2build1
  •  cairo-dock-cairo-penguin-plug-in 3.4.1-2build1
  •  cairo-dock-clipper-plug-in 3.4.1-2build1
  •  cairo-dock-clock-plug-in 3.4.1-2build1
  •  cairo-dock-core 3.4.1-1.2
  •  cairo-dock-dbus-plug-in 3.4.1-2build1
  •  cairo-dock-desklet-rendering-plug-in 3.4.1-2build1
  •  cairo-dock-dialog-rendering-plug-in 3.4.1-2build1
  •  cairo-dock-dnd2share-plug-in 3.4.1-2build1
  •  cairo-dock-drop-indicator-plug-in 3.4.1-2build1
  •  cairo-dock-dustbin-plug-in 3.4.1-2build1
  •  cairo-dock-folders-plug-in 3.4.1-2build1
  •  cairo-dock-gmenu-plug-in 3.4.1-2build1
  •  cairo-dock-icon-effect-plug-in 3.4.1-2build1
  •  cairo-dock-illusion-plug-in 3.4.1-2build1
  •  cairo-dock-impulse-plug-in 3.4.1-2build1
  •  cairo-dock-keyboard-indicator-plug-in 3.4.1-2build1
  •  cairo-dock-logout-plug-in 3.4.1-2build1
  •  cairo-dock-mail-plug-in 3.4.1-2build1
  •  cairo-dock-messaging-menu-plug-in 3.4.1-2build1
  •  cairo-dock-motion-blur-plug-in 3.4.1-2build1
  •  cairo-dock-musicplayer-plug-in 3.4.1-2build1
  •  cairo-dock-netspeed-plug-in 3.4.1-2build1
  •  cairo-dock-plug-in-data 3.4.1-2build1
  •  cairo-dock-plug-ins 3.4.1-2build1
  •  cairo-dock-powermanager-plug-in 3.4.1-2build1
  •  cairo-dock-quick-browser-plug-in 3.4.1-2build1
  •  cairo-dock-recent-events-plug-in 3.4.1-2build1
  •  cairo-dock-remote-control-plug-in 3.4.1-2build1
  •  cairo-dock-rendering-plug-in 3.4.1-2build1
  •  cairo-dock-rssreader-plug-in 3.4.1-2build1
  •  cairo-dock-shortcuts-plug-in 3.4.1-2build1
  •  cairo-dock-showdesktop-plug-in 3.4.1-2build1
  •  cairo-dock-showmouse-plug-in 3.4.1-2build1
  •  cairo-dock-slider-plug-in 3.4.1-2build1
  •  cairo-dock-stack-plug-in 3.4.1-2build1
  •  cairo-dock-switcher-plug-in 3.4.1-2build1
  •  cairo-dock-system-monitor-plug-in 3.4.1-2build1
  •  cairo-dock-systray-plug-in 3.4.1-2build1
  •  cairo-dock-terminal-plug-in 3.4.1-2build1
  •  cairo-dock-tomboy-plug-in 3.4.1-2build1
  •  cairo-dock-toons-plug-in 3.4.1-2build1
  •  cairo-dock-weather-plug-in 3.4.1-2build1
  •  cairo-dock-wifi-plug-in 3.4.1-2build1
  •  cairo-dock-xgamma-plug-in 3.4.1-2build1
  •  casper 1.394
  •  catfish 1.4.4-1
  •  checkinstall 1.6.2-4ubuntu2
  •  cifs-utils 2:6.8-1
  •  cli-common 0.9+nmu1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  conky 1.10.8-1
  •  conky-all 1.10.8-1
  •  console-setup 1.178ubuntu2.7
  •  console-setup-linux 1.178ubuntu2.7
  •  coreutils 8.28-1ubuntu1
  •  coyim 0.3.8+ds-5
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2.1
  •  cpp-7 7.3.0-27ubuntu1~18.04
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryfs 0.9.9-1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cups 2.2.7-1ubuntu2.1
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-bsd 2.2.7-1ubuntu2.1
  •  cups-client 2.2.7-1ubuntu2.1
  •  cups-common 2.2.7-1ubuntu2.1
  •  cups-core-drivers 2.2.7-1ubuntu2.1
  •  cups-daemon 2.2.7-1ubuntu2.1
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2.1
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.1
  •  cups-server-common 2.2.7-1ubuntu2.1
  •  curl 7.58.0-2ubuntu3.5
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debconf-utils 1.5.66
  •  debianutils 4.8.4
  •  default-jre 2:1.10-63ubuntu1~02
  •  default-jre-headless 2:1.10-63ubuntu1~02
  •  denyhosts 2.10-2
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disper 0.3.1-2
  •  distro-info-data 0.37ubuntu0.2
  •  dmeventd 2:1.02.145-4.1ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnscrypt-proxy 2.0.19~ppa1~bionic
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.3
  •  doc-base 0.10.8
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.1
  •  dpkg-dev 1.19.0.5ubuntu2.1
  •  dpkg-repack 1.43
  •  e2fsprogs 1.44.1-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ecryptfs-utils-dbg 111-0ubuntu5
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  enigmail 2:2.0.8-1~ubuntu0.18.04.2
  •  evolution-data-server-common 3.28.5-0ubuntu0.18.04.1
  •  exo-utils 0.12.2-0ubuntu0.18.04.1
  •  exuberant-ctags 1:5.9~svn20110310-11
  •  fakeroot 1.22-2ubuntu1
  •  fcitx 1:4.2.9.6-1
  •  fcitx-bin 1:4.2.9.6-1
  •  fcitx-config-common 0.4.10-1
  •  fcitx-config-gtk 0.4.10-1
  •  fcitx-data 1:4.2.9.6-1
  •  fcitx-frontend-all 1:4.2.9.6-1
  •  fcitx-frontend-gtk2 1:4.2.9.6-1
  •  fcitx-frontend-gtk3 1:4.2.9.6-1
  •  fcitx-frontend-qt4 1:4.2.9.6-1
  •  fcitx-frontend-qt5:amd64 1.1.1-1build3
  •  fcitx-module-dbus 1:4.2.9.6-1
  •  fcitx-module-kimpanel 1:4.2.9.6-1
  •  fcitx-module-lua 1:4.2.9.6-1
  •  fcitx-modules 1:4.2.9.6-1
  •  fcitx-module-x11 1:4.2.9.6-1
  •  fcitx-ui-classic 1:4.2.9.6-1
  •  fdisk 2.31.1-0.4ubuntu3.3
  •  fig2dev 1:3.2.6a-6ubuntu1
  •  file 1:5.32-2ubuntu0.1
  •  file-roller 3.28.0-1ubuntu1
  •  filezilla 3.28.0-1
  •  filezilla-common 3.28.0-1
  •  findutils 4.6.0+git+20170828-2
  •  finger 0.17-15.1
  •  firefox 63.0.3+build1-0ubuntu0.18.04.1
  •  firejail 0.9.52-2
  •  firejail-profiles 0.9.52-2
  •  florence 0.6.3-1build1
  •  fontconfig 2.12.6-0ubuntu2.3
  •  fontconfig-config 2.12.6-0ubuntu2.3
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu0.1
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu0.1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6ubuntu0.1
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.1
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-open-sans 1.11-1
  •  fonts-opensymbol 2:102.10+LibO6.1.3~rc2-0ubuntu0.18.04.2
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu0.1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-symbola 2.60-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  fping 4.0-6
  •  freeglut3:amd64 2.8.1-3
  •  freepats 20060219-1
  •  friendly-recovery 0.2.38ubuntu1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.9-0ubuntu2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  g++ 4:7.3.0-3ubuntu2.1
  •  g++-7 7.3.0-27ubuntu1~18.04
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.3.0-3ubuntu2.1
  •  gcc-7 7.3.0-27ubuntu1~18.04
  •  gcc-7-base:amd64 7.3.0-27ubuntu1~18.04
  •  gcc-8-base:amd64 8.2.0-1ubuntu2~18.04
  •  gcc-8-base:i386 8.2.0-1ubuntu2~18.04
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  geany 1.32-2
  •  geany-common 1.32-2
  •  geany-plugin-addons 1.32+dfsg-3
  •  geany-plugin-autoclose 1.32+dfsg-3
  •  geany-plugin-automark 1.32+dfsg-3
  •  geany-plugin-codenav 1.32+dfsg-3
  •  geany-plugin-commander 1.32+dfsg-3
  •  geany-plugin-ctags 1.32+dfsg-3
  •  geany-plugin-defineformat 1.32+dfsg-3
  •  geany-plugin-doc 1.32+dfsg-3
  •  geany-plugin-extrasel 1.32+dfsg-3
  •  geany-plugin-gendoc 1.32+dfsg-3
  •  geany-plugin-geniuspaste 1.32+dfsg-3
  •  geany-plugin-git-changebar 1.32+dfsg-3
  •  geany-plugin-insertnum 1.32+dfsg-3
  •  geany-plugin-keyrecord 1.32+dfsg-3
  •  geany-plugin-latex 1.32+dfsg-3
  •  geany-plugin-lineoperations 1.32+dfsg-3
  •  geany-plugin-lipsum 1.32+dfsg-3
  •  geany-plugin-lua 1.32+dfsg-3
  •  geany-plugin-macro 1.32+dfsg-3
  •  geany-plugin-miniscript 1.32+dfsg-3
  •  geany-plugin-numberedbookmarks 1.32+dfsg-3
  •  geany-plugin-overview 1.32+dfsg-3
  •  geany-plugin-pairtaghighlighter 1.32+dfsg-3
  •  geany-plugin-pg 1.32+dfsg-3
  •  geany-plugin-pohelper 1.32+dfsg-3
  •  geany-plugin-prettyprinter 1.32+dfsg-3
  •  geany-plugin-prj 1.32+dfsg-3
  •  geany-plugin-projectorganizer 1.32+dfsg-3
  •  geany-plugins 1.32+dfsg-3
  •  geany-plugins-common 1.32+dfsg-3
  •  geany-plugin-sendmail 1.32+dfsg-3
  •  geany-plugin-shiftcolumn 1.32+dfsg-3
  •  geany-plugin-spellcheck 1.32+dfsg-3
  •  geany-plugin-tableconvert 1.32+dfsg-3
  •  geany-plugin-treebrowser 1.32+dfsg-3
  •  geany-plugin-updatechecker 1.32+dfsg-3
  •  geany-plugin-vc 1.32+dfsg-3
  •  geany-plugin-workbench 1.32+dfsg-3
  •  geany-plugin-xmlsnippets 1.32+dfsg-3
  •  gedit 3.28.1-1ubuntu1
  •  gedit-common 3.28.1-1ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-bin 1.6.12-1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.1
  •  gettext-base 0.19.8.1-6ubuntu0.1
  •  ghostscript 9.26~dfsg+0-0ubuntu0.18.04.1
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.1
  •  giblib1:amd64 1.2.4-11
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-11ubuntu1.1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu1
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu4
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.4-0ubuntu0.18.04.1
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-nautilus-3.0:amd64 1:3.26.4-0~ubuntu18.04.2
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1.1
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.4
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.1
  •  gir1.2-poppler-0.18:amd64 0.62.0-2ubuntu2.4
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.43-0ubuntu0.18.04.1
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0:amd64 2.22.4-0ubuntu0.18.04.1
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  git 1:2.17.1-1ubuntu0.4
  •  git-man 1:2.17.1-1ubuntu0.4
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-commander 1.4.8-1.1
  •  gnome-commander-data 1.4.8-1.1
  •  gnome-desktop3-data 3.28.2-0ubuntu1.1
  •  gnome-disk-utility 3.28.3-0ubuntu1~18.04.1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-menus 3.13.3-11ubuntu1.1
  •  gnome-nettool 3.8.1-2
  •  gnome-power-manager 3.26.0-1
  •  gnome-settings-daemon 3.28.1-0ubuntu1.1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1.1
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnote 3.28.0-1
  •  gnunet 0.10.1-5build2
  •  gnupg2 2.2.4-1ubuntu1.1
  •  gnupg 2.2.4-1ubuntu1.1
  •  gnupg-l10n 2.2.4-1ubuntu1.1
  •  gnupg-utils 2.2.4-1ubuntu1.1
  •  gnustep-base-common 1.25.1-2ubuntu3
  •  gnustep-base-runtime 1.25.1-2ubuntu3
  •  gnustep-common 2.7.0-3
  •  gpa 0.9.10-3
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1.1
  •  gpg-agent 2.2.4-1ubuntu1.1
  •  gpgconf 2.2.4-1ubuntu1.1
  •  gpgsm 2.2.4-1ubuntu1.1
  •  gpgv 2.2.4-1ubuntu1.1
  •  gpg-wks-client 2.2.4-1ubuntu1.1
  •  gpg-wks-server 2.2.4-1ubuntu1.1
  •  grep 3.1-2
  •  gresolver 0.0.5-6
  •  greybird-gtk-theme 3.22.8-1
  •  groff-base 1.22.3-10
  •  grub2-common 2.02-2ubuntu8.9
  •  grub-common 2.02-2ubuntu8.9
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.9
  •  grub-pc-bin 2.02-2ubuntu8.9
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-gl:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-libav:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-x:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  gucharmap 1:10.0.4-1
  •  gufw 18.04.0-0ubuntu1
  •  gvfs:amd64 1.36.1-0ubuntu1.2
  •  gvfs-backends 1.36.1-0ubuntu1.2
  •  gvfs-bin 1.36.1-0ubuntu1.2
  •  gvfs-common 1.36.1-0ubuntu1.2
  •  gvfs-daemons 1.36.1-0ubuntu1.2
  •  gvfs-fuse 1.36.1-0ubuntu1.2
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.2
  •  gzip 1.6-5ubuntu1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  htop 2.1.0-3
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  i2p 0.9.34-1ubuntu3
  •  i2p-router 0.9.34-1ubuntu3
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu4
  •  ibus-gtk3:amd64 1.5.17-3ubuntu4
  •  ibus-gtk:amd64 1.5.17-3ubuntu4
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.4
  •  im-config 0.34-1ubuntu1.2
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.5
  •  initramfs-tools-bin 0.130ubuntu3.5
  •  initramfs-tools-core 0.130ubuntu3.5
  •  init-system-helpers 1.51
  •  inkscape 0.92.3-1
  •  inputattach 1:1.6.0-2
  •  installation-report 2.62ubuntu1
  •  install-info 6.5.0.dfsg.1-2
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  iridium-browser 2018.11.71-1iridium0
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2ubuntu0.18.04.1
  •  iw 4.14-0.1
  •  java-common 0.63ubuntu1~02
  •  javascript-common 11
  •  jq 1.5+dfsg-2
  •  kactivities-bin 5.44.0-0ubuntu1
  •  kactivitymanagerd 5.12.7-0ubuntu0.1
  •  kbd 2.0.4-2ubuntu1
  •  keepass2 2.38+dfsg-1
  •  keepassx 2.0.3-1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.7
  •  keyutils 1.5.9-9.2ubuntu2
  •  kinit 5.44.0-0ubuntu1
  •  kio 5.44.0-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3.2
  •  kpackagelauncherqml 5.44.0-0ubuntu3
  •  kpackagetool5 5.44.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  krusader 2:2.6.0-1
  •  kwayland-data 4:5.44.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.12.4-0ubuntu1
  •  lame 3.100-2
  •  language-pack-en 1:18.04+20180712
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20180712
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-selector-common 0.188.1
  •  language-selector-gnome 0.188.1
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 0.3.2-2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4:amd64 0.12.0-3ubuntu1
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapt-inst2.0:amd64 1.6.6
  •  libapt-pkg5.0:amd64 1.6.6
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1ubuntu0.1
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2:amd64 3.5.0+real-2
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.3.0-27ubuntu1~18.04
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.1
  •  libasound2-data 1.1.3-5ubuntu0.1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.2.0-1ubuntu2~18.04
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.1
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavdevice57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavfilter6:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavformat57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavresample3:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavutil55:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libbinutils:amd64 2.30-21ubuntu1~18.04
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.3
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libblosc1 1.14.2+ds1-1
  •  libbluetooth3:amd64 5.48-0ubuntu3.1
  •  libbluray2:amd64 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-regex1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dev:amd64 2.27-3ubuntu1
  •  libc6:i386 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.3
  •  libcairo2:amd64 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamel-1.2-61:amd64 3.28.5-0ubuntu0.18.04.1
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8.2.0-1ubuntu2~18.04
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcharls1:amd64 1.1.0+dfsg-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.3.0-27ubuntu1~18.04
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.12-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20:amd64 1.22.2-3
  •  libcogl-path20:amd64 1.22.2-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcommons-collections3-java 3.2.2-1
  •  libcommons-dbcp-java 1.4-5ubuntu2
  •  libcommon-sense-perl 3.74-2build2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcommons-pool-java 1.6-3
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcrypt-openssl-bignum-perl 0.09-1build1
  •  libcrypt-openssl-rsa-perl 0.28-5build2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libctpl2:amd64 0.3.4+dfsg-1
  •  libcups2:amd64 2.2.7-1ubuntu2.1
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.1
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.5
  •  libcurl4:amd64 7.58.0-2ubuntu3.5
  •  libcurl4-openssl-dev:amd64 7.58.0-2ubuntu3.5
  •  libdaemon0:amd64 0.14-6
  •  libdap25:amd64 3.19.1-2build1
  •  libdapclient6v5:amd64 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdata-random-perl 0.12-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-c++-1-0v5:amd64 0.9.0-8.1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.3
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.1
  •  libdrm2:amd64 2.4.95-1~18.04.1
  •  libdrm-amdgpu1:amd64 2.4.95-1~18.04.1
  •  libdrm-common 2.4.95-1~18.04.1
  •  libdrm-dev:amd64 2.4.95-1~18.04.1
  •  libdrm-intel1:amd64 2.4.95-1~18.04.1
  •  libdrm-nouveau2:amd64 2.4.95-1~18.04.1
  •  libdrm-radeon1:amd64 2.4.95-1~18.04.1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libebackend-1.2-10:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-1.2-19:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebook-contacts-1.2-2:amd64 3.28.5-0ubuntu0.18.04.1
  •  libecj-java 3.13.3-1
  •  libecore1:amd64 1.8.6-2.5build1
  •  libecryptfs1 111-0ubuntu5
  •  libecryptfs-dev 111-0ubuntu5
  •  libedata-book-1.2-25:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedataserver-1.2-23:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.2
  •  libegl1-mesa:amd64 18.2.2-0ubuntu1~18.04.1
  •  libegl1-mesa-dev:amd64 18.2.2-0ubuntu1~18.04.1
  •  libegl-mesa0:amd64 18.2.2-0ubuntu1~18.04.1
  •  libeina1:amd64 1.8.6-2.5build1
  •  libelf1:amd64 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libepsilon1:amd64 0.9.2+dfsg-2
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  liberror-perl 0.17025-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetpan20:amd64 1.8.0-1
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.1
  •  libexo-1-0:amd64 0.12.2-0ubuntu0.18.04.1
  •  libexo-2-0:amd64 0.12.2-0ubuntu0.18.04.1
  •  libexo-common 0.12.2-0ubuntu0.18.04.1
  •  libexo-helpers 0.12.2-0ubuntu0.18.04.1
  •  libexpat1:amd64 2.2.5-3
  •  libexpat1-dev:amd64 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libextractor3:amd64 1:1.6-2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-4.1~build1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfcitx-config4:amd64 1:4.2.9.6-1
  •  libfcitx-core0:amd64 1:4.2.9.6-1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-1
  •  libfcitx-qt5-1:amd64 1.1.1-1build3
  •  libfcitx-utils0:amd64 1:4.2.9.6-1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.3
  •  libffi6:amd64 3.2.1-8
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-which-perl 1.21-1
  •  libfilezilla0 0.11.0-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libflorence-1.0-1:amd64 0.6.3-1build1
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfm4:amd64 1.2.5-1ubuntu1
  •  libfm-data 1.2.5-1ubuntu1
  •  libfm-extra4:amd64 1.2.5-1ubuntu1
  •  libfm-gtk4:amd64 1.2.5-1ubuntu1
  •  libfm-gtk-data 1.2.5-1ubuntu1
  •  libfm-modules:amd64 1.2.5-1ubuntu1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2.3
  •  libfontembed1:amd64 1.20.2-0ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreexl1:amd64 1.0.5-1
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 10-3
  •  libfwupd2:amd64 1.0.9-0ubuntu2
  •  libfyba0:amd64 4.1.1-3
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.30-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgarcon-1-0 0.6.1-2
  •  libgarcon-common 0.6.1-2
  •  libgbm1:amd64 18.2.2-0ubuntu1~18.04.1
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8.2.0-1ubuntu2~18.04
  •  libgcc1:i386 1:8.2.0-1ubuntu2~18.04
  •  libgcc-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgcrypt20:i386 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4ubuntu0.2
  •  libgdal20 2.2.3+dfsg-2
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdcm2.8:amd64 2.8.4-1build2
  •  libgdiplus 4.2-2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgd-perl 2.66-1build1
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeocode-glib0:amd64 3.25.4.1-4
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.6.2:amd64 3.6.2-1build2
  •  libgeos-c1v5:amd64 3.6.2-1build2
  •  libgeotiff2:amd64 1.4.2-2build1
  •  libgetopt-java 1.0.14+dfsg-4
  •  libgettextpo0:amd64 0.19.8.1-6ubuntu0.1
  •  libgfortran4:amd64 7.3.0-27ubuntu1~18.04
  •  libgif7:amd64 5.1.4-2
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgit2-26:amd64 0.26.0+dfsg.1-1.1ubuntu0.2
  •  libgl1:amd64 1.0.0-2ubuntu2.2
  •  libgl1-mesa-dev:amd64 18.2.2-0ubuntu1~18.04.1
  •  libgl1-mesa-dri:amd64 18.2.2-0ubuntu1~18.04.1
  •  libgl1-mesa-glx:amd64 18.2.2-0ubuntu1~18.04.1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 18.2.2-0ubuntu1~18.04.1
  •  libgles1:amd64 1.0.0-2ubuntu2.2
  •  libgles2:amd64 1.0.0-2ubuntu2.2
  •  libgles2-mesa-dev:amd64 18.2.2-0ubuntu1~18.04.1
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.56.3-0ubuntu0.18.04.1
  •  libglib2.0-bin 2.56.3-0ubuntu0.18.04.1
  •  libglib2.0-data 2.56.3-0ubuntu0.18.04.1
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglpk40:amd64 4.65-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.2
  •  libglvnd-core-dev:amd64 1.0.0-2ubuntu2.2
  •  libglvnd-dev:amd64 1.0.0-2ubuntu2.2
  •  libglx0:amd64 1.0.0-2ubuntu2.2
  •  libglx-mesa0:amd64 18.2.2-0ubuntu1~18.04.1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-canvas-perl 1.002-4build2
  •  libgnome2-common 2.32.1-6
  •  libgnome2-gconf-perl 1.044-6build2
  •  libgnome2-perl 1.046-3build2
  •  libgnome2-vfs-perl 1.082-1build4
  •  libgnome2-wnck-perl 0.16-3build4
  •  libgnome-autoar-0-0:amd64 0.2.3-1
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1.1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-11ubuntu1.1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1ubuntu2
  •  libgnustep-base1.25 1.25.1-2ubuntu3
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgnutls-dane0:amd64 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8.2.0-1ubuntu2~18.04
  •  libgpg-error0:amd64 1.27-6
  •  libgpg-error0:i386 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu2
  •  libgpgmepp6:amd64 1.10.0-1ubuntu2
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu0.18.04.1
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.1
  •  libgsecuredelete0 0.3-1
  •  libgsf-1-114:amd64 1.14.41-2
  •  libgsf-1-common 1.14.41-2
  •  libgsl23:amd64 2.4+dfsg-6
  •  libgslcblas0:amd64 2.4+dfsg-6
  •  libgsm1:amd64 1.0.13-4build1
  •  libgspell-1-1:amd64 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgssglue1:amd64 0.4-2ubuntu1
  •  libgstreamer1.0-0:amd64 1.14.1-1~ubuntu18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-gladexml-perl 1.007-2build4
  •  libgtk2-imageview-perl 0.05-2build4
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk2-unique-perl 0.05-3build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkglext1:amd64 1.2.0-8
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtkspell3-3-0:amd64 3.0.9-2
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.5-1
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgweather-3-15:amd64 3.28.2-1~ubuntu18.04.1
  •  libgweather-common 3.28.2-1~ubuntu18.04.1
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhttp-server-simple-perl 0.52-1
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu4
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.80-1
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libimlib2:amd64 1.4.10-1
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  libisl19:amd64 0.19-1
  •  libisoburn1:amd64 1.4.8-3
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.2.0-1ubuntu2~18.04
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.4-0ubuntu0.18.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjbigi-jni 0.9.34-1ubuntu3
  •  libjemalloc1 3.6.0-11
  •  libjetty9-java 9.2.23-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.1
  •  libjq1:amd64 1.5+dfsg-2
  •  libjs-jquery 3.2.1-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjson-perl 2.97001-1
  •  libjson-xs-perl 3.040-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkf5activities5:amd64 5.44.0-0ubuntu1
  •  libkf5archive5:amd64 5.44.0-0ubuntu1
  •  libkf5attica5:amd64 5.44.0-0ubuntu1
  •  libkf5auth5:amd64 5.44.0-0ubuntu1
  •  libkf5auth-data 5.44.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.44.0-0ubuntu1
  •  libkf5bookmarks-data 5.44.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.44.0-0ubuntu3
  •  libkf5codecs5:amd64 5.44.0-0ubuntu1
  •  libkf5codecs-data 5.44.0-0ubuntu1
  •  libkf5completion5:amd64 5.44.0-0ubuntu1
  •  libkf5completion-data 5.44.0-0ubuntu1
  •  libkf5config-bin 5.44.0-0ubuntu1
  •  libkf5configcore5:amd64 5.44.0-0ubuntu1
  •  libkf5config-data 5.44.0-0ubuntu1
  •  libkf5configgui5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets-data 5.44.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.44.0a-0ubuntu1
  •  libkf5coreaddons-data 5.44.0a-0ubuntu1
  •  libkf5crash5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.44.0-0ubuntu1
  •  libkf5dbusaddons-data 5.44.0-0ubuntu1
  •  libkf5declarative5:amd64 5.44.0-0ubuntu3
  •  libkf5declarative-data 5.44.0-0ubuntu3
  •  libkf5doctools5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel-bin 5.44.0-0ubuntu1
  •  libkf5globalaccel-data 5.44.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.44.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n-data 5.44.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.44.0-0ubuntu1
  •  libkf5iconthemes-bin 5.44.0-0ubuntu1
  •  libkf5iconthemes-data 5.44.0-0ubuntu1
  •  libkf5idletime5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews-data 5.44.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5jobwidgets-data 5.44.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.44.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.44.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kirigami2-5 5.44.0-0ubuntu1
  •  libkf5notifications5:amd64 5.44.0-0ubuntu1
  •  libkf5notifications-data 5.44.0-0ubuntu1
  •  libkf5package5:amd64 5.44.0-0ubuntu1
  •  libkf5package-data 5.44.0-0ubuntu1
  •  libkf5parts5:amd64 5.44.0-0ubuntu1
  •  libkf5parts-data 5.44.0-0ubuntu1
  •  libkf5parts-plugins 5.44.0-0ubuntu1
  •  libkf5plasma5:amd64 5.44.0-0ubuntu3
  •  libkf5plasmaquick5:amd64 5.44.0-0ubuntu3
  •  libkf5quickaddons5:amd64 5.44.0-0ubuntu3
  •  libkf5service5:amd64 5.44.0-0ubuntu1
  •  libkf5service-bin 5.44.0-0ubuntu1
  •  libkf5service-data 5.44.0-0ubuntu1
  •  libkf5solid5:amd64 5.44.0-0ubuntu1
  •  libkf5solid5-data 5.44.0-0ubuntu1
  •  libkf5sonnet5-data 5.44.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.44.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets-data 5.44.0-0ubuntu1
  •  libkf5wallet5:amd64 5.44.0-0ubuntu1
  •  libkf5wallet-bin 5.44.0-0ubuntu1
  •  libkf5wallet-data 5.44.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.44.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.44.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.44.0-0ubuntu1
  •  libkf5windowsystem-data 5.44.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.44.0-0ubuntu2
  •  libkf5xmlgui-bin 5.44.0-0ubuntu2
  •  libkf5xmlgui-data 5.44.0-0ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1:amd64 1.3.0-5
  •  libkmldom1:amd64 1.3.0-5
  •  libkmlengine1:amd64 1.3.0-5
  •  libkmod2:amd64 24-1ubuntu3.2
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.44.0-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1.1
  •  libldap-common 2.4.45+dfsg-1ubuntu1.1
  •  libldb1:amd64 2:1.2.3-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  libllvm7:amd64 1:7-3~ubuntu0.18.04.1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.3
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblz4-1:i386 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.1
  •  libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagic-mgc 1:5.32-2ubuntu0.1
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmcrypt4 2.5.8-3.3
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmicrohttpd12 0.9.59-1
  •  libmime-charset-perl 1.012.2-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-2ubuntu1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmono-accessibility4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-corlib4.5-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-data-tds4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n-west4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-posix4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-configuration4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-core4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-data4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-drawing4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-enterpriseservices4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-numerics4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-transactions4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-windows-forms4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-webbrowser4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.3
  •  libmouse-perl 2.5.2-1
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.2.0-1ubuntu2~18.04
  •  libmspack0:amd64 0.6-3ubuntu0.2
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.24-0ubuntu0.18.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1 20150609-2
  •  libnautilus-extension1a:amd64 1:3.26.4-0~ubuntu18.04.2
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnetcdf13:amd64 1:4.6.0-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-ipv6addr-perl 0.2.dfsg.1-3
  •  libnet-oauth-perl 0.28-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnetwork-ipv4addr-perl 0.10.ds-2
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnice10:amd64 0.1.14-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1.1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss3-tools 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-systemd:amd64 237-3ubuntu10.10
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libobjc4:amd64 8.2.0-1ubuntu2~18.04
  •  libodbc1:amd64 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0:amd64 1.3.2-1
  •  libonig4:amd64 6.7.0-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopencolorio1v5 1.1.0~dfsg0-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopengl0:amd64 1.0.0-2ubuntu2.2
  •  libopenimageio1.7 1.7.17~dfsg0-1ubuntu2
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenshot14:amd64 0.1.9+dfsg1-3build1
  •  libopenshot-audio6:amd64 0.1.5+dfsg1-1
  •  libopenvdb5.0 5.0.0-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libotr5 4.1.1-2
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.4
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 237-3ubuntu10.10
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20ubuntu0.1
  •  libparted-fs-resize0:amd64 3.2-20ubuntu0.1
  •  libpath-class-perl 0.37-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl5.26:amd64 5.26.1-6ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonenumber7:amd64 7.1.0-5ubuntu5
  •  libphonon4qt5-4:amd64 4:4.10.0-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.1
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.1
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler73:amd64 0.62.0-2ubuntu2.4
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.4
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libposix-strptime-perl 0.13-1build3
  •  libpostproc54:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libpotrace0 1.14-2
  •  libpq5:amd64 10.6-0ubuntu0.18.04.1
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu4
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libproc-processtable-perl 0.55-1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libproc-simple-perl 1.32-1
  •  libproj12:amd64 4.9.3-2
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpugixml1v5:amd64 1.8.1-7
  •  libpulse0:amd64 1:11.1-1ubuntu7.1
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.1
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.1
  •  libpurple0 1:2.12.0-1ubuntu4
  •  libpurple-bin 1:2.12.0-1ubuntu4
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython2.7-dev:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython2.7-minimal:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython2.7-stdlib:amd64 2.7.15~rc1-1ubuntu0.1
  •  libpython3.6:amd64 3.6.7-1~18.04
  •  libpython3.6-minimal:amd64 3.6.7-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.7-1~18.04
  •  libpython3-stdlib:amd64 3.6.7-1~18.04
  •  libpython-all-dev:amd64 2.7.15~rc1-1
  •  libpython-dev:amd64 2.7.15~rc1-1
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqpdf21:amd64 8.0.2-3
  •  libqrencode3:amd64 3.4.4-1build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5designer5:amd64 5.9.5-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5help5:amd64 5.9.5-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5-dev:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quick5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quickcontrols2-5:amd64 5.9.5-0ubuntu2
  •  libqt5quicktemplates2-5:amd64 5.9.5-0ubuntu2
  •  libqt5script5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sensors5:amd64 5.9.5-0ubuntu1
  •  libqt5sql5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5test5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5texttospeech5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandclient5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.9.5-0ubuntu1
  •  libqt5webchannel5:amd64 5.9.5-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqt5xml5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 8.2.0-1ubuntu2~18.04
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreoffice 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-avmedia-backend-gstreamer 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-base 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-base-core 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-base-drivers 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-calc 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-common 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-core 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-draw 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-gnome 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-gtk3 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-impress 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-java-common 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-librelogo 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-math 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-nlpsolver 0.9+LibO6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-ogltrans 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-pdfimport 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-report-builder 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-report-builder-bin 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-script-provider-bsh 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-script-provider-js 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-script-provider-python 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-sdbc-hsqldb 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-sdbc-postgresql 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-style-colibre 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-style-elementary 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-style-tango 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-wiki-publisher 1.2.0+LibO6.1.3~rc2-0ubuntu0.18.04.2
  •  libreoffice-writer 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librestbed0 4.0~dfsg1-5build1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librpm8 4.14.1+dfsg1-2
  •  librpmio8 4.14.1+dfsg1-2
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-1ubuntu1.1
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1.18.04.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecp256k1-0:amd64 0.1~20170810-1
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libservice-wrapper-java 3.5.30-1ubuntu1
  •  libservice-wrapper-jni 3.5.30-1ubuntu1
  •  libservlet3.1-java 8.5.30-1ubuntu1.4
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.3
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  libsmbios-c2 2.4.1-1
  •  libsmf0 1.3-2ubuntu3
  •  libsnapd-glib1:amd64 1.43-0ubuntu0.18.04.1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.1
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.1
  •  libsocket++1:amd64 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsombok3:amd64 2.4.0-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialite7:amd64 4.3.0a-5build1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspnav0 0.2.3-1
  •  libsqlite3-0:amd64 3.22.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.1.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.2
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.1
  •  libssl1.1:amd64 1.1.0g-2ubuntu4.1
  •  libssl-dev:amd64 1.1.0g-2ubuntu4.1
  •  libssl-doc 1.1.0g-2ubuntu4.1
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.2.0-1ubuntu2~18.04
  •  libstdc++-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsub-name-perl 0.21-1build1
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libsuperlu5:amd64 5.2.1+dfsg1-3
  •  libswresample2:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libswscale4:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libsystemd0:amd64 237-3ubuntu10.10
  •  libsystemd0:i386 237-3ubuntu10.10
  •  libsz2:amd64 0.3.2-2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtagc0:amd64 1.11.1+dfsg.1-0.2build2
  •  libtaglibs-standard-impl-java 1.2.5-2
  •  libtaglibs-standard-jstlel-java 1.2.5-2
  •  libtaglibs-standard-spec-java 1.2.5-2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtbb2:amd64 2017~U7-8
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libtgvoip1.0.3:amd64 1.0.3-3
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthunarx-2-0 1.6.15-0ubuntu1
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtomcat8-java 8.5.30-1ubuntu1.4
  •  libtracker-sparql-2.0-0:amd64 2.0.3-1ubuntu4
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libtumbler-1-0 0.2.1-0ubuntu1
  •  libtwolame0:amd64 0.3.13-3
  •  libtypes-serialiser-perl 1.0-1
  •  libu2f-udev 1.1.4-1
  •  libubsan0:amd64 7.3.0-27ubuntu1~18.04
  •  libudev1:amd64 237-3ubuntu10.10
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libunbound2:amd64 1.6.7-1ubuntu2.2
  •  libunicode-linebreak-perl 0.0.20160702-1build2
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuu0 0.5.20-9
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.3
  •  libuuid-perl 0.27-1build1
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.4-1ubuntu0.2
  •  libvlc-bin:amd64 3.0.4-1ubuntu0.2
  •  libvlccore9:amd64 3.0.4-1ubuntu0.2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvte9 1:0.28.2-5ubuntu4
  •  libvte-common 1:0.28.2-5ubuntu4
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.1
  •  libwayland-bin 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-client0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-dev:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1-mesa:amd64 18.2.2-0ubuntu1~18.04.1
  •  libwayland-server0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  libwebkit2gtk-4.0-37:amd64 2.22.4-0ubuntu0.18.04.1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwrap0:amd64 7.6.q-27
  •  libwww-mechanize-perl 1.86-1
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-3
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-data 2:1.6.4-3ubuntu0.1
  •  libx11-dev:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-doc 2:1.6.4-3ubuntu0.1
  •  libx11-protocol-other-perl 30-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-xcb-dev:amd64 2:1.6.4-3ubuntu0.1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxatracker2:amd64 18.2.2-0ubuntu1~18.04.1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb1-dev:amd64 1.13-1
  •  libxcb-composite0:amd64 1.13-1
  •  libxcb-damage0:amd64 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri2-0-dev:amd64 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-dri3-dev:amd64 1.13-1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-glx0-dev:amd64 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-present-dev:amd64 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-randr0-dev:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render0-dev:amd64 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shape0-dev:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-sync-dev:amd64 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xfixes0-dev:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage-dev:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxerces-c3.2:amd64 3.2.0+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.2-1ubuntu1
  •  libxfce4ui-1-0:amd64 4.13.4-1ubuntu1
  •  libxfce4ui-2-0:amd64 4.13.4-1ubuntu1
  •  libxfce4ui-common 4.13.4-1ubuntu1
  •  libxfce4ui-utils 4.13.4-1ubuntu1
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1ubuntu0.1
  •  libxkbcommon-x11-0:amd64 0.8.0-1ubuntu0.1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.1build3
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 390.77-0ubuntu0.18.04.1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence-dev:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzbar0:amd64 0.10+doc-10.1build2
  •  libzeitgeist-2.0-0:amd64 1.0-0.1ubuntu1
  •  libzephyr4:amd64 3.1.2-1build2
  •  libzmq5:amd64 4.2.5-1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzulucrypt1.2.0:amd64 5.4.0-2build1
  •  libzulucrypt-exe1.2.0:amd64 5.4.0-2build1
  •  libzulucryptpluginmanager1.0.0:amd64 5.4.0-2build1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.5-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-1
  •  light-locker 1.8.0-1ubuntu1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.2
  •  linux-headers-4.18.0-12 4.18.0-12.13~18.04.2
  •  linux-headers-4.18.0-12-generic 4.18.0-12.13~18.04.2
  •  linux-image-4.18.0-12-generic 4.18.0-12.13~18.04.2
  •  linux-libc-dev:amd64 4.15.0-42.45
  •  linux-modules-4.18.0-12-generic 4.18.0-12.13~18.04.2
  •  linux-modules-extra-4.18.0-12-generic 4.18.0-12.13~18.04.2
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lvm2 2.02.176-4.1ubuntu3
  •  lxmenu-data 0.1.5-2
  •  macchanger 1.7.0-5.3build1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mat 0.6.1-4
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 23-1
  •  meld 3.18.0-6
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  menulibre 2.2.0-1
  •  mesa-common-dev:amd64 18.2.2-0ubuntu1~18.04.1
  •  mesa-va-drivers:amd64 18.2.2-0ubuntu1~18.04.1
  •  mesa-vdpau-drivers:amd64 18.2.2-0ubuntu1~18.04.1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~18.04.1
  •  mono-4.0-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-common 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-sgen 4.6.2.7+dfsg-1ubuntu1
  •  mount 2.31.1-0.4ubuntu3.3
  •  mousepad 0.4.0-4ubuntu1
  •  mpack 1.6-8.2
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1
  •  mysql-common 5.8+1.0.4
  •  nano 2.9.3-2
  •  nautilus 1:3.26.4-0~ubuntu18.04.2
  •  nautilus-admin 1.1.3-1
  •  nautilus-data 1:3.26.4-0~ubuntu18.04.2
  •  nautilus-wipe 0.3-1
  •  ncdu 1.12-1
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  netbase 5.4
  •  netcat 1.10-41.1
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.40.1~18.04.3
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-pptp 1.2.6-1
  •  nmap 7.60-1ubuntu5
  •  nplan 0.40.1~18.04.3
  •  ntfs-3g 1:2017.3.23-2
  •  ntp 1:4.2.8p10+dfsg-5ubuntu7.1
  •  numix-gtk-theme 2.6.7-3
  •  numlockx 1.2-7ubuntu1
  •  obfs4proxy 0.0.7-2
  •  odbcinst1debian2:amd64 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  onioncircuits 0.5-2
  •  onionshare 1.3-1
  •  openjdk-11-jre:amd64 10.0.2+13-1ubuntu0.18.04.4
  •  openjdk-11-jre-headless:amd64 10.0.2+13-1ubuntu0.18.04.4
  •  openprinting-ppds 20180306-1
  •  openshot 2.4.1-2build2
  •  openshot-qt 2.4.1-2build2
  •  openssh-client 1:7.6p1-4ubuntu0.1
  •  openssh-server 1:7.6p1-4ubuntu0.1
  •  openssh-sftp-server 1:7.6p1-4ubuntu0.1
  •  openssl 1.1.0g-2ubuntu4.1
  •  openvpn 2.4.4-2ubuntu1.1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  p7zip-rar 16.02-2
  •  packagekit 1.1.9-1ubuntu2.18.04.4
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.4
  •  parted 3.2-20ubuntu0.1
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmanfm 1.2.5-3ubuntu1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-6ubuntu0.3
  •  perl-base 5.26.1-6ubuntu0.3
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.0-2
  •  phonon4qt5-backend-vlc:amd64 0.10.1-2
  •  pidgin 1:2.12.0-1ubuntu4
  •  pidgin-data 1:2.12.0-1ubuntu4
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-2
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  pkg-config 0.29.1-0ubuntu2
  •  plasma-framework 5.44.0-0ubuntu3
  •  plymouth 0.9.3-1ubuntu7.18.04.1
  •  plymouth-label 0.9.3-1ubuntu7.18.04.1
  •  plymouth-themes 0.9.3-1ubuntu7.18.04.1
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.1
  •  plymouth-theme-xubuntu-logo 18.04.5
  •  plymouth-theme-xubuntu-text 18.04.5
  •  plymouth-x11 0.9.3-1ubuntu7.18.04.1
  •  policykit-1 0.105-20ubuntu0.18.04.1
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.4
  •  postfix 3.3.0-1ubuntu0.2
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1.1
  •  pptp-linux 1.9.0+ds-2
  •  presage 0.9.1-2.1ubuntu4
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  print-manager 4:17.12.3-0ubuntu1
  •  procps 2:3.3.12-3ubuntu1.1
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.1
  •  pulseaudio-utils 1:11.1-1ubuntu7.1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1ubuntu0.1
  •  python2.7-dev 2.7.15~rc1-1ubuntu0.1
  •  python2.7-minimal 2.7.15~rc1-1ubuntu0.1
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.7-1~18.04
  •  python3.6-minimal 3.6.7-1~18.04
  •  python3-apport 2.20.9-0ubuntu7.5
  •  python3-apt 1.6.3
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.1
  •  python3-bs4 4.6.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-click 6.7-3
  •  python3-colorama 0.3.7-1
  •  python3-commandnotfound 18.04.5
  •  python3-cryptography 2.1.4-1ubuntu1.2
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.29
  •  python3-distutils 3.6.7-1~18.04
  •  python3-flask 0.12.2-3
  •  python3-gdbm:amd64 3.6.7-1~18.04
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-gpg 1.10.0-1ubuntu2
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-itsdangerous 0.24+dfsg1-2
  •  python3-jinja2 2.10-1
  •  python3-lib2to3 3.6.7-1~18.04
  •  python3-lxml:amd64 4.2.1-1
  •  python3-markupsafe 1.0-1build1
  •  python3-minimal 3.6.7-1~18.04
  •  python3-netifaces 0.10.4-0.1build4
  •  python3-olefile 0.45.1-1
  •  python3-openshot:amd64 0.1.9+dfsg1-3build1
  •  python3-openssl 17.5.0-1ubuntu1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.5
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycountry 17.5.14+ds1-0ubuntu1
  •  python3-pyinotify 0.9.6-1
  •  python3-pyqt5 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtsvg 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtwebkit 5.10.1+dfsg-1ubuntu2
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.36-2
  •  python3-simplejson 3.13.2-1
  •  python3-sip 4.19.7+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-socks 1.6.5-1
  •  python3-software-properties 0.96.24.32.6
  •  python3-stem 1.6.0-1
  •  python3-systemd 234-1build1
  •  python3-uno 1:6.1.3~rc2-0ubuntu0.18.04.2
  •  python3-update-manager 1:18.04.11.8
  •  python3-urllib3 1.22-1
  •  python3-webencodings 0.5-2
  •  python3-werkzeug 0.14.1+dfsg1-1
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python3-zmq 16.0.2-2build2
  •  python-all 2.7.15~rc1-1
  •  python-all-dev 2.7.15~rc1-1
  •  python-apt-common 1.6.3
  •  python-asn1crypto 0.24.0-1
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.2
  •  python-dbus 1.2.6-1
  •  python-dev 2.7.15~rc1-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.26.1-2
  •  python-gi-cairo 3.26.1-2
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-gtkglext1 1.1.0-9.1
  •  python-html5lib 0.999999999-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-keyring 10.6.0-1
  •  python-keyrings.alt 3.0-1
  •  python-ldb:amd64 2:1.2.3-1
  •  python-lxml:amd64 4.2.1-1
  •  python-lz4 0.10.1+dfsg1-0.2
  •  python-lzo 1.08-1
  •  python-minimal 2.7.15~rc1-1
  •  python-mutagen 1.38-1
  •  python-nautilus 1.1-6
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-olefile 0.45.1-1
  •  python-opengl 3.1.0+dfsg-1
  •  python-pdfrw 0.4-1
  •  python-pil:amd64 5.1.0-1
  •  python-pip 9.0.1-2.3~ubuntu1
  •  python-pip-whl 9.0.1-2.3~ubuntu1
  •  python-pkg-resources 39.0.1-2
  •  python-psutil 5.4.2-1
  •  python-rencode 1.0.5-1build2
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  python-scour 0.36-2
  •  python-secretstorage 2.3.1-2
  •  python-setuptools 39.0.1-2
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-vte 1:0.28.2-5ubuntu4
  •  python-webencodings 0.5-2
  •  python-wheel 0.30.0-0.2
  •  python-xdg 0.25-4ubuntu1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.44.0-0ubuntu3
  •  qml-module-org-kde-kirigami2 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.44.0-0ubuntu3
  •  qml-module-org-kde-kquickcontrols:amd64 5.44.0-0ubuntu3
  •  qml-module-qtgraphicaleffects:amd64 5.9.5-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick2:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-controls2:amd64 5.9.5-0ubuntu2
  •  qml-module-qtquick-controls:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.9.5-0ubuntu1.1
  •  qml-module-qtquick-privatewidgets:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-templates2:amd64 5.9.5-0ubuntu2
  •  qml-module-qtquick-window2:amd64 5.9.5-0ubuntu1.1
  •  qpdf 8.0.2-3
  •  qt5-default:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt5-qmake:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-qmake-bin 5.9.5+dfsg-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtbase5-dev:amd64 5.9.5+dfsg-0ubuntu1
  •  qtbase5-dev-tools 5.9.5+dfsg-0ubuntu1
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  qtwayland5:amd64 5.9.5-0ubuntu1
  •  rake 12.3.1-1
  •  rar 2:5.5.0-1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  rdesktop 1.8.3-2build1
  •  readline-common 7.0-3
  •  redshift 1.11-1ubuntu1
  •  redshift-gtk 1.11-1ubuntu1
  •  resolvconf 1.79ubuntu10
  •  rfkill 2.31.1-0.4ubuntu3.3
  •  ring 20180228.1.503da2b~ds1-1build1
  •  ring-daemon 20180228.1.503da2b~ds1-1build1
  •  ristretto 0.8.2-1ubuntu1
  •  rkhunter 1.4.6-2~ubuntu18.04.1
  •  rpm-common 4.14.1+dfsg1-2
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1.1
  •  ruby-did-you-mean 1.2.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scour 0.36-2
  •  screenfetch 3.8.0-8
  •  scrot 0.8-18
  •  seahorse 3.20.0-5
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  secure-delete 3.1-6ubuntu2
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  service-wrapper 3.5.30-1ubuntu1
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  sharutils 1:4.15.2-3
  •  shimmer-themes 2.1.3
  •  shutter 0.94-1
  •  signal-desktop 1.18.1
  •  sirikali 1.3.3-1
  •  slay 3.0.0
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.6
  •  snapd 2.35.5+18.04
  •  sntp 1:4.2.8p10+dfsg-5ubuntu7.1
  •  software-properties-common 0.96.24.32.6
  •  software-properties-gtk 0.96.24.32.6
  •  sonnet-plugins 5.44.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssh-askpass 1:1.2.4.1-10
  •  ssh-import-id 5.7-0ubuntu1.1
  •  ssl-cert 1.0.39
  •  steghide 0.5.1-12
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  synaptic 0.84.3ubuntu1
  •  syncthing 0.14.54
  •  syslinux 3:6.03+dfsg1-2ubuntu0.18.04.1
  •  syslinux-common 3:6.03+dfsg1-2ubuntu0.18.04.1
  •  syslinux-utils 3:6.03+dfsg1-2ubuntu0.18.04.1
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.10
  •  systemd-sysv 237-3ubuntu10.10
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tasksel 3.34ubuntu11
  •  tasksel-data 3.34ubuntu11
  •  tcpdump 4.9.2-3
  •  telegram-desktop 1.2.17-1
  •  telnet 0.17-41
  •  terminator 1.91-1
  •  thunar 1.6.15-0ubuntu1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.15-0ubuntu1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:60.2.1+build1-0ubuntu0.18.04.2
  •  time 1.7-25.1build1
  •  tor 0.3.4.9-1~bionic+1
  •  torbrowser-launcher 0.3.1-1
  •  tor-geoipdb 0.3.4.9-1~bionic+1
  •  torsocks 2.2.0-2
  •  transfig 1:3.2.6a-6ubuntu1
  •  transmission 2.92-3ubuntu2
  •  transmission-common 2.92-3ubuntu2
  •  transmission-gtk 2.92-3ubuntu2
  •  ttf-dejavu 2.37-1
  •  ttf-dejavu-core 2.37-1
  •  ttf-dejavu-extra 2.37-1
  •  ttf-mscorefonts-installer 3.6ubuntu2
  •  tumbler 0.2.1-0ubuntu1
  •  tumbler-common 0.2.1-0ubuntu1
  •  tzdata 2018g-0ubuntu0.18.04
  •  ubiquity 18.04.14.9
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-debconf 18.04.14.9
  •  ubiquity-frontend-gtk 18.04.14.9
  •  ubiquity-slideshow-xubuntu 138
  •  ubiquity-ubuntu-artwork 18.04.14.9
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5.2.2
  •  ubuntu-keyring 2018.09.18.1~18.04.0
  •  ubuntu-minimal 1.417
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.29
  •  ucf 3.0038
  •  udev 237-3ubuntu10.10
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.35-5
  •  unace 1.2b-16
  •  unar 1.10.1-2build3
  •  unattended-upgrades 1.1ubuntu1.18.04.7
  •  unhide 20130526-1
  •  unhide.rb 22-2
  •  uno-libs3 6.1.3~rc2-0ubuntu0.18.04.2
  •  unp 2.0~pre7+nmu1
  •  unrar 1:5.5.8-1
  •  unrar-free 1:0.0.1+cvs20140707-4
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.11.8
  •  update-notifier-common 3.192.1.4
  •  upower 0.99.7-2
  •  ure 6.1.3~rc2-0ubuntu0.18.04.2
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2ubuntu0.1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.3
  •  uudeview 0.5.20-9
  •  uuid-runtime 2.31.1-0.4ubuntu3.3
  •  va-driver-all:amd64 2.1.0-3
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  viewnior 1.6-1build1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  vlc 3.0.4-1ubuntu0.2
  •  vlc-bin 3.0.4-1ubuntu0.2
  •  vlc-data 3.0.4-1ubuntu0.2
  •  vlc-l10n 3.0.4-1ubuntu0.2
  •  vlc-plugin-base:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-notify:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-qt:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-samba:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-skins2:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-video-output:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-video-splitter:amd64 3.0.4-1ubuntu0.2
  •  vlc-plugin-visualization:amd64 3.0.4-1ubuntu0.2
  •  wamerican 2017.08.24-1
  •  waterfox 56.2.5.1-0
  •  wbritish 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  whois 5.3.0
  •  wipe 0.24-2
  •  wire 1.0~rc+git20161223.40.2f3b7aa-1
  •  wire-desktop 3.3.2872-2872
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wpasupplicant 2:2.6-15ubuntu2.1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xarchiver 1:0.5.4.12-1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xdotool 1:3.20160805.1-3
  •  xfburn 0.5.5-1
  •  xfce4-appfinder 4.12.0-2ubuntu2
  •  xfce4-battery-plugin 1.1.0-1
  •  xfce4-clipman 2:1.4.2-1
  •  xfce4-clipman-plugin 2:1.4.2-1
  •  xfce4-cpufreq-plugin 1.1.3-1
  •  xfce4-cpugraph-plugin 1.0.5-1build1
  •  xfce4-datetime-plugin 0.7.0-1ubuntu1
  •  xfce4-dict 0.8.0-1
  •  xfce4-diskperf-plugin 2.6.1-1
  •  xfce4-fsguard-plugin 1.1.0-1
  •  xfce4-genmon-plugin 4.0.1-1
  •  xfce4-goodies 4.12.4
  •  xfce4-indicator-plugin 2.3.4-0ubuntu1
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-mount-plugin 1.1.2-1
  •  xfce4-netload-plugin 1.3.1-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.4.2-0ubuntu2
  •  xfce4-panel 4.12.2-1ubuntu1
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.6.1-0ubuntu1
  •  xfce4-power-manager-data 1.6.1-0ubuntu1
  •  xfce4-power-manager-plugins 1.6.1-0ubuntu1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-0ubuntu1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-sensors-plugin 1.2.6-1
  •  xfce4-session 4.12.1-3ubuntu3
  •  xfce4-settings 4.12.4-0ubuntu0.18.04.1
  •  xfce4-smartbookmark-plugin 0.5.0-0ubuntu1
  •  xfce4-statusnotifier-plugin 0.2.1-0ubuntu1
  •  xfce4-systemload-plugin 1:1.2.1-0ubuntu1
  •  xfce4-taskmanager 1.2.0-0ubuntu1
  •  xfce4-terminal 0.8.7.4-0ubuntu0.18.04.1
  •  xfce4-timer-plugin 1.6.0-1build1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-wavelan-plugin 0.6.0-1
  •  xfce4-weather-plugin 0.8.10-1
  •  xfce4-whiskermenu-plugin 2.1.5-0ubuntu1
  •  xfce4-xkb-plugin 1:0.8.1-1
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-4ubuntu2
  •  xfdesktop4-data 4.12.3-4ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.12.4-0ubuntu1
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.04.1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.4.8-3
  •  xpra 2.1.3+dfsg-1ubuntu1
  •  xsel 1.2.0-4
  •  xserver-common 2:1.19.6-1ubuntu4.2
  •  xserver-xorg 1:7.7+19ubuntu7.1
  •  xserver-xorg-core 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-void 1:1.4.1-1build3
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-dummy 1:0.3.8-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 330-1ubuntu2
  •  xtrans-dev 1.3.5-1
  •  xtrlock 2.8
  •  xubuntu-artwork 18.04.5
  •  xubuntu-core 2.225
  •  xubuntu-default-settings 18.04.6
  •  xubuntu-docs 18.04.1
  •  xubuntu-icon-theme 18.04.5
  •  xubuntu-wallpapers 18.04.5
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zulucrypt-cli 5.4.0-2build1
  •  zulucrypt-gui 5.4.0-2build1
  •  zulumount-cli 5.4.0-2build1
  •  zulumount-gui 5.4.0-2build1
  •  zulupolkit 5.4.0-2build1


Reader Ratings
Reader supplied reviews for Linux Kodachi

Average rating
8.3
from 25 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linux Kodachi?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 5.6
Rating: 9
Date: 2018-12-16
Votes: 0


This comment is about version 5.5, not 5.6 which is all that the drop down would allow.

Anywho, I used 5.5 continuously for a week and a half. I used it my way for my daily chores and tasks. I used it instead of Tor or Tails. I worked it hard to see what it would do and if I could break it. BTW, I changed or modified nothing. I used 5.5 straight out of the "box" so to speak.

It stood the test for me. Yes, there are some shortcomings up but the software did pretty much what it is billed to do. And as near as I could discern kodachi is pretty secure online. Moreover, I found nothing in the software that didn't function. I really like the change on the fly mac address app. I also like running Tor through a VPN. That is an extra layer of security.

Now, the shortcomings...in no particular order.

There is no persistent partition as in Tails and that would be nice to have for bookmarks and such.

Kodachi needs a better arrangement for user id/passwords. The version in 5.5 I found cranky.

The conky needs to be condensed and moved to the far side of the screen out of the way but still visible.

The time needs to be move someplace where it is readily visible at all times. Move the time top center would be nice.

There needs to be some way to update Tor without releasing a complete new version. An online update feature, like Tails, would be nice with the update being done securely and inside of Tor.

Lastly I started using kodachi early on. It is coming along nicely. I will begin give the new 5.6 version a spin too.


Was this review helpful? Yes No
Version: 5.5
Rating: 10
Date: 2018-12-07
Votes: 3


PROS: clean, simple, easy to use right out of the box/usb stick. comes with a slew of very useful tools to keep your stuff private along with a great privacy help tool ( it tells you if various parts of your computer/net etc are secure and offers some hints on what to do you get your score up to 100/100)

cons: a few minor errors with some aspects of the customization of the toolbar menus etc. but nothing too serious or annoying.


Was this review helpful? Yes No
Version: 5.3
Rating: 7
Date: 2018-12-03
Votes: 8


As I commented earlier,I like this OS because of the anonymity,its speed of execution, and the free VPNs. But be wary, future users, as you won't be aware, until you install the OS, and later decide to download other Linux versions to trial. You can't mass download using this, whether torrent files,or freeware/shareware, as they will ban you - banning/disabling the Kodachi VPN service,switch Tor VPN off or ban the use of it. A red flashing BANNED notification will appear near your dock bar. A message may appear also - "You cannot mass download torrent files or software in bulk or you will be banned from our network.It's for anonymous surfing only." ( Not exact wording,as didn't create a snapshot).


Was this review helpful? Yes No

See all 25 reader reviews of Linux Kodachi...


Copyright (C) 2001 - 2018 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly