• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

KDE neon RSS
Feed DistroWatch.com: KDE neon

KDE neon

Last Update: 2018-01-04 13:40 UTC


KDE neon is a Ubuntu-based Linux distribution and live DVD featuring the latest KDE Plasma desktop and other KDE community software. Besides the installable DVD image, the project provides a rapidly-evolving software repository with all the latest KDE software. Two editions of the product are available - a "User" edition, designed for those interested in checking out the latest KDE software as it gets released, and a "Developer's" edition, created as a platform for testing cutting-edge KDE applications.

Popularity (hits per day): 12 months: 22 (431), 6 months: 24 (371), 3 months: 23 (375), 4 weeks: 29 (350), 1 week: 39 (354)

Average visitor rating: 9.06/10 from 129 review(s).


KDE neon Summary
Distribution KDE neon
Home Page https://neon.kde.org/
Mailing Lists --
User Forums https://forum.kde.org/viewforum.php?f=309
Alternative User Forums LinuxQuestions.org
Documentation https://community.kde.org/Neon
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://neon.kde.org/download
Bug Tracker https://bugs.launchpad.net/
Related Websites  
Reviews 2017: DarkDuck
5.7: DistroWatchDedoimedo
5.6: Phoronix
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2016-10-05: Distribution Release: KDE neon 5.8
 • 2016-07-05: Distribution Release: KDE neon 5.7
 • More KDE neon releases...

  Headlines:
 •2017-01-22 KDE neon to use Calamares
 •2016-12-10 KDE neon gets LTS branch
 •2016-11-14 KDE neon closes security hole
 •2016-09-06 KDE neon to use Wayland
 • More KDE neon headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 17.10.1$5.95
Debian 9.3.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.1$5.95
Fedora 27$5.95
Arch 2018.01$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 17.10.1 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 20180104 20171228
Release Date 2018-01-04 2017-12-28
End Of Life    
Price (US$) Free Free
Image Size (MB) 1700-1800 1700-1800
Free Download ISO ISO
Installation Graphical Graphical
Default Desktop KDE Plasma KDE Plasma
Package Management DEB (apt) DEB (apt)
Release Model Fixed Fixed
Office Suite -- --
Processor Architecture x86_64 x86_64
Init Software systemd systemd
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes
Asian Language Support Yes Yes
Full Package List 20180104 20171228

Full Package List:   KDE neon 5.7
  Number of packages: 1,539 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.1
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0+p16.04+git20160603.1312
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apparmor 2.10.95-0ubuntu2
  •  apport 2.20.1-0ubuntu2.1
  •  apport-symptoms 0.20
  •  appstream 0.9.4-1ubuntu1
  •  apt 1.2.12~ubuntu16.04.1
  •  apt-clone 0.4.1ubuntu1
  •  apt-transport-https 1.2.12~ubuntu16.04.1
  •  apt-utils 1.2.12~ubuntu16.04.1
  •  archdetect-deb 1.117ubuntu2
  •  ark 4:16.04.2-0neon+16.04+build7
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  baloo-kf5 5.23.0-0neon+16.04+build5
  •  base-files 9.4ubuntu4.1+p16.04+git20160705.0831
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1
  •  binutils 2.26-8ubuntu2.1
  •  bluedevil 4:5.7.0-0neon+16.04+build7
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  breeze 4:5.7.0-0neon+16.04+build8
  •  breeze-cursor-theme 4:5.7.0-0neon+16.04+build8
  •  breeze-icon-theme 4:5.23.0-0neon+16.04+build5
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.1
  •  btrfs-tools 4.4-1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  casper 1.376
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdrdao 1:1.2.3-2
  •  cifs-utils 2:6.4-1ubuntu1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15
  •  console-setup-linux 1.108ubuntu15
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.3.1-14ubuntu2.1
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3
  •  cups-filters-core-drivers 1.8.3-2ubuntu3
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3
  •  dbus-x11 1.10.6-1ubuntu3
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debianutils 4.7
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28ubuntu0.1
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1
  •  dolphin 4:16.04.2-0neon+16.04+build6
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-repack 1.41
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  ethtool 1:4.5-1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  findutils 4.6.0+git+20160126-2
  •  firefox 47.0+build3-0ubuntu0.16.04.1
  •  fontconfig 2.11.94-0ubuntu1
  •  fontconfig-config 2.11.94-0ubuntu1
  •  fonts-dejavu-core 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-lato 2.0-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-oxygen 4:5.4.3-0ubuntu1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  frameworkintegration 5.23.0-0neon+16.04+build11
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3
  •  fwupd 0.7.0-0ubuntu4.2
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  gcc-5-base:amd64 5.3.1-14ubuntu2.1
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gdbserver 7.11.1-0ubuntu1~16.04
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnupg 1.4.20-1ubuntu3
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gpgv 1.4.20-1ubuntu3
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3
  •  grub-common 2.02~beta2-36ubuntu3
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3
  •  grub-pc-bin 2.02~beta2-36ubuntu3
  •  grub-theme-breeze 5.7.0-0neon+16.04+build5
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.8.1-1ubuntu0.1
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk3-engines-breeze 5.7.0-0neon+16.04+build5
  •  gwenview 4:16.04.2-0neon+16.04+build6
  •  gzip 1.6-4ubuntu1
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  hunspell-en-us 20070829-6ubuntu3
  •  i965-va-driver:amd64 1.7.0-1
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.1
  •  imagemagick 8:6.8.9.9-7ubuntu5.1
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu2
  •  initramfs-tools 0.122ubuntu8.1
  •  initramfs-tools-bin 0.122ubuntu8.1
  •  initramfs-tools-core 0.122ubuntu8.1
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu2
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12
  •  isc-dhcp-common 4.3.3-5ubuntu12
  •  iso-codes 3.65-1
  •  iw 3.17-1
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  kaccounts-providers 4:15.12.3-0ubuntu1
  •  kactivitymanagerd 5.7.0-0neon+16.04+build5
  •  kamera 4:15.12.3-0ubuntu1.1
  •  kbd 1.15.5-1ubuntu4
  •  kde-cli-tools 4:5.7.0-0neon+16.04+build6
  •  kde-cli-tools-data 4:5.7.0-0neon+16.04+build6
  •  kde-config-gtk-style 4:5.7.0-0neon+16.04+build5
  •  kde-config-gtk-style-preview 4:5.7.0-0neon+16.04+build5
  •  kde-config-screenlocker 5.7.0-0neon+16.04+build6
  •  kde-config-sddm 4:5.7.0-0neon+16.04+build5
  •  kdeconnect 0.9g-1+16.04+build14
  •  kded5 5.23.0-0neon+16.04+build5
  •  kdelibs5-data 4:4.14.16-0ubuntu3
  •  kdeplasma-addons-data 4:5.7.0-0neon+16.04+build7
  •  kde-spectacle 16.04.2-0neon+16.04+build10
  •  kde-style-breeze 4:5.7.0-0neon+16.04+build8
  •  kde-style-breeze-qt4 4:5.7.0-0neon+16.04+build8
  •  kde-style-oxygen-qt5 4:5.7.0-0neon+16.04+build5
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160112-0cd6aae-1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15
  •  keyutils 1.5.9-8ubuntu1
  •  kgamma5 4:5.7.0-0neon+16.04+build7
  •  khotkeys 4:5.7.0-0neon+16.04+build11
  •  khotkeys-data 4:5.7.0-0neon+16.04+build11
  •  kimageformat-plugins 5.23.0-0neon+16.04+build5
  •  kinfocenter 4:5.7.0-0neon+16.04+build7
  •  kinit 5.23.0-0neon+16.04+build5
  •  kio 5.23.0-0neon+16.04+build11
  •  kio-extras 4:15.12.3-0ubuntu1
  •  kio-extras-data 4:15.12.3-0ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1
  •  kmenuedit 4:5.7.0-0neon+16.04+build6
  •  kmod 22-1ubuntu4
  •  konsole 4:16.04.2-0neon+16.04+build12
  •  konsole-kpart 4:16.04.2-0neon+16.04+build12
  •  kpackagelauncherqml 5.23.0-0neon+16.04+build10
  •  kpackagetool5 5.23.0-0neon+16.04+build5
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.1
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.1
  •  krb5-locales 1.13.2+dfsg-5
  •  kross 5.23.0-0neon+16.04+build5
  •  kscreen 4:5.7.0-0neon+16.04+build5
  •  ksshaskpass 4:5.7.0-0neon+16.04+build7
  •  ksysguard 4:5.7.0-0neon+16.04+build6
  •  ksysguardd 4:5.7.0-0neon+16.04+build6
  •  ksysguard-data 4:5.7.0-0neon+16.04+build6
  •  ktexteditor-data 5.23.0-0neon+16.04+build7
  •  ktexteditor-katepart 5.23.0-0neon+16.04+build7
  •  kwalletmanager 4:16.04.2-0neon+16.04+build3
  •  kwayland-data 4:5.23.0-0neon+16.04+build6
  •  kwayland-integration:amd64 4:5.7.0-0neon+16.04+build3
  •  kwin 4:5.7.0-0neon+16.04+build7
  •  kwin-addons 4:5.7.0-0neon+16.04+build7
  •  kwin-common:amd64 4:5.7.0-0neon+16.04+build7
  •  kwin-data 4:5.7.0-0neon+16.04+build7
  •  kwin-style-breeze 4:5.7.0-0neon+16.04+build8
  •  kwin-x11 4:5.7.0-0neon+16.04+build7
  •  kwrite 4:16.04.2-0neon+16.04+build6
  •  kwrited 4:5.7.0-0neon+16.04+build6
  •  language-selector-common 0.165.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.1
  •  libacl1:amd64 2.2.52-3
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2
  •  libapparmor-perl 2.10.95-0ubuntu2
  •  libappstream3:amd64 0.9.4-1ubuntu1
  •  libappstream-glib8:amd64 0.5.13-1ubuntu2
  •  libappstreamqt1:amd64 0.9.4-1ubuntu1
  •  libapt-inst2.0:amd64 1.2.12~ubuntu16.04.1
  •  libapt-pkg5.0:amd64 1.2.12~ubuntu16.04.1
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavformat-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavutil-ffmpeg54:amd64 7:2.8.6-1ubuntu2
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbasicusageenvironment1:amd64 2016.02.09-1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libblkid1:amd64 2.27.1-6ubuntu3.1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbsd0:amd64 0.8.2-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu3
  •  libc6-dbg:amd64 2.23-0ubuntu3
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0:amd64 0.7.7-1
  •  libc-bin 2.23-0ubuntu3
  •  libcc1-0:amd64 5.3.1-14ubuntu2.1
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libchromaprint0:amd64 1.3-1
  •  libcln6 1.3.4-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+16.04.20160223.1-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdfu1:amd64 0.7.0-0ubuntu4.2
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdlrestrictions1 0.15.20~ubuntu4+p16.04+git20160428.0014
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1
  •  libdolphinvcs5:amd64 4:16.04.2-0neon+16.04+build6
  •  libdrm2:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdrm-amdgpu1:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdrm-dev:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdrm-intel1:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdrm-nouveau2:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdrm-radeon1:amd64 2.4.67-1ubuntu0.16.04.1
  •  libdvbpsi10:amd64 1.3.0-4
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebml4v5:amd64 1.3.3-1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 11.2.0-1ubuntu2
  •  libelf1:amd64 0.165-3ubuntu1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.3.1-1
  •  libepub0 0.2.2-4build1
  •  libestr0 0.1.10-1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakekey0:amd64 0.1-8.1
  •  libfam0 2.7.0-17.1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.1
  •  libffi6:amd64 3.2.1-4
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8:amd64 1.3.1-4
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1
  •  libfontembed1:amd64 1.8.3-2ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libfwupd1:amd64 0.7.0-0ubuntu4.2
  •  libgbm1:amd64 11.2.0-1ubuntu2
  •  libgcab-1.0-0:amd64 0.7-1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcrypt20:amd64 1.6.5-2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgit2-24:amd64 0.24.1-2
  •  libgl1-mesa-dev:amd64 11.2.0-1ubuntu2
  •  libgl1-mesa-dri:amd64 11.2.0-1ubuntu2
  •  libgl1-mesa-glx:amd64 11.2.0-1ubuntu2
  •  libglapi-mesa:amd64 11.2.0-1ubuntu2
  •  libgles1-mesa:amd64 11.2.0-1ubuntu2
  •  libgles2-mesa:amd64 11.2.0-1ubuntu2
  •  libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-bin 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-data 2.48.1-1~ubuntu16.04.1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgnutls30:amd64 3.4.10-4ubuntu1.1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.1
  •  libgomp1:amd64 5.3.1-14ubuntu2.1
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgps22:amd64 3.15-2build1
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgroupsock8:amd64 2016.02.09-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2
  •  libgs9-common 9.18~dfsg~0-0ubuntu2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgstreamer1.0-0:amd64 1.8.1-1~ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.1-1ubuntu0.1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3
  •  libgtk-3-bin 3.18.9-1ubuntu3
  •  libgtk-3-common 3.18.9-1ubuntu3
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libharfbuzz0b:amd64 1.0.1-1build2
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libidn11:amd64 1.32-3ubuntu1
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.024-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libkaccounts1:amd64 4:15.12.3-0ubuntu1
  •  libkate1:amd64 0.4.1-7
  •  libkdecorations2-5v5 4:5.7.0-0neon+16.04+build6
  •  libkdecorations2private5v5 4:5.7.0-0neon+16.04+build6
  •  libkdecore5 4:4.14.16-0ubuntu3
  •  libkdeui5 4:4.14.16-0ubuntu3
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libkf5activities5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5activitiesstats1:amd64 5.23.0-0neon+16.04+build7
  •  libkf5archive5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5attica5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5auth5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5auth-data 5.23.0-0neon+16.04+build10
  •  libkf5baloo5 5.23.0-0neon+16.04+build5
  •  libkf5balooengine5 5.23.0-0neon+16.04+build5
  •  libkf5baloowidgets5:amd64 4:15.12.3-0ubuntu1
  •  libkf5baloowidgets-bin 4:15.12.3-0ubuntu1
  •  libkf5bluezqt6:amd64 5.23.0-0neon+16.04+build5
  •  libkf5bluezqt-data 5.23.0-0neon+16.04+build5
  •  libkf5bookmarks5:amd64 5.23.0-0neon+16.04+build7
  •  libkf5bookmarks-data 5.23.0-0neon+16.04+build7
  •  libkf5calendarevents5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5codecs5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5codecs-data 5.23.0-0neon+16.04+build5
  •  libkf5completion5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5completion-data 5.23.0-0neon+16.04+build5
  •  libkf5config-bin 5.23.0-0neon+16.04+build5
  •  libkf5configcore5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5config-data 5.23.0-0neon+16.04+build5
  •  libkf5configgui5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5configwidgets5:amd64 5.23.0-0neon+16.04+build8
  •  libkf5configwidgets-data 5.23.0-0neon+16.04+build8
  •  libkf5coreaddons5:amd64 5.23.0-0neon+16.04+build8
  •  libkf5coreaddons-data 5.23.0-0neon+16.04+build8
  •  libkf5crash5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5dbusaddons5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5dbusaddons-bin 5.23.0-0neon+16.04+build6
  •  libkf5dbusaddons-data 5.23.0-0neon+16.04+build6
  •  libkf5declarative5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5declarative-data 5.23.0-0neon+16.04+build10
  •  libkf5dnssd5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5dnssd-data 5.23.0-0neon+16.04+build5
  •  libkf5emoticons5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5emoticons-bin 5.23.0-0neon+16.04+build5
  •  libkf5emoticons-data 5.23.0-0neon+16.04+build5
  •  libkf5filemetadata3:amd64 5.23.0-0neon+16.04+build5
  •  libkf5filemetadata-bin:amd64 5.23.0-0neon+16.04+build5
  •  libkf5filemetadata-data 5.23.0-0neon+16.04+build5
  •  libkf5globalaccel5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5globalaccel-bin 5.23.0-0neon+16.04+build6
  •  libkf5globalaccel-data 5.23.0-0neon+16.04+build6
  •  libkf5globalaccelprivate5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5guiaddons5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5holidays5:amd64 16.04.2-0neon+16.04+build3
  •  libkf5holidays-data 16.04.2-0neon+16.04+build3
  •  libkf5i18n5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5i18n-data 5.23.0-0neon+16.04+build6
  •  libkf5iconthemes5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5iconthemes-bin 5.23.0-0neon+16.04+build10
  •  libkf5iconthemes-data 5.23.0-0neon+16.04+build10
  •  libkf5idletime5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5itemmodels5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5itemviews5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5itemviews-data 5.23.0-0neon+16.04+build5
  •  libkf5jobwidgets5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5jobwidgets-data 5.23.0-0neon+16.04+build5
  •  libkf5js5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5jsembed5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5jsembed-data 5.23.0-0neon+16.04+build10
  •  libkf5kcmutils5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5kcmutils-data 5.23.0-0neon+16.04+build5
  •  libkf5kdcraw5 16.04.2-0neon+16.04+build3
  •  libkf5kdelibs4support5:amd64 5.23.0-0neon+16.04+build9
  •  libkf5kdelibs4support5-bin 5.23.0-0neon+16.04+build9
  •  libkf5kdelibs4support-data 5.23.0-0neon+16.04+build9
  •  libkf5khtml5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5khtml-bin 5.23.0-0neon+16.04+build5
  •  libkf5khtml-data 5.23.0-0neon+16.04+build5
  •  libkf5kiocore5:amd64 5.23.0-0neon+16.04+build11
  •  libkf5kiofilewidgets5:amd64 5.23.0-0neon+16.04+build11
  •  libkf5kiontlm5:amd64 5.23.0-0neon+16.04+build11
  •  libkf5kiowidgets5:amd64 5.23.0-0neon+16.04+build11
  •  libkf5krosscore5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5krossui5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5modemmanagerqt6:amd64 5.23.0-0neon+16.04+build5
  •  libkf5networkmanagerqt6 5.23.0-0neon+16.04+build5
  •  libkf5newstuff5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5newstuff-data 5.23.0-0neon+16.04+build5
  •  libkf5notifications5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5notifications-data 5.23.0-0neon+16.04+build5
  •  libkf5notifyconfig5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5notifyconfig-data 5.23.0-0neon+16.04+build5
  •  libkf5package5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5package-data 5.23.0-0neon+16.04+build5
  •  libkf5parts5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5parts-data 5.23.0-0neon+16.04+build5
  •  libkf5parts-plugins 5.23.0-0neon+16.04+build5
  •  libkf5people5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5peoplebackend5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5people-data 5.23.0-0neon+16.04+build5
  •  libkf5peoplewidgets5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5plasma5:amd64 5.23.0-0neon+16.04+build9
  •  libkf5plasmaquick5:amd64 5.23.0-0neon+16.04+build9
  •  libkf5pty5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5pty-data 5.23.0-0neon+16.04+build5
  •  libkf5purpose5:amd64 1.1-0neon+16.04+build13
  •  libkf5purposewidgets5:amd64 1.1-0neon+16.04+build13
  •  libkf5quickaddons5:amd64 5.23.0-0neon+16.04+build10
  •  libkf5runner5:amd64 5.23.0-0neon+16.04+build7
  •  libkf5screen7 4:5.7.0-0neon+16.04+build8
  •  libkf5service5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5service-bin 5.23.0-0neon+16.04+build5
  •  libkf5service-data 5.23.0-0neon+16.04+build5
  •  libkf5solid5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5solid5-data 5.23.0-0neon+16.04+build5
  •  libkf5sonnet5-data 5.23.0-0neon+16.04+build6
  •  libkf5sonnetcore5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5sonnetui5:amd64 5.23.0-0neon+16.04+build6
  •  libkf5style5:amd64 5.23.0-0neon+16.04+build11
  •  libkf5su5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5su-bin 5.23.0-0neon+16.04+build5
  •  libkf5su-data 5.23.0-0neon+16.04+build5
  •  libkf5sysguard-bin:amd64 4:5.7.0-0neon+16.04+build7
  •  libkf5sysguard-data 4:5.7.0-0neon+16.04+build7
  •  libkf5texteditor5:amd64 5.23.0-0neon+16.04+build7
  •  libkf5texteditor5-libjs-underscore 5.23.0-0neon+16.04+build7
  •  libkf5textwidgets5:amd64 5.23.0-0neon+16.04+build8
  •  libkf5textwidgets-data 5.23.0-0neon+16.04+build8
  •  libkf5threadweaver5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5unitconversion5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5unitconversion-data 5.23.0-0neon+16.04+build5
  •  libkf5wallet5:amd64 5.23.0-0neon+16.04+build8
  •  libkf5wallet-bin 5.23.0-0neon+16.04+build8
  •  libkf5wallet-data 5.23.0-0neon+16.04+build8
  •  libkf5waylandclient5:amd64 4:5.23.0-0neon+16.04+build6
  •  libkf5waylandserver5:amd64 4:5.23.0-0neon+16.04+build6
  •  libkf5widgetsaddons5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5widgetsaddons-data 5.23.0-0neon+16.04+build5
  •  libkf5windowsystem5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5windowsystem-data 5.23.0-0neon+16.04+build5
  •  libkf5xmlgui5:amd64 5.23.0-0neon+16.04+build9
  •  libkf5xmlgui-bin 5.23.0-0neon+16.04+build9
  •  libkf5xmlgui-data 5.23.0-0neon+16.04+build9
  •  libkf5xmlrpcclient5:amd64 5.23.0-0neon+16.04+build5
  •  libkf5xmlrpcclient-data 5.23.0-0neon+16.04+build5
  •  libkfontinst5 4:5.7.0-0neon+16.04+build16
  •  libkfontinstui5 4:5.7.0-0neon+16.04+build16
  •  libklibc 2.0.4-8ubuntu1
  •  libkmod2:amd64 22-1ubuntu4
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  libkscreenlocker5:amd64 5.7.0-0neon+16.04+build6
  •  libksgrd7:amd64 4:5.7.0-0neon+16.04+build7
  •  libksignalplotter7:amd64 4:5.7.0-0neon+16.04+build7
  •  libkwalletbackend5-5:amd64 5.23.0-0neon+16.04+build8
  •  libkwin4-effect-builtins1:amd64 4:5.7.0-0neon+16.04+build7
  •  libkwineffects8:amd64 4:5.7.0-0neon+16.04+build7
  •  libkwinglutils8:amd64 4:5.7.0-0neon+16.04+build7
  •  libkwinxrenderutils8:amd64 4:5.7.0-0neon+16.04+build7
  •  libkworkspace5-5 4:5.7.0-0neon+16.04+build10
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblegacytaskmanager5 4:5.7.0-0neon+16.04+build10
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblivemedia50:amd64 2016.02.09-1
  •  libllvm3.8:amd64 1:3.8-2ubuntu3
  •  liblmdb0:amd64 0.9.17-3
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  libltdl7:amd64 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmailtools-perl 2.13-1
  •  libmatroska6v5:amd64 1.4.4-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmysqlclient20:amd64 5.7.12-0ubuntu1.1
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.0-0ubuntu0.16.04.2
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.11-1ubuntu1
  •  libnss3-1d:amd64 2:3.21-1ubuntu4
  •  libnss3:amd64 2:3.21-1ubuntu4
  •  libnss3-nssdb 2:3.21-1ubuntu4
  •  libnss-mdns:amd64 0.10-7
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libopenconnect5:amd64 7.06-2build2
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liboxygenstyle5-5 4:5.7.0-0neon+16.04+build5
  •  liboxygenstyleconfig5-5 4:5.7.0-0neon+16.04+build5
  •  libp11-kit0:amd64 0.23.2-3
  •  libpackagekit-glib2-18:amd64 1.1.0-2+16.04+build3
  •  libpackagekitqt5-0:amd64 0.9.5-2ubuntu2
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-kwallet5 4:5.7.0-0neon+16.04+build5
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu6
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.22:amd64 5.22.1-9
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplasma-geolocation-interface5 4:5.7.0-0neon+16.04+build10
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpolkit-qt5-1-1:amd64 0.112.0-4
  •  libpoppler58:amd64 0.41.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.41.0-0ubuntu1
  •  libpopt0:amd64 1.16-10
  •  libpostproc-ffmpeg53:amd64 7:2.8.6-1ubuntu2
  •  libpowerdevilcore2 4:5.7.0-0neon+16.04+build8
  •  libpowerdevilui5 4:5.7.0-0neon+16.04+build8
  •  libprocesscore7:amd64 4:5.7.0-0neon+16.04+build7
  •  libprocessui7:amd64 4:5.7.0-0neon+16.04+build7
  •  libprocps4:amd64 2:3.3.10-4ubuntu2
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:8.0-0ubuntu3
  •  libpulsedsp:amd64 1:8.0-0ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.11-7ubuntu1
  •  libpython2.7-minimal:amd64 2.7.11-7ubuntu1
  •  libpython2.7-stdlib:amd64 2.7.11-7ubuntu1
  •  libpython3.5:amd64 3.5.1-10
  •  libpython3.5-minimal:amd64 3.5.1-10
  •  libpython3.5-stdlib:amd64 3.5.1-10
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5:amd64 0.9.7-9.1
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqca-qt5-2:amd64 2.1.1-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.1-0ubuntu2
  •  libqgsttools-p1:amd64 5.7.0-0neon+16.04+build2
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt5clucene5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5concurrent5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5core5a:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5dbus5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5designer5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5designercomponents5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5gui5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5help5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5multimedia5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5multimedia5-plugins:amd64 5.7.0-0neon+16.04+build2
  •  libqt5multimediaquick-p5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5multimediawidgets5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5network5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5opengl5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5opengl5-dev:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5printsupport5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5qml5:amd64 5.7.0-1+16.04+build6
  •  libqt5quick5:amd64 5.7.0-1+16.04+build6
  •  libqt5quickwidgets5:amd64 5.7.0-1+16.04+build6
  •  libqt5script5:amd64 5.7.0+dfsg-0neon+16.04+build3
  •  libqt5sql5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5sql5-sqlite:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5svg5:amd64 5.7.0-0neon+16.04+build2
  •  libqt5test5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5waylandclient5:amd64 5.7.0-0neon+16.04+build8
  •  libqt5waylandcompositor5:amd64 5.7.0-0neon+16.04+build8
  •  libqt5webkit5:amd64 5.6.1+dfsg-4+16.04+build2
  •  libqt5widgets5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5x11extras5:amd64 5.7.0-0neon+16.04+build3
  •  libqt5xml5:amd64 5.7.0+dfsg-1+16.04+build5
  •  libqt5xmlpatterns5:amd64 5.7.0-0neon+16.04+build3
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtcurve-utils2:amd64 1.8.18+git20160112-0cd6aae-1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0:amd64 0.7.93-1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libruby2.3:amd64 2.3.1-2~16.04
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8v5:amd64 1.4.15-6
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.1
  •  libsmbclient:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh2-1:amd64 1.5.0-2
  •  libssh-4:amd64 0.6.3-4.3
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.1
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++6:amd64 5.3.1-14ubuntu2.1
  •  libstoken1:amd64 0.90-1
  •  libswresample-ffmpeg1:amd64 7:2.8.6-1ubuntu2
  •  libswscale-ffmpeg3:amd64 7:2.8.6-1ubuntu2
  •  libsystemd0:amd64 229-4ubuntu6
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtaskmanager6 4:5.7.0-0neon+16.04+build10
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 229-4ubuntu6
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.2
  •  liburi-perl 1.71-1
  •  libusageenvironment3:amd64 2016.02.09-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.27.1-6ubuntu3.1
  •  libuv1:amd64 1.8.0-1
  •  libva1:amd64 1.7.0-1
  •  libva-drm1:amd64 1.7.0-1
  •  libva-x11-1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvlc5 2.2.2-5
  •  libvlccore8 2.2.2-5
  •  libvncclient1:amd64 0.9.10+dfsg-3build1
  •  libvoikko1:amd64 4.0.1-3ubuntu1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 11.2.0-1ubuntu2
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  libweather-ion7 4:5.7.0-0neon+16.04+build10
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev:amd64 2:1.6.3-1ubuntu2
  •  libx11-doc 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb-dev:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 11.2.0-1ubuntu2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-record0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-xinerama0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage-dev:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp-dev:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes-dev:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence-dev:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyaml-0-2:amd64 0.1.6-3
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.2
  •  linux-generic 4.4.0.28.30
  •  linux-headers-4.4.0-28 4.4.0-28.47
  •  linux-headers-4.4.0-28-generic 4.4.0-28.47
  •  linux-headers-generic 4.4.0.28.30
  •  linux-image-4.4.0-28-generic 4.4.0-28.47
  •  linux-image-extra-4.4.0-28-generic 4.4.0-28.47
  •  linux-image-generic 4.4.0.28.30
  •  linux-signed-generic 4.4.0.28.30
  •  linux-signed-image-4.4.0-28-generic 4.4.0-28.47
  •  linux-signed-image-generic 4.4.0.28.30
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu3
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lsb-base 9.20160110ubuntu0.1
  •  lsb-release 9.20160110ubuntu0.1
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-common-dev:amd64 11.2.0-1ubuntu2
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers:amd64 11.2.0-1ubuntu2
  •  milou 4:5.7.0-0neon+16.04+build5
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mount 2.27.1-6ubuntu3.1
  •  mscompress 0.4-3
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu3
  •  muon-notifier 4:5.7.0-0neon+16.04+build23
  •  muon-updater 4:5.7.0-0neon+16.04+build23
  •  mysql-common 5.7.12-0ubuntu1.1
  •  nano 2.5.3-2
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  neon-desktop 4+p16.04+git20160630.1639
  •  neon-keyring 2016.06.06+p16.04+git20160608.1052
  •  neon-live 4+p16.04+git20160630.1639
  •  neon-settings 0.0+p16.04+git20160705.0831
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.0-0ubuntu0.16.04.2
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  nodejs 4.2.6~dfsg-1ubuntu4.1
  •  nodejs-legacy 4.2.6~dfsg-1ubuntu4.1
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu1
  •  openssl 1.0.2g-1ubuntu4.1
  •  os-prober 1.70ubuntu3
  •  oxygen-sounds 4:5.7.0-0neon+16.04+build5
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  packagekit 1.1.0-2+16.04+build3
  •  packagekit-tools 1.1.0-2+16.04+build3
  •  pam-kwallet-init 4:5.7.0-0neon+16.04+build5
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  phonon4qt5-backend-vlc:amd64 0.8.2-1ubuntu3
  •  phonon-backend-vlc:amd64 0.8.2-1ubuntu3
  •  pinentry-curses 0.9.7-3
  •  plasma-dataengines-addons 4:5.7.0-0neon+16.04+build7
  •  plasma-desktop 4:5.7.0-0neon+16.04+build16
  •  plasma-desktop-data 4:5.7.0-0neon+16.04+build16
  •  plasma-discover 5.7.0-0neon+16.04+build23
  •  plasma-discover-common 5.7.0-0neon+16.04+build23
  •  plasma-discover-private 5.7.0-0neon+16.04+build23
  •  plasma-discover-updater 5.7.0-0neon+16.04+build23
  •  plasma-framework 5.23.0-0neon+16.04+build9
  •  plasma-integration 5.7.0-0neon+16.04+build12
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.7.0-0neon+16.04+build8
  •  plasma-nm 4:5.7.0-0neon+16.04+build6
  •  plasma-pa 4:5.7.0-0neon+16.04+build5
  •  plasma-runners-addons 4:5.7.0-0neon+16.04+build7
  •  plasma-wallpapers-addons 4:5.7.0-0neon+16.04+build7
  •  plasma-widgets-addons 4:5.7.0-0neon+16.04+build7
  •  plasma-workspace 4:5.7.0-0neon+16.04+build10
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-breeze 5.7.0-0neon+16.04+build13
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.7.0-0neon+16.04+build5
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1
  •  popularity-contest 1.64ubuntu2
  •  powerdevil 4:5.7.0-0neon+16.04+build8
  •  powerdevil-data 4:5.7.0-0neon+16.04+build8
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  print-manager 4:16.04.2-0neon+16.04+build5
  •  procps 2:3.3.10-4ubuntu2
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3
  •  pulseaudio-module-x11 1:8.0-0ubuntu3
  •  pulseaudio-utils 1:8.0-0ubuntu3
  •  python 2.7.11-1
  •  python2.7 2.7.11-7ubuntu1
  •  python2.7-minimal 2.7.11-7ubuntu1
  •  python3 3.5.1-3
  •  python3.5 3.5.1-10
  •  python3.5-minimal 3.5.1-10
  •  python3-apport 2.20.1-0ubuntu2.1
  •  python3-apt 1.1.0~beta1build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build4
  •  python3-debian 0.1.27ubuntu2
  •  python3-distupgrade 1:16.04.14
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-icu 1.9.2-2build1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.1
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pyqt4 4.11.4+dfsg-1build4
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-sip 4.17+dfsg-1build1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.21+p16.04+git20160608.1305
  •  python3-systemd 231-2build1
  •  python3-update-manager 1:16.04.3
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt-common 1.1.0~beta1build1
  •  python-crypto 2.6.1-6build1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-minimal 2.7.11-1
  •  python-samba 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qdbus-qt5 5.7.0-0neon+16.04+build2
  •  qml-module-org-kde-activities:amd64 5.23.0-0neon+16.04+build6
  •  qml-module-org-kde-bluezqt:amd64 5.23.0-0neon+16.04+build5
  •  qml-module-org-kde-draganddrop:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-extensionplugin 5.23.0-0neon+16.04+build6
  •  qml-module-org-kde-kcoreaddons:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-kholidays:amd64 16.04.2-0neon+16.04+build3
  •  qml-module-org-kde-kio:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-kquickcontrols:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-kwindowsystem:amd64 5.23.0-0neon+16.04+build10
  •  qml-module-org-kde-runnermodel 5.23.0-0neon+16.04+build7
  •  qml-module-org-kde-solid:amd64 5.23.0-0neon+16.04+build5
  •  qml-module-qtgraphicaleffects:amd64 5.7.0-0neon+16.04+build2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.7.0-1+16.04+build6
  •  qml-module-qt-labs-settings:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtmultimedia:amd64 5.7.0-0neon+16.04+build2
  •  qml-module-qtqml-models2:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtquick2:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtquick-controls:amd64 5.7.0-1+16.04+build5
  •  qml-module-qtquick-controls-styles-breeze 4:5.7.0-0neon+16.04+build8
  •  qml-module-qtquick-dialogs:amd64 5.7.0-1+16.04+build5
  •  qml-module-qtquick-layouts:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtquick-privatewidgets:amd64 5.7.0-1+16.04+build5
  •  qml-module-qtquick-window2:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtquick-xmllistmodel:amd64 5.7.0-1+16.04+build6
  •  qml-module-qtwebkit:amd64 5.6.1+dfsg-4+16.04+build2
  •  qml-modules-org-kde-purpose:amd64 1.1-0neon+16.04+build13
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+16.04.20151106-0ubuntu1
  •  qpdf 6.0.0-2
  •  qt5-default 5.7.0+dfsg-1+16.04+build5
  •  qt5-gtk-platformtheme:amd64 5.7.0+dfsg-1+16.04+build5
  •  qt5-image-formats-plugins:amd64 5.5.1-2build1
  •  qt5-qmake:amd64 5.7.0+dfsg-1+16.04+build5
  •  qt-at-spi:amd64 0.4.0-3
  •  qtbase5-dev:amd64 5.7.0+dfsg-1+16.04+build5
  •  qtbase5-dev-tools 5.7.0+dfsg-1+16.04+build5
  •  qtchooser 58-gfab25f1-1+16.04+build5
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qtdeclarative5-qtquick2-plugin:amd64 5.5.1-2ubuntu6
  •  qttools5-dev-tools 5.7.0-0neon+16.04+build2
  •  qttranslations5-l10n 5.5.1-2build1
  •  qtwayland5:amd64 5.7.0-0neon+16.04+build8
  •  rake 10.5.0-2
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  reiserfsprogs 1:3.6.24-3.1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  samba-common-bin 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  samba-libs:amd64 2:4.3.9+dfsg-0ubuntu0.16.04.2
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10.1
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-breeze 4:5.7.0-0neon+16.04+build10
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.5-2ubuntu0.1
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  snapd 2.0.9
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  socat 1.7.3.1-1
  •  software-properties-common 0.96.21+p16.04+git20160608.1305
  •  sonnet-plugins 5.23.0-0neon+16.04+build6
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.3-3ubuntu2
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.1
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu6
  •  systemd-sysv 229-4ubuntu6
  •  systemsettings 4:5.7.0-0neon+16.04+build6
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  tar 1.28-2.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2016d-0ubuntu0.16.04
  •  ubiquity 2.21.63.1+p16.04+git20160529.1326
  •  ubiquity-casper 1.376
  •  ubiquity-frontend-kde 2.21.63.1+p16.04+git20160529.1326
  •  ubiquity-slideshow-neon 1+p16.04+git20160607.1520
  •  ubiquity-ubuntu-artwork 2.21.63.1+p16.04+git20160529.1326
  •  ubuntu-core-launcher 1.0.27.1
  •  ubuntu-drivers-common 1:0.4.17.1
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-release-upgrader-core 1:16.04.14
  •  ubuntu-standard 1.361
  •  ucf 3.0036
  •  udev 229-4ubuntu6
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unattended-upgrades 0.90
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:16.04.3
  •  upower 0.99.4-2ubuntu0.2
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.7.0-0neon+16.04+build8
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.1
  •  uuid-runtime 2.27.1-6ubuntu3.1
  •  va-driver-all:amd64 1.7.0-1
  •  vbetool 1.1-3
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.1
  •  vim-tiny 2:7.4.1689-3ubuntu1.1
  •  vlc 2.2.2-5
  •  vlc-data 2.2.2-5
  •  vlc-nox 2.2.2-5
  •  vlc-plugin-notify 2.2.2-5
  •  vlc-plugin-samba 2.2.2-5
  •  wamerican 7.1-1
  •  wget 1.17.1-1ubuntu1.1
  •  whiptail 0.52.18-1ubuntu2
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11proto-core-dev 7.0.28-2ubuntu1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-utils 1.1.1-1ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xserver-common 2:1.18.3-1ubuntu2.2
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.3-1ubuntu2.2
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.0-1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.12-1build2
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for KDE neon

Average rating
9.1
from 129 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on KDE neon?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 20180104
Rating: 10
Date: 2018-01-15
Votes: 0


I switched to linux about six months ago. I tried mint. I tried lubuntu. I tried installing a couple of others. This has been the least buggy distro of them all. Unlike mint, google earth will install and work without a hitch on Neon. I haven't gotten this to work properly on any of the other distros that I've tried. Great interface. I could recommend this with (perhaps over) others like mint and others for people switching cold turkey from windows. I've been using Neon for three months as my daily driver at college on my laptop (although I have windows dual booted on it just in case.). Very few compatibility issues. Rock-solid stable.


Was this review helpful? Yes No
Version: 20180104
Rating: 1
Date: 2018-01-14
Votes: 0


Terrible idea from the start. Since it's Ubuntu LTS based you have a lot older non-kde packages than Kubuntu and a small number of dependency issues with older Qt based applications.

On top of that they remove a lot of great things like a GUI for managing graphics drivers. Just install Kubuntu 17.10 + Backports instead, it's probably more stable anyways.


Was this review helpful? Yes No
Version: 20180104
Rating: 9
Date: 2018-01-07
Votes: 11


That's my review few posts down there. I said I can't use KDE Neon because of unstable packages. In my case, there was libqt5webkit5 in alpha stage taken from debian sid. It's buggy and really shouldn't be in a user distribution. However, I found out I can downgrade to more stable versions and apt-mark hold them to prevent accidental upgrade back to buggy packages.

Now KDE Neon (developer edition) is my daily driver. It's so awesome I want to express my deepest gratitude to the KDE Community. The distribution features the latest updates of KDE - the most functional, configurable and arguably the most beautiful desktop environment. It feels like a real solid desktop, not like a minimalist android/macOS clone. There are so many great things about KDE I just can't list them all here: animations, widgets, adaptive UI, nice icons, relatively lower RAM consumption, tons of ways to configure the UI to look like anything you want and the list goes on.

My previous system was elementaryOS. I enjoyed it for some time, but low configurability, and bugs that take too much time to get fixed made me search for another distro. I also had many problems with eOS. Out of the box I had screen tearing, wrong resolution of login screen when used with multiple monitors, slow startup time, bluetooth just didn't work whatever I tried (same problem was previously on my Ubuntu 16.04). None of those issues were faced on KDE Neon. Those guys are wizards.

I subtract 1 point from 10 because of unstable packages. I wouldn't mind if they were found in developer edition, but not user one. Besides that, I currently find KDE Neon the best linux desktop.


Was this review helpful? Yes No

See all 129 reader reviews of KDE neon...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly