• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Kali Linux RSS Feed DistroWatch.com: Kali Linux

Kali Linux


Last Update: 2024-06-05 22:59 UTC


Kali Linux (formerly known as BackTrack) is a Debian-based distribution with a collection of security and forensics tools. It features timely security updates, support for the ARM architecture, a choice of four popular desktop environments, and seamless upgrades to newer versions.

Popularity (hits per day): 12 months: 20 (378), 6 months: 21 (366), 3 months: 21 (345), 4 weeks: 24 (289), 1 week: 30 (309)

Average visitor rating: 9.07/10 from 15 review(s).


Kali Summary
Distribution Kali Linux (formerly BackTrack)
Home Page https://www.kali.org/
Mailing Lists --
User Forums https://forums.kali.org/
Alternative User Forums
Documentation https://www.kali.org/kali-linux-documentation/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.kali.org/downloads/DistroWatch Torrent Archive
Bug Tracker https://bugs.kali.org/
Related Websites Offensive SecurityWikipedia
Reviews 2016.x: DistroWatchZDNet
1.0.x: DedoimedoLinuxBSDosZDNetBinary TidesLinuxBSDos
BackTrack: LinuxBSDosADMINUbuntu ManualDedoimedoLinux.comLinux.com
Where To Donate, Buy, or Try The Linux Shop

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-06-05: Distribution Release: Kali Linux 2024.2
 • 2024-02-28: Distribution Release: Kali Linux 2024.1
 • 2023-12-06: Distribution Release: Kali Linux 2023.4
 • 2023-08-24: Distribution Release: Kali Linux 2023.3
 • 2023-03-13: Distribution Release: Kali Linux 2023.1
 • 2022-12-06: Distribution Release: Kali Linux 2022.4
 • 2022-08-09: Distribution Release: Kali Linux 2022.3
 • 2022-05-16: Distribution Release: Kali Linux 2022.2
 • 2022-02-14: Distribution Release: Kali Linux 2022.1
 • 2021-12-09: Distribution Release: Kali Linux 2021.4
 • 2021-09-14: Distribution Release: Kali Linux 2021.3
 • 2021-06-01: Distribution Release: Kali Linux 2021.2
 • More Kali releases...

  Headlines:
 • 2021-05-25 Kali team unveils Kaboxer
 • 2020-03-03 Kali publishes updated install media
 • 2019-08-22 Kali reworks meta-packages
 • 2018-09-05 How to customize Kali
 • 2017-01-19 Kali Linux introduces KLCP professional certification
 • More Kali headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 2024.2 2023.4 2022.4 2021.4a 2020.4 2019.4 2018.4 2017.3 2016.2 2.0 1.1.0 5-R3 4-R2 3 2 1.0 200605 150405 081004 Feature
Release Date 2024-06-05 2023-12-05 2022-12-06 2021-12-09 2020-11-18 2019-11-26 2018-10-29 2017-11-21 2016-08-31 2015-08-11 2015-02-09 2012-08-13 2010-11-22 2008-06-19 2007-03-06 2006-05-26 2005-06-22 2005-04-15 2004-08-10 Release Date
End Of Life                                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 400-4200 400-4100 400-3700 300-4700 400-3400 600-3500 800-2900 800-2800                       Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical -- -- -- -- -- -- Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce GNOME, KDE Plasma, LXDE, MATE, Xfce Enlightenment, GNOME, KDE Plasma, LXDE, MATE, Xfce GNOME GNOME GNOME GNOME GNOME, KDE KDE KDE KDE KDE KDE KDE IceWM Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB TGZ TGZ TGZ DEB DEB DEB Package Management
Release Model Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Rolling Release Model
Office Suite -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Office Suite
Processor Architecture armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i686, x86_64 armel, armhf, i386, x86_64 armel, armhf, i386, x86_64 armel, armhf, i386, x86_64 i386, x86_64 i386 i486 i486 i486 i486 i486 i486 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd SysV systemd systemd SysV systemd SysV SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3 ext3 ext3 ext3 ext3 ext3 Journaled File Systems
Multilingual                                       Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 2024.2 2023.4 2022.4 2021.4a 2020.4 2019.4 2018.4 2017.3 2016.2 2.0 1.1.0                 Full Package List

Full Package List:   Kali Linux 2021.2
  Number of packages: 2,340 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.53-10
  •  adduser 3.118
  •  adwaita-icon-theme 3.38.0-1
  •  aircrack-ng 1:1.6+git20210130.91820bc-1
  •  alsa-tools 1.2.2-1
  •  alsa-topology-conf 1.2.4-1
  •  alsa-ucm-conf 1.2.4-2
  •  amass 3.12.3-0kali1
  •  amass-common 3.12.3-0kali1
  •  amd64-microcode 3.20191218.1
  •  apache2 2.4.46-4
  •  apache2-bin 2.4.46-4
  •  apache2-data 2.4.46-4
  •  apache2-utils 2.4.46-4
  •  apparmor 2.13.6-10
  •  apt 2.2.3
  •  apt-file 3.2.2
  •  apt-listchanges 3.24
  •  apt-utils 2.2.3
  •  arj 3.10.22-24
  •  arping 2.21-2
  •  arp-scan 1.9.7-2
  •  aspell 0.60.8-2
  •  aspell-en 2018.04.16-0-1
  •  aspnetcore-runtime-3.1 3.1.14-1
  •  aspnetcore-targeting-pack-3.1 3.1.10-1
  •  atftpd 0.7.git20120829-3.2
  •  atmel-firmware 1.3-4
  •  atril 1.24.0-1
  •  atril-common 1.24.0-1
  •  at-spi2-core 2.38.0-4
  •  attr 1:2.4.48-6
  •  autopsy 2.24-5
  •  avahi-daemon 0.8-5
  •  axel 2.17.10-2
  •  b43-fwcutter 1:019-7
  •  base-files 1:2021.2.1
  •  base-passwd 3.5.49
  •  bash 5.1-2+b1
  •  bash-completion 1:2.11-2
  •  bind9-dnsutils 1:9.16.15-1
  •  bind9-host 1:9.16.15-1
  •  bind9-libs:amd64 1:9.16.15-1
  •  binfmt-support 2.2.1-1
  •  binutils 2.35.2-2
  •  binutils-common:amd64 2.35.2-2
  •  binutils-x86-64-linux-gnu 2.35.2-2
  •  binwalk 2.3.1+dfsg1-1
  •  blt 2.5.3+dfsg-4.1
  •  blueman 2.1.4-1+b1
  •  bluez 5.55-3
  •  bluez-firmware 1.2-4
  •  bluez-hcidump 5.55-3
  •  bluez-obexd 5.55-3
  •  bsdextrautils 2.36.1-7
  •  bsdutils 1:2.36.1-7
  •  bubblewrap 0.4.1-3
  •  build-essential 12.9
  •  bulk-extractor 1.6.0-0kali1
  •  bully 1.4.00-1+b1
  •  bundler 2.2.5-2
  •  burpsuite 2021.2.1-0kali1
  •  busybox 1:1.30.1-6+b1
  •  bzip2 1.0.8-4
  •  ca-certificates 20210119
  •  ca-certificates-java 20190909
  •  cadaver 0.23.3-2.1+b1
  •  catfish 4.16.0-1
  •  cewl 5.4.9-2
  •  cgpt 0~R88-13597.B-1
  •  cherrytree 0.99.30+dfsg-1
  •  chntpw 1.0-1.1
  •  chromium 90.0.4430.212-1
  •  chromium-common 90.0.4430.212-1
  •  chromium-driver 90.0.4430.212-1
  •  chromium-sandbox 90.0.4430.212-1
  •  cifs-utils 2:6.11-3
  •  clang 1:11.0-51+nmu4
  •  clang-11 1:11.0.1-2
  •  clang-9 1:9.0.1-16
  •  colord 1.4.5-3
  •  colord-data 1.4.5-3
  •  command-not-found 20.10.1-1+kali2
  •  commix 3.2-0kali1
  •  console-setup 1.202
  •  console-setup-linux 1.202
  •  coreutils 8.32-4+b1
  •  cpio 2.13+dfsg-4
  •  cpp-10 10.2.1-6
  •  cpp 4:10.2.1-1
  •  crackmapexec 5.1.6-0kali1
  •  cramfsswap 1.4.2
  •  creddump7 0.1+git20190429-0kali2
  •  cron 3.0pl1-137
  •  crunch 3.6-3
  •  cryptcat 20031202-5kali4
  •  cryptsetup 2:2.3.5-1
  •  cryptsetup-bin 2:2.3.5-1
  •  cryptsetup-initramfs 2:2.3.5-1
  •  cryptsetup-nuke-password 2
  •  cryptsetup-run 2:2.3.5-1
  •  cups-pk-helper 0.2.6-1+b1
  •  curl 7.74.0-1.2
  •  curlftpfs 0.9.2-9+b1
  •  cutycapt 0.0~svn10-0.1+b2
  •  cython3 0.29.21-3+b1
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.11+git20200708+dd9ef66-5
  •  davtest 1.0-1kali4
  •  dbd 1.50-1kali6
  •  dbus 1.12.20-2
  •  dbus-user-session 1.12.20-2
  •  dbus-x11 1.12.20-2
  •  dconf-gsettings-backend:amd64 0.38.0-2
  •  dconf-service 0.38.0-2
  •  dcraw 9.28-2
  •  debconf 1.5.75
  •  debconf-i18n 1.5.75
  •  debian-archive-keyring 2021.1.1
  •  debian-faq 10.1
  •  debianutils 4.11.2
  •  debtags 2.1.5
  •  default-jre 2:1.11-72
  •  default-jre-headless 2:1.11-72
  •  default-mysql-server 1.0.7
  •  desktop-base 11.0.3+kali1
  •  desktop-file-utils 0.26-1
  •  dictionaries-common 1.28.4
  •  diffutils 1:3.7-5
  •  dirb 2.22+dfsg-5
  •  dirbuster 1.0-1kali4
  •  dirmngr 2.2.27-2
  •  distro-info-data 0.47
  •  dmeventd 2:1.02.175-2.1
  •  dmidecode 3.3-1
  •  dmitry 1.3a-1.1
  •  dmsetup 2:1.02.175-2.1
  •  dns2tcp 0.5.2-3
  •  dnschef 0.4+git20190327-0kali2
  •  dnsenum 1.3.0-4
  •  dnsmasq-base 2.85-1
  •  dnsrecon 0.10.0-1
  •  dns-root-data 2021011101
  •  doc-debian 6.5
  •  dos2unix 7.4.1-1
  •  dosfstools 4.2-1
  •  dotnet-apphost-pack-3.1 3.1.14-1
  •  dotnet-host 5.0.5-1
  •  dotnet-hostfxr-3.1 3.1.14-1
  •  dotnet-runtime-3.1 3.1.14-1
  •  dotnet-runtime-deps-3.1 3.1.14-1
  •  dotnet-sdk-3.1 3.1.408-1
  •  dotnet-targeting-pack-3.1 3.1.0-1
  •  dpkg 1.20.9kali1
  •  dpkg-dev 1.20.9kali1
  •  e2fsprogs 1.46.2-1
  •  easy-rsa 3.0.8-1
  •  eject 2.36.1-7
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.15-1
  •  engrampa 1.24.1-1
  •  engrampa-common 1.24.1-1
  •  enum4linux 0.8.9-1kali4
  •  espeak-ng-data:amd64 1.50+dfsg-7
  •  ethtool 1:5.9-1
  •  ettercap-common 1:0.8.3.1-3
  •  ettercap-graphical 1:0.8.3.1-3
  •  exe2hexbat 1.5.1-0kali2
  •  exfat-fuse 1.3.0-2
  •  exfat-utils 1.3.0-2
  •  exiv2 0.27.3-3
  •  exo-utils 4.16.0-1
  •  expect 5.45.4-2+b1
  •  exploitdb 20210522-0kali1
  •  fakeroot 1.25.3-1.1
  •  faraday 3.15.0-0kali1
  •  faraday-angular-frontend 0~git20210331-0kali2
  •  faraday-client 1.0.1-0kali1
  •  fastjar 2:0.98-7
  •  fdisk 2.36.1-7
  •  fern-wifi-cracker 3.3-0kali1
  •  ffuf 1.3.1-0kali1
  •  fierce 1.4.0-2
  •  figlet 2.2.5-3+b1
  •  file 1:5.39-3
  •  findutils 4.8.0-1
  •  finger 0.17-17
  •  firebird3.0-common 3.0.7.33374.ds4-2
  •  firebird3.0-common-doc 3.0.7.33374.ds4-2
  •  firefox-esr 78.10.0esr-1
  •  firmware-amd-graphics 20210315-2
  •  firmware-ath9k-htc 1.4.0-106-gc583009+dfsg1-1
  •  firmware-atheros 20210315-2
  •  firmware-b43-installer 1:019-7
  •  firmware-b43legacy-installer 1:019-7
  •  firmware-bnx2 20210315-2
  •  firmware-bnx2x 20210315-2
  •  firmware-brcm80211 20210315-2
  •  firmware-cavium 20210315-2
  •  firmware-intel-sound 20210315-2
  •  firmware-intelwimax 20210315-2
  •  firmware-ipw2x00 20210315-2
  •  firmware-ivtv 20210315-2
  •  firmware-iwlwifi 20210315-2
  •  firmware-libertas 20210315-2
  •  firmware-linux 20210315-2
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20210315-2
  •  firmware-misc-nonfree 20210315-2
  •  firmware-myricom 20210315-2
  •  firmware-netronome 20210315-2
  •  firmware-netxen 20210315-2
  •  firmware-qcom-soc 20210315-2
  •  firmware-qlogic 20210315-2
  •  firmware-realtek 20210315-2
  •  firmware-samsung 20210315-2
  •  firmware-siano 20210315-2
  •  firmware-sof-signed 1.6.1-2
  •  firmware-ti-connectivity 20210315-2
  •  firmware-zd1211 1:1.5-7
  •  flac 1.3.3-2
  •  florence 0.6.3-1.2
  •  fontconfig 2.13.1-4.2
  •  fontconfig-config 2.13.1-4.2
  •  fonts-cantarell 0.111-3
  •  fonts-dejavu-core 2.37-2
  •  fonts-dejavu-extra 2.37-2
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-firacode 5.2+dfsg1-2
  •  fonts-font-awesome 5.0.10+really4.7.0~dfsg-4.1
  •  fonts-hack 3.003-3
  •  fonts-lato 2.0-2.1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-lyx 2.3.6-1
  •  fonts-mathjax 2.7.9+dfsg-1
  •  fonts-noto-color-emoji 0~20200916-1
  •  fonts-noto-mono 20201225-1
  •  fonts-quicksand 0.2016-2.1
  •  fonts-roboto-slab 1.100263+20170512-2
  •  fonts-urw-base35 20200910-1
  •  fping 5.0-1
  •  freeglut3:amd64 2.8.1-6
  •  freerdp2-x11 2.3.0+dfsg1-1
  •  freetds-common 1.2.3-1
  •  ftp 0.17-34.1.1
  •  fuse3 3.10.3-1
  •  g++-10 10.2.1-6
  •  g++ 4:10.2.1-1
  •  galera-4 26.4.7-3
  •  gawk 1:5.1.0-1
  •  gcc-10 10.2.1-6
  •  gcc-10-base:amd64 10.2.1-6
  •  gcc 4:10.2.1-1
  •  gcc-9-base:amd64 9.3.0-22
  •  gcr 3.38.1-2
  •  gdal-data 3.2.1+dfsg-1
  •  gdisk 1.0.6-1.1
  •  geoclue-2.0 2.5.7-3
  •  geoip-database 20191224-3
  •  gettext-base 0.21-4
  •  gir1.2-atk-1.0:amd64 2.36.0-2
  •  gir1.2-atspi-2.0:amd64 2.38.0-4
  •  gir1.2-ayatanaappindicator3-0.1 0.5.5-2
  •  gir1.2-freedesktop:amd64 1.66.1-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.2+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.66.1-1+b1
  •  gir1.2-gstreamer-1.0:amd64 1.18.4-2
  •  gir1.2-gtk-3.0:amd64 3.24.24-4
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-harfbuzz-0.0:amd64 2.7.4-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.30.6-1
  •  gir1.2-nm-1.0:amd64 1.30.0-2
  •  gir1.2-notify-0.7:amd64 0.7.9-3
  •  gir1.2-packagekitglib-1.0 1.2.2-2
  •  gir1.2-pango-1.0:amd64 1.46.2-3
  •  gir1.2-polkit-1.0 0.105-30+kali2
  •  gir1.2-secret-1:amd64 0.20.4-2
  •  gir1.2-soup-2.4:amd64 2.72.0-2
  •  gir1.2-vte-2.91:amd64 0.62.3-1
  •  gir1.2-webkit2-4.0:amd64 2.30.6-1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gir1.2-xfconf-0 4.16.0-2
  •  git 1:2.30.2-1
  •  git-man 1:2.30.2-1
  •  glib-networking:amd64 2.66.0-2
  •  glib-networking-common 2.66.0-2
  •  glib-networking-services 2.66.0-2
  •  gnome-accessibility-themes 3.28-1
  •  gnome-keyring 3.36.0-1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnupg 2.2.27-2
  •  gnupg-l10n 2.2.27-2
  •  gnupg-utils 2.2.27-2
  •  gobject-introspection 1.66.1-1+b1
  •  gparted 1.2.0-1
  •  gparted-common 1.2.0-1
  •  gpg 2.2.27-2
  •  gpg-agent 2.2.27-2
  •  gpgconf 2.2.27-2
  •  gpgsm 2.2.27-2
  •  gpgv 2.2.27-2
  •  gpg-wks-client 2.2.27-2
  •  gpg-wks-server 2.2.27-2
  •  gpp-decrypt 0.1-1kali1
  •  graphviz 2.42.2-5
  •  grep 3.6-1
  •  groff-base 1.22.4-6
  •  gsettings-desktop-schemas 3.38.0-2
  •  gstreamer1.0-gl:amd64 1.18.4-2
  •  gstreamer1.0-libav:amd64 1.18.4-3
  •  gstreamer1.0-plugins-base:amd64 1.18.4-2
  •  gstreamer1.0-plugins-good:amd64 1.18.4-2
  •  gstreamer1.0-pulseaudio:amd64 1.18.4-2
  •  gstreamer1.0-x:amd64 1.18.4-2
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.33-1
  •  gtk-update-icon-cache 3.24.24-4
  •  guymager 0.8.12-1
  •  gvfs:amd64 1.46.2-1
  •  gvfs-backends 1.46.2-1
  •  gvfs-common 1.46.2-1
  •  gvfs-daemons 1.46.2-1
  •  gvfs-fuse 1.46.2-1
  •  gvfs-libs:amd64 1.46.2-1
  •  gzip 1.10-4
  •  hashcat 6.1.1+ds1-1
  •  hashcat-data 6.1.1+ds1-1
  •  hashcat-utils 1.9-0kali2
  •  hashdeep 4.4-7
  •  hashid 3.1.4-4
  •  hash-identifier 1.2+git20180314-0kali1
  •  haveged 1.9.14-1
  •  hddtemp 0.3-beta15-54
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-3
  •  hdparm 9.60+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  hotpatch 0.2-1kali2
  •  hping3 3.a2.ds2-10
  •  hunspell-en-us 1:2019.10.06-1
  •  hwloc 2.4.1+dfsg-1
  •  hydra 9.1-1
  •  hydra-gtk 9.1-1
  •  hyperion 2.0-0kali3
  •  i2c-tools 4.2-1+b1
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ibverbs-providers:amd64 33.1+git20210317-1
  •  ieee-data 20180805.1+nmu1
  •  ifenslave 2.12
  •  ifupdown 0.8.36
  •  iio-sensor-proxy 3.0-2
  •  ike-scan 1.9.4-3
  •  impacket-scripts 1.6
  •  inetsim 1.3.2+dfsg.1-1
  •  init 1.60+kali1
  •  initramfs-tools 0.140
  •  initramfs-tools-core 0.140
  •  init-system-helpers 1.60+kali1
  •  intel-media-va-driver:amd64 21.1.1+dfsg1-1
  •  intel-microcode 3.20210216.1
  •  iodine 0.7.0-10
  •  ipp-usb 0.9.17-3+b1
  •  iproute2 5.10.0-4
  •  iptables 1.8.7-1
  •  iputils-ping 3:20210202-1
  •  ipython3 7.20.0-1
  •  isc-dhcp-client 4.4.1-2.2
  •  isc-dhcp-common 4.4.1-2.2
  •  iso-codes 4.6.0-1
  •  iucode-tool 2.3.1-1
  •  iw 5.9-3
  •  ixo-usb-jtag 0.0.1-2
  •  jarwrapper 0.78
  •  java-common 0.72
  •  javascript-common 11+nmu1
  •  java-wrappers 0.3
  •  john 1.9.0-Jumbo-1-0kali3
  •  john-data 1.9.0-Jumbo-1-0kali3
  •  kali-archive-keyring 2020.2
  •  kali-debtags 0.3
  •  kali-defaults 2021.2.5
  •  kali-defaults-desktop 2021.2.5
  •  kali-desktop-base 2021.2.4
  •  kali-desktop-core 2021.2.6
  •  kali-desktop-live 2021.2.6
  •  kali-desktop-xfce 2021.2.6
  •  kali-grant-root 2021.1.0
  •  kali-hidpi-mode 2020.3.0
  •  kali-linux-core 2021.2.6
  •  kali-linux-default 2021.2.6
  •  kali-linux-headless 2021.2.6
  •  kali-menu 2021.2.3
  •  kali-themes 2021.2.4
  •  kali-themes-common 2021.2.4
  •  kali-tools-top10 2021.2.6
  •  kali-tweaks 2021.2.2
  •  kali-undercover 2021.1.2
  •  kali-wallpapers-2020.4 2021.2.1
  •  kali-wallpapers-2021.4 2021.2.1
  •  kbd 2.3.0-3
  •  keyboard-configuration 1.202
  •  keyutils 1.6.1-2
  •  king-phisher 1.15.0+git20200315-0kali2
  •  kismet 2021.05.R1-0kali1
  •  kismet-capture-common 2021.05.R1-0kali1
  •  kismet-capture-linux-bluetooth 2021.05.R1-0kali1
  •  kismet-capture-linux-wifi 2021.05.R1-0kali1
  •  kismet-capture-nrf-51822 2021.05.R1-0kali1
  •  kismet-capture-nrf-52840 2021.05.R1-0kali1
  •  kismet-capture-nrf-mousejack 2021.05.R1-0kali1
  •  kismet-capture-nxp-kw41z 2021.05.R1-0kali1
  •  kismet-capture-rz-killerbee 2021.05.R1-0kali1
  •  kismet-capture-ti-cc-2531 2021.05.R1-0kali1
  •  kismet-capture-ti-cc-2540 2021.05.R1-0kali1
  •  kismet-capture-ubertooth-one 2021.05.R1-0kali1
  •  kismet-core 2021.05.R1-0kali1
  •  kismet-logtools 2021.05.R1-0kali1
  •  klibc-utils 2.0.8-6
  •  kmod 28-1
  •  krb5-locales 1.18.3-5
  •  laptop-detect 0.16
  •  laudanum 1.0+r36-0kali4
  •  lbd 0.4-1kali2
  •  ldap-utils 2.4.57+dfsg-3
  •  legion 0.3.7-0kali2
  •  less 551-2
  •  lib32gcc-s1 10.2.1-6
  •  lib32stdc++6 10.2.1-6
  •  libaa1:amd64 1.4p5-48
  •  libaacs0:amd64 0.9.0-2
  •  libacl1:amd64 2.2.53-10
  •  libaec0:amd64 1.0.4-1
  •  libafflib0v5:amd64 3.7.19-1
  •  libaio1:amd64 0.3.112-9
  •  libalgorithm-diff-perl 1.201-1
  •  libalgorithm-diff-xs-perl 0.04-6+b1
  •  libalgorithm-merge-perl 0.08-3
  •  libann0 1.1.2+doc-7
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom0:amd64 1.0.0.errata1-3
  •  libapache2-mod-php 2:7.4+76
  •  libapache2-mod-php7.4 7.4.15-5+deb11u1
  •  libapparmor1:amd64 2.13.6-10
  •  libappstream4:amd64 0.14.2-1
  •  libapr1:amd64 1.7.0-6
  •  libaprutil1:amd64 1.6.1-5
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-5
  •  libaprutil1-ldap:amd64 1.6.1-5
  •  libapt-pkg6.0:amd64 2.2.3
  •  libapt-pkg-perl 0.1.39
  •  libarchive13:amd64 3.4.3-2+b1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libarmadillo10 1:10.1.2+dfsg-5
  •  libarpack2:amd64 3.8.0-1
  •  libasan6:amd64 10.2.1-6
  •  libasound2:amd64 1.2.4-1.1
  •  libasound2-data 1.2.4-1.1
  •  libasound2-plugins:amd64 1.2.2-2
  •  libaspell15:amd64 0.60.8-2
  •  libass9:amd64 1:0.15.0-1
  •  libassuan0:amd64 2.5.3-7.1
  •  libasyncns0:amd64 0.8-6+b2
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.36.0-2
  •  libatk1.0-data 2.36.0-2
  •  libatk-adaptor:amd64 2.38.0-1
  •  libatk-bridge2.0-0:amd64 2.38.0-1
  •  libatkmm-1.6-1v5:amd64 2.28.0-3
  •  libatk-wrapper-java 0.38.0-2
  •  libatk-wrapper-java-jni:amd64 0.38.0-2
  •  libatomic1:amd64 10.2.1-6
  •  libatrildocument3 1.24.0-1
  •  libatrilview3 1.24.0-1
  •  libatspi2.0-0:amd64 2.38.0-4
  •  libattr1:amd64 1:2.4.48-6
  •  libaudio2:amd64 1.9.4-7
  •  libaudit1:amd64 1:3.0-2
  •  libaudit-common 1:3.0-2
  •  libauthen-sasl-perl 2.1600-1.1
  •  libavahi-client3:amd64 0.8-5
  •  libavahi-common3:amd64 0.8-5
  •  libavahi-common-data:amd64 0.8-5
  •  libavahi-core7:amd64 0.8-5
  •  libavahi-glib1:amd64 0.8-5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.3.2-0+deb11u1
  •  libavfilter7:amd64 7:4.3.2-0+deb11u1
  •  libavformat58:amd64 7:4.3.2-0+deb11u1
  •  libavresample4:amd64 7:4.3.2-0+deb11u1
  •  libavutil56:amd64 7:4.3.2-0+deb11u1
  •  libayatana-appindicator3-1 0.5.5-2
  •  libayatana-ido3-0.4-0:amd64 0.8.2-1
  •  libayatana-indicator3-7:amd64 0.8.4-1
  •  libbcg729-0:amd64 1.1.1-2
  •  libbdplus0:amd64 0.1.2-3
  •  libbfio1:amd64 20170123-6
  •  libbinutils:amd64 2.35.2-2
  •  libblas3:amd64 3.9.0-3
  •  libblkid1:amd64 2.36.1-7
  •  libblockdev2:amd64 2.25-2
  •  libblockdev-crypto2:amd64 2.25-2
  •  libblockdev-fs2:amd64 2.25-2
  •  libblockdev-loop2:amd64 2.25-2
  •  libblockdev-part2:amd64 2.25-2
  •  libblockdev-part-err2:amd64 2.25-2
  •  libblockdev-swap2:amd64 2.25-2
  •  libblockdev-utils2:amd64 2.25-2
  •  libblosc1 1.20.1+ds1-2
  •  libbluetooth3:amd64 5.55-3
  •  libbluray2:amd64 1:1.2.1-4
  •  libboost-iostreams1.74.0:amd64 1.74.0-9
  •  libboost-thread1.74.0:amd64 1.74.0-9
  •  libbpf0:amd64 1:0.3-2
  •  libbrlapi0.8:amd64 6.3+dfsg-1
  •  libbrotli1:amd64 1.0.9-2+b2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.11.3-1
  •  libbson-1.0-0 1.17.3-1
  •  libbtbb1:amd64 2018.12.R1-1
  •  libbytes-random-secure-perl 0.29-1
  •  libbz2-1.0:amd64 1.0.8-4
  •  libc6:amd64 2.31-11
  •  libc6-dev:amd64 2.31-11
  •  libc6-i386 2.31-11
  •  libcaca0:amd64 0.99.beta19-2.2
  •  libcairo2:amd64 1.16.0-5
  •  libcairo-gobject2:amd64 1.16.0-5
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcaja-extension1:amd64 1.24.0-1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcanberra-gtk-module:amd64 0.30-7
  •  libcap2:amd64 1:2.44-1
  •  libcap2-bin 1:2.44-1
  •  libcap-ng0:amd64 0.7.9-2.2+b1
  •  libcapstone4:amd64 4.0.2-3
  •  libcapstone-dev:amd64 4.0.2-3
  •  libc-ares2:amd64 1.17.1-1
  •  libc-bin 2.31-11
  •  libcbor0:amd64 0.5.0+dfsg-2
  •  libcc1-0:amd64 10.2.1-6
  •  libccid 1.4.34-1
  •  libc-dev-bin 2.31-11
  •  libc-devtools 2.31-11
  •  libcdio19:amd64 2.1.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1+b2
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1+b2
  •  libcdparanoia0:amd64 3.10.2+debian-13.1
  •  libcdt5:amd64 2.42.2-5
  •  libcephfs2 14.2.20-2
  •  libcfitsio9:amd64 3.490-3
  •  libcgi-fast-perl 1:2.15-1
  •  libcgi-pm-perl 4.51-1
  •  libcgraph6:amd64 2.42.2-5
  •  libcharls2:amd64 2.2.0+dfsg-2
  •  libcharon-extauth-plugins 5.9.1-1
  •  libchromaprint1:amd64 1.5.0-2
  •  libc-l10n 2.31-11
  •  libclang1-11 1:11.0.1-2
  •  libclang-common-11-dev 1:11.0.1-2
  •  libclang-common-9-dev 1:9.0.1-16
  •  libclang-cpp11 1:11.0.1-2
  •  libclang-cpp9 1:9.0.1-16
  •  libcli1.10:amd64 1.10.4-1
  •  libclone-perl 0.45-1+b1
  •  libcodec2-0.9:amd64 0.9.2-4
  •  libcolord2:amd64 1.4.5-3
  •  libcolorhug2:amd64 1.4.5-3
  •  libcom-err2:amd64 1.46.2-1
  •  libconfig9:amd64 1.5-0.4
  •  libconfig-inifiles-perl 3.000003-1
  •  libcrypt1:amd64 1:4.4.18-4
  •  libcrypt-dev:amd64 1:4.4.18-4
  •  libcrypto++8:amd64 8.4.0-1
  •  libcrypt-random-seed-perl 0.03-1.1
  •  libcryptsetup12:amd64 2:2.3.5-1
  •  libcrypt-ssleay-perl 0.73.06-1+b3
  •  libct4:amd64 1.2.3-1
  •  libctf0:amd64 2.35.2-2
  •  libctf-nobfd0:amd64 2.35.2-2
  •  libcups2:amd64 2.3.3op2-3
  •  libcurl3-gnutls:amd64 7.74.0-1.2
  •  libcurl4:amd64 7.74.0-1.2
  •  libdaemon0:amd64 0.14-7.1
  •  libdap27:amd64 3.20.7-6
  •  libdapclient6v5:amd64 3.20.7-6
  •  libdata-dump-perl 1.23-1.1
  •  libdate-manip-perl 6.83-1
  •  libdatrie1:amd64 0.2.13-1
  •  libdav1d4:amd64 0.7.1-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.8
  •  libdbd-mariadb-perl 1.21-3
  •  libdbi-perl:amd64 1.643-3+b1
  •  libdbus-1-3:amd64 1.12.20-2
  •  libdbus-glib-1-2:amd64 0.110-6
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdconf1:amd64 0.38.0-2
  •  libde265-0:amd64 1.0.8-1
  •  libdebconfclient0:amd64 0.257
  •  libdeflate0:amd64 1.7-1
  •  libdevmapper1.02.1:amd64 2:1.02.175-2.1
  •  libdevmapper-event1.02.1:amd64 2:1.02.175-2.1
  •  libdigest-bubblebabble-perl 0.02-2.1
  •  libdigest-hmac-perl 1.03+dfsg-2.1
  •  libdjvulibre21:amd64 3.5.28-2
  •  libdjvulibre-text 3.5.28-2
  •  libdns-export1110 1:9.11.19+dfsg-2
  •  libdotconf0:amd64 1.3-0.3
  •  libdouble-conversion3:amd64 3.1.5-6.1
  •  libdpkg-perl 1.20.9kali1
  •  libdrm2:amd64 2.4.104-1
  •  libdrm-amdgpu1:amd64 2.4.104-1
  •  libdrm-common 2.4.104-1
  •  libdrm-intel1:amd64 2.4.104-1
  •  libdrm-nouveau2:amd64 2.4.104-1
  •  libdrm-radeon1:amd64 2.4.104-1
  •  libdv4:amd64 1.0.0-13
  •  libdw1:amd64 0.183-1
  •  libedit2:amd64 3.1-20191231-2+b1
  •  libegl1:amd64 1.3.2-1
  •  libegl-mesa0:amd64 20.3.4-1
  •  libelf1:amd64 0.183-1
  •  libenchant-2-2:amd64 2.2.15-1
  •  libencode-locale-perl 1.05-1.1
  •  libepoxy0:amd64 1.5.5-1
  •  libepsilon1:amd64 0.9.2+dfsg-5
  •  liberror-perl 0.17029-1
  •  libespeak-ng1:amd64 1.50+dfsg-7
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libev4:amd64 1:4.33-1
  •  libevdev2:amd64 1.11.0+dfsg-1
  •  libevent-2.1-7:amd64 2.1.12-stable-1
  •  libevent-core-2.1-7:amd64 2.1.12-stable-1
  •  libevent-openssl-2.1-7:amd64 2.1.12-stable-1
  •  libevent-pthreads-2.1-7:amd64 2.1.12-stable-1
  •  libewf2 20140807-2+b2
  •  libexif12:amd64 0.6.22-3
  •  libexiv2-27:amd64 0.27.3-3
  •  libexo-2-0:amd64 4.16.0-1
  •  libexo-common 4.16.0-1
  •  libexpat1:amd64 2.2.10-2
  •  libexpat1-dev:amd64 2.2.10-2
  •  libexporter-tiny-perl 1.002002-1
  •  libext2fs2:amd64 1.46.2-1
  •  libfakeroot:amd64 1.25.3-1.1
  •  libfastjson4:amd64 0.99.9-1
  •  libfbclient2:amd64 3.0.7.33374.ds4-2
  •  libfcgi0ldbl:amd64 2.4.2-2
  •  libfcgi-bin 2.4.2-2
  •  libfcgi-perl:amd64 0.79+ds-2
  •  libfdisk1:amd64 2.36.1-7
  •  libffi7:amd64 3.3-6
  •  libffi-dev:amd64 3.3-6
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfido2-1:amd64 1.6.0-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-2
  •  libfile-fcntllock-perl 0.22-3+b7
  •  libfile-listing-perl 6.14-1
  •  libfile-mimeinfo-perl 0.30-1
  •  libflac8:amd64 1.3.3-2
  •  libflite1:amd64 2.2-2
  •  libflorence-1.0-1:amd64 0.6.3-1.2
  •  libfmt7:amd64 7.1.3+ds1-5
  •  libfont-afm-perl 1.20-3
  •  libfontconfig1:amd64 2.13.1-4.2
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfreerdp2-2:amd64 2.3.0+dfsg1-1
  •  libfreerdp-client2-2:amd64 2.3.0+dfsg1-1
  •  libfreetype6:amd64 2.10.4+dfsg-1
  •  libfreexl1:amd64 1.0.6-1
  •  libfribidi0:amd64 1.0.8-2
  •  libfstrm0:amd64 0.6.0-1+b1
  •  libfuse2:amd64 2.9.9-5
  •  libfuse3-3:amd64 3.10.3-1
  •  libfyba0:amd64 4.1.1-7
  •  libgail18:amd64 2.24.33-1
  •  libgail-common:amd64 2.24.33-1
  •  libgarcon-1-0:amd64 4.16.1-1
  •  libgarcon-common 4.16.1-1
  •  libgarcon-gtk3-1-0:amd64 4.16.1-1
  •  libgbm1:amd64 20.3.4-1
  •  libgc1:amd64 1:8.0.4-3
  •  libgcc-10-dev:amd64 10.2.1-6
  •  libgcc-s1:amd64 10.2.1-6
  •  libgck-1-0:amd64 3.38.1-2
  •  libgcr-base-3-1:amd64 3.38.1-2
  •  libgcr-ui-3-1:amd64 3.38.1-2
  •  libgcrypt20:amd64 1.8.7-3
  •  libgd3:amd64 2.3.0-2
  •  libgdal28 3.2.1+dfsg-1+b1
  •  libgdata22:amd64 0.17.13-3
  •  libgdata-common 0.17.13-3
  •  libgdbm6:amd64 1.19-2
  •  libgdbm-compat4:amd64 1.19-2
  •  libgdk-pixbuf2.0-0:amd64 2.40.2-2
  •  libgdk-pixbuf-2.0-0:amd64 2.42.2+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.42.2+dfsg-1
  •  libgdk-pixbuf2.0-common 2.42.2+dfsg-1
  •  libgdk-pixbuf-xlib-2.0-0:amd64 2.40.2-2
  •  libgeoip1:amd64 1.6.12-7
  •  libgeos-3.9.0:amd64 3.9.0-1
  •  libgeos-c1v5:amd64 3.9.0-1
  •  libgeotiff5:amd64 1.6.0-1
  •  libgfapi0:amd64 9.1-2
  •  libgfortran5:amd64 10.2.1-6
  •  libgfrpc0:amd64 9.1-2
  •  libgfxdr0:amd64 9.1-2
  •  libgif7:amd64 5.1.9-2
  •  libgirepository-1.0-1:amd64 1.66.1-1+b1
  •  libgl1:amd64 1.3.2-1
  •  libgl1-mesa-dri:amd64 20.3.4-1
  •  libglapi-mesa:amd64 20.3.4-1
  •  libglib2.0-0:amd64 2.66.8-1
  •  libglib2.0-bin 2.66.8-1
  •  libglib2.0-data 2.66.8-1
  •  libglibmm-2.4-1v5:amd64 2.64.2-2
  •  libglu1-mesa:amd64 9.0.1-1
  •  libglusterfs0:amd64 9.1-2
  •  libglvnd0:amd64 1.3.2-1
  •  libglx0:amd64 1.3.2-1
  •  libglx-mesa0:amd64 20.3.4-1
  •  libgme0:amd64 0.6.3-2
  •  libgmp10:amd64 2:6.2.1+dfsg-1
  •  libgmp-dev:amd64 2:6.2.1+dfsg-1
  •  libgmpxx4ldbl:amd64 2:6.2.1+dfsg-1
  •  libgnutls30:amd64 3.7.1-3
  •  libgoa-1.0-0b:amd64 3.38.0-3
  •  libgoa-1.0-common 3.38.0-3
  •  libgomp1:amd64 10.2.1-6
  •  libgpg-error0:amd64 1.38-2
  •  libgpgme11:amd64 1.14.0-1+b2
  •  libgphoto2-6:amd64 2.5.27-1
  •  libgphoto2-l10n 2.5.27-1
  •  libgphoto2-port12:amd64 2.5.27-1
  •  libgpm2:amd64 1.20.7-8
  •  libgraphene-1.0-0:amd64 1.10.4+dfsg1-1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgs9:amd64 9.53.3~dfsg-7
  •  libgs9-common 9.53.3~dfsg-7
  •  libgsm1:amd64 1.0.18-2
  •  libgspell-1-2:amd64 1.8.4-1
  •  libgspell-1-common 1.8.4-1
  •  libgssapi-krb5-2:amd64 1.18.3-5
  •  libgstreamer1.0-0:amd64 1.18.4-2
  •  libgstreamer-gl1.0-0:amd64 1.18.4-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.18.4-2
  •  libgtk2.0-0:amd64 2.24.33-1
  •  libgtk2.0-bin 2.24.33-1
  •  libgtk2.0-common 2.24.33-1
  •  libgtk-3-0:amd64 3.24.24-4
  •  libgtk-3-bin 3.24.24-4
  •  libgtk-3-common 3.24.24-4
  •  libgtkmm-3.0-1v5:amd64 3.24.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtksourceviewmm-3.0-0v5:amd64 3.18.0-4
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4+b1
  •  libgts-bin 0.7.6+darcs121130-4+b1
  •  libgudev-1.0-0:amd64 234-1
  •  libgusb2:amd64 0.3.5-1
  •  libguytools2 2.1.0-1
  •  libgvc6 2.42.2-5
  •  libgvpr2:amd64 2.42.2-5
  •  libgxps2:amd64 0.3.2-1
  •  libharfbuzz0b:amd64 2.7.4-1
  •  libharfbuzz-icu0:amd64 2.7.4-1
  •  libhavege2:amd64 1.9.14-1
  •  libhdf4-0-alt 4.2.15-3
  •  libhdf5-103-1:amd64 1.10.6+repack-2
  •  libhdf5-hl-100:amd64 1.10.6+repack-2
  •  libheif1:amd64 1.11.0-1
  •  libhogweed6:amd64 3.7.2-3
  •  libhtml-format-perl 2.12-1.1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.75-1+b1
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-template-perl 2.97-1.1
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-daemon-perl 6.12-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-dav-perl 0.49-2
  •  libhttp-message-perl 6.28-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-server-simple-perl 0.52-1.1
  •  libhunspell-1.7-0:amd64 1.7.0-3
  •  libhwloc15:amd64 2.4.1+dfsg-1
  •  libhwloc-plugins:amd64 2.4.1+dfsg-1
  •  libhyphen0:amd64 2.8.8-7
  •  libi2c0:amd64 4.2-1+b1
  •  libibverbs1:amd64 33.1+git20210317-1
  •  libical3:amd64 3.0.9-2
  •  libice6:amd64 2:1.0.10-1
  •  libicu67:amd64 67.1-6
  •  libidn11:amd64 1.33-3
  •  libidn2-0:amd64 2.3.0-5
  •  libiec61883-0:amd64 1.2.0-4
  •  libieee1284-3:amd64 0.2.11-14
  •  libigdgmm11:amd64 20.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.3.0-6
  •  libiniparser1:amd64 4.1-4
  •  libinput10:amd64 1.16.4-3
  •  libinput-bin 1.16.4-3
  •  libio-html-perl 1.004-2
  •  libio-multiplex-perl 1.16-1.1
  •  libio-socket-inet6-perl 2.72-2.1
  •  libio-socket-ssl-perl 2.069-1
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.7-1
  •  libip6tc2:amd64 1.8.7-1
  •  libipc-shareable-perl 0.61-2
  •  libipc-system-simple-perl 1.30-1
  •  libisc-export1105:amd64 1:9.11.19+dfsg-2
  •  libisl23:amd64 0.23-1
  •  libitm1:amd64 10.2.1-6
  •  libiw30:amd64 30~pre9-13.1
  •  libjack-jackd2-0:amd64 1.9.17~dfsg-1
  •  libjansson4:amd64 2.13.1-1.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.30.6-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.19-2
  •  libjim0.79:amd64 0.79+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.0.6-4
  •  libjpeg-turbo-progs 1:2.0.6-4
  •  libjs-jquery 3.5.1+dfsg+~3.5.5-7
  •  libjs-jquery-ui 1.12.1+dfsg-8
  •  libjs-mathjax 2.7.9+dfsg-1
  •  libjson-c5:amd64 0.15-2
  •  libjsoncpp24:amd64 1.9.4-4
  •  libjson-glib-1.0-0:amd64 1.6.2-1
  •  libjson-glib-1.0-common 1.6.2-1
  •  libjs-skeleton 2.0.4-2
  •  libjs-sphinxdoc 3.4.3-2
  •  libjs-underscore 1.9.1~dfsg-3
  •  libjudydebian1 1.0.5-5+b2
  •  libk5crypto3:amd64 1.18.3-5
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1
  •  libkeyutils1:amd64 1.6.1-2
  •  libklibc:amd64 2.0.8-6
  •  libkmlbase1:amd64 1.3.0-9
  •  libkmldom1:amd64 1.3.0-9
  •  libkmlengine1:amd64 1.3.0-9
  •  libkmod2:amd64 28-1
  •  libkpathsea6:amd64 2020.20200327.54578-7
  •  libkrb5-3:amd64 1.18.3-5
  •  libkrb5support0:amd64 1.18.3-5
  •  libksba8:amd64 1.5.0-3
  •  liblab-gamut1:amd64 2.42.2-5
  •  liblapack3:amd64 3.9.0-3
  •  liblbfgsb0:amd64 3.0+dfsg.3-9
  •  liblcms2-2:amd64 2.12~rc1-2
  •  libldap-2.4-2:amd64 2.4.57+dfsg-3
  •  libldap-common 2.4.57+dfsg-3
  •  libldb2:amd64 2:2.2.0-3.1
  •  liblightdm-gobject-1-0:amd64 1.26.0-7
  •  liblilv-0-0:amd64 0.24.12-2
  •  liblinear4:amd64 2.3.0+dfsg-5
  •  liblist-moreutils-perl 0.430-2
  •  liblist-moreutils-xs-perl 0.430-2
  •  libllvm11:amd64 1:11.0.1-2
  •  libllvm9:amd64 1:9.0.1-16
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4+b1
  •  liblockfile-bin 1.17-1+b1
  •  liblognorm5:amd64 2.0.5-1.1
  •  liblouis20:amd64 3.16.0-1
  •  liblouis-data 3.16.0-1
  •  liblsan0:amd64 10.2.1-6
  •  libltdl7:amd64 2.4.6-15
  •  liblttng-ust0:amd64 2.12.1-1
  •  liblttng-ust-ctl4:amd64 2.12.1-1
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblua5.3-0:amd64 5.3.3-1.1+b1
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.3
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.3
  •  liblvm2cmd2.03:amd64 2.03.11-2.1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz4-1:amd64 1.9.3-2
  •  liblz4-dev:amd64 1.9.3-2
  •  liblzma5:amd64 5.2.5-2
  •  liblzo2-2:amd64 2.10-2
  •  libmagic1:amd64 1:5.39-3
  •  libmagic-dev:amd64 1:5.39-3
  •  libmagic-mgc 1:5.39-3
  •  libmailtools-perl 2.21-1
  •  libmariadb3:amd64 1:10.5.9-1
  •  libmath-random-isaac-perl 1.004-1.1
  •  libmath-random-isaac-xs-perl 1.004-2+b6
  •  libmaxminddb0:amd64 1.5.2-1
  •  libmbim-glib4:amd64 1.24.6-0.1
  •  libmbim-proxy 1.24.6-0.1
  •  libmd0:amd64 1.0.3-3
  •  libmd4c0:amd64 0.4.7-2
  •  libmemcached11:amd64 1.0.18-4.2
  •  libmfx1:amd64 21.1.0-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmm-glib0:amd64 1.14.12-0.1
  •  libmnl0:amd64 1.0.4-3
  •  libmongoc-1.0-0 1.17.3-1
  •  libmongocrypt0:amd64 1.1.0-1
  •  libmotif-common 2.3.8-3
  •  libmount1:amd64 2.36.1-7
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.2.0-1
  •  libmpdec3:amd64 2.5.1-1
  •  libmpfr6:amd64 4.1.0-3
  •  libmpg123-0:amd64 1.26.4-1
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmysofa1:amd64 1.2~dfsg0-1
  •  libncurses5:amd64 6.2+20201114-2
  •  libncurses6:amd64 6.2+20201114-2
  •  libncurses-dev:amd64 6.2+20201114-2
  •  libncursesw6:amd64 6.2+20201114-2
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.31.2-1
  •  libnet1:amd64 1.1.6+dfsg-3.1
  •  libnetcdf18:amd64 1:4.7.4-1
  •  libnet-cidr-perl 0.20-1
  •  libnet-dbus-perl 1.2.0-1+b1
  •  libnet-dns-perl 1.29-1
  •  libnet-dns-sec-perl 1.18-1+b1
  •  libnetfilter-conntrack3:amd64 1.0.8-3
  •  libnetfilter-queue1:amd64 1.0.5-2
  •  libnet-http-perl 6.20-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3+b3
  •  libnet-netmask-perl 1.9104-2
  •  libnet-server-perl 2.009-2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-snmp-perl 6.0.1-6
  •  libnet-ssleay-perl 1.88-3+b1
  •  libnettle8:amd64 3.7.2-3
  •  libnet-whois-ip-perl 1.19-2.1
  •  libnewt0.52:amd64 0.52.21-4+b3
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs13:amd64 4.0.0-1
  •  libnfsidmap2:amd64 0.25-6
  •  libnftables1:amd64 0.9.8-3
  •  libnftnl11:amd64 1.1.9-1
  •  libnghttp2-14:amd64 1.43.0-1
  •  libnginx-mod-http-geoip 1.18.0-6+b1
  •  libnginx-mod-http-image-filter 1.18.0-6+b1
  •  libnginx-mod-http-xslt-filter 1.18.0-6+b1
  •  libnginx-mod-mail 1.18.0-6+b1
  •  libnginx-mod-stream 1.18.0-6+b1
  •  libnginx-mod-stream-geoip 1.18.0-6+b1
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.30.0-2
  •  libnma0:amd64 1.8.30-1
  •  libnma-common 1.8.30-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.7.9-3
  •  libnotify-bin 0.7.9-3
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.29-1
  •  libnss3:amd64 2:3.61-1
  •  libnss-mdns:amd64 0.14.1-2
  •  libnss-systemd:amd64 247.3-5
  •  libntfs-3g883 1:2017.3.23AR.3-4
  •  libnuma1:amd64 2.0.12-1+b1
  •  libnumber-bytes-human-perl 0.11-1
  •  libobjc-10-dev:amd64 10.2.1-6
  •  libobjc4:amd64 10.2.1-6
  •  libodbc1:amd64 2.3.6-0.1+b1
  •  libogdi4.1 4.1.0+ds-3
  •  libogg0:amd64 1.3.4-0.1
  •  libomp-11-dev 1:11.0.1-2
  •  libomp5-11:amd64 1:11.0.1-2
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopenconnect5:amd64 8.10-2+b1
  •  libopenjp2-7:amd64 2.4.0-3
  •  libopenmpt0:amd64 0.4.11-1
  •  libopts25:amd64 1:5.18.16-4
  •  libopus0:amd64 1.3.1-0.1
  •  liborc-0.4-0:amd64 1:0.4.32-1
  •  libout123-0:amd64 1.26.4-1
  •  libp11-kit0:amd64 0.23.22-1
  •  libpackagekit-glib2-18:amd64 1.2.2-2
  •  libpam0g:amd64 1.4.0-7
  •  libpam-gnome-keyring:amd64 3.36.0-1
  •  libpam-modules:amd64 1.4.0-7
  •  libpam-modules-bin 1.4.0-7
  •  libpam-runtime 1.4.0-7
  •  libpam-systemd:amd64 247.3-5
  •  libpango-1.0-0:amd64 1.46.2-3
  •  libpangocairo-1.0-0:amd64 1.46.2-3
  •  libpangoft2-1.0-0:amd64 1.46.2-3
  •  libpangomm-1.4-1v5:amd64 2.42.1-1
  •  libpangoxft-1.0-0:amd64 1.46.2-3
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparted2:amd64 3.4-1
  •  libparted-fs-resize0:amd64 3.4-1
  •  libpathplan4:amd64 2.42.2-5
  •  libpcap0.8:amd64 1.10.0-2
  •  libpcaudio0:amd64 1.1-6
  •  libpci3:amd64 1:3.7.0-5
  •  libpciaccess0:amd64 0.16-1
  •  libpcre2-16-0:amd64 10.36-2
  •  libpcre2-8-0:amd64 10.36-2
  •  libpcre3:amd64 2:8.39-13
  •  libpcsclite1:amd64 1.9.1-1
  •  libperl4-corelibs-perl 0.004-2
  •  libperl5.32:amd64 5.32.1-4
  •  libpfm4:amd64 4.11.1+git8-gc96ebc0-1
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libpipeline1:amd64 1.5.3-1
  •  libpixman-1-0:amd64 0.40.0-1
  •  libpkcs11-helper1:amd64 1.27-1
  •  libplist3:amd64 2.2.0-6
  •  libplymouth5:amd64 0.9.5-3
  •  libpng16-16:amd64 1.6.37-3
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-13
  •  libpocl2:amd64 1.6-5
  •  libpocl2-common 1.6-5
  •  libpod-parser-perl 1.63-2
  •  libpolkit-agent-1-0:amd64 0.105-30+kali2
  •  libpolkit-gobject-1-0:amd64 0.105-30+kali2
  •  libpoppler102:amd64 20.09.0-3.1
  •  libpoppler-glib8:amd64 20.09.0-3.1
  •  libpopt0:amd64 1.18-2
  •  libportaudio2:amd64 19.6.0-1.1
  •  libpostproc55:amd64 7:4.3.2-0+deb11u1
  •  libpq5:amd64 13.2-1
  •  libprocps8:amd64 2:3.3.17-5
  •  libproj19:amd64 7.2.1-1
  •  libprotobuf23:amd64 3.12.4-1
  •  libprotobuf-c1:amd64 1.3.3-1+b2
  •  libproxy1v5:amd64 0.4.17-1
  •  libproxychains4:amd64 4.14-3
  •  libpsl5:amd64 0.21.0-1.2
  •  libpulse0:amd64 14.2-2
  •  libpulsedsp:amd64 14.2-2
  •  libpulse-mainloop-glib0:amd64 14.2-2
  •  libpython2.7-minimal:amd64 2.7.18-7
  •  libpython2.7-stdlib:amd64 2.7.18-7
  •  libpython2-stdlib:amd64 2.7.18-2
  •  libpython3.9:amd64 3.9.2-1
  •  libpython3.9-dev:amd64 3.9.2-1
  •  libpython3.9-minimal:amd64 3.9.2-1
  •  libpython3.9-stdlib:amd64 3.9.2-1
  •  libpython3-dev:amd64 3.9.2-3
  •  libpython3-stdlib:amd64 3.9.2-3
  •  libqhull8.0:amd64 2020.2-3
  •  libqmi-glib5:amd64 1.26.10-0.1
  •  libqmi-proxy 1.26.10-0.1
  •  libqrencode4:amd64 4.1.1-1
  •  libqscintilla2-qt5-15 2.11.6+dfsg-2
  •  libqscintilla2-qt5-l10n 2.11.6+dfsg-2
  •  libqt5charts5:amd64 5.15.2-2
  •  libqt5core5a:amd64 5.15.2+dfsg-5
  •  libqt5dbus5:amd64 5.15.2+dfsg-5
  •  libqt5designer5:amd64 5.15.2-5
  •  libqt5gui5:amd64 5.15.2+dfsg-5
  •  libqt5help5:amd64 5.15.2-5
  •  libqt5multimedia5:amd64 5.15.2-3
  •  libqt5multimedia5-plugins:amd64 5.15.2-3
  •  libqt5multimediagsttools5:amd64 5.15.2-3
  •  libqt5multimediawidgets5:amd64 5.15.2-3
  •  libqt5network5:amd64 5.15.2+dfsg-5
  •  libqt5opengl5:amd64 5.15.2+dfsg-5
  •  libqt5positioning5:amd64 5.15.2+dfsg-2
  •  libqt5printsupport5:amd64 5.15.2+dfsg-5
  •  libqt5qml5:amd64 5.15.2+dfsg-5
  •  libqt5qmlmodels5:amd64 5.15.2+dfsg-5
  •  libqt5quick5:amd64 5.15.2+dfsg-5
  •  libqt5sensors5:amd64 5.15.2-2
  •  libqt5sql5:amd64 5.15.2+dfsg-5
  •  libqt5sql5-sqlite:amd64 5.15.2+dfsg-5
  •  libqt5svg5:amd64 5.15.2-3
  •  libqt5test5:amd64 5.15.2+dfsg-5
  •  libqt5webchannel5:amd64 5.15.2-2
  •  libqt5webkit5:amd64 5.212.0~alpha4-11
  •  libqt5widgets5:amd64 5.15.2+dfsg-5
  •  libqt5x11extras5:amd64 5.15.2-2
  •  libqt5xml5:amd64 5.15.2+dfsg-5
  •  libqtermwidget5-0:amd64 0.16.1-1
  •  libquadmath0:amd64 10.2.1-6
  •  librabbitmq4:amd64 0.10.0-1
  •  libradare2-5.0.0:amd64 5.0.0+dfsg-1
  •  libradare2-common 5.0.0+dfsg-1
  •  libradare2-dev 5.0.0+dfsg-1
  •  librados2 14.2.20-2
  •  libraw1394-11:amd64 2.1.2-2
  •  librdmacm1:amd64 33.1+git20210317-1
  •  libre2-9:amd64 20210201+dfsg-1
  •  libreadline8:amd64 8.1-1
  •  libregexp-assemble-perl 0.36-1.1
  •  libregexp-ipv6-perl 0.03-3
  •  librest-0.7-0:amd64 0.8.1-1.1
  •  librsvg2-2:amd64 2.50.3+dfsg-1
  •  librsvg2-common:amd64 2.50.3+dfsg-1
  •  librtlsdr0:amd64 0.6.0-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2+b2
  •  librttopo1:amd64 1.1.0-2
  •  librubberband2:amd64 1.9.0-1
  •  libruby2.7:amd64 2.7.3-2
  •  libsamplerate0:amd64 0.2.1+ds0-1
  •  libsane1:amd64 1.0.31-4
  •  libsane-common 1.0.31-4
  •  libsasl2-2:amd64 2.1.27+dfsg-2.1
  •  libsasl2-modules:amd64 2.1.27+dfsg-2.1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2.1
  •  libsbc1:amd64 1.5-3
  •  libseccomp2:amd64 2.5.1-1
  •  libsecret-1-0:amd64 0.20.4-2
  •  libsecret-common 0.20.4-2
  •  libselinux1:amd64 3.1-3
  •  libsemanage1:amd64 3.1-1+b2
  •  libsemanage-common 3.1-1
  •  libsensors5:amd64 1:3.6.0-7
  •  libsensors-config 1:3.6.0-7
  •  libsepol1:amd64 3.1-1
  •  libserd-0-0:amd64 0.30.10-1
  •  libserf-1-1:amd64 1.3.9-10
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.5-1+b1
  •  libsigc++-2.0-0v5:amd64 2.10.4-2
  •  libsigsegv2:amd64 2.13-1
  •  libslang2:amd64 2.3.2-5
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.36.1-7
  •  libsmbclient:amd64 2:4.13.5+dfsg-2
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-16
  •  libsnappy1v5:amd64 1.1.8-1
  •  libsndfile1:amd64 1.0.31-1
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp40:amd64 5.9+dfsg-3+b1
  •  libsnmp-base 5.9+dfsg-3
  •  libsocket6-perl 0.29-1+b3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-10
  •  libsord-0-0:amd64 0.16.8-2
  •  libsoup2.4-1:amd64 2.72.0-2
  •  libsoup-gnome2.4-1:amd64 2.72.0-2
  •  libsoxr0:amd64 0.1.3-4
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialite7:amd64 5.0.1-2
  •  libspectre1:amd64 0.2.9-1
  •  libspeechd2:amd64 0.10.2-2
  •  libspeex1:amd64 1.2~rc1.2-1.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1
  •  libsphinxbase3:amd64 0.8+5prealpha+1-12
  •  libsqlite3-0:amd64 3.34.1-3
  •  libsratom-0-0:amd64 0.6.8-1
  •  libsrt1.4-gnutls:amd64 1.4.2-1.3
  •  libss2:amd64 1.46.2-1
  •  libssh2-1:amd64 1.9.0-2
  •  libssh-4:amd64 0.9.5-1
  •  libssh-gcrypt-4:amd64 0.9.5-1
  •  libssl1.0.2:amd64 1.0.2q-2
  •  libssl1.1:amd64 1.1.1k-1
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-10-dev:amd64 10.2.1-6
  •  libstdc++6:amd64 10.2.1-6
  •  libstemmer0d:amd64 2.1.0-1
  •  libstoken1:amd64 0.92-1
  •  libstring-random-perl 1:0.31-1
  •  libstrongswan 5.9.1-1
  •  libstrongswan-standard-plugins 5.9.1-1
  •  libsuperlu5:amd64 5.2.2+dfsg1-2
  •  libsvn1:amd64 1.14.1-3
  •  libswresample3:amd64 7:4.3.2-0+deb11u1
  •  libswscale5:amd64 7:4.3.2-0+deb11u1
  •  libsybdb5:amd64 1.2.3-1
  •  libsyn123-0:amd64 1.26.4-1
  •  libsynctex2:amd64 2020.20200327.54578-7
  •  libsystemd0:amd64 247.3-5
  •  libsz2:amd64 1.0.4-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-3
  •  libtagc0:amd64 1.11.1+dfsg.1-3
  •  libtalloc2:amd64 2.3.1-2+b1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtbb2:amd64 2020.3-1
  •  libtcl8.6:amd64 8.6.11+dfsg-1
  •  libtdb1:amd64 1.4.3-1+b1
  •  libteamdctl0:amd64 1.31-1
  •  libterm-readkey-perl 2.38-1+b2
  •  libtevent0:amd64 0.10.2-1
  •  libtext-charwidth-perl 0.04-10+b1
  •  libtext-iconv-perl 1.7-7+b1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 4.16.8-1
  •  libtie-ixhash-perl 1.23-2.1
  •  libtiff5:amd64 4.2.0-1
  •  libtimedate-perl 2.3300-2
  •  libtinfo5:amd64 6.2+20201114-2
  •  libtinfo6:amd64 6.2+20201114-2
  •  libtinfo-dev:amd64 6.2+20201114-2
  •  libtirpc3:amd64 1.3.1-1
  •  libtirpc-common 1.3.1-1
  •  libtirpc-dev:amd64 1.3.1-1
  •  libtk8.6:amd64 8.6.11-2
  •  libtomcrypt1:amd64 1.18.2-5
  •  libtommath1:amd64 1.2.0-6
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.2.1-6
  •  libtsk19:amd64 4.10.1+dfsg-1
  •  libtss2-esys-3.0.2-0:amd64 3.0.3-2
  •  libtss2-mu0:amd64 3.0.3-2
  •  libtss2-sys1:amd64 3.0.3-2
  •  libtss2-tcti-cmd0:amd64 3.0.3-2
  •  libtss2-tcti-device0:amd64 3.0.3-2
  •  libtss2-tcti-mssim0:amd64 3.0.3-2
  •  libtss2-tcti-swtpm0:amd64 3.0.3-2
  •  libtumbler-1-0:amd64 4.16.0-1
  •  libturbojpeg0:amd64 1:2.0.6-4
  •  libtwolame0:amd64 0.4.0-2
  •  libu2f-udev 1.1.10-3
  •  libubertooth1:amd64 2018.12.R1-5
  •  libubsan1:amd64 10.2.1-6
  •  libuchardet0:amd64 0.0.7-1
  •  libucl1:amd64 1.03+repack-6
  •  libudev1:amd64 247.3-5
  •  libudfread0:amd64 1.1.1-1
  •  libudisks2-0:amd64 2.9.2-2
  •  libunistring2:amd64 0.9.10-4
  •  libunsafessl1.0.2:amd64 1.0.2u-0kali1
  •  libunwind8:amd64 1.3.2-2
  •  libupower-glib3:amd64 0.99.11-2
  •  liburcu6:amd64 0.12.2-1
  •  liburing1:amd64 0.7-3
  •  liburiparser1:amd64 0.9.4+dfsg-1
  •  liburi-perl 5.08-1
  •  libusb-1.0-0:amd64 2:1.0.24-3
  •  libusbmuxd6:amd64 2.0.2-3
  •  libutempter0:amd64 1.2.1-2
  •  libutf8proc2:amd64 2.5.0-1
  •  libuuid1:amd64 2.36.1-7
  •  libuv1:amd64 1.40.0-1
  •  libuv1-dev:amd64 1.40.0-1
  •  libv4l-0:amd64 1.20.0-2
  •  libv4lconvert0:amd64 1.20.0-2
  •  libva2:amd64 2.10.0-1
  •  libva-drm2:amd64 2.10.0-1
  •  libva-x11-2:amd64 2.10.0-1
  •  libvdpau1:amd64 1.4-3
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvhdi1:amd64 20201204-3
  •  libvidstab1.1:amd64 1.1.0-2+b1
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvmdk1:amd64 20200926-2
  •  libvolume-key1 0.3.12-3.1+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvpx6:amd64 1.9.0-1
  •  libvte-2.91-0:amd64 0.62.3-1
  •  libvte-2.91-common 0.62.3-1
  •  libvulkan1:amd64 1.2.162.0-1
  •  libwacom2:amd64 1.8-2
  •  libwacom-bin 1.8-2
  •  libwacom-common 1.8-2
  •  libwavpack1:amd64 5.4.0-1
  •  libwayland-client0:amd64 1.18.0-2~exp1.1
  •  libwayland-cursor0:amd64 1.18.0-2~exp1.1
  •  libwayland-egl1:amd64 1.18.0-2~exp1.1
  •  libwayland-server0:amd64 1.18.0-2~exp1.1
  •  libwbclient0:amd64 2:4.13.5+dfsg-2
  •  libwebkit2gtk-4.0-37:amd64 2.30.6-1
  •  libwebp6:amd64 0.6.1-2+b1
  •  libwebpdemux2:amd64 0.6.1-2+b1
  •  libwebpmux3:amd64 0.6.1-2+b1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwebsockets16:amd64 4.0.20-2
  •  libwinpr2-2:amd64 2.3.0+dfsg1-1
  •  libwireshark14:amd64 3.4.4-1
  •  libwireshark-data 3.4.4-1
  •  libwiretap11:amd64 3.4.4-1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpe-1.0-1:amd64 1.6.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.8.0-1
  •  libwrap0:amd64 7.6.q-31
  •  libwsutil12:amd64 3.4.4-1
  •  libwww-mechanize-perl 2.03-1
  •  libwww-perl 6.52-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.7.0-2
  •  libx11-data 2:1.7.0-2
  •  libx11-protocol-perl 0.56-7.1
  •  libx11-xcb1:amd64 2:1.7.0-2
  •  libx264-160:amd64 2:0.160.3011+gitcde9a93-2+b2
  •  libx265-192:amd64 3.4-2
  •  libx86-1:amd64 1.1+ds1-12
  •  libxatracker2:amd64 20.3.4-1
  •  libxau6:amd64 1:1.0.9-1
  •  libxaw7:amd64 2:1.0.13-1.1
  •  libxcb1:amd64 1.14-3
  •  libxcb-dri2-0:amd64 1.14-3
  •  libxcb-dri3-0:amd64 1.14-3
  •  libxcb-glx0:amd64 1.14-3
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b3
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-3
  •  libxcb-randr0:amd64 1.14-3
  •  libxcb-render0:amd64 1.14-3
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.14-3
  •  libxcb-shm0:amd64 1.14-3
  •  libxcb-sync1:amd64 1.14-3
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.14-3
  •  libxcb-xinerama0:amd64 1.14-3
  •  libxcb-xinput0:amd64 1.14-3
  •  libxcb-xkb1:amd64 1.14-3
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-4
  •  libxerces-c3.2:amd64 3.2.3+debian-3
  •  libxext6:amd64 2:1.3.3-1.1
  •  libxfce4panel-2.0-4 4.16.2-1
  •  libxfce4ui-2-0:amd64 4.16.0-1
  •  libxfce4ui-common 4.16.0-1
  •  libxfce4ui-utils 4.16.0-1
  •  libxfce4util7:amd64 4.16.0-1
  •  libxfce4util-bin 4.16.0-1
  •  libxfce4util-common 4.16.0-1
  •  libxfconf-0-3:amd64 4.16.0-2
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.4-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.10-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 1.0.3-2
  •  libxkbcommon-x11-0:amd64 1.0.3-2
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxm4:amd64 2.3.8-3
  •  libxml++2.6-2v5:amd64 2.40.1-3
  •  libxml2:amd64 2.9.10+dfsg-6.6
  •  libxml2-utils 2.9.10+dfsg-6.6
  •  libxml-dom-perl 1.46-1
  •  libxml-parser-perl:amd64 2.46-2
  •  libxml-perl 0.08-3.1
  •  libxml-regexp-perl 0.04-1.1
  •  libxml-twig-perl 1:3.52-1
  •  libxml-writer-perl 0.900-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 460.56-1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.2.0-1
  •  libxtables12:amd64 1.8.7-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.0-2
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyara4:amd64 4.0.5-1
  •  libz3-4:amd64 4.8.10-1
  •  libz3-dev:amd64 4.8.10-1
  •  libzip4:amd64 1.7.3-1
  •  libzip-dev:amd64 1.7.3-1
  •  libzmq5:amd64 4.3.4-1
  •  libzstd1:amd64 1.4.8+dfsg-2.1
  •  libzvbi0:amd64 0.2.35-18
  •  libzvbi-common 0.2.35-18
  •  lightdm 1.26.0-7
  •  lightdm-gtk-greeter 2.0.8-2
  •  lightdm-gtk-greeter-settings 1.2.2-4
  •  light-locker 1.8.0-3
  •  linux-base 4.6
  •  linux-compiler-gcc-10-x86 5.10.28-1kali1
  •  linux-headers-5.10.0-kali7-amd64 5.10.28-1kali1
  •  linux-headers-5.10.0-kali7-common 5.10.28-1kali1
  •  linux-headers-amd64 5.10.28-1kali1
  •  linux-image-5.10.0-kali7-amd64 5.10.28-1kali1
  •  linux-image-amd64 5.10.28-1kali1
  •  linux-kbuild-5.10 5.10.28-1kali1
  •  linux-libc-dev:amd64 5.10.28-1kali1
  •  live-boot 1:20210208
  •  live-boot-doc 1:20210208
  •  live-boot-initramfs-tools 1:20210208
  •  live-config 11.0.2
  •  live-config-doc 11.0.2
  •  live-config-systemd 11.0.2
  •  live-tools 1:20190831
  •  llvm-11 1:11.0.1-2
  •  llvm-11-dev 1:11.0.1-2
  •  llvm-11-runtime 1:11.0.1-2
  •  llvm-11-tools 1:11.0.1-2
  •  llvm-9 1:9.0.1-16
  •  llvm-9-dev 1:9.0.1-16
  •  llvm-9-runtime 1:9.0.1-16
  •  llvm-9-tools 1:9.0.1-16
  •  lm-sensors 1:3.6.0-7
  •  locales 2.31-11
  •  locales-all 2.31-11
  •  login 1:4.8.1-1
  •  logrotate 3.18.0-2
  •  logsave 1.46.2-1
  •  lrzsz 0.12.21-10+b1
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lsof 4.93.2+dfsg-1.1
  •  lua-lpeg:amd64 1.0.2-1
  •  lvm2 2.03.11-2.1
  •  macchanger 1.7.0-5.4
  •  magicrescue 1.1.10-4
  •  mailcap 3.69
  •  make 4.3-4.1
  •  maltego 4.2.17.13809-0kali1
  •  man-db 2.9.4-2
  •  manpages 5.10-1
  •  manpages-dev 5.10-1
  •  mariadb-client-10.5 1:10.5.9-1
  •  mariadb-client-core-10.5 1:10.5.9-1
  •  mariadb-common 1:10.5.9-1
  •  mariadb-server-10.5 1:10.5.9-1
  •  mariadb-server-core-10.5 1:10.5.9-1
  •  maskprocessor 0.73+git20170609.1708898-2+b1
  •  masscan 2:1.3.2+ds1-1
  •  mate-calc 1.24.1-1
  •  mate-calc-common 1.24.1-1
  •  mawk 1.3.4.20200120-2
  •  media-types 4.0.0
  •  medusa 2.2-7
  •  mesa-va-drivers:amd64 20.3.4-1
  •  mesa-vdpau-drivers:amd64 20.3.4-1
  •  mesa-vulkan-drivers:amd64 20.3.4-1
  •  metasploit-framework 6.0.45-0kali1
  •  mime-support 3.66
  •  mimikatz 2.2.0-git20210518-0kali1
  •  minicom 2.8-1
  •  miredo 1.2.6-7.1
  •  mitmproxy 6.0.2-1
  •  mlocate 0.26-5
  •  mobile-broadband-provider-info 20201225-1
  •  modemmanager 1.14.12-0.1
  •  mount 2.36.1-7
  •  mousepad 0.5.2-1
  •  mpg123 1.26.4-1
  •  msfpc 1.4.5-0kali2
  •  mtd-utils 1:2.1.2-2
  •  multimac 1.0.3-1kali1
  •  mysql-common 5.8+1.0.7
  •  nano 5.4-2
  •  nasm 2.15.05-1
  •  nbtscan 1.6-3
  •  ncompress 4.2.4.6-4
  •  ncrack 0.7+debian-3
  •  ncurses-base 6.2+20201114-2
  •  ncurses-bin 6.2+20201114-2
  •  ncurses-hexedit 0.9.7+orig-7.1
  •  ncurses-term 6.2+20201114-2
  •  netbase 6.3
  •  netcat-traditional 1.10-46
  •  netdiscover 0.7-3
  •  netmask 2.4.4-3
  •  netsed 1.2-3+b1
  •  netsniff-ng 0.6.8-2
  •  netstandard-targeting-pack-2.1 2.1.0-1
  •  net-tools 1.60+git20181103.0eebece-1
  •  network-manager 1.30.0-2
  •  network-manager-fortisslvpn 1.2.8-2+b2
  •  network-manager-fortisslvpn-gnome 1.2.8-2+b2
  •  network-manager-gnome 1.20.0-3
  •  network-manager-l2tp 1.2.18-1+b2
  •  network-manager-l2tp-gnome 1.2.18-1+b2
  •  network-manager-openconnect 1.2.6-1
  •  network-manager-openconnect-gnome 1.2.6-1
  •  network-manager-openvpn 1.8.12-2
  •  network-manager-openvpn-gnome 1.8.12-2
  •  network-manager-pptp 1.2.8-3+b2
  •  network-manager-pptp-gnome 1.2.8-3+b2
  •  network-manager-vpnc 1.2.6-3
  •  network-manager-vpnc-gnome 1.2.6-3
  •  nfs-common 1:1.3.4-5
  •  nftables 0.9.8-3
  •  nginx 1.18.0-6
  •  nginx-common 1.18.0-6
  •  nginx-core 1.18.0-6+b1
  •  ngrep 1.47+ds1-2
  •  nikto 1:2.1.6+git20190310-0kali3
  •  nmap 7.91+dfsg1-1kali1
  •  nmap-common 7.91+dfsg1-1kali1
  •  node-normalize.css 8.0.1-3
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-4
  •  ntp 1:4.2.8p15+dfsg-1
  •  numba-doc 0.52.0-4
  •  ocl-icd-libopencl1:amd64 2.2.14-2
  •  odbcinst1debian2:amd64 2.3.6-0.1+b1
  •  odbcinst 2.3.6-0.1+b1
  •  offsec-awae-python2 2021.1.2
  •  onesixtyone 0.3.3~git20190328-2
  •  openconnect 8.10-2+b1
  •  openfortivpn 1.15.0-1
  •  openjdk-11-jre:amd64 11.0.11+9-1
  •  openjdk-11-jre-headless:amd64 11.0.11+9-1
  •  opensc 0.21.0-1
  •  opensc-pkcs11:amd64 0.21.0-1
  •  openssh-client 1:8.4p1-5
  •  openssh-server 1:8.4p1-5
  •  openssh-sftp-server 1:8.4p1-5
  •  openssl 1.1.1k-1
  •  openvpn 2.5.1-3
  •  ophcrack 3.8.0-3
  •  ophcrack-cli 3.8.0-3
  •  oracle-instantclient-basic 19.6.0.0.0-0kali1
  •  orca 3.38.2-1
  •  p11-kit 0.23.22-1
  •  p11-kit-modules:amd64 0.23.22-1
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.2-2
  •  packagekit-tools 1.2.2-2
  •  parole 4.16.0-1
  •  parted 3.4-1
  •  passing-the-hash 0~2015.12.29+b1
  •  passwd 1:4.8.1-1
  •  patator 0.9-3
  •  patch 2.7.6-7
  •  pavucontrol 4.0-2
  •  pci.ids 0.0~2021.02.08-1
  •  pciutils 1:3.7.0-5
  •  pcscd 1.9.1-1
  •  pdfid 0.2.7-0kali1
  •  pdf-parser 0.7.4-0kali2
  •  perl 5.32.1-4
  •  perl-base 5.32.1-4
  •  perl-modules-5.32 5.32.1-4
  •  perl-openssl-defaults:amd64 5
  •  perl-tk 1:804.035-0.1+b1
  •  pgcli 3.0.0-1
  •  php 2:7.4+76
  •  php7.4 7.4.15-5+deb11u1
  •  php7.4-cli 7.4.15-5+deb11u1
  •  php7.4-common 7.4.15-5+deb11u1
  •  php7.4-json 7.4.15-5+deb11u1
  •  php7.4-mysql 7.4.15-5+deb11u1
  •  php7.4-opcache 7.4.15-5+deb11u1
  •  php7.4-readline 7.4.15-5+deb11u1
  •  php-common 2:76
  •  php-mysql 2:7.4+76
  •  pigz 2.6-1
  •  pinentry-curses 1.1.0-4
  •  pinentry-gnome3 1.1.0-4
  •  pipal 3.1-0kali1
  •  pixiewps 1.4.2-5
  •  plocate 1.1.7-1
  •  plymouth 0.9.5-3
  •  plymouth-label 0.9.5-3
  •  pocketsphinx-en-us 0.8+5prealpha+1-13
  •  pocl-opencl-icd:amd64 1.6-5
  •  polenum 1.6.1-1
  •  policykit-1 0.105-30+kali2
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.10-1
  •  postgresql-13 13.2-1
  •  postgresql 13+225
  •  postgresql-client-13 13.2-1
  •  postgresql-client-common 225
  •  postgresql-common 225
  •  powermgmt-base 1.36
  •  powershell 7.1.3-1.debian.10
  •  powershell-empire 3.8.2-0kali1
  •  powersploit 3.0.0-0kali1
  •  ppp 2.4.9-1+1
  •  pptp-linux 1.10.0-1
  •  procps 2:3.3.17-5
  •  proj-bin 7.2.1-1
  •  proj-data 7.2.1-1
  •  proxychains4 4.14-3
  •  proxytunnel 1.10.20210128-1
  •  psmisc 23.4-2
  •  ptunnel 0.72-3+b1
  •  publicsuffix 20210108.1309-1
  •  pulseaudio 14.2-2
  •  pulseaudio-module-bluetooth 14.2-2
  •  pulseaudio-utils 14.2-2
  •  pwgen 2.08-2
  •  pwnat 0.3-beta+git20140908-0kali2
  •  pyqt5-dev-tools 5.15.2+dfsg-3
  •  python2 2.7.18-2
  •  python2.7 2.7.18-7
  •  python2.7-minimal 2.7.18-7
  •  python2-minimal 2.7.18-2
  •  python3 3.9.2-3
  •  python3.9 3.9.2-1
  •  python3.9-dev 3.9.2-1
  •  python3.9-minimal 3.9.2-1
  •  python3-adblockparser 0.7-0kali1
  •  python3-advancedhttpserver 2.2.0-0kali3
  •  python3-aiocmd 0.1.2-0kali1
  •  python3-aioconsole 0.3.1-0kali2
  •  python3-aiodns 2.0.0-1
  •  python3-aiohttp 3.7.4-1kali1
  •  python3-aiomultiprocess 0.8.0-0kali1
  •  python3-aioredis 1.3.1-1
  •  python3-aiosqlite 0.16.1-1
  •  python3-aiowinreg 0.0.3-0kali1
  •  python3-ajpy 0.0.4-2.1
  •  python3-alembic 1.4.3-1
  •  python3-altgraph 0.17+ds0-1
  •  python3-aniso8601 8.1.1-1
  •  python3-apispec 3.3.1-0kali2
  •  python3-apispec-webframeworks 0.5.2-0kali1
  •  python3-appdirs 1.4.4-1
  •  python3-apscheduler 3.7.0-1
  •  python3-apt 2.2.0
  •  python3-asciitree 0.3.3-2
  •  python3-asgiref 3.3.1-1
  •  python3-asn1crypto 1.4.0-1
  •  python3-async-timeout 3.0.1-1.1
  •  python3-asysocks 0.0.2-0kali1
  •  python3-attr 20.3.0-1
  •  python3-autobahn 17.10.1+dfsg1-6
  •  python3-automat 20.2.0-1
  •  python3-backcall 0.2.0-1
  •  python3-bcrypt 3.1.7-4
  •  python3-binwalk 2.3.1+dfsg1-1
  •  python3-bleach 3.2.1-2.1
  •  python3-blinker 1.4+dfsg1-0.3
  •  python3-boltons 19.1.0-3
  •  python3-bottle 0.12.19-1
  •  python3-bottleneck 1.2.1+ds1-2+b4
  •  python3-brlapi:amd64 6.3+dfsg-1
  •  python3-brotli 1.0.9-2+b2
  •  python3-bs4 4.9.3-1
  •  python3-cairo:amd64 1.16.2-4+b2
  •  python3-cairocffi 1.2.0-1
  •  python3-cairo-dev 1.16.2-4
  •  python3-cbor 1.0.0-1.1+b4
  •  python3-certifi 2020.6.20-1
  •  python3-cffi 1.14.5-1
  •  python3-cffi-backend:amd64 1.14.5-1
  •  python3-chardet 4.0.0-1
  •  python3-cherrypy3 8.9.1-8
  •  python3-click 7.1.2-1
  •  python3-click-plugins 1.1.1-3
  •  python3-colorama 0.4.4-1
  •  python3-configobj 5.0.6-4
  •  python3-constantly 15.1.0-2
  •  python3-cryptography 3.3.2-1
  •  python3-cups:amd64 2.0.1-4+b1
  •  python3-cupshelpers 1.5.14-1
  •  python3-cycler 0.10.0-3
  •  python3-dateutil 2.8.1-5
  •  python3-dbus 1.2.16-5
  •  python3-debconf 1.5.75
  •  python3-debian 0.1.39
  •  python3-debianbts 3.1.0
  •  python3-decorator 4.4.2-2
  •  python3-defusedxml 0.6.0-2
  •  python3-deprecation 2.1.0-1
  •  python3-dev 3.9.2-3
  •  python3-dicttoxml 1.7.4-3
  •  python3-distro 1.5.0-1
  •  python3-distutils 3.9.2-1
  •  python3-django 2:2.2.22-1
  •  python3-dnslib 0.9.14-1
  •  python3-dnspython 2.0.0-1
  •  python3-docx 0.8.10+dfsg1-0kali1
  •  python3-dropbox 10.10.0-1
  •  python3-ecdsa 0.16.1-1
  •  python3-editor 1.0.3-2
  •  python3-email-validator 1.1.1-3
  •  python3-et-xmlfile 1.0.1-2.1
  •  python3-exif 2.3.2-1
  •  python3-exifread 2.3.2-1
  •  python3-faraday-plugins 1.4.5-0kali1
  •  python3-feedparser 5.2.1-3
  •  python3-filedepot 0.5.2-0kali5
  •  python3-filteralchemy 0.1.0+git20171018-0kali3
  •  python3-flasgger 0.9.5+dfsg.2-1
  •  python3-flask 1.1.2-2
  •  python3-flask-classful 0.14.1-0kali2
  •  python3-flaskext.wtf 0.14.3-1
  •  python3-flask-kvsession 0.6.3-0kali1
  •  python3-flask-limiter 1.0.1-2
  •  python3-flask-login 0.5.0-1
  •  python3-flask-mail 0.9.1+dfsg1-1.1
  •  python3-flask-principal 0.4.0-2
  •  python3-flask-restful 0.3.8-5
  •  python3-flask-security 4.0.0-1
  •  python3-flask-sqlalchemy 2.4.0-0kali2
  •  python3-future 0.18.2-5
  •  python3-gdal 3.2.1+dfsg-1+b1
  •  python3-geoip2 2.9.0+dfsg1-2
  •  python3-geojson 2.5.0-3
  •  python3-gevent 20.9.0-2
  •  python3-gevent-websocket 0.10.1-4
  •  python3-gi 3.38.0-2
  •  python3-gi-cairo 3.38.0-2
  •  python3-git 3.1.14-1
  •  python3-gitdb 4.0.5-1
  •  python3-gpg 1.14.0-1+b2
  •  python3-graphene 2.1.7-0kali1
  •  python3-graphene-sqlalchemy 2.1.2-0kali1
  •  python3-graphql-core 2.2.1-0kali2
  •  python3-graphql-relay 2.0.0-0kali1
  •  python3-greenlet 0.4.17-1+b1
  •  python3-h11 0.12.0-1
  •  python3-h2 4.0.0-3
  •  python3-hamcrest 1.9.0-3
  •  python3-hiredis 1.0.1-1+b2
  •  python3-hpack 4.0.0-2
  •  python3-html2text 2020.1.16-1
  •  python3-html5lib 1.1-3
  •  python3-httplib2 0.18.1-3
  •  python3-humanize 3.2.0-1
  •  python3-hupper 1.10.2-1
  •  python3-hyperframe 6.0.0-1
  •  python3-hyperlink 19.0.0-2
  •  python3-icalendar 4.0.3-4
  •  python3-idna 2.10-1
  •  python3-impacket 0.9.22-1
  •  python3-importlib-metadata 1.6.0-2
  •  python3-incremental 17.5.0-1
  •  python3-iniconfig 1.1.1-1
  •  python3-invoke 1.4.1+ds-0.1
  •  python3-iptools 0.6.1-0kali2
  •  python3-ipwhois 0.15.1-0kali2
  •  python3-ipy 1:1.01-1
  •  python3-ipython 7.20.0-1
  •  python3-ipython-genutils 0.2.0-4
  •  python3-itsdangerous 1.1.0-3
  •  python3-jdcal 1.0-1.3
  •  python3-jedi 0.18.0-1
  •  python3-jinja2 2.11.3-1
  •  python3-jsonschema 3.2.0-3
  •  python3-jupyter-core 4.7.1-1
  •  python3-kaitaistruct 0.9-1
  •  python3-kismetcapturefreaklabszigbee 2021.05.R1-0kali1
  •  python3-kismetcapturertl433 2021.05.R1-0kali1
  •  python3-kismetcapturertladsb 2021.05.R1-0kali1
  •  python3-kismetcapturertlamr 2021.05.R1-0kali1
  •  python3-kiwisolver 1.3.1-1+b1
  •  python3-ldap3 2.8.1-1
  •  python3-ldapdomaindump 0.9.3-1
  •  python3-ldb 2:2.2.0-3.1
  •  python3-lib2to3 3.9.2-1
  •  python3-limits 1.5.1-1
  •  python3-llvmlite 0.35.0-3
  •  python3-louis 3.16.0-1
  •  python3-lsassy 2.1.2-0kali1
  •  python3-lxml:amd64 4.6.3-1
  •  python3-lz4 3.1.3+dfsg-1
  •  python3-m2crypto 0.37.1-2
  •  python3-macholib 1.14+ds0-1
  •  python3-magic 2:0.4.20-3
  •  python3-mako 1.1.3+ds1-2
  •  python3-markdown 3.3.4-1
  •  python3-markupsafe 1.1.1-1+b3
  •  python3-marshmallow 3.10.0-1
  •  python3-marshmallow-sqlalchemy 0.19.0-1
  •  python3-matplotlib 3.3.4-1
  •  python3-maxminddb 2.0.3-1
  •  python3-mechanize 1:0.4.5-2
  •  python3-minidump 0.0.12-0kali1
  •  python3-minikerberos 0.2.0-0kali1
  •  python3-minimal 3.9.2-3
  •  python3-mistune 0.8.4-4
  •  python3-more-itertools 4.2.0-3
  •  python3-mpltoolkits.basemap 1.2.2+dfsg-1+b1
  •  python3-msgpack 1.0.0-6+b1
  •  python3-msldap 0.2.10-0kali1
  •  python3-multidict 5.1.0-1
  •  python3-mysqldb 1.4.4-2+b3
  •  python3-nacl 1.4.0-1+b1
  •  python3-nassl 4.0.0-0kali2
  •  python3-nbformat 5.1.2-1
  •  python3-neo4j 1.7.6-0kali3
  •  python3-neobolt 1.7.17-0kali1
  •  python3-neotime 1.7.4-0kali1
  •  python3-netaddr 0.7.19-5
  •  python3-netifaces 0.10.9-0.2+b3
  •  python3-networkx 2.5+ds-2
  •  python3-newt:amd64 0.52.21-4+b3
  •  python3-nplusone 1.0.0-0kali2
  •  python3-ntlm-auth 1.4.0-1
  •  python3-numba 0.52.0-4
  •  python3-numexpr 2.7.2-2
  •  python3-numpy 1:1.19.5-1
  •  python3-odf 1.4.1-1
  •  python3-olefile 0.46-3
  •  python3-opengl 3.1.5+dfsg-1
  •  python3-openpyxl 3.0.3-1
  •  python3-openssl 20.0.1-1
  •  python3-packaging 20.9-2
  •  python3-pampy 1.8.4-2
  •  python3-pandas 1.1.5+dfsg-2
  •  python3-pandas-lib:amd64 1.1.5+dfsg-2
  •  python3-parameterized 0.7.0-2
  •  python3-paramiko 2.7.2-1
  •  python3-parso 0.8.1-1
  •  python3-passlib 1.7.4-1
  •  python3-paste 3.5.0+dfsg1-1
  •  python3-pastedeploy 2.1.1-1
  •  python3-pastescript 2.0.2-4
  •  python3-pcapy 0.11.4-2kali1+b1
  •  python3-pefile 2019.4.18-1.1
  •  python3-pexpect 4.8.0-2
  •  python3-pgspecial 1.11.10+dfsg1-1
  •  python3-phonenumbers 8.12.1-1
  •  python3-pickleshare 0.7.5-3
  •  python3-pil:amd64 8.1.2+dfsg-0.1
  •  python3-pip 20.3.4-2
  •  python3-pkg-resources 52.0.0-3
  •  python3-plaster 1.0-2
  •  python3-plaster-pastedeploy 0.5-3
  •  python3-plotly 4.14.3+dfsg-1
  •  python3-pluggy 0.13.0-6
  •  python3-pluginbase 1.0.0-3
  •  python3-ply 3.11-4
  •  python3-png 0.0.20+ds-3
  •  python3-pptx 0.6.18-0kali1
  •  python3-prettytable 0.7.2-5
  •  python3-promise 2.2.0-0kali1
  •  python3-prompt-toolkit 3.0.14-1
  •  python3-protobuf 3.12.4-1
  •  python3-psycopg2 2.8.6-2
  •  python3-ptyprocess 0.7.0-1
  •  python3-publicsuffix2 2.20191221-2
  •  python3-py 1.10.0-1
  •  python3-pyasn1 0.4.8-1
  •  python3-pyasn1-modules 0.2.1-1
  •  python3-pyatspi 2.38.1-1
  •  python3-pycares 3.1.1-1+b3
  •  python3-pycparser 2.20-3
  •  python3-pycryptodome 3.9.7+dfsg1-1+b2
  •  python3-pycurl 7.43.0.6-5
  •  python3-pydispatch 2.0.5-2
  •  python3-pydot 1.4.2-1
  •  python3-pyee 7.0.2-1
  •  python3-pyexploitdb 0.2.0+20190604-0kali5
  •  python3-pyfiglet 0.8.0+dfsg-1
  •  python3-pygments 2.7.1+dfsg-2
  •  python3-pygraphviz 1.7-2
  •  python3-pyinotify 0.9.6-1.3
  •  python3-pyinstaller 3.5-0kali2
  •  python3-pylnk 0.2.1+git20200104-0kali1
  •  python3-pyminifier 2.1-0kali2
  •  python3-pymssql 2.1.4+dfsg-3+b3
  •  python3-pymysql 0.9.3-2
  •  python3-pyotp 2.3.0-1
  •  python3-pyparsing 2.4.7-1
  •  python3-pypdf2 1.26.0-4
  •  python3-pyperclip 1.8.0-1
  •  python3-pyppeteer 0.2.5-0kali1
  •  python3-pyproj 3.0.0-2
  •  python3-pypsrp 0.5.0-0kali1
  •  python3-pypykatz 0.3.7-0kali2
  •  python3-pyqrcode 1.2.1-4
  •  python3-pyqt5 5.15.2+dfsg-3
  •  python3-pyqt5.qtopengl 5.15.2+dfsg-3
  •  python3-pyqt5.sip 12.8.1-1+b2
  •  python3-pyqtgraph 0.11.1-1
  •  python3-pyramid 1.10.4+dfsg-2
  •  python3-pyrsistent:amd64 0.15.5-1+b3
  •  python3-pyshodan 0.2.3+git20190826-0kali1
  •  python3-pyshp 2.1.3+ds-1
  •  python3-pysimplesoap 1.16.2-3
  •  python3-pysmi 0.3.2-2
  •  python3-pysnmp4 4.4.12-1
  •  python3-pytest 6.0.2-2
  •  python3-pywerview 0.2.0+git20191220-0kali2
  •  python3-qrcode 6.1-2
  •  python3-quamash 0.6.1~dfsg-1
  •  python3-redis 3.5.3-2
  •  python3-reportbug 7.10.3
  •  python3-repoze.lru 0.7-2
  •  python3-requests 2.25.1+dfsg-2
  •  python3-requests-file 1.5.1-1
  •  python3-requests-ntlm 1.1.0-1.1
  •  python3-requests-toolbelt 0.9.1-1
  •  python3-retrying 1.3.3-4
  •  python3-routes 2.5.1-1
  •  python3-rq 1.7.0-1
  •  python3-ruamel.yaml 0.16.12-2
  •  python3-ruamel.yaml.clib:amd64 0.2.2-1+b2
  •  python3-rule-engine 1.1.0-0kali2
  •  python3-rx 3.1.1-2
  •  python3-samba 2:4.13.5+dfsg-2
  •  python3-scapy 2.4.4-4
  •  python3-scipy 1.6.0-2
  •  python3-secure 0.2.1-0kali1
  •  python3-selenium 4.0.0~a1+dfsg1-1.1
  •  python3-serial 3.5~b0-1
  •  python3-service-identity 18.1.0-6
  •  python3-setproctitle:amd64 1.2.1-1+b1
  •  python3-setuptools 52.0.0-3
  •  python3-shodan 1.25.0-1
  •  python3-simplejson 3.17.2-1
  •  python3-simplekv 0.13.0-0kali2
  •  python3-singledispatch 3.4.0.3-3
  •  python3-six 1.16.0-1
  •  python3-smbc 1.0.23-1+b1
  •  python3-smmap 4.0.0-1
  •  python3-smoke-zephyr 2.0.1-1
  •  python3-snappy 0.5.3-1.1+b3
  •  python3-socks 1.7.1+dfsg-1
  •  python3-sortedcontainers 2.1.0-2
  •  python3-soupsieve 2.2.1-1
  •  python3-speaklater 1.3-5
  •  python3-speechd 0.10.2-2
  •  python3-spnego 0.1.5-0kali1
  •  python3-sqlalchemy 1.3.22+ds1-1
  •  python3-sqlalchemy-ext:amd64 1.3.22+ds1-1
  •  python3-sqlalchemy-schemadisplay 1.3-0kali3
  •  python3-sqlalchemy-utc 0.11.0-0kali1
  •  python3-sqlparse 0.4.1-1
  •  python3-stem 1.8.0-3
  •  python3-syslog-rfc5424-formatter 1.2.2-0kali2
  •  python3-tables 3.6.1-3
  •  python3-tables-lib 3.6.1-3
  •  python3-tabulate 0.8.7-0.1
  •  python3-talloc:amd64 2.3.1-2+b1
  •  python3-tdb 1.4.3-1+b1
  •  python3-tempita 0.5.2-6
  •  python3-termcolor 1.1.0-3
  •  python3-terminaltables 3.1.0-3
  •  python3-texttable 1.6.3-2
  •  python3-tk:amd64 3.9.2-1
  •  python3-tld 0.11.11-1
  •  python3-tls-parser 1.2.2-0kali1
  •  python3-toml 0.10.1-1
  •  python3-tornado 6.1.0-1+b1
  •  python3-tqdm 4.57.0-2
  •  python3-traitlets 5.0.5-1
  •  python3-translationstring 1.4-1
  •  python3-trie 0.2+ds-2
  •  python3-twisted 20.3.0-7
  •  python3-twisted-bin:amd64 20.3.0-7
  •  python3-txaio 20.4.1-2
  •  python3-typing-extensions 3.7.4.3-1
  •  python3-tz 2021.1-1
  •  python3-tzlocal 2.1-1
  •  python3-ubjson 0.16.1-1
  •  python3-u-msgpack 2.3.0-2
  •  python3-unicodecsv 0.14.1-2
  •  python3-unidecode 1.2.0-1
  •  python3-urllib3 1.26.4-1
  •  python3-urwid 2.1.2-1
  •  python3-uvloop 0.14.0+ds1-2+b2
  •  python3-venusian 3.0.0-1
  •  python3-wcwidth 0.1.9+dfsg1-2
  •  python3-webargs 7.0.1-0kali1
  •  python3-webencodings 0.5.1-2kali1
  •  python3-webob 1:1.8.6-1.1
  •  python3-websocket 0.57.0-1
  •  python3-websockets 8.1-1
  •  python3-werkzeug 1.0.1+dfsg1-2
  •  python3-wheel 0.34.2-1
  •  python3-whois 0.8-1
  •  python3-winacl 0.0.2-0kali1
  •  python3-wsaccel 0.6.2-2+b4
  •  python3-wsproto 0.15.0-3
  •  python3-wtforms 2.2.1-2
  •  python3-xcffib 0.8.1-0.8
  •  python3-xdg 0.27-2
  •  python3-xlrd 1.2.0-2
  •  python3-xlsxwriter 1.1.2-0.2
  •  python3-xlutils 2.0.0-0kali3
  •  python3-xlwt 1.3.0-3
  •  python3-xmltodict 0.12.0-2
  •  python3-yaml 5.3.1-3+b1
  •  python3-yara 4.0.4-1
  •  python3-yarl 1.6.3-2
  •  python3-yaswfp 0.9.3-1.1
  •  python3-zipp 1.0.0-3
  •  python3-zlib-wrapper 0.1.3-0kali3
  •  python3-zope.deprecation 4.4.0-4
  •  python3-zope.event 4.4-3
  •  python3-zope.interface 5.2.0-1
  •  python-apt-common 2.2.0
  •  python-cffi 1.14.0-2kali2
  •  python-cffi-backend 1.14.0-2kali2
  •  python-is-python2 2.7.18-9
  •  python-matplotlib-data 3.3.4-1
  •  python-mpltoolkits.basemap-data 1.2.2+dfsg-1
  •  python-odf-doc 1.4.1-1
  •  python-odf-tools 1.4.1-1
  •  python-pastedeploy-tpl 2.1.1-1
  •  python-pip-whl 20.3.4-2
  •  python-tables-data 3.6.1-3
  •  qsslcaudit 0.8.1-0kali2
  •  qt5ct 1.1-1+b2
  •  qt5-gtk-platformtheme:amd64 5.15.2+dfsg-5
  •  qtbase5-dev-tools 5.15.2+dfsg-5
  •  qtchooser 66-2
  •  qterminal 0.16.1-1
  •  qterminal-l10n 0.16.1-1
  •  qtermwidget5-data 0.16.1-1
  •  qttranslations5-l10n 5.15.2-2
  •  radare2 5.0.0+dfsg-1
  •  rake 13.0.3-1
  •  rdesktop 1.9.0-2+b1
  •  read-edid 3.0.2-1.1
  •  readline-common 8.1-1
  •  reaver 1.6.6-0kali1
  •  rebind 0.3.4-1kali5
  •  recon-ng 5.1.1-3
  •  recordmydesktop 0.3.8.1+svn602-1.1
  •  redsocks 0.5-2+b2
  •  reportbug 7.10.3
  •  responder 3.0.6.0-0kali1
  •  rfkill 2.36.1-7
  •  ristretto 0.10.0-1
  •  rlinetd 0.9.3-1
  •  rpcbind 1.2.5-9
  •  rsmangler 1.5-0kali2
  •  rsync 3.2.3-4
  •  rsyslog 8.2102.0-2
  •  rtkit 0.13-4
  •  ruby 1:2.7+2
  •  ruby2.7 2.7.3-2
  •  ruby2.7-dev:amd64 2.7.3-2
  •  ruby2.7-doc 2.7.3-2
  •  ruby-activesupport 2:6.0.3.5+dfsg-1
  •  ruby-addressable 2.7.0-1
  •  ruby-atomic 1.1.16-3+b1
  •  ruby-bundler 2.2.5-2
  •  ruby-cms-scanner 0.13.3-0kali1
  •  ruby-concurrent 1.1.6+dfsg-3
  •  ruby-dev:amd64 1:2.7+2
  •  ruby-ethon 0.9.0-2
  •  ruby-ffi 1.12.2+dfsg-2+b3
  •  rubygems-integration 1.18
  •  ruby-get-process-mem 0.2.5-1
  •  ruby-i18n 1.8.8-1
  •  ruby-ipaddress 0.8.3-3
  •  ruby-mime 0.4.4-2
  •  ruby-mime-types 3.3.1-1
  •  ruby-mime-types-data 3.2015.1120-1.1
  •  ruby-mini-exiftool 2.9.0-2
  •  ruby-minitest 5.13.0-1
  •  ruby-net-http-digest-auth 1.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-nokogiri 1.11.1+dfsg-2
  •  ruby-opt-parse-validator 1.9.4-0kali1
  •  ruby-pkg-config 1.4.4-1
  •  ruby-power-assert 1.1.7-2
  •  ruby-progressbar 1.10.1-1
  •  ruby-public-suffix 4.0.3+ds-0kali1
  •  ruby-rchardet 1.8.0-1
  •  ruby-rubygems 3.2.5-2
  •  ruby-snmp 1.3.2-1
  •  ruby-spider 0.5.0-4
  •  ruby-test-unit 3.3.9-1
  •  ruby-thread-safe 0.3.6-1
  •  ruby-typhoeus 1.4.0-1
  •  ruby-tzinfo 1.2.6-1
  •  ruby-xmlrpc 0.3.0-2
  •  ruby-yajl 1.4.1-1+b1
  •  ruby-zeitwerk 2.4.2-1
  •  ruby-zip 2.0.0-2
  •  runit-helper 2.10.3
  •  rwho 0.17-14+b1
  •  rwhod 0.17-14+b1
  •  sakis3g 0.2.0e+git20150717-0kali2
  •  samba 2:4.13.5+dfsg-2
  •  samba-common 2:4.13.5+dfsg-2
  •  samba-common-bin 2:4.13.5+dfsg-2
  •  samba-dsdb-modules:amd64 2:4.13.5+dfsg-2
  •  samba-libs:amd64 2:4.13.5+dfsg-2
  •  samba-vfs-modules:amd64 2:4.13.5+dfsg-2
  •  samdump2 3.0.0-7
  •  sane-utils 1.0.31-4
  •  sbd 1.37-1kali3
  •  scalpel 1.60-9
  •  screen 4.8.0-6
  •  scrounge-ntfs 0.9-10
  •  sed 4.7-1
  •  sendemail 1.56-5.1
  •  sensible-utils 0.0.14
  •  set 8.0.3+git20200609-0kali2
  •  shared-mime-info 2.0-1
  •  skipfish 2.10b-2kali3
  •  sleuthkit 4.10.1+dfsg-1
  •  smartmontools 7.2-1
  •  smbclient 2:4.13.5+dfsg-2
  •  smbmap 1.8.2-2
  •  snmp 5.9+dfsg-3+b1
  •  snmpcheck 1.9-0kali2
  •  snmpd 5.9+dfsg-3+b1
  •  sntp 1:4.2.8p15+dfsg-1
  •  socat 1.7.4.1-3
  •  sound-icons 0.1-7
  •  sound-theme-freedesktop 0.8-2
  •  sparta-scripts 1.0.4+git20190226-0kali1
  •  speech-dispatcher 0.10.2-2
  •  speech-dispatcher-audio-plugins:amd64 0.10.2-2
  •  speech-dispatcher-espeak-ng 0.10.2-2
  •  sphinx-rtd-theme-common 0.5.1+dfsg-1
  •  spiderfoot 3.0-0kali1
  •  spike 2.9-1kali8
  •  spooftooph 0.5.2-1kali0
  •  sqlite3 3.34.1-3
  •  sqlitebrowser 3.12.1-2
  •  sqlmap 1.5.5-1
  •  sqsh 2.5.16.1-2+b1
  •  squashfs-tools 1:4.4-2
  •  ssl-cert 1.1.0
  •  ssldump 1.4-0kali1
  •  sslh 1.20-1
  •  sslscan 2.0.10-0kali1
  •  sslsplit 0.5.5-1+b1
  •  sslyze 4.1.0-0kali1
  •  starkiller 1.7.0-Kali-0kali2
  •  statsprocessor 0.11+git20160316-2
  •  strongswan 5.9.1-1
  •  strongswan-charon 5.9.1-1
  •  strongswan-libcharon 5.9.1-1
  •  strongswan-starter 5.9.1-1
  •  stunnel4 3:5.56+dfsg-10
  •  subversion 1.14.1-3
  •  sudo 1.9.5p2-3
  •  swaks 20201014.0-1
  •  sysstat 12.5.2-2
  •  system-config-printer 1.5.14-1
  •  system-config-printer-common 1.5.14-1
  •  system-config-printer-udev 1.5.14-1
  •  systemd 247.3-5
  •  systemd-sysv 247.3-5
  •  systemd-timesyncd 247.3-5
  •  sysvinit-utils 2.96-7
  •  tango-icon-theme 0.8.90-8
  •  tar 1.34+dfsg-1
  •  tasksel 3.67+kali1
  •  tasksel-data 3.67+kali1
  •  tcl8.6 8.6.11+dfsg-1
  •  tcl-expect:amd64 5.45.4-2+b1
  •  tcpdump 4.99.0-2
  •  tcpick 0.2.1-10
  •  tcpreplay 4.3.3-2+b1
  •  tdb-tools 1.4.3-1+b1
  •  telnet 0.17-42
  •  termit 3.1-1
  •  testdisk 7.1-5+b1
  •  tftp 0.17-23
  •  thc-ipv6 3.8-1
  •  thc-pptp-bruter 0.1.4-1kali2+b1
  •  theharvester 3.2.4-0kali1
  •  thin-provisioning-tools 0.9.0-1
  •  thunar 4.16.8-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 4.16.8-1
  •  thunar-volman 4.16.0-1
  •  tightvncserver 1:1.3.10-3
  •  tk8.6-blt2.5 2.5.3+dfsg-4.1
  •  tmux 3.1c-1
  •  toilet-fonts 0.3-1.3
  •  tpm-udev 0.5
  •  traceroute 1:2.1.0-2+b1
  •  tshark 3.4.4-1
  •  ttf-bitstream-vera 1.10-8.1
  •  tumbler:amd64 4.16.0-1
  •  tumbler-common 4.16.0-1
  •  tzdata 2021a-1
  •  ucf 3.0043
  •  udev 247.3-5
  •  udisks2 2.9.2-2
  •  udptunnel 1.1-5+b2
  •  unicorn-magic 3.12-0kali1
  •  unix-privesc-check 1.4-0kali1
  •  unrar 1:6.0.3-1
  •  unzip 6.0-26
  •  update-inetd 4.51
  •  upower 0.99.11-2
  •  upx-ucl 3.96-2
  •  usb.ids 2021.03.31-1
  •  usb-modeswitch 2.6.1-1
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1-2
  •  usbutils 1:013-3
  •  user-setup 1.88
  •  util-linux 2.36.1-7
  •  uuid-runtime 2.36.1-7
  •  va-driver-all:amd64 2.10.0-1
  •  vboot-kernel-utils 0~R88-13597.B-1
  •  vboot-utils 0~R88-13597.B-1
  •  vdpau-driver-all:amd64 1.4-3
  •  vim 2:8.2.2434-3
  •  vim-common 2:8.2.2434-3
  •  vim-runtime 2:8.2.2434-3
  •  vim-tiny 2:8.2.2434-3
  •  vlan 2.0.5
  •  voiphopper 2.04-1kali1
  •  vpnc 0.5.3+git20210125-1
  •  vpnc-scripts 0.1~git20200930-1
  •  wafw00f 2.1.0-1
  •  wamerican 2019.10.06-1
  •  wapiti 3.0.4+dfsg-1
  •  wce 1.42-beta-0kali3
  •  webshells 1.1+kali6
  •  weevely 4.0.1-1
  •  wfuzz 3.1.0-1
  •  wget 1.21-1+b1
  •  whatweb 0.5.5-1
  •  whiptail 0.52.21-4+b3
  •  whois 5.5.9
  •  wifite 2.5.8-1
  •  windows-binaries 0.6.9
  •  winexe 1.1~20140107-0kali12+b4
  •  wireless-regdb 2020.04.29-2
  •  wireless-tools 30~pre9-13.1
  •  wireshark 3.4.4-1
  •  wireshark-common 3.4.4-1
  •  wireshark-qt 3.4.4-1
  •  wordlists 0.3-1kali3
  •  wpasupplicant 2:2.9.0-21
  •  wpscan 3.8.17-0kali1
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+22
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-1
  •  xbitmaps 1.1.1-2.1
  •  xbrlapi 6.3+dfsg-1
  •  xcape 1.2-3+b1
  •  xdg-dbus-proxy 0.1.2-2
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-4.1
  •  xdotool 1:3.20160805.1-4
  •  xfce4 4.16
  •  xfce4-appfinder 4.16.1-1
  •  xfce4-battery-plugin 1.1.3-1
  •  xfce4-clipman 2:1.6.1-1
  •  xfce4-clipman-plugin 2:1.6.1-1
  •  xfce4-cpufreq-plugin:amd64 1.2.4-1
  •  xfce4-cpugraph-plugin:amd64 1.2.1-1
  •  xfce4-datetime-plugin:amd64 0.8.1-1
  •  xfce4-diskperf-plugin:amd64 2.6.3-1
  •  xfce4-fsguard-plugin:amd64 1.1.2-1
  •  xfce4-genmon-plugin:amd64 4.1.1-1
  •  xfce4-helpers 4.16.0-1
  •  xfce4-netload-plugin 1.3.2-1
  •  xfce4-notifyd 0.6.2-1
  •  xfce4-panel 4.16.2-1
  •  xfce4-places-plugin 1.8.1-1
  •  xfce4-power-manager 4.16.0-1
  •  xfce4-power-manager-data 4.16.0-1
  •  xfce4-power-manager-plugins 4.16.0-1
  •  xfce4-pulseaudio-plugin:amd64 0.4.3-1
  •  xfce4-screenshooter 1.9.8-1
  •  xfce4-sensors-plugin 1.3.0-3
  •  xfce4-session 4.16.0-1
  •  xfce4-settings 4.16.0-1
  •  xfce4-systemload-plugin:amd64 1.2.4-1
  •  xfce4-taskmanager 1.4.0-1
  •  xfce4-timer-plugin:amd64 1.7.1-1
  •  xfce4-verve-plugin:amd64 2.0.1-1
  •  xfce4-wavelan-plugin:amd64 0.6.2-1
  •  xfce4-whiskermenu-plugin:amd64 2.5.3-1
  •  xfce4-xkb-plugin:amd64 1:0.8.2-1
  •  xfconf 4.16.0-2
  •  xfdesktop4 4.16.0-1
  •  xfdesktop4-data 4.16.0-1
  •  xfonts-100dpi 1:1.0.4+nmu1.1
  •  xfonts-75dpi 1:1.0.4+nmu1.1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2.1
  •  xfonts-scalable 1:1.0.3-1.2
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.16.1-1
  •  xiccd 0.3.0-1
  •  xinit 1.4.0-1
  •  xkb-data 2.29-2
  •  xkbset 0.6-1
  •  xl2tpd 1.3.12-1.1
  •  xorg 1:7.7+22
  •  xorg-docs-core 1:1.7.1-1.2
  •  xserver-common 2:1.20.11-1
  •  xserver-xorg 1:7.7+22
  •  xserver-xorg-core 2:1.20.11-1
  •  xserver-xorg-input-all 1:7.7+22
  •  xserver-xorg-input-libinput 0.30.0-1
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-legacy 2:1.20.11-1
  •  xserver-xorg-video-all 1:7.7+22
  •  xserver-xorg-video-amdgpu 19.1.0-2
  •  xserver-xorg-video-ati 1:19.1.0-2
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20200714-1+b1
  •  xserver-xorg-video-nouveau 1:1.0.17-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-2
  •  xserver-xorg-video-vesa 1:2.5.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xsltproc 1.1.34-4
  •  xtightvncviewer 1:1.3.10-3
  •  xvfb 2:1.20.11-1
  •  xxd 2:8.2.2434-3
  •  xz-utils 5.2.5-2
  •  zaproxy 2.10.0-0kali1
  •  zenity 3.32.0-6
  •  zenity-common 3.32.0-6
  •  zerofree 1.1.1-1
  •  zip 3.0-12
  •  zlib1g:amd64 1:1.2.11.dfsg-2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-2
  •  zsh 5.8-6
  •  zsh-autosuggestions 0.6.4-1
  •  zsh-common 5.8-6
  •  zsh-syntax-highlighting 0.7.1-2


Reader Ratings
Reader supplied reviews for Kali Linux

Average rating
9.1
from 15 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Kali Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 2023.4
Rating: 10
Date: 2024-05-19
Votes: 0


Even though it is not designed as a daily driver, it just works. I have had no issues with this distro that a quick search of their fourms, or docs could not fix. I have used them since backtrack. Though if you want to add garbage to your system with excessive applications like spotify (I am not saying their service is garbage just adding unneeded apps), and others instead of using their web apps that work just fine you will have to add the repos or do some work. Though if you need a secure way to brows the web you cant go wrong as it supports most hardware even 32 bit.


Was this review helpful? Yes No
Version: 2024.1
Rating: 10
Date: 2024-04-26
Votes: 3


Kali Linux is THE distro for penetration testing, plain and simple. While many reviews rightly relate to that important aspect, I like to focus on the installation - which I found an absolute breeze.

This considering the hardware is a custom-built configuration (Ryzen 8-core, 16GB RAM, 1TB SSD, Radeon video with 24" monitor) dedicated to running virtual machines using VBox (in this case 7.0.x). Kali got assigned 2 GB RAM, 50 GB disk, and 2 cores. While various Ubuntu LTS on VM's caused trouble, installing the current Kali is as easy as Linux Mint, which says a lot.

Kali is definitely not a distro for beginners, contrary to Mint, but one must consider its highly specific mission.

Previous experience with Linux and in particular the command line (terminal, Bash) is recommended, as is reading literature specific to its use for pentesting, but if you are serious about that, you likely won't get around Kali.

So far, I have not encountered any bugs.


Was this review helpful? Yes No
Version: 2024.1
Rating: 10
Date: 2024-03-15
Votes: 17


Best and most complete, feature rich pentesting distro.

Kali Linux provides a robust pentesting experience, standing out even when compared to BlackArch.
Its visually appealing default desktop environment comes packed with an extensive array of tools—exceeding penetration testing necessities. The convenient inclusion of the Metasploit framework from the get-go is noteworthy. Personally, I find joy in leveraging it for exploits, but it is also great from daily use.

I do not recommend Kali to beginners, but for somewhat experienced users who appreciate Debian and like or want to get started with penetration testing, it is one of the best options out there.


Was this review helpful? Yes No

See all 15 reader reviews of Kali Linux...

AlmaCare | AlmaLinux Commercial Support Services






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch