• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Hanthana Linux RSS Feed DistroWatch.com: Hanthana Linux

Hanthana Linux


Last Update: 2024-02-02 02:44 UTC


Hanthana Linux is a Fedora remix suitable for desktop and laptop users. Hanthana comes in the form of a live DVD for regular PC systems (x86_64 architectures). It includes all the features of Fedora and loads of additional software, including multimedia players and codecs, graphics, development, educational and entertainment programs ready for use right after installation.

Average visitor rating: 1/10 from 1 review(s).


Hanthana Summary
Distribution Hanthana Linux
Home Page http://www.hanthana.org/
Mailing Lists http://groups.google.com/group/hanthana-community
User Forums http://forums.hanthana.org/
Alternative User Forums
Documentation --
Screenshots http://www.hanthana.org/screenshots.phpDistroWatch Gallery
Screencasts
Download Mirrors http://www.hanthana.org/download.php
Bug Tracker --
Related Websites  
Reviews 19: Blogspot
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2015-04-14: Distribution Release: Hanthana Linux 21
 • 2012-09-30: Distribution Release: Hanthana Linux 17 "LXDE"
 • 2012-09-16: Distribution Release: Hanthana Linux 17
 • More Hanthana releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 30 28.1.2 21 19.1 17 15.5
Release Date 2019-08-27 2019-04-24 2015-04-13 2013-11-10 2012-09-13 2012-02-04
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 2400-2500 1700-1800 1300-4400      
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop LXDE LXDE GNOME, KDE GNOME, KDE GNOME, KDE GNOME, KDE
Package Management RPM RPM RPM RPM RPM RPM
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 x86_64 i686, x86_64 i686 i686, x86_64 i686, x86_64
Init Software systemd systemd systemd systemd Upstart Upstart
Journaled File Systems ext4 ext4 ext4 ext4 ext4 ext4
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support Yes Yes Yes Yes Yes Yes
Full Package List 30 28.1.2 21 19.1 17 15.5

Full Package List:   Hanthana Linux 28.1.2
  Number of packages: 1,727 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abattis-cantarell-fonts-0.0.25-4.fc28.noarch
  •  abrt-2.10.10-1.fc28.x86_64
  •  abrt-addon-ccpp-2.10.10-1.fc28.x86_64
  •  abrt-addon-coredump-helper-2.10.10-1.fc28.x86_64
  •  abrt-addon-kerneloops-2.10.10-1.fc28.x86_64
  •  abrt-addon-pstoreoops-2.10.10-1.fc28.x86_64
  •  abrt-addon-vmcore-2.10.10-1.fc28.x86_64
  •  abrt-addon-xorg-2.10.10-1.fc28.x86_64
  •  abrt-cli-2.10.10-1.fc28.x86_64
  •  abrt-dbus-2.10.10-1.fc28.x86_64
  •  abrt-libs-2.10.10-1.fc28.x86_64
  •  abrt-plugin-bodhi-2.10.10-1.fc28.x86_64
  •  abrt-retrace-client-2.10.10-1.fc28.x86_64
  •  abrt-tui-2.10.10-1.fc28.x86_64
  •  acl-2.2.53-1.fc28.x86_64
  •  adcli-0.8.0-6.fc28.x86_64
  •  adwaita-cursor-theme-3.28.0-1.fc28.noarch
  •  adwaita-gtk2-theme-3.28-1.fc28.x86_64
  •  adwaita-icon-theme-3.28.0-1.fc28.noarch
  •  afflib-3.7.16-4.fc28.x86_64
  •  afftools-3.7.16-4.fc28.x86_64
  •  afpfs-ng-0.8.1-24.fc28.x86_64
  •  aide-0.16-5.fc28.x86_64
  •  aircrack-ng-1.2-0.11rc4.fc26.x86_64
  •  airsnort-0.2.7e-29.fc28.x86_64
  •  alsa-lib-1.1.6-2.fc28.x86_64
  •  alsa-utils-1.1.6-4.fc28.x86_64
  •  anaconda-28.22.11-2.fc28.x86_64
  •  anaconda-core-28.22.11-2.fc28.x86_64
  •  anaconda-gui-28.22.11-2.fc28.x86_64
  •  anaconda-install-env-deps-28.22.11-2.fc28.x86_64
  •  anaconda-tui-28.22.11-2.fc28.x86_64
  •  anaconda-user-help-26.1-6.fc28.noarch
  •  anaconda-widgets-28.22.11-2.fc28.x86_64
  •  annobin-5.7-3.fc28.x86_64
  •  apachetop-0.15.6-7.fc28.x86_64
  •  apr-1.6.3-5.fc28.x86_64
  •  apr-util-1.6.1-8.fc28.x86_64
  •  apr-util-bdb-1.6.1-8.fc28.x86_64
  •  apr-util-openssl-1.6.1-8.fc28.x86_64
  •  argus-3.0.8.2-7.fc28.x86_64
  •  argus-clients-3.0.8.2-7.fc28.x86_64
  •  arj-3.10.22-28.fc28.x86_64
  •  ArpON-3.0-10.fc28.x86_64
  •  arp-scan-1.9.2-5.fc28.x86_64
  •  asunder-2.9.3-1.fc28.x86_64
  •  at-3.1.20-10.fc28.x86_64
  •  atk-2.28.1-1.fc28.x86_64
  •  atkmm-2.24.2-6.fc28.x86_64
  •  atmel-firmware-1.3-18.fc28.noarch
  •  at-spi2-atk-2.26.2-1.fc28.x86_64
  •  at-spi2-core-2.28.0-1.fc28.x86_64
  •  attica-0.4.2-14.fc28.x86_64
  •  attr-2.4.48-3.fc28.x86_64
  •  audit-2.8.5-2.fc28.x86_64
  •  audit-libs-2.8.5-2.fc28.x86_64
  •  augeas-libs-1.10.1-2.fc28.x86_64
  •  authselect-1.0.3-1.fc28.x86_64
  •  authselect-compat-1.0.3-1.fc28.x86_64
  •  authselect-libs-1.0.3-1.fc28.x86_64
  •  autocorr-en-6.0.7.3-1.fc28.noarch
  •  autogen-libopts-5.18.12-7.fc28.x86_64
  •  avahi-glib-0.7-13.fc28.x86_64
  •  avahi-libs-0.7-13.fc28.x86_64
  •  b43-fwcutter-019-12.fc28.x86_64
  •  b43-openfwwf-5.2-17.fc28.noarch
  •  bannergrab-3.5-11.fc28.x86_64
  •  basesystem-11-5.fc28.noarch
  •  bash-4.4.23-1.fc28.x86_64
  •  bash-completion-2.8-1.fc28.noarch
  •  bc-1.07.1-5.fc28.x86_64
  •  bcache-tools-1.0.8-12.fc28.x86_64
  •  bind-export-libs-9.11.4-13.P2.fc28.x86_64
  •  bind-libs-9.11.4-13.P2.fc28.x86_64
  •  bind-libs-lite-9.11.4-13.P2.fc28.x86_64
  •  bind-license-9.11.4-13.P2.fc28.noarch
  •  bind-utils-9.11.4-13.P2.fc28.x86_64
  •  binutils-2.29.1-23.fc28.x86_64
  •  binwalk-2.1.1-8.fc28.noarch
  •  bkhive-1.1.1-14.fc28.x86_64
  •  blivet-data-3.0.0-0.6.1.b1.fc28.noarch
  •  blivet-gui-runtime-2.1.9-1.fc28.noarch
  •  bluez-5.50-1.fc28.x86_64
  •  bluez-libs-5.50-1.fc28.x86_64
  •  bonesi-0.3.0-7.fc28.x86_64
  •  boost-chrono-1.66.0-8.fc28.x86_64
  •  boost-date-time-1.66.0-8.fc28.x86_64
  •  boost-filesystem-1.66.0-8.fc28.x86_64
  •  boost-iostreams-1.66.0-8.fc28.x86_64
  •  boost-locale-1.66.0-8.fc28.x86_64
  •  boost-system-1.66.0-8.fc28.x86_64
  •  boost-thread-1.66.0-8.fc28.x86_64
  •  breeze-icon-theme-5.55.0-1.fc28.noarch
  •  bridge-utils-1.6-1.fc28.x86_64
  •  brotli-1.0.1-3.fc28.x86_64
  •  btrfs-progs-4.20.2-1.fc28.x86_64
  •  bzip2-1.0.6-26.fc28.x86_64
  •  bzip2-libs-1.0.6-26.fc28.x86_64
  •  cabextract-1.9-1.fc28.x86_64
  •  ca-certificates-2018.2.26-1.0.fc28.noarch
  •  cairo-1.15.12-2.fc28.x86_64
  •  cairo-gobject-1.15.12-2.fc28.x86_64
  •  cairomm-1.12.0-7.fc28.x86_64
  •  c-ares-1.13.0-4.fc28.x86_64
  •  cdparanoia-10.2-27.fc28.x86_64
  •  cdparanoia-libs-10.2-27.fc28.x86_64
  •  checkpolicy-2.8-1.fc28.x86_64
  •  chkconfig-1.10-4.fc28.x86_64
  •  chkrootkit-0.53-1.fc28.x86_64
  •  chrony-3.4-1.fc28.x86_64
  •  cifs-utils-6.8-1.fc28.x86_64
  •  clipit-1.4.4-2.fc28.x86_64
  •  clucene-contribs-lib-2.3.3.4-31.20130812.e8e3d20git.fc28.x86_64
  •  clucene-core-2.3.3.4-31.20130812.e8e3d20git.fc28.x86_64
  •  cmospwd-5.0-14.fc28.x86_64
  •  colord-libs-1.4.2-1.fc28.x86_64
  •  compat-lua-libs-5.1.5-10.fc28.x86_64
  •  compat-openssl10-1.0.2o-1.fc28.x86_64
  •  copy-jdk-configs-3.7-1.fc28.noarch
  •  coreutils-8.29-7.fc28.x86_64
  •  coreutils-common-8.29-7.fc28.x86_64
  •  cowpatty-4.6-16.fc28.x86_64
  •  cpio-2.12-7.fc28.x86_64
  •  cpp-8.3.1-2.fc28.x86_64
  •  cracklib-2.9.6-13.fc28.x86_64
  •  cracklib-dicts-2.9.6-13.fc28.x86_64
  •  crda-3.18_2018.05.31-2.fc28.x86_64
  •  createrepo_c-0.10.0-19.fc28.x86_64
  •  createrepo_c-libs-0.10.0-19.fc28.x86_64
  •  cronie-1.5.1-9.fc28.x86_64
  •  cronie-anacron-1.5.1-9.fc28.x86_64
  •  crontabs-1.11-16.20150630git.fc28.noarch
  •  crypto-policies-20180425-5.git6ad4018.fc28.noarch
  •  cryptsetup-2.0.6-1.fc28.x86_64
  •  cryptsetup-libs-2.0.6-1.fc28.x86_64
  •  cups-libs-2.2.6-30.fc28.x86_64
  •  curl-7.59.0-10.fc28.x86_64
  •  cyrus-sasl-gssapi-2.1.27-0.2rc7.fc28.x86_64
  •  cyrus-sasl-lib-2.1.27-0.2rc7.fc28.x86_64
  •  cyrus-sasl-plain-2.1.27-0.2rc7.fc28.x86_64
  •  dbus-1.12.10-1.fc28.x86_64
  •  dbus-glib-0.110-2.fc28.x86_64
  •  dbus-libs-1.12.10-1.fc28.x86_64
  •  dbusmenu-qt-0.9.3-0.16.20150604.fc28.x86_64
  •  dbus-x11-1.12.10-1.fc28.x86_64
  •  dbxtool-8-5.fc28.x86_64
  •  dc3dd-7.2.646-4.fc28.x86_64
  •  dconf-0.28.0-1.fc28.x86_64
  •  ddrescue-1.23-1.fc28.x86_64
  •  dejavu-fonts-common-2.35-6.fc28.noarch
  •  dejavu-sans-fonts-2.35-6.fc28.noarch
  •  dejavu-sans-mono-fonts-2.35-6.fc28.noarch
  •  dejavu-serif-fonts-2.35-6.fc28.noarch
  •  deltarpm-3.6-25.fc28.x86_64
  •  desktop-backgrounds-compat-28.0.0-1.fc28.noarch
  •  desktop-file-utils-0.23-8.fc28.x86_64
  •  device-mapper-1.02.146-5.fc28.x86_64
  •  device-mapper-event-1.02.146-5.fc28.x86_64
  •  device-mapper-event-libs-1.02.146-5.fc28.x86_64
  •  device-mapper-libs-1.02.146-5.fc28.x86_64
  •  device-mapper-multipath-0.7.4-3.git07e7bd5.fc28.x86_64
  •  device-mapper-multipath-libs-0.7.4-3.git07e7bd5.fc28.x86_64
  •  device-mapper-persistent-data-0.7.5-3.fc28.x86_64
  •  dhcp-client-4.3.6-21.fc28.x86_64
  •  dhcp-common-4.3.6-21.fc28.noarch
  •  dhcping-1.2-19.fc28.x86_64
  •  dhcp-libs-4.3.6-21.fc28.x86_64
  •  diffutils-3.6-4.fc28.x86_64
  •  distorm3-3.4.1-1.fc28.x86_64
  •  dmidecode-3.2-1.fc28.x86_64
  •  dmraid-1.0.0.rc16-38.fc28.x86_64
  •  dmraid-events-1.0.0.rc16-38.fc28.x86_64
  •  dnf-2.7.5-12.fc28.noarch
  •  dnf-conf-2.7.5-12.fc28.noarch
  •  dnfdaemon-0.3.18-6.fc28.noarch
  •  dnfdaemon-selinux-0.3.18-6.fc28.noarch
  •  dnfdragora-1.1.1-1.fc28.noarch
  •  dnfdragora-updater-1.1.1-1.fc28.noarch
  •  dnf-plugins-core-2.1.5-4.fc28.noarch
  •  dnf-yum-2.7.5-12.fc28.noarch
  •  dnsenum-1.2.4.2-9.fc28.noarch
  •  dnsmap-0.30-14.fc28.x86_64
  •  dnsmasq-2.79-5.fc28.x86_64
  •  dnstop-20140915-7.fc28.x86_64
  •  dnstracer-1.9-19.fc28.x86_64
  •  docbook-dtds-1.0-69.fc28.noarch
  •  docbook-style-xsl-1.79.2-7.fc28.noarch
  •  dos2unix-7.4.0-3.fc28.x86_64
  •  dosfstools-4.1-5.fc28.x86_64
  •  dracut-048-14.git20180726.fc28.x86_64
  •  dracut-config-rescue-048-14.git20180726.fc28.x86_64
  •  dracut-live-048-14.git20180726.fc28.x86_64
  •  dracut-network-048-14.git20180726.fc28.x86_64
  •  driftnet-0.1.6-38.20040426cvs.fc28.x86_64
  •  drpm-0.3.0-13.fc28.x86_64
  •  dsniff-2.4-0.27.b1.fc28.x86_64
  •  dvd+rw-tools-7.1-26.fc28.x86_64
  •  dwz-0.12-7.fc28.x86_64
  •  e2fsprogs-1.44.2-0.fc28.x86_64
  •  e2fsprogs-libs-1.44.2-0.fc28.x86_64
  •  easy-rsa-3.0.6-1.fc28.noarch
  •  ebtables-2.0.10-25.fc28.x86_64
  •  echoping-6.1-0.7.beta.r434svn.fc28.x86_64
  •  ed-1.14.2-2.fc28.x86_64
  •  efibootmgr-16-2.fc28.x86_64
  •  efivar-37-1.fc28.x86_64
  •  efivar-libs-37-1.fc28.x86_64
  •  elfutils-0.174-5.fc28.x86_64
  •  elfutils-default-yama-scope-0.174-5.fc28.noarch
  •  elfutils-libelf-0.174-5.fc28.x86_64
  •  elfutils-libs-0.174-5.fc28.x86_64
  •  emacs-filesystem-26.1-3.fc28.noarch
  •  enchant-1.6.0-20.fc28.x86_64
  •  etherape-0.9.18-1.fc28.x86_64
  •  ethtool-4.17-1.fc28.x86_64
  •  ettercap-0.8.2-12.20170306git60aca9.fc28.x86_64
  •  examiner-0.5-21.fc28.noarch
  •  exo-0.12.2-1.fc28.x86_64
  •  expat-2.2.5-3.fc28.x86_64
  •  f28-backgrounds-base-28.1.5-1.fc28.noarch
  •  fcoe-utils-1.0.32-5.fc28.x86_64
  •  fedora-gpg-keys-28-7.noarch
  •  fedora-icon-theme-1.0.0-23.fc28.noarch
  •  fedora-logos-httpd-28.0.3-1.fc28.noarch
  •  fedora-repos-28-7.noarch
  •  fftw-libs-double-3.3.5-11.fc28.x86_64
  •  file-5.33-10.fc28.x86_64
  •  file-libs-5.33-10.fc28.x86_64
  •  filesystem-3.8-2.fc28.x86_64
  •  findutils-4.6.0-19.fc28.x86_64
  •  fipscheck-1.5.0-4.fc28.x86_64
  •  fipscheck-lib-1.5.0-4.fc28.x86_64
  •  firefox-66.0.2-1.fc28.x86_64
  •  firewalk-5.0-19.fc28.x86_64
  •  firewall-config-0.5.5-1.fc28.noarch
  •  firewalld-0.5.5-1.fc28.noarch
  •  firewalld-filesystem-0.5.5-1.fc28.noarch
  •  flac-1.3.2-7.fc28.x86_64
  •  flac-libs-1.3.2-7.fc28.x86_64
  •  flawfinder-2.0.6-1.fc28.noarch
  •  fontconfig-2.13.0-5.fc28.x86_64
  •  fontpackages-filesystem-1.44-21.fc28.noarch
  •  foremost-1.5.7-20.fc28.x86_64
  •  fpaste-0.3.9.2-1.fc28.noarch
  •  fpc-srpm-macros-1.1-4.fc28.noarch
  •  fping-4.0-5.fc28.x86_64
  •  freetype-2.8-10.fc28.x86_64
  •  fribidi-1.0.2-1.fc28.x86_64
  •  fros-1.1-15.fc28.noarch
  •  fuse-2.9.9-2.fc28.x86_64
  •  fuse-common-3.4.2-2.fc28.x86_64
  •  fuse-libs-2.9.9-2.fc28.x86_64
  •  galculator-2.1.4-6.fc28.x86_64
  •  gamin-0.1.10-30.fc28.x86_64
  •  garcon-0.6.1-4.fc28.x86_64
  •  gawk-4.2.1-1.fc28.x86_64
  •  gc-7.6.4-3.fc28.x86_64
  •  gcc-8.3.1-2.fc28.x86_64
  •  gcc-c++-8.3.1-2.fc28.x86_64
  •  gcc-gdb-plugin-8.3.1-2.fc28.x86_64
  •  GConf2-3.2.6-20.fc28.x86_64
  •  gcr-3.28.0-1.fc28.x86_64
  •  gd-2.2.5-6.fc28.x86_64
  •  gdb-8.1.1-4.fc28.x86_64
  •  gdb-headless-8.1.1-4.fc28.x86_64
  •  gdbm-1.14.1-4.fc28.x86_64
  •  gdbm-libs-1.14.1-4.fc28.x86_64
  •  gdisk-1.0.4-1.fc28.x86_64
  •  gdk-pixbuf2-2.36.12-1.fc28.x86_64
  •  gdk-pixbuf2-modules-2.36.12-1.fc28.x86_64
  •  gdk-pixbuf2-xlib-2.36.12-1.fc28.x86_64
  •  generic-logos-18.0.0-904.fc28.noarch
  •  generic-release-28-900.fc28.noarch
  •  generic-release-notes-28-900.fc28.noarch
  •  genisoimage-1.1.11-38.fc28.x86_64
  •  geoclue2-2.4.13-1.fc28.x86_64
  •  GeoIP-1.6.12-3.fc28.x86_64
  •  GeoIP-GeoLite-data-2018.06-1.fc28.noarch
  •  gettext-0.19.8.1-18.fc28.x86_64
  •  gettext-libs-0.19.8.1-18.fc28.x86_64
  •  gfs2-utils-3.2.0-1.fc28.x86_64
  •  ghc-srpm-macros-1.4.2-7.fc28.noarch
  •  giflib-5.1.4-1.fc28.x86_64
  •  gigolo-0.4.2-10.fc28.x86_64
  •  git-2.17.2-2.fc28.x86_64
  •  git-core-2.17.2-2.fc28.x86_64
  •  git-core-doc-2.17.2-2.fc28.noarch
  •  glade-libs-3.22.1-1.fc28.x86_64
  •  glib2-2.56.4-1.fc28.x86_64
  •  glibc-2.27-38.fc28.x86_64
  •  glibc-common-2.27-38.fc28.x86_64
  •  glibc-devel-2.27-38.fc28.x86_64
  •  glibc-headers-2.27-38.fc28.x86_64
  •  glibc-langpack-en-2.27-38.fc28.x86_64
  •  glibmm24-2.56.1-1.fc28.x86_64
  •  glib-networking-2.56.1-1.fc28.x86_64
  •  glx-utils-8.4.0-1.fc28.x86_64
  •  gmp-6.1.2-7.fc28.x86_64
  •  gnat-srpm-macros-4-5.fc28.noarch
  •  gnomebaker-0.6.4-29.fc28.x86_64
  •  gnome-icon-theme-3.12.0-9.fc28.noarch
  •  gnome-keyring-3.28.2-1.fc28.x86_64
  •  gnome-keyring-pam-3.28.2-1.fc28.x86_64
  •  gnome-themes-2.32.0-17.fc28.noarch
  •  gnome-vfs2-2.24.4-26.fc28.x86_64
  •  gnome-vfs2-common-2.24.4-26.fc28.noarch
  •  gnu-free-fonts-common-20120503-17.fc28.noarch
  •  gnu-free-mono-fonts-20120503-17.fc28.noarch
  •  gnu-free-sans-fonts-20120503-17.fc28.noarch
  •  gnu-free-serif-fonts-20120503-17.fc28.noarch
  •  gnupg-1.4.23-1.fc28.x86_64
  •  gnupg2-2.2.12-1.fc28.x86_64
  •  gnupg2-smime-2.2.12-1.fc28.x86_64
  •  gnustep-base-libs-1.25.0-7.fc28.x86_64
  •  gnutls-3.6.5-3.fc28.x86_64
  •  goaccess-1.2-4.fc28.x86_64
  •  gobject-introspection-1.56.1-1.fc28.x86_64
  •  goocanvas2-2.0.4-2.fc28.x86_64
  •  google-crosextra-caladea-fonts-1.002-0.10.20130214.fc28.noarch
  •  google-crosextra-carlito-fonts-1.103-0.8.20130920.fc28.noarch
  •  google-noto-emoji-color-fonts-20180814-1.fc28.noarch
  •  google-noto-emoji-fonts-20180814-1.fc28.noarch
  •  go-srpm-macros-2-16.fc28.noarch
  •  gparted-0.33.0-1.fc28.x86_64
  •  gpgme-1.10.0-4.fc28.x86_64
  •  gpgmepp-1.10.0-4.fc28.x86_64
  •  gpg-pubkey-9db62fb1-59920156
  •  gpicview-0.2.5-6.fc28.x86_64
  •  gpm-libs-1.20.7-15.fc28.x86_64
  •  graphite2-1.3.10-5.fc28.x86_64
  •  grep-3.1-5.fc28.x86_64
  •  groff-base-1.22.3-15.fc28.x86_64
  •  grub2-common-2.02-38.fc28.noarch
  •  grub2-efi-ia32-2.02-38.fc28.x86_64
  •  grub2-efi-ia32-cdboot-2.02-38.fc28.x86_64
  •  grub2-efi-x64-2.02-38.fc28.x86_64
  •  grub2-efi-x64-cdboot-2.02-38.fc28.x86_64
  •  grub2-pc-2.02-38.fc28.x86_64
  •  grub2-pc-modules-2.02-38.fc28.noarch
  •  grub2-tools-2.02-38.fc28.x86_64
  •  grub2-tools-efi-2.02-38.fc28.x86_64
  •  grub2-tools-extra-2.02-38.fc28.x86_64
  •  grub2-tools-minimal-2.02-38.fc28.x86_64
  •  grubby-8.40-11.fc28.x86_64
  •  gsettings-desktop-schemas-3.28.0-1.fc28.x86_64
  •  gsm-1.0.17-5.fc28.x86_64
  •  gssdp-1.0.2-5.fc28.x86_64
  •  gssproxy-0.8.0-4.fc28.x86_64
  •  gstreamer-0.10.36-18.fc27.x86_64
  •  gstreamer1-1.14.1-2.fc28.x86_64
  •  gstreamer1-plugins-bad-free-1.14.1-3.fc28.x86_64
  •  gstreamer1-plugins-base-1.14.1-3.fc28.x86_64
  •  gstreamer1-plugins-good-1.14.1-3.fc28.x86_64
  •  gstreamer1-plugins-good-gtk-1.14.1-3.fc28.x86_64
  •  gstreamer-plugins-base-0.10.36-18.fc27.x86_64
  •  gstreamer-plugins-good-0.10.31-20.fc27.x86_64
  •  gstreamer-tools-0.10.36-18.fc27.x86_64
  •  gtk2-2.24.32-4.fc28.x86_64
  •  gtk2-engines-2.20.2-16.fc28.x86_64
  •  gtk3-3.22.30-1.fc28.x86_64
  •  gtkmm24-2.24.5-5.fc28.x86_64
  •  gtkmm30-3.22.2-2.fc28.x86_64
  •  gtksourceview2-2.11.2-26.fc28.x86_64
  •  gtksourceview3-3.24.9-1.fc28.x86_64
  •  gtk-update-icon-cache-3.22.30-1.fc28.x86_64
  •  guile-2.0.14-7.fc28.x86_64
  •  gupnp-1.0.2-5.fc28.x86_64
  •  gupnp-igd-0.2.5-2.fc28.x86_64
  •  gvfs-1.36.2-3.fc28.x86_64
  •  gvfs-client-1.36.2-3.fc28.x86_64
  •  gvfs-fuse-1.36.2-3.fc28.x86_64
  •  gzip-1.9-4.fc28.x86_64
  •  halberd-0.2.4-15.fc28.noarch
  •  hanthana-fix-lxde-logo-1-1.fc28.noarch
  •  hardlink-1.3-6.fc28.x86_64
  •  harfbuzz-1.7.5-3.fc28.x86_64
  •  harfbuzz-icu-1.7.5-3.fc28.x86_64
  •  herqq-1.0.0-18.fc28.x86_64
  •  hexedit-1.2.13-12.fc28.x86_64
  •  hfsplus-tools-540.1.linux3-15.fc28.x86_64
  •  hfsutils-3.2.6-34.fc28.x86_64
  •  hicolor-icon-theme-0.17-2.fc28.noarch
  •  hiredis-0.13.3-8.fc28.x86_64
  •  horst-3.0-6.fc23.x86_64
  •  hostname-3.20-3.fc28.x86_64
  •  hping3-0.0.20051105-30.fc28.x86_64
  •  ht-2.0.22-4.fc24.x86_64
  •  httpd-2.4.34-3.fc28.x86_64
  •  httpd-filesystem-2.4.34-3.fc28.noarch
  •  httpd-tools-2.4.34-3.fc28.x86_64
  •  httpie-0.9.4-9.fc27.noarch
  •  httping-2.5-4.fc28.x86_64
  •  http-parser-2.8.0-1.fc28.x86_64
  •  httpry-0.1.8-9.fc28.x86_64
  •  httrack-3.49.2-3.fc28.x86_64
  •  hunspell-1.6.2-1.fc28.x86_64
  •  hunspell-en-US-0.20140811.1-12.fc28.noarch
  •  hunt-1.5-28.fc28.x86_64
  •  hwdata-0.322-1.fc28.noarch
  •  hydra-8.6-6.fc28.x86_64
  •  hyperv-daemons-0-0.23.20180415git.fc28.x86_64
  •  hyperv-daemons-license-0-0.23.20180415git.fc28.noarch
  •  hypervfcopyd-0-0.23.20180415git.fc28.x86_64
  •  hypervkvpd-0-0.23.20180415git.fc28.x86_64
  •  hypervvssd-0-0.23.20180415git.fc28.x86_64
  •  hyphen-2.8.8-9.fc28.x86_64
  •  hyphen-en-2.8.8-9.fc28.noarch
  •  ibus-1.5.19-10.fc28.x86_64
  •  ibus-cangjie-2.4-11.fc28.noarch
  •  ibus-cangjie-engine-cangjie-2.4-11.fc28.noarch
  •  ibus-gtk2-1.5.19-10.fc28.x86_64
  •  ibus-gtk3-1.5.19-10.fc28.x86_64
  •  ibus-hangul-1.5.1-1.fc28.x86_64
  •  ibus-kkc-1.5.22-9.fc28.x86_64
  •  ibus-libs-1.5.19-10.fc28.x86_64
  •  ibus-m17n-1.3.4-26.fc28.x86_64
  •  ibus-rawcode-1.3.2-12.fc28.x86_64
  •  ibus-setup-1.5.19-10.fc28.noarch
  •  icedax-1.1.11-38.fc28.x86_64
  •  iftop-1.0-0.17.pre4.fc28.x86_64
  •  ilmbase-2.2.0-11.fc28.x86_64
  •  ima-evm-utils-1.1-2.fc28.x86_64
  •  im-chooser-1.7.1-4.fc28.x86_64
  •  im-chooser-common-1.7.1-4.fc28.x86_64
  •  imlib2-1.4.9-6.fc28.x86_64
  •  imsettings-1.7.3-3.fc28.x86_64
  •  imsettings-gsettings-1.7.3-3.fc28.x86_64
  •  imsettings-libs-1.7.3-3.fc28.x86_64
  •  inception-0.4.1-8.fc28.noarch
  •  info-6.5-4.fc28.x86_64
  •  initial-setup-0.3.58-1.fc28.x86_64
  •  initial-setup-gui-0.3.58-1.fc28.x86_64
  •  initscripts-9.80-1.fc28.x86_64
  •  innotop-1.12.0-1.fc28.noarch
  •  ipcalc-0.2.3-1.fc28.x86_64
  •  iperf-2.0.13-1.fc28.x86_64
  •  iproute-4.18.0-1.fc28.x86_64
  •  iproute-tc-4.18.0-1.fc28.x86_64
  •  ipset-6.38-1.fc28.x86_64
  •  ipset-libs-6.38-1.fc28.x86_64
  •  iptables-1.6.2-3.fc28.x86_64
  •  iptables-libs-1.6.2-3.fc28.x86_64
  •  iptraf-ng-1.1.4-18.fc28.x86_64
  •  iptstate-2.2.6-6.fc28.x86_64
  •  iputils-20161105-9.fc28.x86_64
  •  ipw2100-firmware-1.3-22.fc28.noarch
  •  ipw2200-firmware-3.1-15.fc28.noarch
  •  irqbalance-1.3.0-2.fc28.x86_64
  •  irssi-1.1.2-1.fc28.x86_64
  •  iscsi-initiator-utils-6.2.0.874-9.git86e8892.fc28.x86_64
  •  iscsi-initiator-utils-iscsiuio-6.2.0.874-9.git86e8892.fc28.x86_64
  •  isl-0.16.1-6.fc28.x86_64
  •  isns-utils-libs-0.97-6.fc28.x86_64
  •  iso-codes-3.79-1.fc28.noarch
  •  isomd5sum-1.2.3-1.fc28.x86_64
  •  iw-4.14-5.fc28.x86_64
  •  iwl1000-firmware-39.31.5.1-94.fc28.noarch
  •  iwl100-firmware-39.31.5.1-94.fc28.noarch
  •  iwl105-firmware-18.168.6.1-94.fc28.noarch
  •  iwl135-firmware-18.168.6.1-94.fc28.noarch
  •  iwl2000-firmware-18.168.6.1-94.fc28.noarch
  •  iwl2030-firmware-18.168.6.1-94.fc28.noarch
  •  iwl3160-firmware-25.30.13.0-94.fc28.noarch
  •  iwl3945-firmware-15.32.2.9-94.fc28.noarch
  •  iwl4965-firmware-228.61.2.24-94.fc28.noarch
  •  iwl5000-firmware-8.83.5.1_1-94.fc28.noarch
  •  iwl5150-firmware-8.24.2.2-94.fc28.noarch
  •  iwl6000-firmware-9.221.4.1-94.fc28.noarch
  •  iwl6000g2a-firmware-18.168.6.1-94.fc28.noarch
  •  iwl6000g2b-firmware-18.168.6.1-94.fc28.noarch
  •  iwl6050-firmware-41.28.5.1-94.fc28.noarch
  •  iwl7260-firmware-25.30.13.0-94.fc28.noarch
  •  jack-audio-connection-kit-1.9.12-4.fc28.x86_64
  •  jansson-2.11-1.fc28.x86_64
  •  jasper-libs-2.0.14-5.fc28.x86_64
  •  java-1.8.0-openjdk-headless-1.8.0.201.b09-5.fc28.x86_64
  •  javapackages-tools-5.0.0-14.fc28.noarch
  •  jbigkit-libs-2.1-15.fc28.x86_64
  •  jimtcl-0.77-5.fc28.x86_64
  •  john-1.8.0-11.fc28.x86_64
  •  jomolhari-fonts-0.003-24.fc28.noarch
  •  js-jquery-3.2.1-3.fc28.noarch
  •  json-c-0.13.1-2.fc28.x86_64
  •  json-glib-1.4.4-1.fc28.x86_64
  •  julietaula-montserrat-fonts-7.200-5.fc28.noarch
  •  jwhois-4.0-52.fc28.x86_64
  •  kate4-part-4.14.3-21.fc28.x86_64
  •  kbd-2.0.4-5.fc28.x86_64
  •  kbd-legacy-2.0.4-5.fc28.noarch
  •  kbd-misc-2.0.4-5.fc28.noarch
  •  kde-apps-rpm-macros-4.14.38-6.fc28.noarch
  •  kde-filesystem-4-58.fc28.x86_64
  •  kde-l10n-17.08.3-5.fc28.noarch
  •  kdelibs-4.14.38-6.fc28.x86_64
  •  kdelibs-common-4.14.38-6.fc28.x86_64
  •  kdelibs-ktexteditor-4.14.38-6.fc28.x86_64
  •  kdelibs-webkit-4.14.38-6.fc28.x86_64
  •  kde-platform-plugin-4.11.22-22.fc28.x86_64
  •  kde-settings-28.0-2.fc28.noarch
  •  kde-style-breeze-5.13.5-1.fc28.x86_64
  •  kde-workspace-common-4.11.22-22.fc28.noarch
  •  kernel-5.0.7-100.fc28.x86_64
  •  kernel-core-5.0.7-100.fc28.x86_64
  •  kernel-headers-5.0.7-100.fc28.x86_64
  •  kernel-modules-5.0.7-100.fc28.x86_64
  •  kernel-modules-extra-5.0.7-100.fc28.x86_64
  •  kexec-tools-2.0.17-3.fc28.x86_64
  •  kexec-tools-anaconda-addon-2.0.17-3.fc28.x86_64
  •  keybinder-0.3.1-9.fc28.x86_64
  •  keybinder3-0.3.2-4.fc28.x86_64
  •  keyutils-1.5.10-6.fc28.x86_64
  •  keyutils-libs-1.5.10-6.fc28.x86_64
  •  kgrab-0.1.1-37.fc28.x86_64
  •  kismet-0.0.2016.07.R1-6.fc28.x86_64
  •  kismon-0.8.1-5.fc28.noarch
  •  kmod-25-2.fc28.x86_64
  •  kmod-libs-25-2.fc28.x86_64
  •  kpartx-0.7.4-3.git07e7bd5.fc28.x86_64
  •  krb5-libs-1.16.1-25.fc28.x86_64
  •  labrea-2.5.1-15.fc26.x86_64
  •  lame-3.100-3.fc28.x86_64
  •  lame-libs-3.100-3.fc28.x86_64
  •  langtable-0.0.38-5.fc28.noarch
  •  langtable-data-0.0.38-5.fc28.noarch
  •  lbd-0.4-4.fc28.noarch
  •  lcms2-2.9-4.fc28.x86_64
  •  leafpad-0.8.18.1-20.fc28.x86_64
  •  less-530-1.fc28.x86_64
  •  lha-1.14i-34.20161015git6f6cbc1.fc30.x86_64
  •  libabw-0.1.2-2.fc28.x86_64
  •  libacl-2.2.53-1.fc28.x86_64
  •  libaio-0.3.110-11.fc28.x86_64
  •  libao-1.2.0-13.fc28.x86_64
  •  libappindicator-12.10.0-16.fc27.x86_64
  •  libarchive-3.3.3-6.fc28.x86_64
  •  libargon2-20161029-5.fc28.x86_64
  •  libart_lgpl-2.3.21-19.fc28.x86_64
  •  libassuan-2.5.2-1.fc28.x86_64
  •  libasyncns-0.8-14.fc28.x86_64
  •  libatasmart-0.19-14.fc28.x86_64
  •  libatomic_ops-7.6.2-3.fc28.x86_64
  •  libattr-2.4.48-3.fc28.x86_64
  •  libavc1394-0.5.4-7.fc28.x86_64
  •  libbabeltrace-1.5.4-2.fc28.x86_64
  •  libbasicobjects-0.1.1-38.fc28.x86_64
  •  libblkid-2.32.1-1.fc28.x86_64
  •  libblockdev-2.16-2.fc28.x86_64
  •  libblockdev-btrfs-2.16-2.fc28.x86_64
  •  libblockdev-crypto-2.16-2.fc28.x86_64
  •  libblockdev-dm-2.16-2.fc28.x86_64
  •  libblockdev-fs-2.16-2.fc28.x86_64
  •  libblockdev-kbd-2.16-2.fc28.x86_64
  •  libblockdev-loop-2.16-2.fc28.x86_64
  •  libblockdev-lvm-2.16-2.fc28.x86_64
  •  libblockdev-mdraid-2.16-2.fc28.x86_64
  •  libblockdev-mpath-2.16-2.fc28.x86_64
  •  libblockdev-part-2.16-2.fc28.x86_64
  •  libblockdev-plugins-all-2.16-2.fc28.x86_64
  •  libblockdev-swap-2.16-2.fc28.x86_64
  •  libblockdev-utils-2.16-2.fc28.x86_64
  •  libbluray-1.0.2-3.fc28.x86_64
  •  libbonobo-2.32.1-14.fc28.x86_64
  •  libbonoboui-2.24.5-14.fc28.x86_64
  •  libbytesize-1.4-1.fc28.x86_64
  •  libcanberra-0.30-16.fc28.x86_64
  •  libcanberra-gtk3-0.30-16.fc28.x86_64
  •  libcangjie-1.3-8.fc28.x86_64
  •  libcangjie-data-1.3-8.fc28.noarch
  •  libcap-2.25-9.fc28.x86_64
  •  libcap-ng-0.7.9-4.fc28.x86_64
  •  libcddb-1.3.2-27.fc28.x86_64
  •  libcdio-2.0.0-2.fc28.x86_64
  •  libcdio-paranoia-10.2+0.94+2-3.fc28.x86_64
  •  libcdr-0.1.5-1.fc28.x86_64
  •  libcgroup-0.41-20.fc28.x86_64
  •  libcli-1.9.7-0.20160131gite60d4cc.fc28.x86_64
  •  libcmis-0.5.2-1.fc28.x86_64
  •  libcollection-0.7.0-38.fc28.x86_64
  •  libcom_err-1.44.2-0.fc28.x86_64
  •  libcomps-0.1.8-11.fc28.x86_64
  •  libconfig-1.5-9.fc28.x86_64
  •  libcroco-0.6.12-4.fc28.x86_64
  •  libcurl-7.59.0-10.fc28.x86_64
  •  libdaemon-0.14-15.fc28.x86_64
  •  libdatrie-0.2.9-7.fc28.x86_64
  •  libdb-5.3.28-30.fc28.x86_64
  •  libdbi-0.9.0-10.fc28.x86_64
  •  libdbusmenu-16.04.0-5.fc28.x86_64
  •  libdbusmenu-gtk2-16.04.0-5.fc28.x86_64
  •  libdb-utils-5.3.28-30.fc28.x86_64
  •  libdhash-0.5.0-38.fc28.x86_64
  •  libdmx-1.1.3-10.fc28.x86_64
  •  libdnet-1.12-25.fc28.x86_64
  •  libdnf-0.11.1-6.fc28.1.x86_64
  •  libdrm-2.4.95-1.fc28.x86_64
  •  libdv-1.0.0-27.fc28.x86_64
  •  libdvdnav-6.0.0-1.fc28.x86_64
  •  libdvdread-6.0.1-1.fc28.x86_64
  •  libe-book-0.1.3-3.fc28.x86_64
  •  libedit-3.1-23.20170329cvs.fc28.x86_64
  •  libeot-0.01-9.fc28.x86_64
  •  libepoxy-1.5.2-1.fc28.x86_64
  •  libepubgen-0.1.1-1.fc28.x86_64
  •  liberation-fonts-common-1.07.4-11.fc28.noarch
  •  liberation-mono-fonts-1.07.4-11.fc28.noarch
  •  liberation-serif-fonts-1.07.4-11.fc28.noarch
  •  libertas-usb8388-firmware-20190312-94.fc28.noarch
  •  libestr-0.1.9-10.fc28.x86_64
  •  libetonyek-0.1.9-1.fc28.x86_64
  •  libev-4.24-6.fc28.x86_64
  •  libevdev-1.5.9-4.fc28.x86_64
  •  libevent-2.1.8-2.fc28.x86_64
  •  libewf-20140608-10.fc28.x86_64
  •  libexif-0.6.21-19.fc28.x86_64
  •  libexttextcat-3.4.5-2.fc28.x86_64
  •  libfastjson-0.99.8-2.fc28.x86_64
  •  libfdisk-2.32.1-1.fc28.x86_64
  •  libffado-2.4.1-1.fc28.x86_64
  •  libffi-3.1-16.fc28.x86_64
  •  libfm-1.3.1-1.fc28.x86_64
  •  libfm-gtk-1.3.1-1.fc28.x86_64
  •  libfm-gtk2-1.3.1-1.fc28.x86_64
  •  libfm-gtk-utils-1.3.1-1.fc28.x86_64
  •  libfontenc-1.1.3-7.fc28.x86_64
  •  libforensic1394-0.2-20.fc28.x86_64
  •  libfreehand-0.1.2-2.fc28.x86_64
  •  libgcc-8.3.1-2.fc28.x86_64
  •  libgcrypt-1.8.4-1.fc28.x86_64
  •  libgee-0.20.1-1.fc28.x86_64
  •  libglade2-2.6.4-18.fc28.x86_64
  •  libglvnd-1.1.0-1.fc28.x86_64
  •  libglvnd-egl-1.1.0-1.fc28.x86_64
  •  libglvnd-gles-1.1.0-1.fc28.x86_64
  •  libglvnd-glx-1.1.0-1.fc28.x86_64
  •  libgnome-2.32.1-16.fc28.x86_64
  •  libgnomecanvas-2.30.3-15.fc28.x86_64
  •  libgnomekbd-3.26.0-5.fc28.x86_64
  •  libgnome-keyring-3.12.0-14.fc28.x86_64
  •  libgnomeui-2.24.5-17.fc28.x86_64
  •  libgomp-8.3.1-2.fc28.x86_64
  •  libgpg-error-1.33-1.fc28.x86_64
  •  libgudev-232-3.fc28.x86_64
  •  libgusb-0.3.0-1.fc28.x86_64
  •  libhangul-0.1.0-16.fc28.x86_64
  •  libICE-1.0.9-12.fc28.x86_64
  •  libicu-60.2-2.fc28.x86_64
  •  libIDL-0.8.14-15.fc28.x86_64
  •  libidn-1.34-3.fc28.x86_64
  •  libidn2-2.1.1a-1.fc28.x86_64
  •  libiec61883-1.2.0-18.fc28.x86_64
  •  libimagequant-2.11.10-1.fc28.x86_64
  •  libimobiledevice-1.2.0-14.fc28.x86_64
  •  libindicator-12.10.1-12.fc28.x86_64
  •  libini_config-1.3.1-38.fc28.x86_64
  •  libinput-1.11.3-1.fc28.x86_64
  •  libipa_hbac-1.16.3-2.fc28.x86_64
  •  libipt-1.6.1-8.fc28.x86_64
  •  libjoedog-0.1.2-9.fc28.x86_64
  •  libjpeg-turbo-1.5.3-7.fc28.x86_64
  •  libkcapi-1.1.1-11.fc28.x86_64
  •  libkcapi-hmaccalc-1.1.1-11.fc28.x86_64
  •  libkkc-0.3.5-8.fc28.x86_64
  •  libkkc-common-0.3.5-8.fc28.noarch
  •  libkkc-data-0.2.7-10.fc28.x86_64
  •  libksba-1.3.5-7.fc28.x86_64
  •  liblangtag-0.6.2-5.fc28.x86_64
  •  liblangtag-data-0.6.2-5.fc28.noarch
  •  libldb-1.4.0-4.fc28.1.3.6.x86_64
  •  libmaxminddb-1.2.0-5.fc28.x86_64
  •  libmbim-1.16.0-2.fc28.x86_64
  •  libmbim-utils-1.16.0-2.fc28.x86_64
  •  libmcpp-2.7.2-20.fc28.x86_64
  •  libmetalink-0.1.3-6.fc28.x86_64
  •  libmng-2.0.3-7.fc28.x86_64
  •  libmnl-1.0.4-6.fc28.x86_64
  •  libmodman-2.0.1-17.fc28.x86_64
  •  libmodulemd1-1.8.2-3.fc28.x86_64
  •  libmount-2.32.1-1.fc28.x86_64
  •  libmpc-1.0.2-9.fc28.x86_64
  •  libmpcdec-1.2.6-20.fc28.x86_64
  •  libmspack-0.9.1-0.1.alpha.fc28.x86_64
  •  libmspub-0.1.4-1.fc28.x86_64
  •  libmwaw-0.3.14-1.fc28.x86_64
  •  libndp-1.6-5.fc28.x86_64
  •  libnet10-1.0.2a-31.fc28.x86_64
  •  libnet-1.1.6-15.fc28.x86_64
  •  libnetfilter_conntrack-1.0.7-1.fc28.x86_64
  •  libnfnetlink-1.0.1-13.fc28.x86_64
  •  libnfsidmap-2.3.3-1.rc1.fc28.x86_64
  •  libnghttp2-1.32.1-1.fc28.x86_64
  •  libnice-0.1.14-7.20180504git34d6044.fc28.x86_64
  •  libnids-1.24-16.fc28.x86_64
  •  libnl3-3.4.0-3.fc28.x86_64
  •  libnl3-cli-3.4.0-3.fc28.x86_64
  •  libnma-1.8.10-2.fc28.2.x86_64
  •  libnotify-0.7.7-5.fc28.x86_64
  •  libnsl2-1.2.0-2.20180605git4a062cf.fc28.x86_64
  •  libnsl-2.27-38.fc28.x86_64
  •  libobjc-8.3.1-2.fc28.x86_64
  •  libodfgen-0.1.7-1.fc28.x86_64
  •  libogg-1.3.2-10.fc28.x86_64
  •  liborcus-0.13.4-1.fc28.x86_64
  •  libotr-4.1.1-5.fc28.x86_64
  •  libpagemaker-0.0.4-3.fc28.x86_64
  •  libpath_utils-0.2.1-38.fc28.x86_64
  •  libpcap-1.9.0-2.fc28.x86_64
  •  libpciaccess-0.13.4-8.fc28.x86_64
  •  libpipeline-1.5.0-2.fc28.x86_64
  •  libpkgconf-1.4.2-1.fc28.x86_64
  •  libplist-2.0.0-7.fc28.x86_64
  •  libpng-1.6.34-6.fc28.x86_64
  •  libproxy-0.4.15-6.fc28.x86_64
  •  libpsl-0.20.2-2.fc28.x86_64
  •  libpwquality-1.4.0-7.fc28.x86_64
  •  libqmi-1.20.0-2.fc28.x86_64
  •  libqmi-utils-1.20.0-2.fc28.x86_64
  •  libqxp-0.0.2-1.fc28.x86_64
  •  librados2-12.2.11-1.fc28.x86_64
  •  libraw1394-2.1.2-5.fc28.x86_64
  •  libref_array-0.1.5-38.fc28.x86_64
  •  libreoffice-calc-6.0.7.3-1.fc28.x86_64
  •  libreoffice-core-6.0.7.3-1.fc28.x86_64
  •  libreoffice-data-6.0.7.3-1.fc28.noarch
  •  libreoffice-graphicfilter-6.0.7.3-1.fc28.x86_64
  •  libreoffice-gtk2-6.0.7.3-1.fc28.x86_64
  •  libreoffice-gtk3-6.0.7.3-1.fc28.x86_64
  •  libreoffice-help-en-6.0.7.3-1.fc28.x86_64
  •  libreoffice-impress-6.0.7.3-1.fc28.x86_64
  •  libreoffice-langpack-en-6.0.7.3-1.fc28.x86_64
  •  libreoffice-math-6.0.7.3-1.fc28.x86_64
  •  libreoffice-opensymbol-fonts-6.0.7.3-1.fc28.noarch
  •  libreoffice-pyuno-6.0.7.3-1.fc28.x86_64
  •  libreoffice-ure-6.0.7.3-1.fc28.x86_64
  •  libreoffice-ure-common-6.0.7.3-1.fc28.noarch
  •  libreoffice-writer-6.0.7.3-1.fc28.x86_64
  •  libreoffice-x11-6.0.7.3-1.fc28.x86_64
  •  librepo-1.8.1-7.fc28.x86_64
  •  libreport-2.9.5-3.fc28.x86_64
  •  libreport-anaconda-2.9.5-3.fc28.x86_64
  •  libreport-cli-2.9.5-3.fc28.x86_64
  •  libreport-fedora-2.9.5-3.fc28.x86_64
  •  libreport-filesystem-2.9.5-3.fc28.x86_64
  •  libreport-gtk-2.9.5-3.fc28.x86_64
  •  libreport-plugin-bugzilla-2.9.5-3.fc28.x86_64
  •  libreport-plugin-kerneloops-2.9.5-3.fc28.x86_64
  •  libreport-plugin-logger-2.9.5-3.fc28.x86_64
  •  libreport-plugin-reportuploader-2.9.5-3.fc28.x86_64
  •  libreport-plugin-systemd-journal-2.9.5-3.fc28.x86_64
  •  libreport-plugin-ureport-2.9.5-3.fc28.x86_64
  •  libreport-web-2.9.5-3.fc28.x86_64
  •  librevenge-0.0.4-11.fc28.x86_64
  •  librsvg2-2.42.7-2.fc28.x86_64
  •  libsamplerate-0.1.9-1.fc28.x86_64
  •  libseccomp-2.3.3-2.fc28.x86_64
  •  libsecret-0.18.6-1.fc28.x86_64
  •  libselinux-2.8-1.fc28.x86_64
  •  libselinux-utils-2.8-1.fc28.x86_64
  •  libsemanage-2.8-2.fc28.x86_64
  •  libsepol-2.8-1.fc28.x86_64
  •  libserf-1.3.9-6.fc28.x86_64
  •  libshout-2.2.2-18.fc28.x86_64
  •  libsigc++20-2.10.0-5.fc28.x86_64
  •  libsigsegv-2.11-5.fc28.x86_64
  •  libSM-1.2.2-8.fc28.x86_64
  •  libsmartcols-2.32.1-1.fc28.x86_64
  •  libsmbclient-4.8.9-1.fc28.x86_64
  •  libsmi-0.4.8-22.fc28.x86_64
  •  libsndfile-1.0.28-7.fc28.x86_64
  •  libsodium-1.0.17-1.fc28.x86_64
  •  libsolv-0.7.2-1.fc28.x86_64
  •  libsoup-2.62.3-1.fc28.x86_64
  •  libsrtp-1.5.4-7.fc28.x86_64
  •  libss-1.44.2-0.fc28.x86_64
  •  libssh-0.8.6-2.fc28.x86_64
  •  libssh2-1.8.1-1.fc28.x86_64
  •  libsss_autofs-1.16.3-2.fc28.x86_64
  •  libsss_certmap-1.16.3-2.fc28.x86_64
  •  libsss_idmap-1.16.3-2.fc28.x86_64
  •  libsss_nss_idmap-1.16.3-2.fc28.x86_64
  •  libsss_sudo-1.16.3-2.fc28.x86_64
  •  libstaroffice-0.0.6-1.fc28.x86_64
  •  libstdc++-8.3.1-2.fc28.x86_64
  •  libstdc++-devel-8.3.1-2.fc28.x86_64
  •  libsysfs-2.1.0-23.fc28.x86_64
  •  libtalloc-2.1.13-1.fc28.x86_64
  •  libtar-1.2.20-16.fc28.x86_64
  •  libtasn1-4.13-2.fc28.x86_64
  •  libtdb-1.3.15-4.fc28.x86_64
  •  libteam-1.27-6.fc28.x86_64
  •  libtevent-0.9.36-1.fc28.x86_64
  •  libthai-0.1.28-1.fc28.x86_64
  •  libtheora-1.1.1-21.fc28.x86_64
  •  libtiff-4.0.10-1.fc28.x86_64
  •  libtimezonemap-0.4.5.1-3.fc28.x86_64
  •  libtirpc-1.0.3-6.rc2.fc28.x86_64
  •  libtomcrypt-1.18.2-1.fc28.x86_64
  •  libtommath-1.0.1-4.fc28.x86_64
  •  libtool-ltdl-2.4.6-24.fc28.x86_64
  •  libudisks2-2.7.6-3.fc28.x86_64
  •  libunistring-0.9.10-1.fc28.x86_64
  •  libunwind-1.2.1-5.fc28.x86_64
  •  libusal-1.1.11-38.fc28.x86_64
  •  libusb-0.1.5-12.fc28.x86_64
  •  libusbmuxd-1.0.10-9.fc28.x86_64
  •  libusbx-1.0.22-1.fc28.x86_64
  •  libuser-0.62-13.fc28.x86_64
  •  libutempter-1.1.6-14.fc28.x86_64
  •  libuuid-2.32.1-1.fc28.x86_64
  •  libv4l-1.14.2-2.fc28.x86_64
  •  libvdpau-1.1.1-11.fc28.x86_64
  •  libverto-0.3.0-5.fc28.x86_64
  •  libverto-libev-0.3.0-5.fc28.x86_64
  •  libvisio-0.1.6-2.fc28.x86_64
  •  libvisual-0.4.0-24.fc28.x86_64
  •  libvorbis-1.3.6-3.fc28.x86_64
  •  libvpx-1.7.0-5.fc28.x86_64
  •  libwacom-0.30-1.fc28.x86_64
  •  libwacom-data-0.30-1.fc28.noarch
  •  libwayland-client-1.15.0-1.fc28.x86_64
  •  libwayland-cursor-1.15.0-1.fc28.x86_64
  •  libwayland-egl-1.15.0-1.fc28.x86_64
  •  libwayland-server-1.15.0-1.fc28.x86_64
  •  libwbclient-4.8.9-1.fc28.x86_64
  •  libwebp-1.0.2-1.fc28.x86_64
  •  libwnck-2.31.0-9.fc27.x86_64
  •  libwpd-0.10.3-1.fc28.x86_64
  •  libwpg-0.3.3-1.fc28.x86_64
  •  libwps-0.4.10-1.fc28.x86_64
  •  libwvstreams-4.6.1-23.fc28.x86_64
  •  libX11-1.6.5-7.fc28.x86_64
  •  libX11-common-1.6.5-7.fc28.noarch
  •  libX11-xcb-1.6.5-7.fc28.x86_64
  •  libXau-1.0.8-11.fc28.x86_64
  •  libxcb-1.13-1.fc28.x86_64
  •  libXcomposite-0.4.4-12.fc28.x86_64
  •  libxcrypt-4.4.4-2.fc28.x86_64
  •  libxcrypt-devel-4.4.4-2.fc28.x86_64
  •  libXcursor-1.1.15-1.fc28.x86_64
  •  libXdamage-1.1.4-12.fc28.x86_64
  •  libXdmcp-1.1.2-9.fc28.x86_64
  •  libxdo-3.20150503.1-6.fc28.x86_64
  •  libXext-1.3.3-8.fc28.x86_64
  •  libxfce4ui-4.12.1-8.fc27.x86_64
  •  libxfce4util-4.12.1-6.fc27.x86_64
  •  libXfixes-5.0.3-5.fc28.x86_64
  •  libXfont2-2.0.3-1.fc28.x86_64
  •  libXft-2.3.2-8.fc28.x86_64
  •  libXi-1.7.9-6.fc28.x86_64
  •  libXinerama-1.1.3-10.fc28.x86_64
  •  libxkbcommon-0.8.2-1.fc28.x86_64
  •  libxkbcommon-x11-0.8.2-1.fc28.x86_64
  •  libxkbfile-1.0.9-7.fc28.x86_64
  •  libxklavier-5.4-10.fc28.x86_64
  •  libxml2-2.9.8-4.fc28.x86_64
  •  libxml++-2.40.1-6.fc28.x86_64
  •  libXmu-1.1.2-8.fc28.x86_64
  •  libXpm-3.5.12-5.fc28.x86_64
  •  libXrandr-1.5.1-5.fc28.x86_64
  •  libXrender-0.9.10-5.fc28.x86_64
  •  libXres-1.2.0-2.fc28.x86_64
  •  libXScrnSaver-1.2.2-14.fc28.x86_64
  •  libxshmfence-1.3-1.fc28.x86_64
  •  libxslt-1.1.32-2.fc28.x86_64
  •  libXt-1.1.5-7.fc28.x86_64
  •  libXtst-1.2.3-5.fc28.x86_64
  •  libXv-1.0.11-5.fc28.x86_64
  •  libXvMC-1.0.10-5.fc28.x86_64
  •  libXxf86dga-1.1.4-10.fc28.x86_64
  •  libXxf86misc-1.0.3-15.fc28.x86_64
  •  libXxf86vm-1.1.4-7.fc28.x86_64
  •  libyaml-0.1.7-5.fc28.x86_64
  •  libyui-3.3.3-1.fc28.x86_64
  •  libyui-gtk-2.44.9-9.fc28.x86_64
  •  libyui-mga-1.0.8-0.13.gita6a160e.20160313.fc28.x86_64
  •  libyui-mga-gtk-1.0.2-0.14.git22f2cf6.20131215.fc28.x86_64
  •  libyui-mga-ncurses-1.0.2-0.14.git026f2e6.20131215.fc28.x86_64
  •  libyui-mga-qt-1.0.3-0.14.gitb508e88.20140119.fc28.x86_64
  •  libyui-ncurses-2.48.3-2.fc28.x86_64
  •  libyui-qt-2.47.1-10.fc28.x86_64
  •  libzip-1.5.2-1.fc28.x86_64
  •  libzmf-0.0.2-3.fc28.x86_64
  •  libzstd-1.3.8-1.fc28.x86_64
  •  links-2.17-1.fc28.x86_64
  •  linux-atm-2.5.1-20.fc28.x86_64
  •  linux-atm-libs-2.5.1-20.fc28.x86_64
  •  linux-firmware-20190312-94.fc28.noarch
  •  linux-firmware-whence-20190312-94.fc28.noarch
  •  lksctp-tools-1.0.16-9.fc28.x86_64
  •  lldpad-1.0.1-10.git036e314.fc28.x86_64
  •  llvm-libs-6.0.1-8.fc28.x86_64
  •  lm_sensors-libs-3.5.0-1.fc28.x86_64
  •  lnav-0.8.3-1.fc28.x86_64
  •  lockdev-1.0.4-0.26.20111007git.fc28.x86_64
  •  logrotate-3.14.0-2.fc28.x86_64
  •  loudmouth-1.5.3-4.fc27.x86_64
  •  lpsolve-5.5.2.0-20.fc28.x86_64
  •  lrzsz-0.12.20-43.fc28.x86_64
  •  lsof-4.89-9.fc28.x86_64
  •  lttng-ust-2.10.1-2.fc28.x86_64
  •  lua-5.3.4-10.fc28.x86_64
  •  lua-libs-5.3.4-10.fc28.x86_64
  •  lua-posix-33.3.1-8.fc28.x86_64
  •  lvm2-2.02.177-5.fc28.x86_64
  •  lvm2-libs-2.02.177-5.fc28.x86_64
  •  lxappearance-0.6.3-6.fc28.x86_64
  •  lxappearance-obconf-0.2.3-5.fc28.x86_64
  •  lxde-common-0.99.2-4.fc28.noarch
  •  lxdm-0.5.3-10.D20161111gita548c73e.fc28.x86_64
  •  lxinput-0.3.5-5.fc28.x86_64
  •  lxlauncher-0.2.5-5.fc28.x86_64
  •  lxmenu-data-0.1.5-4.fc28.noarch
  •  lxpanel-0.10.0-1.fc28.x86_64
  •  lxpolkit-0.5.4-1.fc28.x86_64
  •  lxrandr-0.3.2-1.fc28.x86_64
  •  lxsession-0.5.4-1.fc28.x86_64
  •  lxsession-edit-0.5.4-1.fc28.x86_64
  •  lxtask-0.1.9-1.fc28.x86_64
  •  lxterminal-0.3.2-1.fc28.x86_64
  •  lynis-2.7.1-1.fc28.noarch
  •  lz4-1.8.1.2-4.fc28.x86_64
  •  lz4-libs-1.8.1.2-4.fc28.x86_64
  •  lzo-2.08-12.fc28.x86_64
  •  m17n-db-1.8.0-3.fc28.noarch
  •  m17n-lib-1.8.0-1.fc28.x86_64
  •  macchanger-1.7.0-9.fc27.x86_64
  •  mac-robber-1.02-13.fc27.x86_64
  •  mactel-boot-0.9-17.fc28.x86_64
  •  mailcap-2.1.48-3.fc28.noarch
  •  mailx-12.5-28.fc28.x86_64
  •  make-4.2.1-6.fc28.x86_64
  •  man-db-2.7.6.1-13.fc28.x86_64
  •  man-pages-4.15-3.fc28.noarch
  •  mariadb-10.2.22-1.fc28.x86_64
  •  mariadb-backup-10.2.22-1.fc28.x86_64
  •  mariadb-common-10.2.22-1.fc28.x86_64
  •  mariadb-config-10.2.22-1.fc28.x86_64
  •  mariadb-connector-c-3.0.9-2.fc28.x86_64
  •  mariadb-cracklib-password-check-10.2.22-1.fc28.x86_64
  •  mariadb-errmsg-10.2.22-1.fc28.x86_64
  •  mariadb-gssapi-server-10.2.22-1.fc28.x86_64
  •  mariadb-server-10.2.22-1.fc28.x86_64
  •  mariadb-server-utils-10.2.22-1.fc28.x86_64
  •  marisa-0.2.4-30.fc28.x86_64
  •  masscan-1.0.3-9.fc27.x86_64
  •  mc-4.8.19-7.fc27.x86_64
  •  mcabber-1.1.0-1.fc28.1.x86_64
  •  mcelog-153-1.fc28.x86_64
  •  mcpp-2.7.2-20.fc28.x86_64
  •  mdadm-4.0-5.fc27.x86_64
  •  media-player-info-23-1.fc28.noarch
  •  medusa-2.2-5.fc27.x86_64
  •  memtest86+-5.01-24.fc28.x86_64
  •  menu-cache-1.1.0-1.fc28.1.x86_64
  •  mesa-dri-drivers-18.0.5-4.fc28.x86_64
  •  mesa-filesystem-18.0.5-4.fc28.x86_64
  •  mesa-libEGL-18.0.5-4.fc28.x86_64
  •  mesa-libgbm-18.0.5-4.fc28.x86_64
  •  mesa-libGL-18.0.5-4.fc28.x86_64
  •  mesa-libglapi-18.0.5-4.fc28.x86_64
  •  mesa-libxatracker-18.0.5-4.fc28.x86_64
  •  microcode_ctl-2.1-26.fc28.x86_64
  •  minicom-2.7.1-9.fc28.x86_64
  •  mlocate-0.26-20.fc28.x86_64
  •  mobile-broadband-provider-info-1.20170310-1.fc28.noarch
  •  ModemManager-1.6.12-3.fc28.x86_64
  •  ModemManager-glib-1.6.12-3.fc28.x86_64
  •  mod_http2-1.14.1-1.fc28.x86_64
  •  mod_ssl-2.4.34-3.fc28.x86_64
  •  mokutil-0.3.0-8.fc28.x86_64
  •  mozilla-filesystem-1.9-18.fc28.x86_64
  •  mozjs52-52.9.0-1.fc28.x86_64
  •  mpfr-3.1.6-1.fc28.x86_64
  •  mpg123-libs-1.25.10-1.fc28.x86_64
  •  mtdev-1.1.5-12.fc28.x86_64
  •  mtd-utils-2.0.1-1.fc28.x86_64
  •  mtools-4.0.18-14.fc28.x86_64
  •  mtr-0.92-1.fc28.x86_64
  •  mutt-1.11.3-2.fc28.x86_64
  •  mythes-1.2.4-9.fc28.x86_64
  •  mythes-en-3.0-20.fc28.noarch
  •  mytop-1.7-14.b737f60.fc27.noarch
  •  nano-2.9.8-1.fc28.x86_64
  •  naver-nanum-fonts-common-3.020-20.20140930.fc28.1.noarch
  •  naver-nanum-gothic-fonts-3.020-20.20140930.fc28.1.noarch
  •  nbtscan-1.5.1-18.fc27.x86_64
  •  ncrack-0.5-5.fc27.x86_64
  •  ncurses-6.1-5.20180224.fc28.x86_64
  •  ncurses-base-6.1-5.20180224.fc28.noarch
  •  ncurses-compat-libs-6.1-5.20180224.fc28.x86_64
  •  ncurses-libs-6.1-5.20180224.fc28.x86_64
  •  nebula-0.2.3-16.fc27.x86_64
  •  neon-0.30.2-5.fc28.x86_64
  •  nethogs-0.8.5-4.fc27.x86_64
  •  netsed-1.2-9.fc27.x86_64
  •  netsniff-ng-0.6.4-5.fc28.x86_64
  •  net-snmp-5.7.3-38.fc28.x86_64
  •  net-snmp-agent-libs-5.7.3-38.fc28.x86_64
  •  net-snmp-libs-5.7.3-38.fc28.x86_64
  •  net-snmp-utils-5.7.3-38.fc28.x86_64
  •  nettle-3.4.1-1.fc28.x86_64
  •  net-tools-2.0-0.51.20160912git.fc28.x86_64
  •  NetworkManager-1.10.12-3.fc28.x86_64
  •  NetworkManager-adsl-1.10.12-3.fc28.x86_64
  •  network-manager-applet-1.8.10-2.fc28.2.x86_64
  •  NetworkManager-bluetooth-1.10.12-3.fc28.x86_64
  •  NetworkManager-libnm-1.10.12-3.fc28.x86_64
  •  NetworkManager-ppp-1.10.12-3.fc28.x86_64
  •  NetworkManager-team-1.10.12-3.fc28.x86_64
  •  NetworkManager-wifi-1.10.12-3.fc28.x86_64
  •  NetworkManager-wwan-1.10.12-3.fc28.x86_64
  •  newt-0.52.20-8.fc28.x86_64
  •  nfs-utils-2.3.3-1.rc1.fc28.x86_64
  •  nfswatch-4.99.11-13.fc27.x86_64
  •  nginx-filesystem-1.12.1-8.fc28.noarch
  •  ngrep-1.47-1.1.20180101git9b59468.fc28.x86_64
  •  nikto-2.1.6-1.fc28.noarch
  •  nim-srpm-macros-1-1.fc28.noarch
  •  nload-0.7.4-13.fc28.x86_64
  •  nmap-7.60-12.fc28.x86_64
  •  nmap-frontend-7.60-12.fc28.noarch
  •  nmap-ncat-7.60-12.fc28.x86_64
  •  nmap-ndiff-7.60-12.fc28.noarch
  •  nmbscan-1.2.6-13.fc27.noarch
  •  nm-connection-editor-1.8.10-2.fc28.2.x86_64
  •  notification-daemon-3.20.0-4.fc27.x86_64
  •  npth-1.5-4.fc28.x86_64
  •  nspr-4.21.0-1.fc28.x86_64
  •  nss-3.43.0-1.fc28.x86_64
  •  nss-softokn-3.43.0-1.fc28.x86_64
  •  nss-softokn-freebl-3.43.0-1.fc28.x86_64
  •  nss-sysinit-3.43.0-1.fc28.x86_64
  •  nss-tools-3.43.0-1.fc28.x86_64
  •  nss-util-3.43.0-1.fc28.x86_64
  •  ntfs-3g-2017.3.23-11.fc28.x86_64
  •  ntfs-3g-system-compression-1.0-1.fc28.x86_64
  •  ntfsprogs-2017.3.23-11.fc28.x86_64
  •  ntp-4.2.8p13-1.fc28.x86_64
  •  ntpstat-0.5-1.fc28.noarch
  •  numactl-libs-2.0.11-8.fc28.x86_64
  •  nwipe-0.24-1.fc28.x86_64
  •  obconf-2.0.4-11.20150213git63ec47.fc27.x86_64
  •  ocaml-srpm-macros-5-2.fc27.noarch
  •  oddjob-0.34.4-4.fc28.x86_64
  •  oddjob-mkhomedir-0.34.4-4.fc28.x86_64
  •  onesixtyone-0.3.2-17.fc27.x86_64
  •  oniguruma-6.8.2-1.fc28.x86_64
  •  openal-soft-1.18.2-5.fc28.x86_64
  •  openblas-srpm-macros-2-2.fc27.noarch
  •  openbox-3.6.1-9.fc28.x86_64
  •  openbox-libs-3.6.1-9.fc28.x86_64
  •  OpenEXR-libs-2.2.0-11.fc28.x86_64
  •  openjpeg2-2.3.1-1.fc28.x86_64
  •  openldap-2.4.46-5.fc28.x86_64
  •  openssh-7.8p1-4.fc28.x86_64
  •  openssh-askpass-7.8p1-4.fc28.x86_64
  •  openssh-clients-7.8p1-4.fc28.x86_64
  •  openssh-server-7.8p1-4.fc28.x86_64
  •  openssl-1.1.0i-1.fc28.x86_64
  •  openssl-libs-1.1.0i-1.fc28.x86_64
  •  openssl-pkcs11-0.4.8-2.fc28.x86_64
  •  openvas-cli-1.4.5-13.fc28.x86_64
  •  openvas-libraries-9.0.3-6.fc28.x86_64
  •  openvas-scanner-5.1.3-6.fc28.x86_64
  •  openvpn-2.4.7-1.fc28.x86_64
  •  ophcrack-3.6.1-5.fc28.x86_64
  •  opus-1.3-1.fc28.x86_64
  •  ORBit2-2.14.19-19.fc28.x86_64
  •  orc-0.4.28-2.fc28.x86_64
  •  osm-gps-map-1.1.0-2.fc28.x86_64
  •  osm-gps-map-gobject-1.1.0-2.fc28.x86_64
  •  os-prober-1.74-6.fc28.x86_64
  •  p0f-3.09b-5.fc28.x86_64
  •  p11-kit-0.23.15-2.fc28.x86_64
  •  p11-kit-trust-0.23.15-2.fc28.x86_64
  •  p7zip-16.02-11.fc28.x86_64
  •  p7zip-plugins-16.02-11.fc28.x86_64
  •  packETH-1.7.2-10.fc28.x86_64
  •  pads-1.2-24.fc28.x86_64
  •  pakchois-0.4-17.fc28.x86_64
  •  paktype-naskh-basic-fonts-4.1-9.fc28.noarch
  •  pam-1.3.1-15.fc28.x86_64
  •  pam_krb5-2.4.13-9.fc28.x86_64
  •  pango-1.42.4-2.fc28.x86_64
  •  pangomm-2.40.1-5.fc28.x86_64
  •  paratype-pt-sans-fonts-20141121-6.fc28.noarch
  •  pari-2.9.5-1.fc28.x86_64
  •  paris-traceroute-0.92-13.fc28.x86_64
  •  parted-3.2-31.fc28.x86_64
  •  passwd-0.80-2.fc28.x86_64
  •  passwdqc-1.3.0-11.fc28.x86_64
  •  passwdqc-lib-1.3.0-11.fc28.x86_64
  •  pavucontrol-3.0-11.fc28.x86_64
  •  pcapdiff-0.1-19.fc28.noarch
  •  pcapy-0.10.8-14.fc28.x86_64
  •  pciutils-3.5.6-3.fc28.x86_64
  •  pciutils-libs-3.5.6-3.fc28.x86_64
  •  pcmanfm-1.3.1-2.D20181227git0619a81f.fc28.x86_64
  •  pcre2-10.32-9.fc28.x86_64
  •  pcre2-utf16-10.32-9.fc28.x86_64
  •  pcre-8.43-1.fc28.x86_64
  •  pcre-cpp-8.43-1.fc28.x86_64
  •  pdfcrack-0.14-7.fc28.x86_64
  •  perl-Authen-DigestMD5-0.04-28.fc28.noarch
  •  perl-Authen-SASL-2.16-13.fc28.noarch
  •  perl-Carp-1.42-396.fc28.noarch
  •  perl-Compress-Raw-Bzip2-2.081-1.fc28.x86_64
  •  perl-Compress-Raw-Zlib-2.081-1.fc28.x86_64
  •  perl-constant-1.33-396.fc28.noarch
  •  perl-Data-Dump-1.23-7.fc28.noarch
  •  perl-Data-Dumper-2.167-399.fc28.x86_64
  •  perl-DBD-MySQL-4.046-2.fc28.x86_64
  •  perl-DBD-SQLite-1.58-1.fc28.x86_64
  •  perl-DBI-1.641-1.fc28.x86_64
  •  perl-Digest-1.17-395.fc28.noarch
  •  perl-Digest-HMAC-1.03-17.fc28.noarch
  •  perl-Digest-MD5-2.55-397.fc28.x86_64
  •  perl-Digest-SHA-6.02-1.fc28.x86_64
  •  perl-Encode-2.97-3.fc28.x86_64
  •  perl-Encode-Locale-1.05-9.fc28.noarch
  •  perl-Env-1.04-395.fc28.noarch
  •  perl-Errno-1.28-417.fc28.x86_64
  •  perl-Error-0.17025-2.fc28.noarch
  •  perl-Exporter-5.72-396.fc28.noarch
  •  perl-File-BaseDir-0.08-1.fc28.noarch
  •  perl-File-DesktopEntry-0.22-7.fc28.noarch
  •  perl-File-Listing-6.04-17.fc28.noarch
  •  perl-File-MimeInfo-0.28-7.fc28.noarch
  •  perl-File-Path-2.16-1.fc28.noarch
  •  perl-File-Temp-0.230.600-1.fc28.noarch
  •  perl-Getopt-Long-2.50-4.fc28.noarch
  •  perl-Git-2.17.2-2.fc28.noarch
  •  perl-GSSAPI-0.28-23.fc28.x86_64
  •  perl-HTML-Form-6.03-17.fc28.noarch
  •  perl-HTML-Parser-3.72-11.fc28.x86_64
  •  perl-HTML-Tagset-3.20-33.fc28.noarch
  •  perl-HTML-Tree-5.07-2.fc28.noarch
  •  perl-HTTP-Cookies-6.04-2.fc28.noarch
  •  perl-HTTP-Date-6.02-18.fc28.noarch
  •  perl-HTTP-Message-6.18-1.fc28.noarch
  •  perl-HTTP-Negotiate-6.01-19.fc28.noarch
  •  perl-HTTP-Tiny-0.076-1.fc28.noarch
  •  perl-interpreter-5.26.3-417.fc28.x86_64
  •  perl-IO-1.38-417.fc28.x86_64
  •  perl-IO-Compress-2.081-1.fc28.noarch
  •  perl-IO-HTML-1.001-10.fc28.noarch
  •  perl-IO-Socket-INET6-2.72-12.fc28.noarch
  •  perl-IO-Socket-IP-0.39-5.fc28.noarch
  •  perl-IO-Socket-SSL-2.066-1.fc28.noarch
  •  perl-JSON-PP-2.97.001-2.fc28.noarch
  •  perl-libnet-3.11-3.fc28.noarch
  •  perl-libs-5.26.3-417.fc28.x86_64
  •  perl-libwhisker2-2.5-20.fc28.noarch
  •  perl-libwww-perl-6.34-1.fc28.noarch
  •  perl-LWP-MediaTypes-6.04-1.fc28.noarch
  •  perl-macros-5.26.3-417.fc28.x86_64
  •  perl-Math-BigInt-1.9998.11-6.fc28.noarch
  •  perl-Math-Complex-1.59-417.fc28.noarch
  •  perl-MIME-Base64-3.15-397.fc28.x86_64
  •  perl-Mozilla-CA-20160104-7.fc28.noarch
  •  perl-Net-DNS-1.15-1.fc28.noarch
  •  perl-Net-DNS-Nameserver-1.15-1.fc28.noarch
  •  perl-Net-HTTP-6.18-1.fc28.noarch
  •  perl-Net-IP-1.26-14.fc28.noarch
  •  perl-Net-Netmask-1.9022-9.fc28.noarch
  •  perl-NetPacket-1.7.0-1.fc28.noarch
  •  perl-Net-Pcap-0.18-8.fc28.x86_64
  •  perl-Net-RawIP-0.25-29.fc28.x86_64
  •  perl-Net-SSLeay-1.85-1.fc28.x86_64
  •  perl-Net-Whois-IP-1.19-6.fc28.noarch
  •  perl-NTLM-1.09-17.fc28.noarch
  •  perl-parent-0.236-395.fc28.noarch
  •  perl-PathTools-3.75-1.fc28.x86_64
  •  perl-Pod-Escapes-1.07-395.fc28.noarch
  •  perl-podlators-4.11-1.fc28.noarch
  •  perl-Pod-Perldoc-3.28.01-1.fc28.noarch
  •  perl-Pod-Simple-3.35-395.fc28.noarch
  •  perl-Pod-Usage-1.69-395.fc28.noarch
  •  perl-Readonly-2.05-5.fc28.noarch
  •  perl-Regexp-IPv6-0.03-20.fc28.noarch
  •  perl-Scalar-List-Utils-1.49-2.fc28.x86_64
  •  perl-Socket-2.029-1.fc28.x86_64
  •  perl-Socket6-0.28-6.fc28.x86_64
  •  perl-srpm-macros-1-25.fc28.noarch
  •  perl-Storable-3.11-3.fc28.x86_64
  •  perl-String-Random-0.29-8.fc28.noarch
  •  perl-Term-ANSIColor-4.06-396.fc28.noarch
  •  perl-Term-Cap-1.17-395.fc28.noarch
  •  perl-TermReadKey-2.37-7.fc28.x86_64
  •  perl-Text-ParseWords-3.30-395.fc28.noarch
  •  perl-Text-Tabs+Wrap-2013.0523-395.fc28.noarch
  •  perl-Thread-Queue-3.13-1.fc28.noarch
  •  perl-threads-2.21-2.fc28.x86_64
  •  perl-threads-shared-1.59-1.fc28.x86_64
  •  perl-TimeDate-2.30-13.fc28.noarch
  •  perl-Time-HiRes-1.9758-1.fc28.x86_64
  •  perl-Time-Local-1.280-1.fc28.noarch
  •  perl-Try-Tiny-0.30-2.fc28.noarch
  •  perl-Unicode-Normalize-1.25-397.fc28.x86_64
  •  perl-URI-1.73-2.fc28.noarch
  •  perl-WWW-Mechanize-1.87-2.fc28.noarch
  •  perl-WWW-RobotRules-6.02-18.fc28.noarch
  •  perl-XML-Writer-0.625-10.fc28.noarch
  •  phonon-4.10.0-3.fc28.x86_64
  •  phonon-backend-gstreamer-4.9.0-8.fc28.x86_64
  •  php-7.2.17-1.fc28.x86_64
  •  php-cli-7.2.17-1.fc28.x86_64
  •  php-common-7.2.17-1.fc28.x86_64
  •  php-fpm-7.2.17-1.fc28.x86_64
  •  php-gd-7.2.17-1.fc28.x86_64
  •  php-intl-7.2.17-1.fc28.x86_64
  •  php-json-7.2.17-1.fc28.x86_64
  •  php-mbstring-7.2.17-1.fc28.x86_64
  •  php-mysqlnd-7.2.17-1.fc28.x86_64
  •  php-opcache-7.2.17-1.fc28.x86_64
  •  php-pdo-7.2.17-1.fc28.x86_64
  •  php-pecl-zip-1.15.4-1.fc28.x86_64
  •  php-soap-7.2.17-1.fc28.x86_64
  •  php-xml-7.2.17-1.fc28.x86_64
  •  php-xmlrpc-7.2.17-1.fc28.x86_64
  •  pigz-2.4-2.fc28.x86_64
  •  pinentry-1.1.0-2.fc28.x86_64
  •  pinfo-0.6.10-17.fc28.x86_64
  •  pixman-0.34.0-8.fc28.x86_64
  •  pkcs11-helper-1.22-5.fc28.x86_64
  •  pkgconf-1.4.2-1.fc28.x86_64
  •  pkgconf-m4-1.4.2-1.fc28.noarch
  •  pkgconf-pkg-config-1.4.2-1.fc28.x86_64
  •  plymouth-0.9.3-9.fc28.x86_64
  •  plymouth-core-libs-0.9.3-9.fc28.x86_64
  •  plymouth-graphics-libs-0.9.3-9.fc28.x86_64
  •  plymouth-plugin-label-0.9.3-9.fc28.x86_64
  •  plymouth-plugin-two-step-0.9.3-9.fc28.x86_64
  •  plymouth-scripts-0.9.3-9.fc28.x86_64
  •  plymouth-system-theme-0.9.3-9.fc28.x86_64
  •  plymouth-theme-charge-0.9.3-9.fc28.x86_64
  •  pnmixer-0.7.2-1.fc28.x86_64
  •  policycoreutils-2.8-1.fc28.x86_64
  •  policycoreutils-python-utils-2.8-1.fc28.noarch
  •  polkit-0.115-2.3.fc28.x86_64
  •  polkit-libs-0.115-2.3.fc28.x86_64
  •  polkit-pkla-compat-0.1-12.fc28.x86_64
  •  polkit-qt-0.112.0-13.fc28.x86_64
  •  popt-1.16-14.fc28.x86_64
  •  portaudio-19-27.fc28.x86_64
  •  postgresql-libs-10.7-1.fc28.x86_64
  •  powertop-2.9-8.fc28.x86_64
  •  ppp-2.4.7-22.fc28.x86_64
  •  procps-ng-3.3.12-3.fc28.x86_64
  •  proj-4.9.3-6.fc28.x86_64
  •  psacct-6.6.3-4.fc28.x86_64
  •  pscan-1.3-17.fc28.x86_64
  •  psmisc-23.1-3.fc28.x86_64
  •  publicsuffix-list-dafsa-20180514-1.fc28.noarch
  •  pulseaudio-libs-12.2-1.fc28.x86_64
  •  pulseaudio-libs-glib2-12.2-1.fc28.x86_64
  •  pwgen-2.08-1.fc28.x86_64
  •  pygobject2-2.28.7-2.fc28.x86_64
  •  pygtk2-2.24.0-21.fc28.x86_64
  •  pyliblzma-0.5.3-21.fc28.x86_64
  •  pyrit-0.5.1-0.2.git692fbe9.fc28.x86_64
  •  python2-2.7.15-4.fc28.x86_64
  •  python2-asn1crypto-0.24.0-1.fc28.noarch
  •  python2-attrs-17.4.0-2.fc28.noarch
  •  python2-Automat-0.6.0-1.fc28.noarch
  •  python2-backports-1.0-13.fc28.x86_64
  •  python2-backports-ssl_match_hostname-3.5.0.1-8.fc28.noarch
  •  python2-cairo-1.16.3-1.fc28.x86_64
  •  python2-cffi-1.11.5-3.fc28.x86_64
  •  python2-chardet-3.0.4-5.fc28.noarch
  •  python2-constantly-15.1.0-1.fc28.noarch
  •  python2-crypto-2.6.1-22.fc28.x86_64
  •  python2-cryptography-2.3-1.fc28.x86_64
  •  python2-cypari2-1.1.3-6.fc28.x86_64
  •  python2-dbus-1.2.4-13.fc28.x86_64
  •  python2-devel-2.7.15-4.fc28.x86_64
  •  python2-enum34-1.1.6-4.fc28.noarch
  •  python2-gobject-3.28.3-1.fc28.x86_64
  •  python2-gobject-base-3.28.3-1.fc28.x86_64
  •  python2-gpg-1.10.0-4.fc28.x86_64
  •  python2-hyperlink-18.0.0-1.fc28.noarch
  •  python2-idna-2.5-4.fc28.noarch
  •  python2-incremental-17.5.0-2.fc28.noarch
  •  python2-ipaddress-1.0.18-4.fc28.noarch
  •  python2-libs-2.7.15-4.fc28.x86_64
  •  python2-parsley-1.3-8.fc28.noarch
  •  python2-pbr-3.1.1-7.fc28.noarch
  •  python2-pip-9.0.3-2.fc28.noarch
  •  python2-ply-3.9-6.fc28.noarch
  •  python2-psutil-5.4.3-4.fc28.x86_64
  •  python2-pyasn1-0.3.7-2.fc28.noarch
  •  python2-pyasn1-modules-0.3.7-2.fc28.noarch
  •  python2-pycparser-2.14-13.fc28.noarch
  •  python2-pyOpenSSL-17.3.0-3.fc28.noarch
  •  python2-pysocks-1.6.8-2.fc28.noarch
  •  python2-qt5-5.10.1-5.fc28.x86_64
  •  python2-qt5-base-5.10.1-5.fc28.x86_64
  •  python2-requests-2.20.0-1.fc28.noarch
  •  python2-rpm-macros-3-30.fc28.noarch
  •  python2-scapy-2.4.0-2.fc28.noarch
  •  python2-service-identity-16.0.0-9.fc28.noarch
  •  python2-setuptools-40.8.0-1.fc28.noarch
  •  python2-sip-4.19.7-2.fc28.x86_64
  •  python2-six-1.11.0-3.fc28.noarch
  •  python2-sqlalchemy-1.2.18-1.fc28.x86_64
  •  python2-stevedore-1.25.0-2.fc28.noarch
  •  python2-twisted-18.4.0-5.fc28.x86_64
  •  python2-txsocksx-1.15.0.2-7.fc28.noarch
  •  python2-urllib3-1.24.1-2.fc28.noarch
  •  python2-virtualenv-16.0.0-4.fc28.noarch
  •  python2-virtualenv-clone-0.2.6-9.fc28.noarch
  •  python2-virtualenvwrapper-4.8.2-4.fc28.noarch
  •  python2-xpyb-1.3.1-11.fc28.x86_64
  •  python2-yara-3.8.1-2.fc28.x86_64
  •  python2-zope-event-4.2.0-8.fc28.noarch
  •  python2-zope-interface-4.5.0-1.fc28.x86_64
  •  python3-3.6.8-3.fc28.x86_64
  •  python3-abrt-2.10.10-1.fc28.x86_64
  •  python3-abrt-addon-2.10.10-1.fc28.x86_64
  •  python3-audit-2.8.5-2.fc28.x86_64
  •  python3-augeas-0.5.0-10.fc28.noarch
  •  python3-bind-9.11.4-13.P2.fc28.noarch
  •  python3-blivet-3.0.0-0.6.1.b1.fc28.noarch
  •  python3-blockdev-2.16-2.fc28.x86_64
  •  python3-bytesize-1.4-1.fc28.x86_64
  •  python3-cairo-1.16.3-1.fc28.x86_64
  •  python3-cairosvg-1.0.20-7.fc28.noarch
  •  python3-canberra-0-0.15.git88c53cd.fc28.noarch
  •  python3-cangjie-1.2-14.fc28.x86_64
  •  python3-chardet-3.0.4-5.fc28.noarch
  •  python3-coverage-4.5.1-1.fc28.x86_64
  •  python3-cypari2-1.1.3-6.fc28.x86_64
  •  python3-dbus-1.2.4-13.fc28.x86_64
  •  python3-decorator-4.2.1-1.fc28.noarch
  •  python3-devel-3.6.8-3.fc28.x86_64
  •  python3-dnf-2.7.5-12.fc28.noarch
  •  python3-dnfdaemon-0.3.18-6.fc28.noarch
  •  python3-dnf-plugins-core-2.1.5-4.fc28.noarch
  •  python3-dnf-plugin-versionlock-2.1.5-4.fc28.noarch
  •  python3-firewall-0.5.5-1.fc28.noarch
  •  python3-forensic1394-0.2-20.fc28.x86_64
  •  python3-gobject-3.28.3-1.fc28.x86_64
  •  python3-gobject-base-3.28.3-1.fc28.x86_64
  •  python3-gpg-1.10.0-4.fc28.x86_64
  •  python3-hawkey-0.11.1-6.fc28.1.x86_64
  •  python3-idna-2.5-4.fc28.noarch
  •  python3-iniparse-0.4-30.fc28.noarch
  •  python3-IPy-0.81-21.fc28.noarch
  •  python3-kickstart-3.12-4.fc28.noarch
  •  python3-langtable-0.0.38-5.fc28.noarch
  •  python3-libcomps-0.1.8-11.fc28.x86_64
  •  python3-librepo-1.8.1-7.fc28.x86_64
  •  python3-libreport-2.9.5-3.fc28.x86_64
  •  python3-libs-3.6.8-3.fc28.x86_64
  •  python3-libselinux-2.8-1.fc28.x86_64
  •  python3-libsemanage-2.8-2.fc28.x86_64
  •  python3-libxml2-2.9.8-4.fc28.x86_64
  •  python3-meh-0.46-2.fc28.noarch
  •  python3-meh-gui-0.46-2.fc28.noarch
  •  python3-notify2-0.3.1-1.fc28.noarch
  •  python3-ntplib-0.3.3-10.fc28.noarch
  •  python3-olefile-0.46-1.fc28.noarch
  •  python3-ordered-set-2.0.2-3.fc28.noarch
  •  python3-pbr-3.1.1-7.fc28.noarch
  •  python3-pid-2.2.3-1.fc28.noarch
  •  python3-pillow-5.1.1-1.fc28.x86_64
  •  python3-pip-9.0.3-2.fc28.noarch
  •  python3-ply-3.9-6.fc28.noarch
  •  python3-policycoreutils-2.8-1.fc28.noarch
  •  python3-pwquality-1.4.0-7.fc28.x86_64
  •  python3-pydbus-0.6.0-5.fc28.noarch
  •  python3-pygments-2.2.0-10.fc28.noarch
  •  python3-pyparted-3.11.0-10.fc28.x86_64
  •  python3-pysocks-1.6.8-2.fc28.noarch
  •  python3-pystray-0.14.3-3.fc28.noarch
  •  python3-pytz-2017.2-7.fc28.noarch
  •  python3-pyudev-0.21.0-5.fc28.noarch
  •  python3-pyxdg-0.25-15.fc28.noarch
  •  python3-pyyaml-5.1-1.fc28.x86_64
  •  python3-requests-2.20.0-1.fc28.noarch
  •  python3-requests-file-1.4.3-4.fc28.noarch
  •  python3-requests-ftp-0.3.1-10.fc28.noarch
  •  python3-rpm-4.14.2.1-2.fc28.x86_64
  •  python3-rpm-generators-5-1.fc28.noarch
  •  python3-rpm-macros-3-30.fc28.noarch
  •  python3-scapy-2.4.0-2.fc28.noarch
  •  python3-setools-4.1.1-9.fc28.x86_64
  •  python3-setuptools-40.8.0-1.fc28.noarch
  •  python3-simplejson-3.10.0-6.fc28.x86_64
  •  python3-simpleline-1.1-1.fc28.noarch
  •  python3-six-1.11.0-3.fc28.noarch
  •  python3-slip-0.6.4-10.fc28.noarch
  •  python3-slip-dbus-0.6.4-10.fc28.noarch
  •  python3-smartcols-0.3.0-2.fc28.x86_64
  •  python3-sssdconfig-1.16.3-2.fc28.noarch
  •  python3-stevedore-1.25.0-2.fc28.noarch
  •  python3-systemd-234-5.fc28.x86_64
  •  python3-urllib3-1.24.1-2.fc28.noarch
  •  python3-virtualenv-16.0.0-4.fc28.noarch
  •  python3-virtualenv-clone-0.2.6-9.fc28.noarch
  •  python3-virtualenvwrapper-4.8.2-4.fc28.noarch
  •  python3-wrapt-1.10.11-2.fc28.x86_64
  •  python3-xlib-0.20-4.fc28.noarch
  •  python3-yui-1.1.2-7.fc28.x86_64
  •  python-construct-2.5.2-1.fc28.noarch
  •  python-qt5-rpm-macros-5.10.1-5.fc28.noarch
  •  python-rpm-macros-3-30.fc28.noarch
  •  python-srpm-macros-3-30.fc28.noarch
  •  python-systemd-doc-234-5.fc28.x86_64
  •  qca-2.2.0-0.3.20180105.fc28.x86_64
  •  qrencode-libs-3.4.4-5.fc28.x86_64
  •  qt-4.8.7-45.fc28.x86_64
  •  qt5-qtbase-5.11.3-1.fc28.x86_64
  •  qt5-qtbase-common-5.11.3-1.fc28.noarch
  •  qt5-qtbase-gui-5.11.3-1.fc28.x86_64
  •  qt5-qtconnectivity-5.11.3-1.fc28.x86_64
  •  qt5-qtdeclarative-5.11.3-1.fc28.x86_64
  •  qt5-qtenginio-1.6.2-20.fc28.x86_64
  •  qt5-qtlocation-5.11.3-1.fc28.x86_64
  •  qt5-qtmultimedia-5.11.3-1.fc28.x86_64
  •  qt5-qtsensors-5.11.3-1.fc28.x86_64
  •  qt5-qtserialport-5.11.3-1.fc28.x86_64
  •  qt5-qtsvg-5.11.3-1.fc28.x86_64
  •  qt5-qttools-common-5.11.3-1.fc28.noarch
  •  qt5-qttools-libs-designer-5.11.3-1.fc28.x86_64
  •  qt5-qttools-libs-help-5.11.3-1.fc28.x86_64
  •  qt5-qtwebchannel-5.11.3-1.fc28.x86_64
  •  qt5-qtwebsockets-5.11.3-1.fc28.x86_64
  •  qt5-qtx11extras-5.11.3-1.fc28.x86_64
  •  qt5-qtxmlpatterns-5.11.3-1.fc28.x86_64
  •  qt5-srpm-macros-5.11.3-1.fc28.noarch
  •  qt-common-4.8.7-45.fc28.noarch
  •  qt-mobility-common-1.2.2-0.30.20140317git169da60c.fc28.x86_64
  •  qt-mobility-location-1.2.2-0.30.20140317git169da60c.fc28.x86_64
  •  qt-mobility-sensors-1.2.2-0.30.20140317git169da60c.fc28.x86_64
  •  qt-settings-28.0-2.fc28.noarch
  •  qtsoap-2.7-18.fc28.x86_64
  •  qtwebkit-2.3.4-20.fc28.x86_64
  •  qt-x11-4.8.7-45.fc28.x86_64
  •  quota-4.04-8.fc28.x86_64
  •  quota-nls-4.04-8.fc28.noarch
  •  raddump-0.3.1-19.fc28.x86_64
  •  raptor2-2.0.15-12.fc28.x86_64
  •  rarian-0.8.1-19.fc28.x86_64
  •  rarian-compat-0.8.1-19.fc28.x86_64
  •  rasqal-0.9.33-6.fc28.x86_64
  •  ratproxy-1.58-16.fc28.x86_64
  •  rats-2.4-11.fc28.x86_64
  •  readline-7.0-11.fc28.x86_64
  •  realmd-0.16.3-12.fc28.1.x86_64
  •  redhat-menus-12.0.2-13.fc28.noarch
  •  redhat-rpm-config-110-1.fc28.noarch
  •  redland-1.0.17-14.fc28.x86_64
  •  reiserfs-utils-3.6.25-5.fc28.x86_64
  •  rest-0.8.1-2.fc28.x86_64
  •  rkhunter-1.4.6-1.fc28.noarch
  •  rng-tools-6.3.1-2.fc28.x86_64
  •  rootfiles-8.1-22.fc28.noarch
  •  rpcbind-0.2.4-10.rc3.fc28.x86_64
  •  rpm-4.14.2.1-2.fc28.x86_64
  •  rpm-build-libs-4.14.2.1-2.fc28.x86_64
  •  rpm-libs-4.14.2.1-2.fc28.x86_64
  •  rpm-plugin-selinux-4.14.2.1-2.fc28.x86_64
  •  rpm-plugin-systemd-inhibit-4.14.2.1-2.fc28.x86_64
  •  rpm-sign-libs-4.14.2.1-2.fc28.x86_64
  •  rp-pppoe-3.12-11.fc28.x86_64
  •  rrdtool-1.7.0-11.fc28.x86_64
  •  rrdtool-perl-1.7.0-11.fc28.x86_64
  •  rsync-3.1.3-4.fc28.x86_64
  •  rsyslog-8.39.0-1.fc28.x86_64
  •  ruby-2.5.3-95.fc28.x86_64
  •  rubygem-bigdecimal-1.3.4-95.fc28.x86_64
  •  rubygem-did_you_mean-1.2.0-95.fc28.noarch
  •  rubygem-io-console-0.4.6-95.fc28.x86_64
  •  rubygem-json-2.1.0-105.fc28.x86_64
  •  rubygem-openssl-2.1.2-95.fc28.x86_64
  •  rubygem-psych-3.0.2-95.fc28.x86_64
  •  rubygem-rdoc-6.0.3-2.fc28.noarch
  •  rubygems-2.7.6-95.fc28.noarch
  •  rubygem-snmp-1.2.0-7.fc28.noarch
  •  ruby-irb-2.5.3-95.fc28.noarch
  •  ruby-libs-2.5.3-95.fc28.x86_64
  •  rubypick-1.1.1-8.fc28.noarch
  •  rust-srpm-macros-6-3.fc28.noarch
  •  safecopy-1.7-12.fc28.x86_64
  •  samba-client-4.8.9-1.fc28.x86_64
  •  samba-client-libs-4.8.9-1.fc28.x86_64
  •  samba-common-4.8.9-1.fc28.noarch
  •  samba-common-libs-4.8.9-1.fc28.x86_64
  •  samdump2-3.0.0-13.fc28.x86_64
  •  satyr-0.26-1.fc28.x86_64
  •  scalpel-2.1-0.rc1.2.47815c2.fc28.4.x86_64
  •  scamper-0-0.16.20141211f.fc28.x86_64
  •  scanmem-0.17-2.fc28.1.x86_64
  •  scanmem-libs-0.17-2.fc28.1.x86_64
  •  screen-4.6.2-3.fc28.x86_64
  •  scrub-2.5.2-12.fc28.x86_64
  •  security-menus-1.3.0-6.fc28.noarch
  •  sed-4.5-1.fc28.x86_64
  •  selinux-policy-3.14.1-54.fc28.noarch
  •  selinux-policy-targeted-3.14.1-54.fc28.noarch
  •  setup-2.11.4-1.fc28.noarch
  •  setuptool-1.19.11-15.fc28.x86_64
  •  sgml-common-0.6.3-48.fc28.noarch
  •  sgpio-1.2.0.10-21.fc28.x86_64
  •  shadow-utils-4.6-4.fc28.x86_64
  •  shared-mime-info-1.10-1.fc28.x86_64
  •  shim-ia32-15-2.x86_64
  •  shim-x64-15-2.x86_64
  •  siege-4.0.4-2.fc28.x86_64
  •  sil-abyssinica-fonts-1.200-13.fc28.noarch
  •  sil-mingzat-fonts-0.100-8.fc28.noarch
  •  sil-nuosu-fonts-2.1.1-14.fc28.noarch
  •  sil-padauk-fonts-3.003-1.fc28.noarch
  •  sing-1.1-15.fc28.x86_64
  •  sipp-3.5.1-6.fc28.x86_64
  •  sipsak-0.9.6-26.fc28.x86_64
  •  skipfish-2.10-0.16.b.fc28.x86_64
  •  skkdic-20170102-4.T1100.fc28.noarch
  •  slang-2.3.2-2.fc28.x86_64
  •  sleuthkit-4.6.2-1.fc28.x86_64
  •  sleuthkit-libs-4.6.2-1.fc28.x86_64
  •  slowhttptest-1.7-5.fc28.x86_64
  •  smartmontools-6.6-3.fc28.x86_64
  •  snappy-1.1.7-5.fc28.x86_64
  •  sni-qt-0.2.6-11.fc28.x86_64
  •  snmpcheck-1.9-5.fc28.noarch
  •  socat-1.7.3.2-6.fc28.x86_64
  •  sos-3.7-1.fc28.noarch
  •  sound-theme-freedesktop-0.8-9.fc28.noarch
  •  soundtouch-2.1.1-1.fc28.x86_64
  •  speex-1.2.0-1.fc28.x86_64
  •  spice-vdagent-0.17.0-6.fc28.x86_64
  •  splint-3.1.2-20.fc28.x86_64
  •  sqlite-3.22.0-5.fc28.x86_64
  •  sqlite-libs-3.22.0-5.fc28.x86_64
  •  sqlninja-0.2.999-0.9.alpha1.fc28.noarch
  •  squashfs-tools-4.3-16.fc28.x86_64
  •  srm-1.2.15-7.fc28.x86_64
  •  sscg-2.3.3-2.fc28.x86_64
  •  ssldump-0.9-0.17.b3.fc28.x86_64
  •  sslscan-1.11.11-1.fc28.x86_64
  •  sslsplit-0.5.2-1.fc28.x86_64
  •  sslstrip-0.9-13.fc28.noarch
  •  sssd-1.16.3-2.fc28.x86_64
  •  sssd-ad-1.16.3-2.fc28.x86_64
  •  sssd-client-1.16.3-2.fc28.x86_64
  •  sssd-common-1.16.3-2.fc28.x86_64
  •  sssd-common-pac-1.16.3-2.fc28.x86_64
  •  sssd-ipa-1.16.3-2.fc28.x86_64
  •  sssd-krb5-1.16.3-2.fc28.x86_64
  •  sssd-krb5-common-1.16.3-2.fc28.x86_64
  •  sssd-ldap-1.16.3-2.fc28.x86_64
  •  sssd-nfs-idmap-1.16.3-2.fc28.x86_64
  •  sssd-proxy-1.16.3-2.fc28.x86_64
  •  startup-notification-0.12-15.fc28.x86_64
  •  subnetcalc-2.4.3-5.fc28.x86_64
  •  subversion-libs-1.11.1-1.fc28.x86_64
  •  sucrack-1.2.3-12.fc28.x86_64
  •  sudo-1.8.23-1.fc28.x86_64
  •  svgalib-1.9.25-23.fc28.x86_64
  •  swaks-20181104.0-2.fc28.noarch
  •  symlinks-1.4-18.fc28.x86_64
  •  syslinux-6.04-0.8.fc28.x86_64
  •  syslinux-extlinux-6.04-0.8.fc28.x86_64
  •  syslinux-extlinux-nonlinux-6.04-0.8.fc28.noarch
  •  syslinux-nonlinux-6.04-0.8.fc28.noarch
  •  sysstat-11.7.3-1.fc28.x86_64
  •  systemd-238-12.git07f8cd5.fc28.x86_64
  •  systemd-bootchart-233-1.fc28.x86_64
  •  systemd-libs-238-12.git07f8cd5.fc28.x86_64
  •  systemd-pam-238-12.git07f8cd5.fc28.x86_64
  •  systemd-udev-238-12.git07f8cd5.fc28.x86_64
  •  tabish-eeyek-fonts-1.0-12.fc28.noarch
  •  taglib-1.11.1-7.fc28.x86_64
  •  tar-1.30-3.fc28.x86_64
  •  tcl-8.6.8-1.fc28.x86_64
  •  tcpdump-4.9.2-4.fc28.x86_64
  •  tcpflow-1.5.0-4.fc28.x86_64
  •  tcpick-0.2.1-31.fc28.x86_64
  •  tcpjunk-2.9.03-17.fc28.x86_64
  •  tcpreen-1.4.4-16.fc27.x86_64
  •  tcpreplay-4.3.2-1.fc28.x86_64
  •  tcptrack-1.4.2-15.fc28.x86_64
  •  tcp_wrappers-7.6-91.fc28.x86_64
  •  tcp_wrappers-libs-7.6-91.fc28.x86_64
  •  tcpxtract-1.0.1-27.fc28.x86_64
  •  teamd-1.27-6.fc28.x86_64
  •  telnet-0.17-74.fc28.x86_64
  •  testdisk-7.0-12.fc28.x86_64
  •  tigervnc-license-1.9.0-3.fc28.noarch
  •  tigervnc-server-minimal-1.9.0-3.fc28.x86_64
  •  time-1.9-1.fc28.x86_64
  •  timedatex-0.5-3.fc28.x86_64
  •  tmux-2.8-2.fc28.x86_64
  •  tokyocabinet-1.4.48-10.fc28.x86_64
  •  tor-0.3.4.11-1.fc28.x86_64
  •  torbrowser-launcher-0.3.1-3.fc28.noarch
  •  torsocks-2.3.0-1.fc28.x86_64
  •  traceroute-2.1.0-6.fc28.x86_64
  •  trafshow-5.2.3-20.fc28.x86_64
  •  tre-0.8.0-23.20140228gitc2f5d13.fc28.x86_64
  •  tre-common-0.8.0-23.20140228gitc2f5d13.fc28.noarch
  •  tree-1.7.0-14.fc28.x86_64
  •  tripwire-2.4.3.7-1.fc28.x86_64
  •  trousers-0.3.13-10.fc28.x86_64
  •  trousers-lib-0.3.13-10.fc28.x86_64
  •  twolame-libs-0.3.13-11.fc28.x86_64
  •  tzdata-2019a-1.fc28.noarch
  •  tzdata-java-2019a-1.fc28.noarch
  •  u2f-hidraw-policy-1.0.2-6.fc28.x86_64
  •  udisks2-2.7.6-3.fc28.x86_64
  •  udisks2-iscsi-2.7.6-3.fc28.x86_64
  •  unace-2.50-16.fc30.i686
  •  unar-1.10.1-7.fc28.x86_64
  •  unhide-20130526-10.fc28.x86_64
  •  unicornscan-0.4.7-16.fc28.x86_64
  •  unique-1.1.6-20.fc28.x86_64
  •  unrar-5.7.4-1.fc31.x86_64
  •  unzip-6.0-38.fc28.x86_64
  •  uperf-1.0.5-5.fc28.x86_64
  •  upower-0.99.7-3.fc28.x86_64
  •  urlview-0.9-23.20131022git08767a.fc28.x86_64
  •  usb_modeswitch-2.5.2-1.fc28.x86_64
  •  usb_modeswitch-data-20170806-2.fc28.noarch
  •  usbutils-009-2.fc28.x86_64
  •  usermode-1.112-3.fc28.x86_64
  •  userspace-rcu-0.10.1-3.fc28.x86_64
  •  utf8proc-2.1.1-2.fc28.x86_64
  •  util-linux-2.32.1-1.fc28.x86_64
  •  util-linux-user-2.32.1-1.fc28.x86_64
  •  vconfig-1.9-23.fc28.x86_64
  •  vim-common-8.1.1137-1.fc28.x86_64
  •  vim-enhanced-8.1.1137-1.fc28.x86_64
  •  vim-filesystem-8.1.1137-1.fc28.noarch
  •  vim-minimal-8.1.1137-1.fc28.x86_64
  •  vlgothic-fonts-20141206-10.fc28.1.noarch
  •  vnstat-1.17-4.fc28.x86_64
  •  Volatility-2.6.1-2.fc28.x86_64
  •  volume_key-libs-0.3.12-2.fc28.x86_64
  •  vorbis-tools-1.4.0-28.fc28.x86_64
  •  vte-0.28.2-24.fc28.x86_64
  •  vte291-0.52.2-1.fc28.x86_64
  •  vte-profile-0.52.2-1.fc28.x86_64
  •  wavemon-0.9.0-1.fc28.x86_64
  •  wavpack-5.1.0-8.fc28.x86_64
  •  wbox-5-14.fc28.x86_64
  •  web-assets-filesystem-5-7.fc28.noarch
  •  webkit2gtk3-2.22.7-1.fc28.x86_64
  •  webkit2gtk3-jsc-2.22.7-1.fc28.x86_64
  •  webkit2gtk3-plugin-process-gtk2-2.22.7-1.fc28.x86_64
  •  webrtc-audio-processing-0.3-7.fc28.x86_64
  •  weplab-0.1.5-19.fc26.x86_64
  •  wget-1.20.3-1.fc28.x86_64
  •  which-2.21-8.fc28.x86_64
  •  whois-5.4.2-1.fc28.x86_64
  •  whois-nls-5.4.2-1.fc28.noarch
  •  wipe-0.21-17.fc28.x86_64
  •  wireless-tools-29-20.fc28.x86_64
  •  wireshark-2.6.7-1.fc28.x86_64
  •  wireshark-cli-2.6.7-1.fc28.x86_64
  •  wireshark-gtk-2.6.7-1.fc28.x86_64
  •  wireshark-qt-2.6.7-1.fc28.x86_64
  •  wodim-1.1.11-38.fc28.x86_64
  •  woff2-1.0.2-2.fc28.x86_64
  •  words-3.0-28.fc28.noarch
  •  wpa_supplicant-2.6-17.fc28.x86_64
  •  wvdial-1.61-21.fc28.x86_64
  •  xarchiver-0.5.4-7.fc28.x86_64
  •  xcb-util-0.4.0-9.fc28.x86_64
  •  xcb-util-image-0.4.0-9.fc28.x86_64
  •  xcb-util-keysyms-0.4.0-7.fc28.x86_64
  •  xcb-util-renderutil-0.3.9-10.fc28.x86_64
  •  xcb-util-wm-0.4.1-12.fc28.x86_64
  •  xcompmgr-1.1.7-5.fc28.x86_64
  •  xdg-user-dirs-0.17-1.fc28.x86_64
  •  xdg-user-dirs-gtk-0.10-13.fc28.x86_64
  •  xdg-utils-1.1.3-2.fc28.noarch
  •  xdotool-3.20150503.1-6.fc28.x86_64
  •  xfce4-notifyd-0.4.2-2.fc28.x86_64
  •  xfce4-panel-4.12.2-2.fc28.x86_64
  •  xfce4-terminal-0.8.7.4-2.fc28.x86_64
  •  xfconf-4.12.1-6.fc28.x86_64
  •  xfsprogs-4.15.1-1.fc28.x86_64
  •  xkeyboard-config-2.24-2.fc28.noarch
  •  xml-common-0.6.3-48.fc28.noarch
  •  xmlrpc-c-1.51.0-5.fc28.x86_64
  •  xmlrpc-c-client-1.51.0-5.fc28.x86_64
  •  xmlsec1-1.2.25-4.fc28.x86_64
  •  xmlsec1-nss-1.2.25-4.fc28.x86_64
  •  xmount-0.7.6-3.fc28.x86_64
  •  xorg-x11-drv-ati-18.1.0-1.fc28.x86_64
  •  xorg-x11-drv-evdev-2.10.6-2.fc28.x86_64
  •  xorg-x11-drv-fbdev-0.4.3-29.fc28.x86_64
  •  xorg-x11-drv-intel-2.99.917-32.20171025.fc28.x86_64
  •  xorg-x11-drv-libinput-0.28.1-1.fc28.x86_64
  •  xorg-x11-drv-nouveau-1.0.15-4.fc28.x86_64
  •  xorg-x11-drv-openchrome-0.6.0-4.fc28.x86_64
  •  xorg-x11-drv-qxl-0.1.5-6.fc28.x86_64
  •  xorg-x11-drv-vesa-2.4.0-2.fc28.x86_64
  •  xorg-x11-drv-vmware-13.2.1-5.fc28.x86_64
  •  xorg-x11-drv-wacom-0.36.1-4.fc28.x86_64
  •  xorg-x11-drv-wacom-serial-support-0.36.1-4.fc28.x86_64
  •  xorg-x11-fonts-ISO8859-1-100dpi-7.5-19.fc28.noarch
  •  xorg-x11-font-utils-7.5-38.fc28.x86_64
  •  xorg-x11-server-common-1.19.6-10.fc28.x86_64
  •  xorg-x11-server-utils-7.7-24.fc28.x86_64
  •  xorg-x11-server-Xorg-1.19.6-10.fc28.x86_64
  •  xorg-x11-utils-7.5-28.fc28.x86_64
  •  xorg-x11-xauth-1.0.9-11.fc28.x86_64
  •  xorg-x11-xinit-1.3.4-18.fc28.x86_64
  •  xorg-x11-xkb-utils-7.7-26.fc28.x86_64
  •  xpad-5.3.0-1.fc28.x86_64
  •  xscreensaver-base-5.42-1.fc28.x86_64
  •  xz-5.2.4-2.fc28.x86_64
  •  xz-libs-5.2.4-2.fc28.x86_64
  •  yajl-2.1.0-10.fc28.x86_64
  •  yara-3.8.1-1.fc28.x86_64
  •  yelp-3.28.1-1.fc28.x86_64
  •  yelp-libs-3.28.1-1.fc28.x86_64
  •  yelp-xsl-3.28.0-1.fc28.noarch
  •  yersinia-0.8.2-2.fc28.x86_64
  •  zchunk-libs-1.0.4-1.fc28.x86_64
  •  zd1211-firmware-1.4-15.fc28.noarch
  •  zenity-3.28.1-1.fc28.x86_64
  •  zip-3.0-21.fc28.x86_64
  •  zlib-1.2.11-8.fc28.x86_64
  •  zmap-2.1.1-7.fc28.x86_64


Reader Ratings
Reader supplied reviews for Hanthana Linux

Average rating
1.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Hanthana Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 30
Rating: 1
Date: 2021-02-17
Votes: 0


I have used your last version of Hanthana and knew it was good. However your new version S__S, the big one. After install, no desktop icons or task bar to guide you to anywhere except reboot, or shutdown. Don't you test your software? Better luck next time after a waste of my time.


Was this review helpful? Yes No


Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch