• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

HandyLinux RSS
Feed DistroWatch.com: HandyLinux

HandyLinux

Last Update: 2018-03-24 02:02 UTC


HandyLinux is a French distribution designed for novice Linux users. It is based on the latest stable version of Debian GNU/Linux and it uses the Xfce desktop environment. The main feature of the distribution is a custom start menu with applications and Internet bookmarks grouped in tabs. HandyLinux integrates the latest versions of the Chromium web browser, LibreOffice office suite, Skype conferencing and messaging client, VLC video player and other popular applications with the stable Debian base.

Visitor rating: No visitor rating given yet. Rate this project.


HandyLinux Summary
Distribution HandyLinux
Home Page https://handylinux.org/
Mailing Lists --
User Forums https://handylinux.org/forum/
Alternative User Forums
Documentation https://handylinux.org/wiki/doku.php/fr/start
http://wiki.handylinux.org/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://handylinux.org/download.phphttps://handylinux.org/wiki/doku.php/fr/downloadhttps://handylinux.org/isos/ftp://download.tuxfamily.org/handylinux/LinuxTracker.org
Bug Tracker --
Related Websites Wikipedia
Reviews 2.x: Linux InsiderFrederic Bezies (French)
1.x: Frederic Bezies (French) • Frederic Bezies (French) • Everyday Linux UserDistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2016-06-11: Distribution Release: HandyLinux 2.5
 • 2016-01-24: Distribution Release: HandyLinux 2.3
 • 2015-09-06: Distribution Release: HandyLinux 2.2
 • 2015-05-16: Distribution Release: HandyLinux 2.0
 • 2015-04-11: Distribution Release: HandyLinux 1.9
 • 2015-02-03: Development Release: HandyLinux 2.0 Alpha 1
 • 2015-01-19: Distribution Release: HandyLinux 1.8
 • 2014-10-19: Distribution Release: HandyLinux 1.7
 • 2014-07-14: Distribution Release: HandyLinux 1.6
 • More HandyLinux releases...

  Headlines:
 •2017-01-17 HandyLinux shutting down
 •2016-10-08 HandyLinux to drop English translations
 • More HandyLinux headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.4.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.9$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 2.5 1.8
Release Date 2016-06-11 2015-01-19
End Of Life    
Price (US$) Free Free
Image Size (MB) 1181-1243  
Free Download ISO ISO
Installation Graphical Graphical
Default Desktop Xfce Xfce
Package Management DEB (apt) DEB
Release Model Fixed Fixed
Office Suite LibreOffice LibreOffice
Processor Architecture amd64, i586, i686 i486, i686
Init Software systemd SysV
Journaled File Systems    
Multilingual en, fr en, fr
Asian Language Support -- --
Full Package List 2.5 1.8

Full Package List:   HandyLinux 2.5
  Number of packages: 1,576 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.37-3+b1
  •  acl 2.2.52-2
  •  acpi 1.7-1
  •  adduser 3.113+nmu3
  •  adwaita-icon-theme 3.14.0-2
  •  aisleriot 1:3.14.1-1
  •  alien 8.92
  •  alsa-base 1.0.27+1
  •  alsa-firmware-loaders 1.0.28-1
  •  alsa-tools 1.0.28-1
  •  alsa-utils 1.0.28-1
  •  amd64-microcode 2.20160316.1~deb8u1
  •  anacron 2.3-23
  •  apt 1.0.9.8.3
  •  apt-file 2.5.4
  •  apt-utils 1.0.9.8.3
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  asunder 2.5-3
  •  at 3.1.16-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.14.0-1
  •  b43-fwcutter 1:019-2
  •  base-files 8+deb8u5
  •  base-passwd 3.5.37
  •  bash 4.3-11+b1
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-9
  •  bind9-host 1:9.9.5.dfsg-9+deb8u6
  •  binutils 2.25-5
  •  blueman 1.99~alpha1-1+deb8u1
  •  bluez 5.23-2+b1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.23-2+b1
  •  bsdmainutils 9.0.6
  •  bsdutils 1:2.25.2-6
  •  btshare-hweb 0.2.8-2
  •  busybox 1:1.22.0-9+deb8u1
  •  bzip2 1.0.6-7+b3
  •  cabextract 1.4-5
  •  ca-certificates 20141019+deb8u1
  •  ca-certificates-java 20140324
  •  catfish 1.2.2-1
  •  cdparanoia 3.10.2+debian-11
  •  cheese 3.14.1-2
  •  cheese-common 3.14.1-2
  •  clementine 1.2.3+dfsg-2+b1
  •  cli-common 0.9+nmu1
  •  coinor-libcbc3 2.8.12-1
  •  coinor-libcgl1 0.58.9-1
  •  coinor-libclp1 1.15.10-1
  •  coinor-libcoinmp1:amd64 1.7.6+dfsg1-1
  •  coinor-libcoinutils3 2.9.15-3
  •  coinor-libosi1 0.106.9-1
  •  colortail 0.3.3-1
  •  command-not-found 0.2.38-1
  •  console-common 0.7.88
  •  console-data 2:1.12-5
  •  console-setup 1.123
  •  console-setup-linux 1.123
  •  coreutils 8.23-4
  •  cowsay 3.03+dfsg1-10
  •  cpio 2.11+dfsg-4.1+deb8u1
  •  cpp 4:4.9.2-2
  •  cpp-4.9 4.9.2-10
  •  cron 3.0pl1-127+deb8u1
  •  cups 1.7.5-11+deb8u1
  •  cups-client 1.7.5-11+deb8u1
  •  cups-common 1.7.5-11+deb8u1
  •  cups-core-drivers 1.7.5-11+deb8u1
  •  cups-daemon 1.7.5-11+deb8u1
  •  cups-filters 1.0.61-5+deb8u3
  •  cups-filters-core-drivers 1.0.61-5+deb8u3
  •  cups-pdf 2.6.1-15
  •  cups-ppdc 1.7.5-11+deb8u1
  •  cups-server-common 1.7.5-11+deb8u1
  •  curl 7.38.0-4+deb8u3
  •  cyclope 1.5-5
  •  dahdi-firmware-nonfree 2.10.0-1
  •  dash 0.5.7-4+b1
  •  dbus 1.8.20-0+deb8u1
  •  dbus-x11 1.8.20-0+deb8u1
  •  dc 1.06.95-9
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  debconf 1.5.56
  •  debconf-i18n 1.5.56
  •  debhelper 9.20150101
  •  debian-archive-keyring 2014.3
  •  debian-reference-common 2.58
  •  debian-reference-fr 2.58
  •  debianutils 4.4+b1
  •  debugedit 4.11.3-1.1
  •  desktop-base 8.0.2
  •  desktop-file-utils 0.22-1
  •  dh-python 1.20141111-2
  •  dictionaries-common 1.23.17
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1+b1
  •  djtools 1.2.7
  •  dmidecode 2.12-3
  •  dmsetup 2:1.02.90-2.2+deb8u1
  •  dmz-cursor-theme 0.4.4
  •  dnsutils 1:9.9.5.dfsg-9+deb8u6
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.27
  •  dpkg-dev 1.17.27
  •  dtrx 6.6-1.2
  •  dvd+rw-tools 7.1-11
  •  e2fslibs:amd64 1.42.12-1.1
  •  e2fsprogs 1.42.12-1.1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  espeak 1.48.04+dfsg-1
  •  espeak-data:amd64 1.48.04+dfsg-1
  •  evince 3.14.1-2+deb8u1
  •  evince-common 3.14.1-2+deb8u1
  •  exfat-fuse 1.1.0-2+deb8u1
  •  exfat-utils 1.1.0-2+deb8u1
  •  exo-utils 0.10.2-4
  •  file 1:5.22+15-2+deb8u1
  •  findutils 4.4.2-9+b1
  •  firefox 47.0-1~bpo80+1
  •  firefox-l10n-fr 47.0-1~bpo80+1
  •  firmware-adi 0.43
  •  firmware-atheros 0.43
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  firmware-bnx2 0.43
  •  firmware-bnx2x 0.43
  •  firmware-brcm80211 0.43
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 0.43
  •  firmware-ipw2x00 0.43
  •  firmware-ivtv 0.43
  •  firmware-iwlwifi 0.43
  •  firmware-libertas 0.43
  •  firmware-linux 0.43
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.43
  •  firmware-myricom 0.43
  •  firmware-netxen 0.43
  •  firmware-qlogic 0.43
  •  firmware-ralink 0.43
  •  firmware-realtek 0.43
  •  firmware-samsung 0.43
  •  firmware-ti-connectivity 0.43
  •  firmware-zd1211 3.0.0.56-3
  •  flac 1.3.0-3
  •  flashplugin-nonfree 1:3.6.1
  •  flobopuyo 0.20-5
  •  fontconfig 2.11.0-6.3
  •  fontconfig-config 2.11.0-6.3
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.34-1
  •  fonts-dejavu-core 2.34-1
  •  fonts-dejavu-extra 2.34-1
  •  fonts-droid 1:4.4.4r2-6
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.4-1
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.6+LibO4.3.3-2+deb8u4
  •  fonts-sil-gentium-basic 1.1-7
  •  fuse 2.9.3-15+deb8u2
  •  fusesmb 0.8.7-1.3
  •  fxload 0.0.20081013-1
  •  gbrainy 1:2.2.3-1
  •  gcc-4.8-base:amd64 4.8.4-1
  •  gcc-4.9-base:amd64 4.9.2-10
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.14.0-2
  •  gdebi 0.9.5.5+nmu1
  •  gdebi-core 0.9.5.5+nmu1
  •  genisoimage 9:1.1.11-3
  •  gettext 0.19.3-2
  •  gettext-base 0.19.3-2
  •  ghostscript 9.06~dfsg-2+deb8u1
  •  gimp 2.8.14-1+b1
  •  gimp-data 2.8.14-1
  •  gir1.2-appindicator3-0.1 0.4.92-3.1
  •  gir1.2-atk-1.0 2.14.0-1
  •  gir1.2-atspi-2.0 2.14.0-1
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gconf-2.0 3.2.6-3
  •  gir1.2-gdkpixbuf-2.0 2.31.1-2+deb8u5
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gtk-3.0:amd64 3.14.5-1+deb8u1
  •  gir1.2-notify-0.7 0.7.6-2
  •  gir1.2-packagekitglib-1.0 1.0.1-2
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-vte-2.90 1:0.36.3-1
  •  gir1.2-vte-2.91 0.38.1-2
  •  gir1.2-wnck-3.0:amd64 3.4.9-3
  •  gksu 2.0.2-9
  •  glib-networking:amd64 2.42.0-2
  •  glib-networking-common 2.42.0-2
  •  glib-networking-services 2.42.0-2
  •  gnome-accessibility-themes 3.14.2.2-1
  •  gnome-bluetooth 3.14.0-2
  •  gnome-brave-icon-theme 5.5.1-2
  •  gnome-calculator 3.14.1-1
  •  gnome-colors 5.5.1-2
  •  gnome-colors-common 5.5.1-2
  •  gnome-desktop3-data 3.14.1-1
  •  gnome-disk-utility 3.12.1-1+b1
  •  gnome-dust-icon-theme 5.5.1-2
  •  gnome-font-viewer 3.14.0-2
  •  gnome-human-icon-theme 5.5.1-2
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-illustrious-icon-theme 5.5.1-2
  •  gnome-keyring 3.14.0-1+b1
  •  gnome-mahjongg 1:3.14.1-1
  •  gnome-noble-icon-theme 5.5.1-2
  •  gnome-orca 3.14.0-4+deb8u1
  •  gnome-sudoku 1:3.14.1-1
  •  gnome-system-tools 3.0.0-4
  •  gnome-theme-gilouche 11.1.2-2
  •  gnome-themes-standard:amd64 3.14.2.2-1
  •  gnome-themes-standard-data 3.14.2.2-1
  •  gnome-video-effects 0.4.1-2
  •  gnome-wine-icon-theme 5.5.1-2
  •  gnome-wise-icon-theme 5.5.1-2
  •  gnupg 1.4.18-7+deb8u1
  •  gpart 0.1h-11+b1
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7+deb8u1
  •  grep 2.20-4.1
  •  groff-base 1.22.2-8
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-22+deb8u1
  •  grub-common 2.02~beta2-22+deb8u1
  •  grub-pc 2.02~beta2-22+deb8u1
  •  grub-pc-bin 2.02~beta2-22+deb8u1
  •  gsettings-desktop-schemas 3.14.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.29.debian-1
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4+b1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.4
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4+b1
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4+b1
  •  gstreamer0.10-tools 0.10.36-1.5
  •  gstreamer1.0-alsa:amd64 1.4.4-2
  •  gstreamer1.0-clutter 2.0.12-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.29.debian-1
  •  gstreamer1.0-libav:amd64 1.4.4-2
  •  gstreamer1.0-packagekit 1.0.1-2
  •  gstreamer1.0-plugins-bad:amd64 1.4.4-2.1+b1
  •  gstreamer1.0-plugins-base:amd64 1.4.4-2
  •  gstreamer1.0-plugins-good:amd64 1.4.4-2
  •  gstreamer1.0-plugins-ugly:amd64 1.4.4-2+b1
  •  gstreamer1.0-x:amd64 1.4.4-2
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-aurora 1.5.1-4
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.25-3+deb8u1
  •  gtk2-engines-xfce 3.0.1-2
  •  gtk3-engines-xfce 3.0.1-2
  •  gtk-redshift 1.9.1-4
  •  guile-2.0-libs:amd64 2.0.11+1-9
  •  gutenprint-locales 5.2.10-3
  •  gvfs:amd64 1.22.2-1
  •  gvfs-backends 1.22.2-1
  •  gvfs-bin 1.22.2-1
  •  gvfs-common 1.22.2-1
  •  gvfs-daemons 1.22.2-1
  •  gvfs-fuse 1.22.2-1
  •  gvfs-libs:amd64 1.22.2-1
  •  gzip 1.6-4
  •  handylinux-desktop 2.5.1-1
  •  handylinux-doc-en 0.1-2
  •  handylinux-doc-fr 0.2-1
  •  handylinuxlook 1.1-5
  •  handylinux-nonfree-installer 0.3-1
  •  handylinux-thunar-actions 0.3-9
  •  handymenu 4.0-32
  •  handysoft 1.1-2
  •  handytri 0.5-3
  •  handy-update-notifier 0.3-1
  •  hardening-includes 2.6
  •  hddtemp 0.3-beta15-52
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15
  •  hpijs-ppds 3.14.6-1
  •  hplip 3.14.6-1+b2
  •  hplip-data 3.14.6-1
  •  hplip-gui 3.14.6-1
  •  htop 1.0.3-1
  •  hunspell-fr 1:5.2-1
  •  hunspell-fr-classical 1:5.2-1
  •  icedove 38.8.0-1~deb8u1
  •  icedove-l10n-fr 1:38.0.1-1~deb8u1
  •  icedtea-7-plugin:amd64 1.5.3-1
  •  icedtea-netx:amd64 1.5.3-1
  •  icedtea-netx-common 1.5.3-1
  •  iftop 1.0~pre4-2
  •  ifupdown 0.7.53.1
  •  imagemagick-6.q16 8:6.8.9.9-5+deb8u3
  •  imagemagick 8:6.8.9.9-5+deb8u3
  •  imagemagick-common 8:6.8.9.9-5+deb8u3
  •  init 1.22
  •  initramfs-tools 0.120+deb8u2
  •  initscripts 2.88dsf-59
  •  init-system-helpers 1.22
  •  insserv 1.14.0-5
  •  intel-microcode 3.20151106.1~deb8u1
  •  intltool-debian 0.35.0+20060710.1
  •  iotop 0.6-1
  •  iproute 1:3.16.0-2
  •  iproute2 3.16.0-2
  •  iptables 1.4.21-2+b1
  •  iputils-ping 3:20121221-5+b2
  •  isc-dhcp-client 4.3.1-6+deb8u2
  •  isc-dhcp-common 4.3.1-6+deb8u2
  •  iso-codes 3.57-1
  •  iucode-tool 1.1.1-1
  •  java-common 0.52
  •  jmtpfs 0.5-2
  •  kbd 1.15.5-2
  •  keyboard-configuration 1.123
  •  klibc-utils 2.0.4-2
  •  kmod 18-3
  •  lame 3.99.5+repack1-7+deb8u1
  •  ldmconf 0.1-4
  •  less 458-3
  •  lib32z1 1:1.2.8.dfsg-2+b1
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libabw-0.1-1 0.1.0-2
  •  libaccountsservice0 0.6.37-3+b1
  •  libacl1:amd64 2.2.52-2
  •  libamd2.3.1:amd64 1:4.2.1-3
  •  libao4 1.1.0-3
  •  libao-common 1.1.0-3
  •  libappindicator3-1 0.4.92-3.1
  •  libapt-inst1.5:amd64 1.0.9.8.3
  •  libapt-pkg4.12:amd64 1.0.9.8.3
  •  libapt-pkg-perl 0.1.29+b2
  •  libarchive13:amd64 3.1.2-11+deb8u1
  •  libarchive-zip-perl 1.39-1
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1+b1
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf0c2:amd64 0.19.3-2
  •  libass5:amd64 0.10.2-3
  •  libasyncns0:amd64 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.14.0-1
  •  libatk1.0-data 2.14.0-1
  •  libatk-adaptor:amd64 2.14.0-2
  •  libatk-bridge2.0-0:amd64 2.14.0-2
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatspi2.0-0:amd64 2.14.0-1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.4-1+b1
  •  libaudit-common 1:2.4-1
  •  libavahi-client3:amd64 0.6.31-5
  •  libavahi-common3:amd64 0.6.31-5
  •  libavahi-common-data:amd64 0.6.31-5
  •  libavahi-glib1:amd64 0.6.31-5
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra-56:amd64 6:11.6-1~deb8u1
  •  libavdevice55:amd64 6:11.6-1~deb8u1
  •  libavfilter5:amd64 6:11.6-1~deb8u1
  •  libavformat56:amd64 6:11.6-1~deb8u1
  •  libavresample2:amd64 6:11.6-1~deb8u1
  •  libav-tools 6:11.6-1~deb8u1
  •  libavutil54:amd64 6:11.6-1~deb8u1
  •  libbabl-0.1-0:amd64 0.1.10-2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-9+deb8u6
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-6
  •  libbluetooth3:amd64 5.23-2+b1
  •  libbluray1:amd64 1:0.6.2-1
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-python1.55.0 1.55.0+dfsg-3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3
  •  libbrlapi0.6:amd64 5.2~20141018-5
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.3.2-1.1
  •  libbz2-1.0:amd64 1.0.6-7+b3
  •  libc6:amd64 2.19-18+deb8u4
  •  libc6-dev:amd64 2.19-18+deb8u4
  •  libc6-i386 2.19-18+deb8u4
  •  libcaca0:amd64 0.99.beta19-2
  •  libcairo2:amd64 1.14.0-2.1+deb8u1
  •  libcairo-gobject2:amd64 1.14.0-2.1+deb8u1
  •  libcairomm-1.0-1 1.10.0-1.1
  •  libcamd2.3.1:amd64 1:4.2.1-3
  •  libcanberra0:amd64 0.30-2.1
  •  libcanberra-gtk0:amd64 0.30-2.1
  •  libcanberra-gtk3-0:amd64 0.30-2.1
  •  libcap2:amd64 1:2.24-8
  •  libcap2-bin 1:2.24-8
  •  libcap-ng0:amd64 0.7.4-2
  •  libc-bin 2.19-18+deb8u4
  •  libccolamd2.8.0:amd64 1:4.2.1-3
  •  libcdaudio1 0.99.12p2-13+b1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.19-18+deb8u4
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcheese7:amd64 3.14.1-2
  •  libcheese-gtk23:amd64 3.14.1-2
  •  libcholmod2.1.2:amd64 1:4.2.1-3
  •  libchromaprint0:amd64 1.2-1
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.37-1+b1
  •  libcloog-isl4:amd64 0.18.2-1+b2
  •  libclucene-contribs1:amd64 2.3.3.4-4
  •  libclucene-core1:amd64 2.3.3.4-4
  •  libclutter-1.0-0:amd64 1.20.0-1
  •  libclutter-gst-2.0-0:amd64 2.0.12-1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.4-4 0.4.1-7
  •  libcogl20:amd64 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolord2:amd64 1.2.1-1+b2
  •  libcomerr2:amd64 1.42.12-1.1
  •  libconfig-file-perl 1.50-2
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3+b1
  •  libcryptsetup4:amd64 2:1.6.6-5
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11
  •  libcups2:amd64 1.7.5-11+deb8u1
  •  libcupscgi1:amd64 1.7.5-11+deb8u1
  •  libcupsfilters1:amd64 1.0.61-5+deb8u3
  •  libcupsimage2:amd64 1.7.5-11+deb8u1
  •  libcupsmime1:amd64 1.7.5-11+deb8u1
  •  libcupsppdc1:amd64 1.7.5-11+deb8u1
  •  libcurl3:amd64 7.38.0-4+deb8u3
  •  libcurl3-gnutls:amd64 7.38.0-4+deb8u3
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.20-0+deb8u1
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk3-4:amd64 12.10.2-1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-7
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192
  •  libdevmapper1.02.1:amd64 2:1.02.90-2.2+deb8u1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-7.1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdjvulibre21:amd64 3.5.25.4-4+b1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdns100 1:9.9.5.dfsg-9+deb8u6
  •  libdns-export100 1:9.9.5.dfsg-9+deb8u6
  •  libdotconf0:amd64 1.3-0.2
  •  libdpkg-perl 1.17.27
  •  libdrm2:amd64 2.4.58-2
  •  libdrm-intel1:amd64 2.4.58-2
  •  libdrm-nouveau2:amd64 2.4.58-2
  •  libdrm-radeon1:amd64 2.4.58-2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-1
  •  libdvdcss2 1.2.13-0
  •  libdvdnav4:amd64 5.0.1-1
  •  libdvdread4:amd64 5.0.0-1
  •  libebml4:amd64 1.3.0-2+deb8u1
  •  libe-book-0.1-1 0.1.1-2
  •  libechonest2.1:amd64 2.1.0-2
  •  libedit2:amd64 3.1-20140620-2
  •  libegl1-mesa:amd64 10.3.2-1+deb8u1
  •  libelf1:amd64 0.159-4.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  libespeak1:amd64 1.48.04+dfsg-1
  •  libestr0 0.1.9-1.1
  •  libetonyek-0.1-1 0.1.1-2
  •  libevdev2 1.3+dfsg-1
  •  libevdocument3-4 3.14.1-2+deb8u1
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libevview3-3 3.14.1-2+deb8u1
  •  libexif12:amd64 0.6.21-2
  •  libexo-1-0:amd64 0.10.2-4
  •  libexo-common 0.10.2-4
  •  libexo-helpers 0.10.2-4
  •  libexpat1:amd64 2.1.0-6+deb8u3
  •  libexttextcat-2.0-0 3.4.4-1
  •  libexttextcat-data 3.4.4-1
  •  libfaad2:amd64 2.7-8
  •  libffi6:amd64 3.1-2+b2
  •  libffmpegthumbnailer4 2.0.8-2+b4
  •  libfftw3-double3:amd64 3.3.4-2
  •  libfftw3-single3:amd64 3.3.4-2
  •  libfile-basedir-perl 0.03-1
  •  libfile-listing-perl 6.04-1
  •  libflac8:amd64 1.3.0-3
  •  libflite1:amd64 1.4-release-12
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfontconfig1:amd64 2.11.0-6.3
  •  libfontembed1:amd64 1.0.61-5+deb8u3
  •  libfontenc1:amd64 1:1.1.2-1+b2
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libfreetype6:amd64 2.5.2-3+deb8u1
  •  libfribidi0:amd64 0.19.6-3
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.3-15+deb8u2
  •  libgail18:amd64 2.24.25-3+deb8u1
  •  libgail-common:amd64 2.24.25-3+deb8u1
  •  libgarcon-1-0 0.2.1-2
  •  libgarcon-common 0.2.1-2
  •  libgbm1:amd64 10.3.2-1+deb8u1
  •  libgc1c2:amd64 1:7.2d-6.4
  •  libgcc1:amd64 1:4.9.2-10
  •  libgck-1-0:amd64 3.14.0-2
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgcr-3-common 3.14.0-2
  •  libgcr-base-3-1:amd64 3.14.0-2
  •  libgcr-ui-3-1:amd64 3.14.0-2
  •  libgcrypt20:amd64 1.6.3-2+deb8u1
  •  libgd3:amd64 2.1.0-5+deb8u3
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdiplus 3.6-1+b2
  •  libgdk-pixbuf2.0-0:amd64 2.31.1-2+deb8u5
  •  libgdk-pixbuf2.0-common 2.31.1-2+deb8u5
  •  libgee-0.8-2:amd64 0.16.1-1+deb8u1
  •  libgegl-0.2-0:amd64 0.2.0-7+b1
  •  libgeoclue0:amd64 0.12.99-4
  •  libgeoip1:amd64 1.6.2-4
  •  libgfortran3:amd64 4.9.2-10
  •  libgif4:amd64 4.1.6-11+deb8u1
  •  libgimp2.0 2.8.14-1+b1
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgksu2-0 2.0.13~pre1-8
  •  libgl1-mesa-dri:amd64 10.3.2-1+deb8u1
  •  libgl1-mesa-glx:amd64 10.3.2-1+deb8u1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 10.3.2-1+deb8u1
  •  libgles1-mesa:amd64 10.3.2-1+deb8u1
  •  libgles2-mesa:amd64 10.3.2-1+deb8u1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.42.1-1+b1
  •  libglib2.0-bin 2.42.1-1+b1
  •  libglib2.0-cil 2.12.10-5.1
  •  libglib2.0-data 2.42.1-1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libgltf-0.0-0 0.0.2-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmp10:amd64 2:6.0.0+dfsg-6
  •  libgnome-bluetooth13 3.14.0-2
  •  libgnome-desktop-3-10 3.14.1-1
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu2 3.0.1-4
  •  libgnutls-deb0-28:amd64 3.3.8-6+deb8u3
  •  libgnutls-openssl27:amd64 3.3.8-6+deb8u3
  •  libgoa-1.0-0b:amd64 3.14.2-1
  •  libgoa-1.0-common 3.14.2-1
  •  libgomp1:amd64 4.9.2-10
  •  libgpg-error0:amd64 1.17-3
  •  libgphoto2-6:amd64 2.5.4-1.1+b2
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgpm2:amd64 1.20.4-6.1+b2
  •  libgpod4:amd64 0.8.3-1.1+b1
  •  libgraphite2-3:amd64 1.3.6-1~deb8u1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.06~dfsg-2+deb8u1
  •  libgs9-common 9.06~dfsg-2+deb8u1
  •  libgsasl7 1.8.0-6
  •  libgsf-1-114 1.14.30-2
  •  libgsf-1-common 1.14.30-2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-19+deb8u2
  •  libgstreamer0.10-0:amd64 0.10.36-1.5
  •  libgstreamer1.0-0:amd64 1.4.4-2
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.4
  •  libgstreamer-plugins-bad1.0-0:amd64 1.4.4-2.1+b1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.4-2
  •  libgtk2.0-0:amd64 2.24.25-3+deb8u1
  •  libgtk2.0-cil 2.12.10-5.1
  •  libgtk2.0-common 2.24.25-3+deb8u1
  •  libgtk-3-0:amd64 3.14.5-1+deb8u1
  •  libgtk-3-bin 3.14.5-1+deb8u1
  •  libgtk-3-common 3.14.5-1+deb8u1
  •  libgtkglext1 1.2.0-3.2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtkmm-3.0-1:amd64 3.14.0-1
  •  libgtksourceview2.0-0 2.10.5-2
  •  libgtksourceview2.0-common 2.10.5-2
  •  libgtksourceview-3.0-1:amd64 3.14.1-1
  •  libgtksourceview-3.0-common 3.14.1-1
  •  libgtop2-7 2.28.5-2+b1
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 215-17+deb8u4
  •  libgutenprint2 5.2.10-3
  •  libgxps2:amd64 0.2.2-3+b2
  •  libharfbuzz0b:amd64 0.9.35-2
  •  libharfbuzz-icu0:amd64 0.9.35-2
  •  libhogweed2:amd64 2.7.1-5+deb8u1
  •  libhpmud0 3.14.6-1+b2
  •  libhtml-parser-perl 3.71-1+b3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhyphen0 2.8.8-1
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1+b1
  •  libicu52:amd64 52.1-8+deb8u3
  •  libid3tag0 0.15.1b-11
  •  libidn11:amd64 1.29-1+deb8u1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator3-7 0.5.0-2
  •  libinput5:amd64 0.6.0+dfsg-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1+b4
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 2.002-2+deb8u1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libirs-export91 1:9.9.5.dfsg-9+deb8u6
  •  libisc95 1:9.9.5.dfsg-9+deb8u6
  •  libisccc90 1:9.9.5.dfsg-9+deb8u6
  •  libisccfg90 1:9.9.5.dfsg-9+deb8u6
  •  libisccfg-export90 1:9.9.5.dfsg-9+deb8u6
  •  libisc-export95 1:9.9.5.dfsg-9+deb8u6
  •  libisl10:amd64 0.12.2-2
  •  libiso9660-8 0.83-4.2
  •  libisofs6 1.3.2-1.1
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4+deb8u1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.11+20120125-1
  •  libjpeg62-turbo:amd64 1:1.3.1-12
  •  libjs-jquery 1.7.2+dfsg-3.2
  •  libjson-c2:amd64 0.11-4
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkate1 0.4.1-4
  •  libkeybinder0 0.3.0-3
  •  libkeyutils1:amd64 1.5.9-5+b1
  •  libklibc 2.0.4-2
  •  libkmod2:amd64 18-3
  •  libkpathsea6 2014.20140926.35254-6
  •  libkrb5-3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkrb5support0:amd64 1.12.1+dfsg-19+deb8u2
  •  libkyotocabinet16:amd64 1.2.76-4
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.6-3+b3
  •  liblcms2-utils 2.6-3+b3
  •  libldap-2.4-2:amd64 2.4.40+dfsg-1+deb8u2
  •  libldb1:amd64 2:1.1.20-0+deb8u1
  •  liblightdm-gobject-1-0 1.10.3-3
  •  liblircclient0 0.9.0~pre1-1.2
  •  liblist-moreutils-perl 0.33-2+b1
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.5:amd64 1:3.5-10
  •  liblocale-gettext-perl 1.05-8+b1
  •  liblogging-stdlog0:amd64 1.0.4-1
  •  liblognorm1:amd64 1.0.1-3
  •  liblouis2:amd64 2.5.3-3
  •  liblouis-data 2.5.3-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  libltdl7:amd64 2.4.2-1.11
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9+deb8u6
  •  liblzma5:amd64 5.1.1alpha+20120614-2+b3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.22+15-2+deb8u1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-5+deb8u3
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-5+deb8u3
  •  libmailtools-perl 2.13-1
  •  libmailutils4:amd64 1:2.99.98-2
  •  libmatroska6:amd64 1.4.1-2+deb8u1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmikmod3:amd64 3.3.7-1
  •  libmimic0 1.0.4-2.2
  •  libminiupnpc10:amd64 1.9.20140610-2+deb8u1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-3
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1+b1
  •  libmono-cairo4.0-cil 3.2.8+dfsg-10
  •  libmono-corlib4.5-cil 3.2.8+dfsg-10
  •  libmono-csharp4.0c-cil 3.2.8+dfsg-10
  •  libmono-posix4.0-cil 3.2.8+dfsg-10
  •  libmono-security4.0-cil 3.2.8+dfsg-10
  •  libmono-system4.0-cil 3.2.8+dfsg-10
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-10
  •  libmono-system-core4.0-cil 3.2.8+dfsg-10
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-10
  •  libmono-system-security4.0-cil 3.2.8+dfsg-10
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-10
  •  libmount1:amd64 2.25.2-6
  •  libmp3lame0:amd64 3.99.5+repack1-7+deb8u1
  •  libmpc3:amd64 1.0.2-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-3
  •  libmpfr4:amd64 3.1.2-2
  •  libmpg123-0:amd64 1.20.1-2
  •  libmplex2-2.1-0 1:2.1.0+debian-3
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.8-1+b1
  •  libmtp-common 1.1.8-1
  •  libmtp-runtime 1.1.8-1+b1
  •  libmwaw-0.3-3 0.3.1-2
  •  libmysqlclient18:amd64 5.5.49-0+deb8u1
  •  libmythes-1.2-0 2:1.2.4-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.14.1-2
  •  libncurses5:amd64 5.9+20140913-1+b1
  •  libncursesw5:amd64 5.9+20140913-1+b1
  •  libndp0:amd64 1.4-2+deb8u1
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.0.0-2+b2
  •  libnet-dns-perl 0.81-2
  •  libnet-domain-tld-perl 1.72-1
  •  libnetfilter-acct1:amd64 1.0.2-1.1
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.2
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1+b1
  •  libnettle4:amd64 2.7.1-5+deb8u1
  •  libnewt0.52:amd64 0.52.17-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-7
  •  libnm-glib-vpn1:amd64 0.9.10.0-7
  •  libnm-gtk0:amd64 0.9.10.0-2
  •  libnm-gtk-common 0.9.10.0-2
  •  libnm-util2:amd64 0.9.10.0-7
  •  libnotify4:amd64 0.7.6-2
  •  libnotify-bin 0.7.6-2
  •  libnspr4:amd64 2:4.10.7-1+deb8u1
  •  libnss3:amd64 2:3.17.2-1.1+deb8u2
  •  libntdb1:amd64 1.0-5
  •  libntlm0:amd64 1.4-3
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-7
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-contrib2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-core2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-features2d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-flann2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-highgui2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-imgproc2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-legacy2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-ml2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-objdetect2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-video2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenobex1 1.5-2.1
  •  libopenraw1:amd64 0.0.9-3.5+b2
  •  libopenrawgnome1:amd64 0.0.9-3.5+b2
  •  libopts25:amd64 1:5.18.4-3
  •  libopus0:amd64 1.1-2
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liborcus-0.8-0 0.7.0+dfsg-9
  •  libp11-kit0:amd64 0.20.7-1
  •  libpackagekit-glib2-18:amd64 1.0.1-2
  •  libpam0g:amd64 1.1.8-3.1+deb8u1+b1
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-dbus 0.2.1-3
  •  libpam-gnome-keyring 3.14.0-1+b1
  •  libpam-modules:amd64 1.1.8-3.1+deb8u1+b1
  •  libpam-modules-bin 1.1.8-3.1+deb8u1+b1
  •  libpam-runtime 1.1.8-3.1+deb8u1
  •  libpam-systemd:amd64 215-17+deb8u4
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu4
  •  libpaper-utils 1.1.24+nmu4
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted2:amd64 3.2-7
  •  libparted-fs-resize0:amd64 3.2-7
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-3
  •  libpciaccess0:amd64 0.13.2-3+b1
  •  libpcre3:amd64 2:8.35-3.3+deb8u4
  •  libpcsclite1:amd64 1.8.13-1
  •  libperl5.20 5.20.2-3+deb8u5
  •  libphonon4:amd64 4:4.8.0-4
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libpkcs11-helper1:amd64 1.11-2
  •  libplist2:amd64 1.11-3
  •  libpng12-0:amd64 1.2.50-2+deb8u2
  •  libpod-plainer-perl 1.04-1
  •  libpolkit-agent-1-0:amd64 0.105-8
  •  libpolkit-backend-1-0:amd64 0.105-8
  •  libpolkit-gobject-1-0:amd64 0.105-8
  •  libpoppler46:amd64 0.26.5-2+deb8u1
  •  libpoppler-glib8:amd64 0.26.5-2+deb8u1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:amd64 2:3.3.9-9
  •  libprojectm2 2.1.0+dfsg-1+b1
  •  libprotobuf9:amd64 2.6.1-1
  •  libproxy1:amd64 0.4.11-4+b2
  •  libproxy-tools 0.4.11-4+b2
  •  libpsl0:amd64 0.5.1-1
  •  libpulse0:amd64 5.0-13
  •  libpulsedsp:amd64 5.0-13
  •  libpulse-mainloop-glib0:amd64 5.0-13
  •  libpwquality1:amd64 1.2.3-1
  •  libpwquality-common 1.2.3-1
  •  libpython2.7:amd64 2.7.9-2
  •  libpython2.7-minimal:amd64 2.7.9-2
  •  libpython2.7-stdlib:amd64 2.7.9-2
  •  libpython3.4:amd64 3.4.2-1
  •  libpython3.4-minimal:amd64 3.4.2-1
  •  libpython3.4-stdlib:amd64 3.4.2-1
  •  libpython3-stdlib:amd64 3.4.2-2
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqca2:amd64 2.0.3-6
  •  libqjson0:amd64 0.8.1-3
  •  libqpdf13:amd64 5.1.2-2
  •  libqqwing2:amd64 1.3.2-1
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtwebkit4:amd64 2.3.4.dfsg-3
  •  libquadmath0:amd64 4.9.2-10
  •  libqxt-core0:amd64 0.6.2-1+b1
  •  libqxt-gui0:amd64 0.6.2-1+b1
  •  libraptor2-0:amd64 2.0.14-1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-3
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline6:amd64 6.3-8+b3
  •  librecode0:amd64 3.6-21
  •  libregexp-assemble-perl 0.35-8
  •  libreoffice 1:4.3.3-2+deb8u4
  •  libreoffice-avmedia-backend-gstreamer 1:4.3.3-2+deb8u4
  •  libreoffice-base 1:4.3.3-2+deb8u4
  •  libreoffice-base-core 1:4.3.3-2+deb8u4
  •  libreoffice-base-drivers 1:4.3.3-2+deb8u4
  •  libreoffice-calc 1:4.3.3-2+deb8u4
  •  libreoffice-common 1:4.3.3-2+deb8u4
  •  libreoffice-core 1:4.3.3-2+deb8u4
  •  libreoffice-draw 1:4.3.3-2+deb8u4
  •  libreoffice-gtk 1:4.3.3-2+deb8u4
  •  libreoffice-help-fr 1:4.3.3-2+deb8u4
  •  libreoffice-impress 1:4.3.3-2+deb8u4
  •  libreoffice-java-common 1:4.3.3-2+deb8u4
  •  libreoffice-l10n-fr 1:4.3.3-2+deb8u4
  •  libreoffice-math 1:4.3.3-2+deb8u4
  •  libreoffice-report-builder-bin 1:4.3.3-2+deb8u4
  •  libreoffice-style-galaxy 1:4.3.3-2+deb8u4
  •  libreoffice-writer 1:4.3.3-2+deb8u4
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  librpm3 4.11.3-1.1
  •  librpmbuild3 4.11.3-1.1
  •  librpmio3 4.11.3-1.1
  •  librpmsign1 4.11.3-1.1
  •  librsvg2-2:amd64 2.40.5-1+deb8u2
  •  librsvg2-bin 2.40.5-1+deb8u2
  •  librsvg2-common:amd64 2.40.5-1+deb8u2
  •  librtmp1:amd64 2.4+20150115.gita107cef-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-8+deb8u1
  •  libsane-common 1.0.24-8+deb8u1
  •  libsane-hpaio 3.14.6-1+b2
  •  libsasl2-2:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsbc1:amd64 1.2-3
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libsctp1:amd64 1.0.16+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15-10+b1
  •  libsdl-image1.2:amd64 1.2.12-5+b5
  •  libsdl-mixer1.2:amd64 1.2.12-11+b1
  •  libsecret-1-0:amd64 0.18-1+b1
  •  libsecret-common 0.18-1
  •  libselinux1:amd64 2.3-2
  •  libsemanage1:amd64 2.3-1+b1
  •  libsemanage-common 2.3-1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-6
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsigsegv2:amd64 2.10-4+b1
  •  libslang2:amd64 2.3.0-2
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.25.2-6
  •  libsmbclient:amd64 2:4.2.10+dfsg-0+deb8u3
  •  libsndfile1:amd64 1.0.25-9.1+deb8u1
  •  libsnmp30:amd64 5.7.2.1+dfsg-1
  •  libsnmp-base 5.7.2.1+dfsg-1
  •  libsocket6-perl 0.25-1+b1
  •  libsonic0:amd64 0.1.17-1.1
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup2.4-1:amd64 2.48.0-1
  •  libsoup-gnome2.4-1:amd64 2.48.0-1
  •  libsox2:amd64 14.4.1-5
  •  libsox-fmt-alsa:amd64 14.4.1-5
  •  libsox-fmt-base:amd64 14.4.1-5
  •  libspandsp2:amd64 0.0.6-2+b2
  •  libspectre1:amd64 0.2.7-3
  •  libspeechd2:amd64 0.8-7
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libsqlite3-0:amd64 3.8.7.1-1+deb8u1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1+deb8u1
  •  libss2:amd64 1.42.12-1.1
  •  libssh2-1:amd64 1.4.3-4.1+deb8u1
  •  libssl1.0.0:amd64 1.0.1t-1+deb8u2
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++6:amd64 4.9.2-10
  •  libsub-name-perl 0.12-1
  •  libswscale3:amd64 6:11.6-1~deb8u1
  •  libsystemd0:amd64 215-17+deb8u4
  •  libtag1c2a:amd64 1.9.1-2.1
  •  libtag1-vanilla:amd64 1.9.1-2.1
  •  libtalloc2:amd64 2.1.2-0+deb8u1
  •  libtasn1-6:amd64 4.2-3+deb8u2
  •  libtbb2 4.2~20140122-5
  •  libtdb1:amd64 1.3.6-0+deb8u1
  •  libteamdctl0:amd64 1.12-2
  •  libtevent0:amd64 0.9.25-0+deb8u1
  •  libtext-charwidth-perl 0.04-7+b3
  •  libtext-iconv-perl 1.7-5+b2
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libthunarx-2-0 1.6.3-2
  •  libtiff5:amd64 4.0.3-12.3+deb8u1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140913-1+b1
  •  libtorrent-rasterbar7 0.16.18-1
  •  libtumbler-1-0 0.1.30-1+b1
  •  libtwolame0 0.3.13-1.1
  •  libudev1:amd64 215-17+deb8u4
  •  libudisks2-0:amd64 2.1.3-5
  •  libumfpack5.6.2:amd64 1:4.2.1-3
  •  libunbound2:amd64 1.4.22-3+deb8u1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2+b1
  •  libunshield0:amd64 1.0-1
  •  libupnp6 1:1.6.19+git20141001-1
  •  libupower-glib3:amd64 0.99.1-3.2
  •  liburi-perl 1.64-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libustr-1.0-1:amd64 1.0.4-3+b2
  •  libuuid1:amd64 2.25.2-6
  •  libuuid-perl 0.05-1+b1
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.4.1-1
  •  libva-drm1:amd64 1.4.1-1
  •  libva-x11-1:amd64 1.4.1-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 0.8-3+deb8u2
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvlc5 2.2.4-1~deb8u1
  •  libvlccore8 2.2.4-1~deb8u1
  •  libvncclient0:amd64 0.9.9+dfsg2-6.1+deb8u1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3
  •  libvte-2.90-9 1:0.36.3-1
  •  libvte-2.90-common 1:0.36.3-1
  •  libvte-2.91-0 0.38.1-2
  •  libvte-2.91-common 0.38.1-2
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.6.0-2
  •  libwayland-cursor0:amd64 1.6.0-2
  •  libwayland-egl1-mesa:amd64 10.3.2-1+deb8u1
  •  libwayland-server0:amd64 1.6.0-2
  •  libwbclient0:amd64 2:4.2.10+dfsg-0+deb8u3
  •  libwebkitgtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-3.0-common 2.4.9-1~deb8u1
  •  libwebp5:amd64 0.4.1-1.2+b2
  •  libwebpdemux1:amd64 0.4.1-1.2+b2
  •  libwebpmux1:amd64 0.4.1-1.2+b2
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwildmidi1:amd64 0.3.7-1
  •  libwildmidi-config 0.3.7-1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4
  •  libwmf0.2-7:amd64 0.2.8.4-10.3+deb8u1
  •  libwnck22 2.30.7-2
  •  libwnck-3-0:amd64 3.4.9-3
  •  libwnck-3-common 3.4.9-3
  •  libwnck-common 2.30.7-2
  •  libwpd-0.10-10 0.10.0-2+b1
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-3
  •  libx11-data 2:1.6.2-3
  •  libx11-xcb1:amd64 2:1.6.2-3
  •  libx264-142:amd64 2:0.142.2431+gita5831aa-1+b2
  •  libxapian22 1.2.19-1+deb8u1
  •  libxatracker2:amd64 10.3.2-1+deb8u1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2+b1
  •  libxcb1:amd64 1.10-3+b1
  •  libxcb-composite0:amd64 1.10-3+b1
  •  libxcb-dri2-0:amd64 1.10-3+b1
  •  libxcb-dri3-0:amd64 1.10-3+b1
  •  libxcb-glx0:amd64 1.10-3+b1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-3+b1
  •  libxcb-randr0:amd64 1.10-3+b1
  •  libxcb-render0:amd64 1.10-3+b1
  •  libxcb-shape0:amd64 1.10-3+b1
  •  libxcb-shm0:amd64 1.10-3+b1
  •  libxcb-sync1:amd64 1.10-3+b1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-3+b1
  •  libxcb-xv0:amd64 1.10-3+b1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.1-1+b1
  •  libxdo3:amd64 1:3.20140805.1-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4ui-1-0 4.12.1-2.1
  •  libxfce4ui-common 4.12.1-2.1
  •  libxfce4ui-utils 4.12.1-2.1
  •  libxfce4util6 4.10.1-2
  •  libxfce4util7 4.12.1-2.1
  •  libxfce4util-common 4.12.1-2.1
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.12.0-2.1
  •  libxfixes3:amd64 1:5.0.1-2+b2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1+b2
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.1+dfsg1-5+deb8u2
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxpm4:amd64 1:3.5.11-1+b1
  •  libxrandr2:amd64 2:1.4.2-1+b1
  •  libxrender1:amd64 1:0.9.8-1+b1
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2+b2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1+b1
  •  libxtables10 1.4.21-2+b1
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxvidcore4:amd64 2:1.3.3-1
  •  libxvmc1:amd64 2:1.0.8-2+b1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.3-1+b1
  •  libyajl2:amd64 2.1.0-2
  •  libyelp0 3.14.1-1
  •  libzbar0 0.10+doc-10
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  lightdm 1.10.3-3
  •  lightdm-gtk-greeter 1.8.5-2
  •  lintian 2.5.30+deb8u4
  •  linux-base 3.5
  •  linux-image-3.16.0-4-amd64 3.16.7-ckt25-2
  •  linux-image-amd64 3.16+63
  •  linux-libc-dev:amd64 3.16.7-ckt25-2
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  live-boot 4.0.2-1
  •  live-boot-initramfs-tools 4.0.2-1
  •  live-config 4.0.4-1
  •  live-config-systemd 4.0.4-1
  •  live-tools 4.0.2-1.1
  •  liveusbcreator 0.1-9
  •  lm-sensors 1:3.3.5-2
  •  locales 2.19-18+deb8u4
  •  login 1:4.2-3+deb8u1
  •  logrotate 3.8.7-1+b1
  •  lpr 1:2008.05.17.1
  •  lp-solve 5.5.0.13-7+b1
  •  lsb 4.1+Debian13+nmu1
  •  lsb-base 4.1+Debian13+nmu1
  •  lsb-core 4.1+Debian13+nmu1
  •  lsb-cxx 4.1+Debian13+nmu1
  •  lsb-desktop 4.1+Debian13+nmu1
  •  lsb-graphics 4.1+Debian13+nmu1
  •  lsb-invalid-mta 4.1+Debian13+nmu1
  •  lsb-languages 4.1+Debian13+nmu1
  •  lsb-multimedia 4.1+Debian13+nmu1
  •  lsb-printing 4.1+Debian13+nmu1
  •  lsb-release 4.1+Debian13+nmu1
  •  lsb-security 4.1+Debian13+nmu1
  •  ltris 1.0.19-2
  •  m4 1.4.17-4
  •  magicfilter 1.2-64
  •  mahjongg 1:3.14.1-1
  •  mailutils 1:2.99.98-2
  •  mailutils-common 1:2.99.98-2
  •  make 4.0-8.1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1
  •  manpages-fr 3.65d1p1-1
  •  manpages-fr-extra 20150130
  •  mawk 1.3.3-17
  •  mbrola 3.01h+1-2
  •  mbrola-fr1 2.050-1
  •  mbrola-fr4 0.0.19990521-2
  •  mbrola-us1 0.3-2
  •  mbrola-us2 0.1-2
  •  mime-support 3.58
  •  mlocate 0.26-1
  •  mono-4.0-gac 3.2.8+dfsg-10
  •  mono-gac 3.2.8+dfsg-10
  •  mono-runtime 3.2.8+dfsg-10
  •  mono-runtime-common 3.2.8+dfsg-10
  •  mono-runtime-sgen 3.2.8+dfsg-10
  •  most 5.0.0a-2.3
  •  mount 2.25.2-6
  •  mousepad 0.3.0-2
  •  mpartage 2.0
  •  mpg321 0.3.2-1.1
  •  mtools 4.0.18-2
  •  mtp-tools 1.1.8-1+b1
  •  multiarch-support 2.19-18+deb8u4
  •  murrine-themes 0.98.8
  •  mysql-common 5.5.49-0+deb8u1
  •  nano 2.2.6-3
  •  ncdu 1.10-1
  •  ncurses-base 5.9+20140913-1
  •  ncurses-bin 5.9+20140913-1+b1
  •  ncurses-term 5.9+20140913-1
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  net-tools 1.60-26+b1
  •  network-manager 0.9.10.0-7
  •  network-manager-gnome 0.9.10.0-2
  •  network-manager-openvpn 0.9.10.0-1
  •  network-manager-openvpn-gnome 0.9.10.0-1
  •  network-manager-vpnc 0.9.10.0-1
  •  network-manager-vpnc-gnome 0.9.10.0-1
  •  nfacct 1.0.1-1.1
  •  ntfs-3g 1:2014.2.15AR.2-1+deb8u2
  •  ntfs-config 1.0.1-11
  •  ntp 1:4.2.6.p5+dfsg-7+deb8u1
  •  numlockx 1.2-7
  •  obex-data-server 0.4.5-1+b4
  •  oneko 1.2.sakura.6-11
  •  openjdk-7-jre:amd64 7u101-2.6.6-2~deb8u1
  •  openjdk-7-jre-headless:amd64 7u101-2.6.6-2~deb8u1
  •  openprinting-ppds 20150411-1
  •  openssl 1.0.1t-1+deb8u2
  •  openvpn 2.3.4-5+deb8u1
  •  orage 4.10.0-1+b2
  •  os-prober 1.65
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip-full 9.20.1~dfsg.1-4.1+deb8u2
  •  packagekit 1.0.1-2
  •  pam-dbus-notify 0.2.1-3
  •  parted 3.2-7
  •  passwd 1:4.2-3+deb8u1
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pavucontrol 2.0-3
  •  pax 1:20140703-2
  •  pciutils 1:3.2.1-3
  •  perl 5.20.2-3+deb8u5
  •  perl-base 5.20.2-3+deb8u5
  •  perl-modules 5.20.2-3+deb8u5
  •  photoprint 0.4.2~pre2-2.3+b2
  •  pkg-config 0.28-1
  •  pkg-mozilla-archive-keyring 1.1
  •  po-debconf 1.0.16+nmu3
  •  policykit-1 0.105-8
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.26.5-2+deb8u1
  •  ppp 2.4.6-3.1
  •  pppoeconf 1.21
  •  printer-driver-c2050 0.3b-5
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-cups-pdf 2.6.1-15
  •  printer-driver-escpr 1.4.1-2
  •  printer-driver-foo2zjs 20140925dfsg0-3
  •  printer-driver-foo2zjs-common 20140925dfsg0-3
  •  printer-driver-gutenprint 5.2.10-3
  •  printer-driver-hpcups 3.14.6-1+b2
  •  printer-driver-hpijs 3.14.6-1+b2
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-6
  •  printer-driver-postscript-hp 3.14.6-1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-4+b1
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-4
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procps 2:3.3.9-9
  •  projectm-data 2.1.0+dfsg-1
  •  psmisc 22.21-2
  •  pulseaudio 5.0-13
  •  pulseaudio-utils 5.0-13
  •  pv 1.5.7-2
  •  python2.7 2.7.9-2
  •  python 2.7.9-1
  •  python2.7-minimal 2.7.9-2
  •  python3 3.4.2-2
  •  python3.4 3.4.2-1
  •  python3.4-minimal 3.4.2-1
  •  python3-apt 0.9.3.12
  •  python3-brlapi 5.2~20141018-5
  •  python3-cairo 1.10.0+dfsg-4+b1
  •  python3-chardet 2.3.0-1
  •  python3-debian 0.1.27
  •  python3-flask 0.10.1-2
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-itsdangerous 0.24+dfsg1-1
  •  python3-jinja2 2.7.3-1
  •  python3-libtorrent 0.16.18-1
  •  python3-louis 2.5.3-3
  •  python3-markupsafe 0.23-1+b1
  •  python3-minimal 3.4.2-2
  •  python3-pexpect 3.2-1
  •  python3-pkg-resources 5.5.1-1
  •  python3-pyatspi 2.14.0+dfsg-1
  •  python3-six 1.8.0-1
  •  python3-speechd 0.8-7
  •  python3-uno 1:4.3.3-2+deb8u4
  •  python3-werkzeug 0.9.6+dfsg-1
  •  python3-xdg 0.25-4
  •  python-apt 0.9.3.12
  •  python-apt-common 0.9.3.12
  •  python-cairo 1.8.8-1+b2
  •  python-crypto 2.6.1-5+b2
  •  python-cups 1.9.63-1
  •  python-cupshelpers 1.4.6-1
  •  python-dbus 1.2.0-2+b3
  •  python-dbus-dev 1.2.0-2
  •  python-feedparser 5.1.3-3
  •  python-gdbm 2.7.8-2+b1
  •  python-gi 3.14.0-1
  •  python-gi-cairo 3.14.0-1
  •  python-glade2 2.24.0-4
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject 3.14.0-1
  •  python-gpod 0.8.3-1.1+b1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-4
  •  python-imaging 2.6.1-2+deb8u2
  •  python-ldb 2:1.1.20-0+deb8u1
  •  python-libxml2 2.9.1+dfsg1-5+deb8u2
  •  python-lxml 3.4.0-1
  •  python-minimal 2.7.9-1
  •  python-mutagen 1.25.1-1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-5
  •  python-numpy 1:1.8.2-2
  •  python-pexpect 3.2-1
  •  python-pil:amd64 2.6.1-2+deb8u2
  •  python-pycurl 7.19.5-3
  •  python-pymtp 0.0.6-1
  •  python-qt4 4.11.2+dfsg-1
  •  python-qt4-dbus 4.11.2+dfsg-1
  •  python-reportlab 3.1.8-3+deb8u1
  •  python-reportlab-accel:amd64 3.1.8-3+deb8u1
  •  python-samba 2:4.2.10+dfsg-0+deb8u3
  •  python-sip 4.16.4+dfsg-1
  •  python-support 1.0.15
  •  python-talloc 2.1.2-0+deb8u1
  •  python-tdb 1.3.6-0+deb8u1
  •  python-xdg 0.25-4
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qt4-qtconfig 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qt-at-spi:amd64 0.3.1-5
  •  qtchooser 47-gd2b7997-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  radiotray 0.7.3-3
  •  readline-common 6.3-8
  •  recode 3.6-21
  •  redshift 1.9.1-4
  •  redshift-config 1.1
  •  ristretto 0.6.3-2
  •  rpl 1.5.5-1
  •  rpm2cpio 4.11.3-1.1
  •  rpm 4.11.3-1.1
  •  rpm-common 4.11.3-1.1
  •  rsync 3.1.1-3
  •  rsyslog 8.4.2-1+deb8u2
  •  samba-common 2:4.2.10+dfsg-0+deb8u3
  •  samba-common-bin 2:4.2.10+dfsg-0+deb8u3
  •  samba-libs:amd64 2:4.2.10+dfsg-0+deb8u3
  •  sed 4.2.2-4+b1
  •  sensible-utils 0.0.9
  •  shared-mime-info 1.3-1
  •  simple-scan 3.14.0-1
  •  sox 14.4.1-5
  •  speech-dispatcher 0.8-7
  •  speech-dispatcher-audio-plugins:amd64 0.8-7
  •  ssl-cert 1.0.35
  •  startpar 0.59-3
  •  sudo 1.8.10p3-1+deb8u3
  •  synaptic 0.81.2
  •  system-config-printer 1.4.6-1
  •  systemd 215-17+deb8u4
  •  systemd-sysv 215-17+deb8u4
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59
  •  sysv-rc 2.88dsf-59
  •  t1utils 1.38-4
  •  tango-icon-theme 0.8.90-5
  •  tar 1.27.1-2+b1
  •  tasksel 3.31+deb8u1
  •  tasksel-data 3.31+deb8u1
  •  thunar 1.6.3-2
  •  thunar-archive-plugin 0.3.1-3
  •  thunar-data 1.6.3-2
  •  thunar-volman 0.8.0-4
  •  time 1.7-25
  •  traceroute 1:2.0.20-2+b1
  •  transmission 2.84-0.2
  •  transmission-common 2.84-0.2
  •  transmission-gtk 2.84-0.2
  •  ttf-dejavu-core 2.34-1
  •  ttf-mscorefonts-installer 3.6
  •  ttf-xfree86-nonfree 4.2.1-4
  •  tumbler 0.1.30-1+b1
  •  tumbler-common 0.1.30-1
  •  tumbler-plugins-extra 0.1.30-1+b1
  •  tzdata 2016d-0+deb8u1
  •  tzdata-java 2016d-0+deb8u1
  •  ucf 3.0030
  •  udev 215-17+deb8u4
  •  udisks2 2.1.3-5
  •  unbound 1.4.22-3+deb8u1
  •  unbound-anchor 1.4.22-3+deb8u1
  •  unoconv 0.6-6
  •  uno-libs3 4.3.3-2+deb8u4
  •  unrar 1:5.2.7-0.1
  •  unshield 1.0-1
  •  unzip 6.0-16+deb8u2
  •  upower 0.99.1-3.2
  •  ure 4.3.3-2+deb8u4
  •  usbutils 1:007-2
  •  user-setup 1.61
  •  util-linux 2.25.2-6
  •  vim-common 2:7.4.488-7
  •  vim-tiny 2:7.4.488-7
  •  vlc 2.2.4-1~deb8u1
  •  vlc-data 2.2.4-1~deb8u1
  •  vlc-nox 2.2.4-1~deb8u1
  •  vorbis-tools 1.4.0-6
  •  vpnc 0.5.3r550-2
  •  vpnc-scripts 0.1~git20140806-1
  •  vrms 1.16
  •  wavpack 4.70.0-1
  •  wget 1.16-1
  •  whiptail 0.52.17-1+b1
  •  wireless-tools 30~pre9-8
  •  wpasupplicant 2.3-1+deb8u3
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+2
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+3+b1
  •  xarchiver 1:0.5.4-1+deb8u1
  •  xauth 1:1.0.9-1
  •  xbrlapi 5.2~20141018-5
  •  xcalib 0.8.dfsg1-2
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.0~rc1+git20111210-7.4
  •  xdotool 1:3.20140805.1-2
  •  xfburn 0.5.2-1
  •  xfce4 4.10.1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-artwork 0.1.1a~git+20110420-1
  •  xfce4-battery-plugin 1.0.5-4
  •  xfce4-cpufreq-plugin 1.1.0-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-datetime-plugin 0.6.2-2
  •  xfce4-mailwatch-plugin 1.2.0-2
  •  xfce4-mixer 4.10.0-3
  •  xfce4-mount-plugin 0.6.7-1
  •  xfce4-notes 1.7.7-5
  •  xfce4-notes-plugin 1.7.7-5
  •  xfce4-notifyd 0.2.4-3
  •  xfce4-panel 4.10.1-1
  •  xfce4-places-plugin 1.6.0-1
  •  xfce4-power-manager 1.4.1-1
  •  xfce4-power-manager-data 1.4.1-1
  •  xfce4-power-manager-plugins 1.4.1-1
  •  xfce4-screenshooter 1.8.1-5
  •  xfce4-sensors-plugin 1.2.5-2
  •  xfce4-session 4.10.1-10
  •  xfce4-settings 4.10.1-2
  •  xfce4-taskmanager 1.0.1-1
  •  xfce4-terminal 0.6.3-1+b1
  •  xfce4-volumed 0.1.13-5
  •  xfce4-weather-plugin 0.8.3-2
  •  xfce4-whiskermenu-plugin 1.4.0-1
  •  xfce4-xkb-plugin 1:0.5.6-1
  •  xfconf 4.12.0-2.1
  •  xfdesktop4 4.10.2-3
  •  xfdesktop4-data 4.10.2-3
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-terminus 4.39-1
  •  xfonts-utils 1:7.7+2
  •  xfwm4 4.12.3-1.1
  •  xfwm4-themes 4.10.0-2
  •  xinit 1.3.4-1
  •  xkb-data 2.12-1
  •  xorg 1:7.7+7
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.16.4-1
  •  xserver-xorg 1:7.7+7
  •  xserver-xorg-core 2:1.16.4-1
  •  xserver-xorg-input-all 1:7.7+7
  •  xserver-xorg-input-evdev 1:2.9.0-2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-synaptics 1.8.1-1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1+b3
  •  xserver-xorg-video-all 1:7.7+7
  •  xserver-xorg-video-ati 1:7.5.0-1
  •  xserver-xorg-video-cirrus 1:1.5.2-2+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b2
  •  xserver-xorg-video-intel 2:2.21.15-2+b2
  •  xserver-xorg-video-mach64 6.9.4-2
  •  xserver-xorg-video-mga 1:1.6.3-2+b1
  •  xserver-xorg-video-modesetting 0.9.0-2
  •  xserver-xorg-video-neomagic 1:1.2.8-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.11-1
  •  xserver-xorg-video-openchrome 1:0.3.3-1+b2
  •  xserver-xorg-video-r128 6.9.2-1+b2
  •  xserver-xorg-video-radeon 1:7.5.0-1
  •  xserver-xorg-video-savage 1:2.3.7-2+b2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2+b2
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b2
  •  xserver-xorg-video-tdfx 1:1.4.5-1+b2
  •  xserver-xorg-video-trident 1:1.3.6-2+b2
  •  xserver-xorg-video-vesa 1:2.3.3-1+b3
  •  xserver-xorg-video-vmware 1:13.0.2-3.1
  •  xsltproc 1.1.28-2+b2
  •  xz-utils 5.1.1alpha+20120614-2+b3
  •  yelp 3.14.1-1
  •  yelp-xsl 3.14.0-1
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b1



Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly