• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Freespire RSS Feed DistroWatch.com: Freespire

Freespire


Last Update: 2024-02-02 02:44 UTC


Freespire was once a community-run Linux distribution sponsored by Linspire. Freespire was discontinued in 2008. Starting in 2017 Freespire became a free operating system based on Ubuntu and run by PC/OpenSystems LLC. Freespire features the Xfce desktop environment.

Popularity (hits per day): 12 months: 168 (48), 6 months: 240 (27), 3 months: 242 (25), 4 weeks: 235 (25), 1 week: 243 (24)

Average visitor rating: 8.9/10 from 10 review(s).


Freespire Summary
Distribution Freespire
Home Page https://www.freespire.net/
Mailing Lists --
User Forums http://linspire.boards.net/
Alternative User Forums
Documentation https://www.freespire.net/p/documentation.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.freespire.net/p/downloads.htmlDistroWatch Torrent Archive
Bug Tracker --
Related Websites Wikipedia
Reviews 3: DistroWatch
2.0: Linux.com
1.0: OSNewsPC WorldFree-BeesLinuxOS.sk (Slovak) • LinuxForumsTechgage
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2021-12-06: Distribution Release: Freespire 8.0
 • 2021-07-31: Distribution Release: Freespire 7.7
 • 2018-01-02: Distribution Release: Linspire 7.0, Freespire 3
 • 2007-09-25: Distribution Release: Freespire 2.0.3
 • 2007-08-08: Distribution Release: Freespire 2.0
 • 2007-03-24: Development Release: Freespire 2.0 Alpha 2
 • 2007-03-09: Development Release: Freespire 2.0 Alpha 1
 • 2006-12-22: Development Release: Freespire 2.0 Alpha 3
 • 2006-12-08: Development Release: Freespire 2.0 Alpha 2
 • 2006-11-23: Development Release: Freespire 2.0 Alpha
 • 2006-08-08: Distribution Release: Freespire 1.0
 • 2006-07-29: Development Release: Freespire Release Candidate 1
 • More Freespire releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 9 8.2 8.0.1 7.7 7.1 6.0 5.0 3.0.9 2.0.8 1.0 Feature
Release Date 2023-05-08 2022-03-02 2022-01-12 2021-07-30 2020-02-11 2020-02-11 2019-10-16 2018-06-18 2007-11-30 2006-08-08 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4600-4700 3100-3200 1700-1800 1400-1500 1500-1600 2000-2100 1900-2000 1400-1600 0-0   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop GNOME KDE Plasma Xfce Xfce Xfce MATE KDE Plasma KDE Plasma, Xfce KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite OnlyOffice Calligra LibreOffice -- GOffice GOffice GOffice LibreOffice OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd Upstart SysV Init Software
Journaled File Systems btrfs, ext4 btrfs, ext4 btrfs, ext4 btrfs, ext4 btrfs, ext4 btrfs, ext4 btrfs, ext4 btrfs, ext4 ext3, JFS, ReiserFS, XFS   Journaled File Systems
Multilingual                     Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 9 8.2 8.0.1 7.7 7.1 6.0         Full Package List

Full Package List:   Freespire 3
  Number of packages: 1,933 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  9base 1:6-7
  •  abiword 3.0.1-6ubuntu0.16.04.1
  •  abiword-common 3.0.1-6ubuntu0.16.04.1
  •  abiword-plugin-grammar 3.0.1-6ubuntu0.16.04.1
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  aisleriot 1:3.18.2-1ubuntu1
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apparmor 2.10.95-0ubuntu2.7
  •  app-install-data 15.10
  •  app-install-data-partner 16.04
  •  apport-symptoms 0.20
  •  appstream 0.9.4-1ubuntu3
  •  apt 1.2.24
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-offline 1.7
  •  apt-show-versions 0.22.7
  •  apt-transport-https 1.2.24
  •  apt-utils 1.2.24
  •  archdetect-deb 1.117ubuntu2.2
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at 3.1.18-2ubuntu1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  attr 1:2.4.47-2
  •  audacious 3.6.2-2
  •  audacious-plugins 3.6.2-2ubuntu1
  •  audacious-plugins-data 3.6.2-2ubuntu1
  •  aufs-tools 1:3.2+20130722-1.1ubuntu1
  •  autotools-dev 20150820.1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  avfs 1.0.1-2.1
  •  base-files 9.4ubuntu4.5
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.2
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  binfmt-support 2.1.6-1
  •  binutils 2.26.1-1ubuntu1~16.04.5
  •  bison 2:3.0.4.dfsg-1
  •  blueman 2.0.4-1ubuntu2
  •  bluez 5.37-0ubuntu5.1
  •  bluez-cups 5.37-0ubuntu5.1
  •  bluez-obexd 5.37-0ubuntu5.1
  •  bogl-bterm 0.1.18-9ubuntu1
  •  breathe-icon-theme 0.51.2
  •  breeze-icon-theme 4:5.18.0-0ubuntu1
  •  brltty 5.3.1-2ubuntu2.1
  •  brltty-x11 5.3.1-2ubuntu2.1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.3
  •  btrfs-tools 4.4-1ubuntu1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20170717~16.04.1
  •  ca-certificates-java 20160321
  •  ca-certificates-mono 4.2.1.102+dfsg2-7ubuntu4
  •  calligra-data 1:2.9.7-0ubuntu12
  •  casper 1.376.2
  •  cheese 3.18.1-2ubuntu3
  •  cheese-common 3.18.1-2ubuntu3
  •  chromium-codecs-ffmpeg-extra 63.0.3239.84-0ubuntu0.16.04.1
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  cli-common 0.9+nmu1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  community-themes 0.23.2
  •  console-setup 1.108ubuntu15.3
  •  console-setup-linux 1.108ubuntu15.3
  •  coreutils 8.25-2ubuntu3~16.04
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.5
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2.1
  •  cryptsetup-bin 2:1.6.6-5ubuntu2.1
  •  cups 2.1.3-4ubuntu0.3
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4ubuntu0.3
  •  cups-client 2.1.3-4ubuntu0.3
  •  cups-common 2.1.3-4ubuntu0.3
  •  cups-core-drivers 2.1.3-4ubuntu0.3
  •  cups-daemon 2.1.3-4ubuntu0.3
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-ppdc 2.1.3-4ubuntu0.3
  •  cups-server-common 2.1.3-4ubuntu0.3
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dconf-gsettings-backend 0.24.0-2
  •  dconf-service 0.24.0-2
  •  dctrl-tools 2.24-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debhelper 9.20160115ubuntu3
  •  debian-archive-keyring 2014.3
  •  debianutils 4.7
  •  debugedit 4.12.0.1+dfsg1-3build3
  •  deja-dup 34.2-0ubuntu1.1
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.22-1ubuntu5.1
  •  devscripts 2.16.2ubuntu3
  •  dh-python 2.20151103ubuntu1.1
  •  dh-strip-nondeterminism 0.015-1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dime 0.20111205-2
  •  dirmngr 2.1.11-6ubuntu2
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  disktype 9-3
  •  distro-info-data 0.28ubuntu0.6
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.75-1ubuntu0.16.04.4
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  doc-base 0.10.7
  •  docbook-xml 4.5-7.3
  •  docbook-xsl 1.79.1+dfsg-1
  •  dosbox 0.74-4.2
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.3
  •  dpkg-dev 1.18.4ubuntu1.3
  •  dpkg-repack 1.41
  •  dput 0.9.6.4ubuntu3
  •  dreamchess 0.2.1-RC2-2
  •  dreamchess-data 0.2.1-RC2-2
  •  drobo-utils 0.6.1+repack-2
  •  dwm 6.0-8
  •  e2fslibs 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  espeak 1.48.04+dfsg-2
  •  espeak-data 1.48.04+dfsg-2
  •  ethtool 1:4.5-1
  •  evince 3.18.2-1ubuntu4.3
  •  evince-common 3.18.2-1ubuntu4.3
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  exo-utils 0.10.7-1
  •  extlinux 3:6.03+dfsg-11ubuntu1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2
  •  findutils 4.6.0+git+20160126-2
  •  firefox 57.0.1+build2-0ubuntu0.16.04.1
  •  firefox-locale-en 57.0.1+build2-0ubuntu0.16.04.1
  •  flex 2.6.0-11
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  font-manager 0.5.7-4
  •  fonts-dejavu-core 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.5-1
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-opensymbol 2:102.7+LibO5.1.6~rc2-0ubuntu1~xenial2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu5
  •  fwupdate-signed 1.11.1+0.5-2ubuntu5
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.5
  •  galculator 2.1.4-1
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.5
  •  gcc-5-base 5.4.0-6ubuntu1~16.04.5
  •  gcc-6-base 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.5
  •  gdbserver 7.11.1-0ubuntu1~16.5
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  geary 0.10.0-1ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2.7
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.7
  •  gigolo 0.4.2-1
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-clutter-1.0 1.24.2-1
  •  gir1.2-cogl-1.0 1.22.0-2
  •  gir1.2-coglpango-1.0 1.22.0-2
  •  gir1.2-dbusmenu-glib-0.4 16.04.1+16.04.20160927-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu2
  •  gir1.2-freedesktop 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.32.2-1ubuntu1.3
  •  gir1.2-glib-2.0 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0 3.13.3-6ubuntu3.1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.8.3-1ubuntu0.2
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0 3.18.9-1ubuntu3.3
  •  gir1.2-gtkclutter-1.0 1.6.6-1
  •  gir1.2-gudev-1.0 1:230-2
  •  gir1.2-javascriptcoregtk-4.0 2.18.3-0ubuntu0.16.04.1
  •  gir1.2-json-1.0 1.1.2-0ubuntu1
  •  gir1.2-networkmanager-1.0 1.2.6-0ubuntu0.16.04.2
  •  gir1.2-nma-1.0 1.2.6-0ubuntu0.16.04.4
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  gir1.2-pango-1.0 1.38.1-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.2
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0 2.1.7-1ubuntu1
  •  gir1.2-unity-5.0 7.1.4+16.04.20160701-0ubuntu1
  •  gir1.2-vte-2.91 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0 2.18.3-0ubuntu0.16.04.1
  •  gir1.2-wnck-3.0 3.14.1-2
  •  gir1.2-xkl-1.0 5.4-0ubuntu2
  •  gjs 1.44.0-1ubuntu1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-ppp 0.3.23-1.2ubuntu1
  •  gnome-search-tool 3.6.0-2
  •  gnome-software 3.20.5-0ubuntu0.16.04.7
  •  gnome-software-common 3.20.5-0ubuntu0.16.04.7
  •  gnome-sound-recorder 3.18.2-1
  •  gnome-system-log 3.9.90-4
  •  gnome-system-tools 3.0.0-4ubuntu2
  •  gnome-themes-standard 3.18.0-2ubuntu1
  •  gnome-themes-standard-data 3.18.0-2ubuntu1
  •  gnome-user-guide 3.18.1-1
  •  gnome-video-effects 0.4.1-3ubuntu1
  •  gnumeric 1.12.28-1
  •  gnumeric-common 1.12.28-1
  •  gnumeric-doc 1.12.28-1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  graphicsmagick 1.3.23-1build1
  •  grep 2.25-1~16.04.1
  •  greybird-gtk-theme 2.1.2-0ubuntu1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3.14
  •  grub-common 2.02~beta2-36ubuntu3.14
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.14
  •  grub-pc-bin 2.02~beta2-36ubuntu3.14
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.24
  •  gstreamer0.10-gnomevfs 0.10.36-2ubuntu0.1
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-fluendo-mp3 0.10.32.debian-1
  •  gstreamer1.0-libav 1.8.3-1ubuntu0.2
  •  gstreamer1.0-nice 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-bad 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-bad-faad 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-bad-videoparsers 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-base 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good 1.8.3-1ubuntu0.4
  •  gstreamer1.0-plugins-ugly 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-ugly-amr 1.8.3-1ubuntu0.1
  •  gstreamer1.0-pulseaudio 1.8.3-1ubuntu0.4
  •  gstreamer1.0-x 1.8.3-1ubuntu0.2
  •  gthumb 3:3.4.3-1
  •  gthumb-data 3:3.4.3-1
  •  gtk2-engines-murrine 0.98.2-0ubuntu2.2
  •  gtk2-engines-nodoka 0.7.2-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.30-1ubuntu1.16.04.2
  •  gtk-theme-config 1.2.1-0ubuntu1
  •  gucharmap 1:3.18.2-1ubuntu1
  •  guile-2.0-libs 2.0.11+1-10
  •  gvfs 1.28.2-1ubuntu1~16.04.2
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.2
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.2
  •  gvfs-common 1.28.2-1ubuntu1~16.04.2
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.2
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.2
  •  gvfs-libs 1.28.2-1ubuntu1~16.04.2
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hardinfo 0.5.1-1.4ubuntu1
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  htop 2.0.1-1ubuntu1
  •  human-icon-theme 0.36
  •  humanity-icon-theme 0.6.10.1
  •  hwdata 0.267-1
  •  i965-va-driver 1.7.0-1
  •  ice 5.2.4
  •  ifupdown 0.8.10ubuntu1.2
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.9
  •  imagemagick 8:6.8.9.9-7ubuntu5.9
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.9
  •  im-config 0.29-1ubuntu12.4
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  indicator-messages 13.10.1+15.10.20150505-0ubuntu1
  •  indicator-sound 12.10.2+16.04.20160406-0ubuntu1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.10
  •  initramfs-tools-bin 0.122ubuntu8.10
  •  initramfs-tools-core 0.122ubuntu8.10
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3.16.04.2
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.7
  •  isc-dhcp-common 4.3.3-5ubuntu12.7
  •  iso-codes 3.65-1
  •  isolinux 3:6.03+dfsg-11ubuntu1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  kbd 1.15.5-1ubuntu5
  •  kdelibs5-data 4:4.14.16-0ubuntu3.2
  •  kde-runtime 4:15.12.3-0ubuntu1
  •  kde-runtime-data 4:15.12.3-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.3
  •  keyutils 1.5.9-8ubuntu1
  •  kio 5.18.0-0ubuntu1.1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.4
  •  kmod 22-1ubuntu5
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.5
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.5
  •  krb5-locales 1.13.2+dfsg-5ubuntu2
  •  kwayland-data 4:5.5.5-0ubuntu1
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  language-selector-gnome 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.2
  •  liba52-0.7.4 0.7.4-18
  •  libaa1 1.4p5-44build1
  •  libaacs0 0.8.1-1
  •  libabiword-3.0 3.0.1-6ubuntu0.16.04.1
  •  libabw-0.1-1v5 0.1.1-2ubuntu2
  •  libaccountsservice0 0.6.40-2ubuntu11.3
  •  libacl1 2.2.52-3
  •  libaio1 0.3.110-2
  •  libakonadi-contact4 4:4.14.10-1ubuntu2
  •  libakonadi-kde4 4:4.14.10-1ubuntu2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1 2.10.95-0ubuntu2.7
  •  libapparmor-perl 2.10.95-0ubuntu2.7
  •  libappindicator1 12.10.1+16.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libappstream3 0.9.4-1ubuntu3
  •  libappstream-glib8 0.5.13-1ubuntu5
  •  libapt-inst2.0 1.2.24
  •  libapt-pkg5.0 1.2.24
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13 3.1.2-11ubuntu0.16.04.3
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2 2.3.21-2
  •  libasan2 5.4.0-6ubuntu1~16.04.5
  •  libasn1-8-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libasound2 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins 1.1.0-0ubuntu1
  •  libaspell15 0.60.7~20110707-3build1
  •  libasprintf0v5 0.19.7-2ubuntu3
  •  libasprintf-dev 0.19.7-2ubuntu3
  •  libass5 0.13.1-1
  •  libassuan0 2.4.2-2
  •  libasyncns0 0.8-5build1
  •  libatasmart4 0.19-3
  •  libatk1.0-0 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5 2.24.2-1
  •  libatm1 1:2.5.1-1.5
  •  libatomic1 5.4.0-6ubuntu1~16.04.5
  •  libatspi2.0-0 2.18.3-4ubuntu1
  •  libattica0.4 0.4.2-2
  •  libattr1 1:2.4.47-2
  •  libaudcore3 3.6.2-2
  •  libaudgui3 3.6.2-2
  •  libaudio2 1.9.4-4
  •  libaudit1 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libaudtag2 3.6.2-2
  •  libauthen-pam-perl 0.16-3build2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-compat-libdnssd1 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0 0.5.4-4
  •  libavcodec-extra 7:2.8.11-0ubuntu0.16.04.1
  •  libavcodec-ffmpeg-extra56 7:2.8.11-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56 7:2.8.11-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54 7:2.8.11-0ubuntu0.16.04.1
  •  libbabeltrace1 1.3.2-1
  •  libbabeltrace-ctf1 1.3.2-1
  •  libbdplus0 0.1.2-1
  •  libbind9-140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libbinio1v5 1.4+dfsg1-4.1
  •  libbison-dev 2:3.0.4.dfsg-1
  •  libblkid1 2.27.1-6ubuntu3.3
  •  libbluetooth3 5.37-0ubuntu5.1
  •  libbluray1 1:0.9.2-2
  •  libboost-date-time1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libbrlapi0.6 5.3.1-2ubuntu2.1
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.2-1
  •  libburn4 1.4.2.pl01-1
  •  libbz2-1.0 1.0.6-8
  •  libc6 2.23-0ubuntu9
  •  libc6-dbg 2.23-0ubuntu9
  •  libc6-dev 2.23-0ubuntu9
  •  libcaca0 0.99.beta19-2build2~gcc5.2
  •  libcairo2 1.14.6-1
  •  libcairo-gobject2 1.14.6-1
  •  libcairomm-1.0-1v5 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamel-1.2-54 3.18.5-1ubuntu1
  •  libcanberra0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module 0.30-2.1ubuntu1
  •  libcanberra-pulse 0.30-2.1ubuntu1
  •  libcap2 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0 0.7.7-1
  •  libcapnp-0.5.3 0.5.3-2ubuntu1
  •  libcauchy0.0v5 0.9.0-0ubuntu2
  •  libc-bin 2.23-0ubuntu9
  •  libcc1-0 5.4.0-6ubuntu1~16.04.5
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.23-0ubuntu9
  •  libcdio13 0.83-4.2ubuntu1
  •  libcdio-cdda1 0.83-4.2ubuntu1
  •  libcdio-paranoia1 0.83-4.2ubuntu1
  •  libcdparanoia0 3.10.2+debian-11
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcgmanager0 0.39-2ubuntu5
  •  libchamplain-0.12-0 0.12.13-1
  •  libchamplain-gtk-0.12-0 0.12.13-1
  •  libcheese8 3.18.1-2ubuntu3
  •  libcheese-gtk25 3.18.1-2ubuntu3
  •  libchromaprint0 1.3-1
  •  libcilkrts5 5.4.0-6ubuntu1~16.04.5
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5 2.3.3.4-4.1
  •  libclucene-core1v5 2.3.3.4-4.1
  •  libclutter-1.0-0 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-3.0-0 3.0.18-1
  •  libclutter-gtk-1.0-0 1.6.6-1
  •  libcmis-0.5-5v5 0.5.1-2ubuntu2
  •  libcogl20 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20 1.22.0-2
  •  libcogl-path20 1.22.0-2
  •  libcolamd2.9.1 1:4.4.6-1
  •  libcolord2 1.2.12-1ubuntu1
  •  libcolorhug2 1.2.12-1ubuntu1
  •  libcomerr2 1.42.13-1ubuntu1
  •  libcroco3 0.6.11-1
  •  libcrypto++9v5 5.6.1-9
  •  libcryptsetup4 2:1.6.6-5ubuntu2.1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-11build1
  •  libcue1 1.4.0-1
  •  libcups2 2.1.3-4ubuntu0.3
  •  libcupscgi1 2.1.3-4ubuntu0.3
  •  libcupsfilters1 1.8.3-2ubuntu3.1
  •  libcupsimage2 2.1.3-4ubuntu0.3
  •  libcupsmime1 2.1.3-4ubuntu0.3
  •  libcupsppdc1 2.1.3-4ubuntu0.3
  •  libcurl3 7.47.0-1ubuntu2.5
  •  libcurl3-gnutls 7.47.0-1ubuntu2.5
  •  libdaemon0 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1 0.2.10-2
  •  libdb5.3 5.3.28-11ubuntu0.1
  •  libdbus-1-3 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2 0.106-1
  •  libdbusmenu-glib4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4 16.04.1+16.04.20160927-0ubuntu1
  •  libdc1394-22 2.2.4-1
  •  libdca0 0.0.5-7build1
  •  libdconf1 0.24.0-2
  •  libde265-0 1.0.2-2
  •  libdebconfclient0 0.198ubuntu1
  •  libdebian-installer4 0.102ubuntu1.1
  •  libdee-1.0-4 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1 2:1.02.110-1ubuntu10
  •  libdfu1 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdime1 0.20111205-2
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdistro-info-perl 0.14build1
  •  libdjvulibre21 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a 0.7.4-2
  •  libdns162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdotconf0 1.3-0.2
  •  libdouble-conversion1v5 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.3
  •  libdrm2 2.4.76-1~ubuntu16.04.1
  •  libdrm-amdgpu1 2.4.76-1~ubuntu16.04.1
  •  libdrm-intel1 2.4.76-1~ubuntu16.04.1
  •  libdrm-nouveau2 2.4.76-1~ubuntu16.04.1
  •  libdrm-radeon1 2.4.76-1~ubuntu16.04.1
  •  libdv4 1.0.0-7
  •  libdvdnav4 5.0.3-1
  •  libdvdread4 5.0.3-1
  •  libebackend-1.2-10 3.18.5-1ubuntu1
  •  libe-book-0.1-1 0.1.2-2ubuntu1
  •  libebook-1.2-16 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25 3.18.5-1ubuntu1
  •  libedataserver-1.2-21 3.18.5-1ubuntu1
  •  libedit2 3.1-20150325-1ubuntu2
  •  libefivar0 0.23-2
  •  libegl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libelf1 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-3ubuntu1
  •  libepoxy0 1.3.1-1ubuntu0.16.04.2
  •  libept1.5.0 1.1+nmu3
  •  libespeak1 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1 0.1.6-1ubuntu1
  •  libevdev2 1.4.6+dfsg-1
  •  libevdocument3-4 3.18.2-1ubuntu4.3
  •  libevent-2.0-5 2.0.21-stable-2ubuntu0.16.04.1
  •  libevview3-3 3.18.2-1ubuntu4.3
  •  libexempi3 2.2.2-2
  •  libexif12 0.6.21-2
  •  libexiv2-14 0.25-2.1ubuntu16.04.1
  •  libexo-1-0 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1 2.1.0-7ubuntu0.16.04.3
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2 2.8.0~cvs20150510-1
  •  libfakeroot 1.20.2-1ubuntu1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.2-5 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1 2.27.1-6ubuntu3.3
  •  libffi6 3.2.1-4
  •  libfftw3-double3 3.3.4-2ubuntu1
  •  libfftw3-single3 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.015-1
  •  libfindlib-ocaml 1.5.5-2build1
  •  libflac8 1.3.1-4
  •  libfl-dev 2.6.0-11
  •  libflite1 2.0.0-release-1
  •  libfluidsynth1 1.1.6-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.11.94-0ubuntu1.1
  •  libfontembed1 1.8.3-2ubuntu3.1
  •  libfontenc1 1:1.1.3-1
  •  libfreebsd-glue-0 0.2.20
  •  libfreetype6 2.6.1-0.1ubuntu2.3
  •  libfribidi0 0.19.7-1
  •  libfuse2 2.9.4-1ubuntu3.1
  •  libfwup0 0.5-2ubuntu5
  •  libfwupd1 0.7.0-0ubuntu4.3
  •  libgail-3-0 3.18.9-1ubuntu3.3
  •  libgarcon-1-0 0.4.0-2
  •  libgarcon-common 0.4.0-2
  •  libgbm1 17.0.7-0ubuntu0.16.04.2
  •  libgc1c2 1:7.4.2-7.3ubuntu0.1
  •  libgcab-1.0-0 0.7-1
  •  libgcc1 1:6.0.1-0ubuntu1
  •  libgcc-5-dev 5.4.0-6ubuntu1~16.04.5
  •  libgck-1-0 3.18.0-1ubuntu1
  •  libgconf-2-4 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1 3.18.0-1ubuntu1
  •  libgcr-ui-3-1 3.18.0-1ubuntu1
  •  libgcrypt20 1.6.5-2ubuntu0.3
  •  libgd3 2.1.1-4ubuntu0.16.04.8
  •  libgdata22 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3 1.8.3-13.1
  •  libgdiplus 4.2-1ubuntu1
  •  libgdk-pixbuf2.0-0 2.32.2-1ubuntu1.3
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.3
  •  libgee-0.8-2 0.18.0-1
  •  libgeoclue0 0.12.99-4ubuntu1
  •  libgeoip1 1.6.9-1
  •  libgettextpo0 0.19.7-2ubuntu3
  •  libgettextpo-dev 0.19.7-2ubuntu3
  •  libgif7 5.1.4-0.3~16.04
  •  libgirepository-1.0-1 1.46.0-3ubuntu1
  •  libgjs0e 1.44.0-1ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri 17.0.7-0ubuntu0.16.04.2
  •  libgl1-mesa-glx 17.0.7-0ubuntu0.16.04.2
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 17.0.7-0ubuntu0.16.04.2
  •  libglew1.13 1.13.0-2
  •  libglib2.0-0 2.48.2-0ubuntu1
  •  libglib2.0-bin 2.48.2-0ubuntu1
  •  libglib2.0-cil 2.12.10-6
  •  libglib2.0-data 2.48.2-0ubuntu1
  •  libglibmm-2.4-1v5 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-3ubuntu0.16.04.1
  •  libgmime-2.6-0 2.6.20-1
  •  libgmp10 2:6.1.0+dfsg-2
  •  libgnome-desktop-3-12 3.18.2-1ubuntu1
  •  libgnome-keyring0 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0 3.13.3-6ubuntu3.1
  •  libgnomevfs2-0 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-extra 1:2.24.4-6.1ubuntu1
  •  libgnutls30 3.4.10-4ubuntu1.4
  •  libgnutls-openssl27 3.4.10-4ubuntu1.4
  •  libgoa-1.0-0b 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgoffice-0.10-10 0.10.28-1
  •  libgoffice-0.10-10-common 0.10.28-1
  •  libgomp1 5.4.0-6ubuntu1~16.04.5
  •  libgpg-error0 1.21-2ubuntu1
  •  libgpgme11 1.6.0-1
  •  libgphoto2-6 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12 2.5.9-3
  •  libgpm2 1.20.4-6.1
  •  libgraphite2-3 1.3.10-0ubuntu0.16.04.1
  •  libgs9 9.18~dfsg~0-0ubuntu2.7
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.7
  •  libgsf-1-114 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsm1 1.0.13-4
  •  libgssapi3-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libgssapi-krb5-2 1.13.2+dfsg-5ubuntu2
  •  libgssdp-1.0-3 0.14.14-1ubuntu1
  •  libgstreamer0.10-0 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-bad1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-base1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0 1.8.3-1ubuntu0.4
  •  libgtk2.0-0 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-bin 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-cil 2.12.10-6
  •  libgtk2.0-common 2.24.30-1ubuntu1.16.04.2
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtkglext1 1.2.0-3.2fakesync1ubuntu1
  •  libgtkmm-2.4-1v5 1:2.24.4-2
  •  libgtkmm-3.0-1v5 3.18.0-1
  •  libgtksourceview-3.0-1 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtkspell3-3-0 3.0.7-2
  •  libgtop-2.0-10 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgucharmap-2-90-7 1:3.18.2-1ubuntu1
  •  libgudev-1.0-0 1:230-2
  •  libguess1 1.2-1.1
  •  libgupnp-1.0-4 0.20.16-1
  •  libgupnp-igd-1.0-4 0.2.4-1
  •  libgusb2 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgxps2 0.2.3.2-1
  •  libharfbuzz0b 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimbase1-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimntlm0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhogweed4 3.2-1ubuntu0.16.04.1
  •  libhpmud0 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.3-4ubuntu1
  •  libhx509-5-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhyphen0 2.8.8-2ubuntu1
  •  libical1a 1.0.1-0ubuntu2
  •  libice6 2:1.0.9-1
  •  libicu55 55.1-7ubuntu0.3
  •  libid3tag0 0.15.1b-11
  •  libidn11 1.32-3ubuntu1.2
  •  libido3-0.1-0 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0 1.2.0-0.2
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimlib2 1.4.7-1ubuntu0.1
  •  libimobiledevice6 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10 1.6.3-1ubuntu1~16.04.1
  •  libinput-bin 1.6.3-1ubuntu1~16.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccc140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccfg140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisl15 0.16.1-1
  •  libisofs6 1.4.2-2
  •  libitm1 5.4.0-6ubuntu1~16.04.5
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1 1.900.1-debian1-2.4ubuntu1.1
  •  libjavascriptcoregtk-3.0-0 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18 2.18.3-0ubuntu0.16.04.1
  •  libjbig0 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1ubuntu0.1
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg-turbo8 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2 0.11-4ubuntu2
  •  libjson-glib-1.0-0 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjte1 1.20-2ubuntu1
  •  libk5crypto3 1.13.2+dfsg-5ubuntu2
  •  libkabc4 4:4.14.10-1ubuntu2
  •  libkactivities6 4:4.13.3-0ubuntu6
  •  libkate1 0.4.1-7
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu2
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1 1.5.9-8ubuntu1
  •  libkf5auth-data 5.18.0-0ubuntu2
  •  libkf5kdelibs4support-data 5.18.0-0ubuntu1
  •  libkf5khtml-data 5.18.0-0ubuntu1
  •  libkf5service-data 5.18.0-0ubuntu1
  •  libkf5xmlgui-data 5.18.0-0ubuntu1
  •  libkldap4 4:4.14.10-1ubuntu2
  •  libklibc 2.0.4-8ubuntu1.16.04.4
  •  libkmime4 4:4.14.10-1ubuntu2
  •  libkmod2 22-1ubuntu5
  •  libkpathsea6 2015.20160222.37495-1
  •  libkpimutils4 4:4.14.10-1ubuntu2
  •  libkrb5-26-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libkrb5-3 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0 1.13.2+dfsg-5ubuntu2
  •  libkresources4 4:4.14.10-1ubuntu2
  •  libksba8 1.3.3-1ubuntu0.16.04.1
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu2
  •  liblangtag1 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblcms2-2 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2 2.4.42+dfsg-2ubuntu3.2
  •  libldb1 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0 1.18.3-0ubuntu1.1
  •  liblink-grammar4 4.7.4-3
  •  liblircclient0 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8 1:3.8-2ubuntu4
  •  libllvm4.0 1:4.0-1ubuntu1~16.04.2
  •  liblocale-gettext-perl 1.07-1build1
  •  libloudmouth1-0 1.5.2-1build1
  •  liblouis9 2.6.4-2ubuntu0.1
  •  liblouis-data 2.6.4-2ubuntu0.1
  •  liblouisutdml6 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0 0.4.2-2
  •  liblsan0 5.4.0-6ubuntu1~16.04.5
  •  libltdl7 2.4.6-0.1
  •  liblua5.2-0 5.2.4-1ubuntu1
  •  liblvm2app2.2 2.02.133-1ubuntu10
  •  liblvm2cmd2.02 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  liblz4-1 0.0~r131-2ubuntu2
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2 2.08-1.2
  •  libm2mml0.0v5 0.9.0-0ubuntu2
  •  libmad0 0.15.1b-8ubuntu1
  •  libmagic1 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmagickcore-6.q16-2-extra 8:6.8.9.9-7ubuntu5.9
  •  libmagickwand-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.13-1
  •  libmbim-glib4 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1 1.0.2-7
  •  libmediaart-2.0-0 1.9.0-2
  •  libmessaging-menu0 13.10.1+15.10.20150505-0ubuntu1
  •  libmhash2 0.9.9.9-7
  •  libmikmod3 3.3.8-2
  •  libmimic0 1.0.4-2.3
  •  libminiupnpc10 1.9.20140610-2ubuntu2.16.04.1
  •  libmirclient9 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircommon5 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon7 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircore1 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmirprotobuf3 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-4
  •  libmm-glib0 1.4.12-1ubuntu1
  •  libmms0 0.6.4-1
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.3-5
  •  libmodplug1 1:0.8.8.5-2
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-cairo4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-corlib4.5-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-i18n4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-i18n-west4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-posix4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-security4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-sharpzip4.84-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-configuration4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-core4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-drawing4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-security4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmono-system-xml4.0-cil 4.2.1.102+dfsg2-7ubuntu4
  •  libmount1 2.27.1-6ubuntu3.3
  •  libmozjs-24-0v5 24.2.0-3ubuntu2
  •  libmp3lame0 3.99.5+repack1-9build1
  •  libmpc3 1.0.3-1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-4
  •  libmpfr4 3.1.4-1
  •  libmpg123-0 1.22.4-1
  •  libmplex2-2.1-0 1:2.1.0+debian-4
  •  libmpx0 5.4.0-6ubuntu1~16.04.5
  •  libmspack0 0.5-1ubuntu0.16.04.1
  •  libmtdev1 1.1.5-1ubuntu2
  •  libmtp9 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmwaw-0.3-3 0.3.7-1ubuntu2.1
  •  libmxml1 2.9-0ubuntu2
  •  libmysqlclient20 5.7.20-0ubuntu0.16.04.1
  •  libmythes-1.2-0 2:1.2.4-1ubuntu3
  •  libnatpmp1 20110808-4
  •  libnautilus-extension1a 1:3.18.4.is.3.14.3-0ubuntu6
  •  libncurses5 6.0+20160213-1ubuntu1
  •  libncursesw5 6.0+20160213-1ubuntu1
  •  libndp0 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6 3.2-1ubuntu0.16.04.1
  •  libnewt0.52 0.52.18-1ubuntu2
  •  libnfnetlink0 1.0.1-3
  •  libnice10 0.1.13-0ubuntu2
  •  libnih1 1.0.3-4.3ubuntu1
  •  libnih-dbus1 1.0.3-4.3ubuntu1
  •  libnl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnl-genl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnm0 1.2.6-0ubuntu0.16.04.2
  •  libnma0 1.2.6-0ubuntu0.16.04.4
  •  libnma-common 1.2.6-0ubuntu0.16.04.4
  •  libnm-glib4 1.2.6-0ubuntu0.16.04.2
  •  libnm-glib-vpn1 1.2.6-0ubuntu0.16.04.2
  •  libnm-gtk0 1.2.6-0ubuntu0.16.04.4
  •  libnm-gtk-common 1.2.6-0ubuntu0.16.04.4
  •  libnm-util2 1.2.6-0ubuntu0.16.04.2
  •  libnotify4 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0 1.2-3
  •  libnspr4 2:4.13.1-0ubuntu0.16.04.1
  •  libnss3-1d 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.3
  •  libnss-mdns 0.10-7
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1 2.0.11-1ubuntu1
  •  liboauth0 1.0.3-0ubuntu2
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libofa0 0.9.3-10ubuntu1
  •  libogg0 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencv-calib3d2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-contrib2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-core2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-features2d2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-flann2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-highgui2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-legacy2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-objdetect2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-video2.4v5 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22 2.2.0-10ubuntu2
  •  libopenjpeg5 1:1.5.2-3.1
  •  libopus0 1.1.2-1ubuntu1
  •  liborc-0.4-0 1:0.4.25-1
  •  liborcus-0.10-0v5 0.9.2-4ubuntu2
  •  libotr5 4.1.1-1
  •  libots0 0.5.0-2.2
  •  libp11-kit0 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  libpam0g 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring 3.18.3-0ubuntu2
  •  libpam-modules 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd 229-4ubuntu21
  •  libpango-1.0-0 1.38.1-1
  •  libpango1.0-0 1.38.1-1
  •  libpangocairo-1.0-0 1.38.1-1
  •  libpangoft2-1.0-0 1.38.1-1
  •  libpangomm-1.4-1v5 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.38.1-1
  •  libpaper1 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2 3.2-15
  •  libparted-fs-resize0 3.2-15
  •  libpcap0.8 1.7.4-2
  •  libpci3 1:3.3.1-1.1ubuntu1.1
  •  libpciaccess0 0.13.4-1
  •  libpcre16-3 2:8.38-3.1
  •  libpcre3 2:8.38-3.1
  •  libpcsclite1 1.8.14-1ubuntu1.16.04.1
  •  libpeas-1.0-0 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22 5.22.1-9ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build1
  •  libpipeline1 1.4.1-2
  •  libpixman-1-0 0.33.6-1
  •  libplist3 1.12-3.1ubuntu0.16.04.1
  •  libplymouth4 0.9.2-3ubuntu13.2
  •  libpng12-0 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0 0.105-14.1
  •  libpolkit-backend-1-0 0.105-14.1
  •  libpolkit-gobject-1-0 0.105-14.1
  •  libpoppler58 0.41.0-0ubuntu1.5
  •  libpoppler-glib8 0.41.0-0ubuntu1.5
  •  libpopt0 1.16-10
  •  libportaudio2 19+svn20140130-1build1
  •  libpostproc-ffmpeg53 7:2.8.11-0ubuntu0.16.04.1
  •  libpotrace0 1.13-2
  •  libprison0 1.1.1-1
  •  libprocps4 2:3.3.10-4ubuntu2.3
  •  libprotobuf-lite9v5 2.6.1-1.3
  •  libproxy1v5 0.4.11-5ubuntu1
  •  libptexenc1 2015.20160222.37495-1
  •  libpulse0 1:8.0-0ubuntu3.7
  •  libpulsedsp 1:8.0-0ubuntu3.7
  •  libpulse-mainloop-glib0 1:8.0-0ubuntu3.7
  •  libpython2.7 2.7.12-1ubuntu0~16.04.2
  •  libpython2.7-minimal 2.7.12-1ubuntu0~16.04.2
  •  libpython2.7-stdlib 2.7.12-1ubuntu0~16.04.2
  •  libpython3.5 3.5.2-2ubuntu0~16.04.4
  •  libpython3.5-minimal 3.5.2-2ubuntu0~16.04.4
  •  libpython3.5-stdlib 3.5.2-2ubuntu0~16.04.4
  •  libpython3-stdlib 3.5.1-3
  •  libpython-stdlib 2.7.11-1
  •  libqjson0 0.8.1-3
  •  libqmi-glib1 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17 6.0.0-2
  •  libqt4-dbus 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-5ubuntu2
  •  libqt5core5a 5.5.1+dfsg-16ubuntu7.5
  •  libqt5dbus5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5gui5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5network5 5.5.1+dfsg-16ubuntu7.5
  •  libqt5svg5 5.5.1-2build1
  •  libqt5waylandclient5 5.5.1-2build1
  •  libqt5widgets5 5.5.1+dfsg-16ubuntu7.5
  •  libqtcore4 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4 4:4.8.7+dfsg-5ubuntu2
  •  libquadmath0 5.4.0-6ubuntu1~16.04.5
  •  libraptor2-0 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3 0.9.32-1
  •  libraw1394-11 2.1.1-2
  •  libraw15 0.17.1-1ubuntu0.1
  •  librdf0 1.0.17-1build1
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline6 6.3-8ubuntu2
  •  libreoffice-base-core 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-core 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-gtk 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-math 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-style-galaxy 1:5.1.6~rc2-0ubuntu1~xenial2
  •  libreoffice-writer 1:5.1.6~rc2-0ubuntu1~xenial2
  •  librest-0.7-0 0.7.93-1
  •  librevenge-0.0-0 0.0.4-4ubuntu1
  •  libroken18-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  librpm3 4.12.0.1+dfsg1-3build3
  •  librpmbuild3 4.12.0.1+dfsg1-3build3
  •  librpmio3 4.12.0.1+dfsg1-3build3
  •  librpmsign3 4.12.0.1+dfsg1-3build3
  •  librsvg2-2 2.40.13-3
  •  librsvg2-common 2.40.13-3
  •  librtmp1 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  libruby2.3 2.3.1-2~16.04.2
  •  libsamplerate0 0.1.8-8
  •  libsane 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-hpaio 3.16.3+repack0-1
  •  libsasl2-2 2.1.26.dfsg1-14build1
  •  libsasl2-modules 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db 2.1.26.dfsg1-14build1
  •  libsbc1 1.3-1
  •  libschroedinger-1.0-0 1.0.11-2.1build1
  •  libsdl1.2debian 1.2.15+dfsg1-3
  •  libsdl2-2.0-0 2.0.4+dfsg1-2ubuntu2
  •  libsdl-image1.2 1.2.12-5build2
  •  libsdl-mixer1.2 1.2.12-11build1
  •  libsdl-net1.2 1.2.8-4
  •  libsdl-sound1.2 1.0.3-7build1
  •  libseccomp2 2.2.3-3ubuntu3
  •  libsecret-1-0 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1 2.4-3build2
  •  libsemanage1 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4 1:3.4.0-2
  •  libsepol1 2.4-2
  •  libshine3 3.1.0-4
  •  libshout3 2.3.1-3
  •  libsidplay1v5 1.36.59-8
  •  libsidplayfp4 1.8.3-1
  •  libsigc++-2.0-0v5 2.6.2-1
  •  libsigsegv2 2.10-4
  •  libslang2 2.3.0-2ubuntu1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.27.1-6ubuntu3.3
  •  libsmbclient 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  libsnapd-glib1 1.13-0ubuntu0.16.04.1
  •  libsnappy1v5 1.1.3-2
  •  libsndfile1 1.0.25-10ubuntu0.16.04.1
  •  libsndio6.1 1.1.0-2
  •  libsnmp30 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsodium18 1.0.8-5
  •  libsonic0 0.2.0-3
  •  libsoundtouch1 1.9.2-2
  •  libsoup2.4-1 2.52.2-1ubuntu0.2
  •  libsoup-gnome2.4-1 2.52.2-1ubuntu0.2
  •  libsoxr0 0.1.2-1
  •  libspandsp2 0.0.6-2.1
  •  libspectre1 0.2.7-3ubuntu2
  •  libspeechd2 0.8.3-1ubuntu3
  •  libspeex1 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1 1.2~rc1.2-1ubuntu1
  •  libspnav0 0.2.3-1
  •  libsqlite3-0 3.11.0-1ubuntu1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1ubuntu1
  •  libss2 1.42.13-1ubuntu1
  •  libssh2-1 1.5.0-2ubuntu0.1
  •  libssh-gcrypt-4 0.6.3-4.3
  •  libssl1.0.0 1.0.2g-1ubuntu4.10
  •  libstartup-notification0 0.12-4build1
  •  libstdc++-5-dev 5.4.0-6ubuntu1~16.04.5
  •  libstdc++6 5.4.0-6ubuntu1~16.04.5
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6 1:4.4.6-1
  •  libswresample-ffmpeg1 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3 7:2.8.11-0ubuntu0.16.04.1
  •  libsynctex1 2015.20160222.37495-1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0 229-4ubuntu21
  •  libtag1v5 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla 1.9.1-2.4ubuntu1
  •  libtagc0 1.9.1-2.4ubuntu1
  •  libtalloc2 2.1.5-2
  •  libtasn1-6 4.7-3ubuntu0.16.04.2
  •  libtbb2 4.4~20151115-0ubuntu3
  •  libtcl8.6 8.6.5+dfsg-2
  •  libtdb1 1.3.8-2
  •  libtelepathy-glib0 0.24.1-1.1
  •  libtevent0 0.9.28-0ubuntu0.16.04.1
  •  libtexlua52 2015.20160222.37495-1
  •  libtexluajit2 2015.20160222.37495-1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0 1.1.1+dfsg.1-8
  •  libthunarx-2-0 1.6.11-0ubuntu0.16.04.2
  •  libtidy-0.99-0 20091223cvs-1.5
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.6-1ubuntu0.2
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5 6.0+20160213-1ubuntu1
  •  libtk8.6 8.6.5-1
  •  libtracker-sparql-1.0-0 1.6.2-0ubuntu1.1
  •  libtsan0 5.4.0-6ubuntu1~16.04.5
  •  libtumbler-1-0 0.1.31-2build2
  •  libtwolame0 0.3.13-1.2
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libubsan0 5.4.0-6ubuntu1~16.04.5
  •  libudev1 229-4ubuntu21
  •  libudisks2-0 2.1.7-1ubuntu1
  •  libuniconf4.6 4.6.1-7
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0 0.9.3-5.2ubuntu1
  •  libunity9 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20170214-0ubuntu2
  •  libunity-protocol-private0 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libupower-glib3 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1 0.1+16.04.20151110-0ubuntu2
  •  libusb-0.1-4 2:0.1.12-28
  •  libusb-1.0-0 2:1.0.20-1
  •  libusbmuxd4 1.0.10-2ubuntu0.1
  •  libuser1 1:0.60~dfsg-1.2
  •  libustr-1.0-1 1.0.4-5
  •  libutempter0 1.1.6-3
  •  libuuid1 2.27.1-6ubuntu3.3
  •  libuuid-perl 0.24-1build1
  •  libv4l-0 1.10.0-1
  •  libv4lconvert0 1.10.0-1
  •  libva1 1.7.0-1ubuntu0.1
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisual-0.4-0 0.4.0-8
  •  libvo-aacenc0 0.1.3-1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvorbis0a 1.3.5-3
  •  libvorbisenc2 1.3.5-3
  •  libvorbisfile3 1.3.5-3
  •  libvpx3 1.5.0-2ubuntu1
  •  libvte-2.91-0 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2 0.22-1~ubuntu16.04.1
  •  libwacom-bin 0.22-1~ubuntu16.04.1
  •  libwacom-common 0.22-1~ubuntu16.04.1
  •  libwavpack1 4.75.2-2
  •  libwayland-client0 1.12.0-1~ubuntu16.04.2
  •  libwayland-cursor0 1.12.0-1~ubuntu16.04.2
  •  libwayland-egl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libwayland-server0 1.12.0-1~ubuntu16.04.2
  •  libwbclient0 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  libwebkit2gtk-4.0-37 2.18.3-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2 2.18.3-0ubuntu0.16.04.1
  •  libwebkitgtk-3.0-0 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5 0.4.4-1
  •  libwebpmux1 0.4.4-1
  •  libwebrtc-audio-processing-0 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0 0.2.52.5
  •  libwildmidi1 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwind0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libwmf0.2-7 0.2.8.4-10.5ubuntu1
  •  libwnck22 1:2.30.7-5ubuntu1.1
  •  libwnck-3-0 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwpd-0.10-10 0.10.1-1ubuntu1
  •  libwpg-0.3-3 0.3.1-1ubuntu1
  •  libwps-0.4-4 0.4.3-1ubuntu1
  •  libwrap0 7.6.q-25
  •  libwv-1.2-4 1.2.9-4.2
  •  libwvstreams4.6-base 4.6.1-7
  •  libwvstreams4.6-extras 4.6.1-7
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.3-1ubuntu2
  •  libx264-148 2:0.148.2643+git5c65704-1
  •  libx265-79 1.9-3
  •  libx86-1 1.1+ds1-10
  •  libxapian22v5 1.2.22-2
  •  libxatracker2 17.0.7-0ubuntu0.16.04.2
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.11.1-1ubuntu1
  •  libxcb-dri2-0 1.11.1-1ubuntu1
  •  libxcb-dri3-0 1.11.1-1ubuntu1
  •  libxcb-glx0 1.11.1-1ubuntu1
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.11.1-1ubuntu1
  •  libxcb-randr0 1.11.1-1ubuntu1
  •  libxcb-render0 1.11.1-1ubuntu1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.11.1-1ubuntu1
  •  libxcb-shm0 1.11.1-1ubuntu1
  •  libxcb-sync1 1.11.1-1ubuntu1
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.11.1-1ubuntu1
  •  libxcb-xkb1 1.11.1-1ubuntu1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1ubuntu0.16.04.1
  •  libxdamage1 1:1.1.4-2
  •  libxdmcp6 1:1.1.2-1.1
  •  libxext6 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.0-3ubuntu2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-2-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4ui-utils 4.12.1-2
  •  libxfce4util7 4.12.1-2
  •  libxfce4util-bin 4.12.1-2
  •  libxfce4util-common 4.12.1-2
  •  libxfcegui4-4 4.10.0-3
  •  libxfconf-0-2 4.12.0-2
  •  libxfixes3 1:5.0.1-2
  •  libxfont1 1:1.5.1-1ubuntu0.16.04.4
  •  libxfont2 1:2.0.1-3~ubuntu16.04.3
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.6-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0 0.5.0-1ubuntu2
  •  libxkbfile1 1:1.0.9-0ubuntu1
  •  libxklavier16 5.4-0ubuntu2
  •  libxml2 2.9.3+dfsg1-1ubuntu0.5
  •  libxml2-utils 2.9.3+dfsg1-1ubuntu0.5
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2 2:1.5.0-1
  •  libxrender1 1:0.9.9-0ubuntu1
  •  libxres1 2:1.0.7-1
  •  libxshmfence1 1.2-1
  •  libxslt1.1 1.1.28-2.1ubuntu0.1
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-0ubuntu1
  •  libxtables11 1.6.0-2ubuntu3
  •  libxtst6 2:1.2.2-1
  •  libxv1 2:1.0.10-1
  •  libxvidcore4 2:1.3.4-1
  •  libxvmc1 2:1.0.9-1ubuntu1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2
  •  libyaml-0-2 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyaml-tiny-perl 1.69-1
  •  libyelp0 3.18.1-1ubuntu4
  •  libzbar0 0.10+doc-10ubuntu1
  •  libzeitgeist-2.0-0 0.9.16-0ubuntu4
  •  libzephyr4 3.1.2-1build1
  •  libzmq5 4.1.4-7
  •  libzvbi0 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  libzzip-0-13 0.13.62-3ubuntu0.16.04.1
  •  lightdm 1.18.3-0ubuntu1.1
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-0ubuntu1
  •  light-locker 1.7.0-2ubuntu1
  •  link-grammar-dictionaries-en 4.7.4-3
  •  links 2.12-1
  •  lintian 2.5.43ubuntu0.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.14
  •  linux-generic-hwe-16.04 4.10.0.42.44
  •  linux-headers-4.10.0-40 4.10.0-40.44~16.04.1
  •  linux-headers-4.10.0-40-generic 4.10.0-40.44~16.04.1
  •  linux-headers-4.10.0-42 4.10.0-42.46~16.04.1
  •  linux-headers-4.10.0-42-generic 4.10.0-42.46~16.04.1
  •  linux-headers-generic-hwe-16.04 4.10.0.42.44
  •  linux-image-4.10.0-28-generic 4.10.0-28.32~16.04.2
  •  linux-image-4.10.0-38-generic 4.10.0-38.42~16.04.1
  •  linux-image-4.10.0-40-generic 4.10.0-40.44~16.04.1
  •  linux-image-4.10.0-42-generic 4.10.0-42.46~16.04.1
  •  linux-image-extra-4.10.0-28-generic 4.10.0-28.32~16.04.2
  •  linux-image-extra-4.10.0-38-generic 4.10.0-38.42~16.04.1
  •  linux-image-extra-4.10.0-40-generic 4.10.0-40.44~16.04.1
  •  linux-image-extra-4.10.0-42-generic 4.10.0-42.46~16.04.1
  •  linux-image-generic-hwe-16.04 4.10.0.42.44
  •  linux-libc-dev 4.4.0-104.127
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lmodern 2.004.5-1
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu9
  •  login 1:4.2-3.1ubuntu5.3
  •  logrotate 3.8.7-2ubuntu2.16.04.2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.4
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lua-filesystem 1.6.3-1
  •  lvm2 2.02.133-1ubuntu10
  •  lynx 2.8.9dev8-4ubuntu1
  •  lynx-common 2.8.9dev8-4ubuntu1
  •  m4 1.4.17-5
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  mc 3:4.8.15-2
  •  mc-data 3:4.8.15-2
  •  memtest86+ 5.01-3ubuntu2
  •  menulibre 2.1.3-0ubuntu1
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers 17.0.7-0ubuntu0.16.04.2
  •  mime-support 3.59ubuntu1
  •  mint-common 1.1.8
  •  mintnanny 1.4.7
  •  mint-translations 2015.02.25
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mono-4.0-gac 4.2.1.102+dfsg2-7ubuntu4
  •  mono-gac 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime-common 4.2.1.102+dfsg2-7ubuntu4
  •  mono-runtime-sgen 4.2.1.102+dfsg2-7ubuntu4
  •  mount 2.27.1-6ubuntu3.3
  •  mountall 2.54ubuntu1
  •  mousepad 0.4.0-3ubuntu1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  mugshot 0.3.1-0ubuntu1
  •  multiarch-support 2.23-0ubuntu9
  •  murrine-themes 0.98.6ubuntu1
  •  mysql-common 5.7.20-0ubuntu0.16.04.1
  •  nano 2.5.3-2ubuntu2
  •  nautilus 1:3.18.4.is.3.14.3-0ubuntu6
  •  nautilus-data 1:3.18.4.is.3.14.3-0ubuntu6
  •  nautilus-sendto 3.8.2-1ubuntu1
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.2
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.4
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  nitroshare 0.3.1-1ubuntu1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  ntrack-module-libnl-0 016-1.3
  •  numix-gtk-theme 2.1.2-0ubuntu1
  •  ocaml-findlib 1.5.5-2build1
  •  ocaml-interp 4.02.3-5ubuntu2
  •  ocaml-nox 4.02.3-5ubuntu2
  •  onboard 1.2.0-0ubuntu5
  •  onboard-data 1.2.0-0ubuntu5
  •  openjdk-8-jre-headless 8u151-b12-0ubuntu0.16.04.2
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.2
  •  openssl 1.0.2g-1ubuntu4.10
  •  orage 4.12.1-1
  •  original-awk 2012-12-20-5
  •  os-prober 1.70ubuntu3.3
  •  oxideqt-codecs-extra 1.21.5-0ubuntu0.16.04.1
  •  oxygen5-icon-theme 5.18.0-0ubuntu1
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules 0.23.2-5~ubuntu16.04.1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parole 0.8.1-1ubuntu4
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5.3
  •  pastebinit 1.5-1
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3build1
  •  pciutils 1:3.3.1-1.1ubuntu1.1
  •  pcmciautils 018-8
  •  perl 5.22.1-9ubuntu0.2
  •  perl-base 5.22.1-9ubuntu0.2
  •  perl-modules-5.22 5.22.1-9ubuntu0.2
  •  phonon 4:4.8.3-0ubuntu3
  •  pidgin-otr 4.0.2-1
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-gtk2 0.9.7-3
  •  pinguybuilder 4.3-8
  •  pinta 1.6-2
  •  plymouth 0.9.2-3ubuntu13.2
  •  plymouth-label 0.9.2-3ubuntu13.2
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.2
  •  plymouth-theme-xubuntu-logo 16.04.2
  •  plymouth-theme-xubuntu-text 16.04.2
  •  plymouth-x11 0.9.2-3ubuntu13.2
  •  pm-utils 1.4.1-16
  •  po-debconf 1.0.19
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.5
  •  popularity-contest 1.64ubuntu2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  preload 0.6.4-2
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.7
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.7
  •  pulseaudio-utils 1:8.0-0ubuntu3.7
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.2
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.2
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.4
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.4
  •  python3-apport 2.20.1-0ubuntu2.14
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.23
  •  python3-gdbm 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1build1
  •  python3-magic 1:5.25-2ubuntu1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.14
  •  python3-psutil 3.4.2-1
  •  python3-ptyprocess 0.5-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-renderpm 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.7
  •  python3-systemd 231-2build1
  •  python3-update-manager 1:16.04.10
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt-common 1.1.0~beta1build1
  •  python-cairo 1.8.8-2
  •  python-chardet 2.3.0-2
  •  python-crypto 2.6.1-6ubuntu0.16.04.2
  •  python-dbus 1.2.0-3
  •  python-defusedxml 0.4.1-2ubuntu0.16.04.1
  •  python-dnspython 1.12.0-1
  •  python-gi 3.20.0-0ubuntu1
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-libuser 1:0.60~dfsg-1.2
  •  python-libxml2 2.9.3+dfsg1-1ubuntu0.5
  •  python-lzma 0.5.3-3
  •  python-magic 1:5.25-2ubuntu1
  •  python-minimal 2.7.11-1
  •  python-pkg-resources 20.7.0-1
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  python-soappy 0.12.22-1
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-vte 1:0.28.2-5ubuntu3
  •  python-wstools 0.4.3-3
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qpdf 6.0.0-2
  •  qt-at-spi 0.4.0-3
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qttranslations5-l10n 5.5.1-2build1
  •  qtwayland5 5.5.1-2build1
  •  rake 10.5.0-2
  •  ranger 1.7.1-1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu5
  •  rfkill 0.5-1ubuntu3
  •  ristretto 0.8.0-1
  •  rpm2cpio 4.12.0.1+dfsg1-3build3
  •  rpm 4.12.0.1+dfsg1-3build3
  •  rpm-common 4.12.0.1+dfsg1-3build3
  •  rsync 3.1.1-3ubuntu1.1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04.2
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-dsdb-modules 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-libs 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-vfs-modules 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.1
  •  sbsigntool 0.6-0ubuntu10.1
  •  sc 7.16-4ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  shimmer-themes 2.1.2-0ubuntu1
  •  simple-scan 3.20.0-0ubuntu1
  •  snapd 2.29.4.2
  •  snapd-login-service 1.13-0ubuntu0.16.04.1
  •  software-properties-common 0.96.20.7
  •  software-properties-gtk 0.96.20.7
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins 0.8.3-1ubuntu3
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  suckless-tools 42-1
  •  sudo 1.8.16-0ubuntu1.5
  •  synaptic 0.83
  •  synergy 1.6.2-0ubuntu2
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  sysstat 11.2.0-1ubuntu0.2
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 229-4ubuntu21
  •  systemd-sysv 229-4ubuntu21
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tasksel 3.34ubuntu3
  •  tasksel-data 3.34ubuntu3
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.2-0ubuntu0.16.04.1
  •  tcsh 6.18.01-5
  •  tdb-tools 1.3.8-2
  •  telnet 0.17-40
  •  tex-common 6.04
  •  texlive-base 2015.20160320-1ubuntu0.1
  •  texlive-binaries 2015.20160222.37495-1
  •  texlive-latex-base 2015.20160320-1ubuntu0.1
  •  texlive-latex-base-doc 2015.20160320-1ubuntu0.1
  •  thermald 1.5-2ubuntu4
  •  thunar 1.6.11-0ubuntu0.16.04.2
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.11-0ubuntu0.16.04.2
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tumbler 0.1.31-2build2
  •  tumbler-common 0.1.31-2build2
  •  tzdata 2017c-0ubuntu0.16.04
  •  ubiquity 2.21.63.6
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-debconf 2.21.63.6
  •  ubiquity-frontend-gtk 2.21.63.6
  •  ubiquity-ubuntu-artwork 2.21.63.6
  •  ubuntu-core-launcher 2.29.4.2
  •  ubuntu-drivers-common 1:0.4.17.3
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361.1
  •  ubuntu-mono 14.04+16.04.20161024-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.23
  •  ubuntu-release-upgrader-gtk 1:16.04.23
  •  ubuntu-restricted-addons 23
  •  ubuntu-restricted-extras 65
  •  ucf 3.0036
  •  udev 229-4ubuntu21
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unattended-upgrades 0.90ubuntu0.8
  •  unetbootin 608-1
  •  unetbootin-translations 608-1
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:16.04.10
  •  update-manager-core 1:16.04.10
  •  update-notifier 3.168.5
  •  update-notifier-common 3.168.5
  •  upower 0.99.4-2ubuntu0.3
  •  upstart 1.13.2-0ubuntu21.1
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.2
  •  usb-creator-gtk 0.3.2
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.3
  •  uuid-runtime 2.27.1-6ubuntu3.3
  •  va-driver-all 1.7.0-1ubuntu0.1
  •  vbetool 1.1-3
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vdpau-va-driver 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  w3m 0.5.3-26ubuntu0.1
  •  w3m-img 0.5.3-26ubuntu0.1
  •  wamerican 7.1-1
  •  wdiff 1.2.2-1build1
  •  webmin 1.860
  •  wget 1.17.1-1ubuntu1.3
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.5
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wordgrinder 0.6-3build1
  •  wordgrinder-doc 0.6-3build1
  •  wordgrinder-ncurses 0.6-3build1
  •  worker 3.8.2-1
  •  worker-data 3.8.2-1
  •  wpasupplicant 2.4-0ubuntu6.2
  •  wvdial 1.61-4.1
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.3.1-2ubuntu2.1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xfburn 0.5.4-1
  •  xfce4-appfinder 4.12.0-2ubuntu1
  •  xfce4-cpugraph-plugin 1.0.5-1build1
  •  xfce4-dict 0.7.1-1
  •  xfce4-indicator-plugin 2.3.3-0ubuntu4
  •  xfce4-mailwatch-plugin 1.2.0-2ubuntu2
  •  xfce4-netload-plugin 1.2.4-1
  •  xfce4-notes 1.8.1-1
  •  xfce4-notes-plugin 1.8.1-1
  •  xfce4-notifyd 0.2.4-3ubuntu1
  •  xfce4-panel 4.12.0-3ubuntu2
  •  xfce4-places-plugin 1.7.0-3
  •  xfce4-power-manager 1.4.4-4ubuntu2
  •  xfce4-power-manager-data 1.4.4-4ubuntu2
  •  xfce4-power-manager-plugins 1.4.4-4ubuntu2
  •  xfce4-quicklauncher-plugin 1.9.4-11build1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu1
  •  xfce4-settings 4.12.0-2ubuntu1
  •  xfce4-systemload-plugin 1:1.1.2-0ubuntu2
  •  xfce4-taskmanager 1.1.0-1
  •  xfce4-terminal 0.6.3-2ubuntu1
  •  xfce4-verve-plugin 1.1.0-1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-weather-plugin 0.8.9-0ubuntu0.16.04.1
  •  xfce4-whiskermenu-plugin 1.5.1-1ubuntu1
  •  xfce4-xkb-plugin 1:0.7.1-2
  •  xfconf 4.12.0-2
  •  xfdesktop4 4.12.3-2ubuntu1
  •  xfdesktop4-data 4.12.3-2ubuntu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3ubuntu0.16.04.2
  •  xfpanel-switch 1.0.4-0ubuntu1
  •  xfsdump 3.1.6+nmu1
  •  xfsprogs 4.3.0+nmu1ubuntu1.1
  •  xfswitch-plugin 0.0.1-5ubuntu4
  •  xfwm4 4.12.3-1ubuntu2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.7
  •  xserver-xorg-core-hwe-16.04 2:1.19.3-1ubuntu1~16.04.4
  •  xserver-xorg-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-evdev-hwe-16.04 1:2.10.5-1ubuntu1~16.04.1
  •  xserver-xorg-input-synaptics-hwe-16.04 1.9.0-1ubuntu1~16.04.1
  •  xserver-xorg-input-wacom-hwe-16.04 1:0.34.0-0ubuntu2~16.04.1
  •  xserver-xorg-legacy-hwe-16.04 2:1.19.3-1ubuntu1~16.04.4
  •  xserver-xorg-video-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-video-amdgpu-hwe-16.04 1.3.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-ati-hwe-16.04 1:7.9.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-fbdev-hwe-16.04 1:0.4.4-1build6~16.04.1
  •  xserver-xorg-video-intel-hwe-16.04 2:2.99.917+git20170309-0ubuntu1~16.04.1
  •  xserver-xorg-video-nouveau-hwe-16.04 1:1.0.14-0ubuntu1~16.04.1
  •  xserver-xorg-video-qxl-hwe-16.04 0.1.5-2build1~16.04.1
  •  xserver-xorg-video-radeon-hwe-16.04 1:7.9.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-vesa-hwe-16.04 1:2.3.4-1build3~16.04.1
  •  xserver-xorg-video-vmware-hwe-16.04 1:13.2.1-1build1~16.04.1
  •  xterm 322-1ubuntu1
  •  xubuntu-artwork 16.04.2
  •  xubuntu-community-wallpapers 16.04.0
  •  xubuntu-community-wallpapers-xenial 16.04.0
  •  xubuntu-core 2.206
  •  xubuntu-default-settings 16.04.6
  •  xubuntu-desktop 2.206
  •  xubuntu-docs 16.04.4
  •  xubuntu-icon-theme 16.04.2
  •  xubuntu-wallpapers 16.04.2
  •  xul-ext-ubufox 3.4-0ubuntu0.16.04.2
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.18.1-1ubuntu4
  •  yelp-xsl 3.18.1-1
  •  zeitgeist-core 0.9.16-0ubuntu4
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g 1:1.2.8.dfsg-2ubuntu4.1
  •  zsh 5.1.1-1ubuntu2
  •  zsh-common 5.1.1-1ubuntu2


Reader Ratings
Reader supplied reviews for Freespire

Average rating
8.9
from 10 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Freespire?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 8.2
Rating: 10
Date: 2022-04-27
Votes: 3


Freespire does the one thing all OS should aSPIRE to do: get the ... out of the way

The user should not really notice the OS, except to say, good job OS.
IDK what freespire (perhaps benefiting from the professional version, Linspire, there being a pro version; i think it's just support though, but don't quote me; the idea is that they get paid to make Linspire work, and they give you the same stuff for free but without the support, ie help from actual ppl in real time, etc.)

The KDE is good, i got it doing what i want, mostly (left bar, button bottom, tray top, tasks middle, but it won't do half transparency when mouse leaves, like XFCE, so I'll be switching to xfce, or adding it in). I'm even getting used to the single click, like it more. It's odd though, not always single click. I think it's kind of a apple/mac thing, the single click, so i don't mind not using it. Probably just use xfce and not look back.

Been a couple of weeks with this so far and it's great. Just no hiccups, no headaches, no hassle. Why should it be a hassle? lol

So, two doors, one says "hella big hassle", the other door says "freespire".

lol

.

to be fair, ubuntu works well; this is not ubuntu exactly. IDK what 'spyware' might be embedded in it, as someone said, but I'm not finding anything to complain about, at all. Except for that taskbar transparency thing, lol. Also, the login manager (as when coming out of sleep/standby) is a bit ugly and irritating, have to punch keyboard and whack mouse to get it to show password input field.

I did install "ubuntustudio-installer" and all that, which is why i decided on an ubuntu base. Works good.


Was this review helpful? Yes No
Version: 8.0.1
Rating: 9
Date: 2022-03-03
Votes: 2


An excellent switch from Gnome to KDE in 8.2 due to user feedback. Now based on Kubuntu but with SNAP disabled by default. Yes there are plenty of other Ubuntu clones around but each will suit a different set of users depending on the software mix. For my needs I'm pleased it includes Calligra Office, Flatpak and Balena Etcher. It's also faster than most I've installed with a lower resource usage rate. I just installed the MX Conky Manager to have access to their range of themes. Nice logo and default wallpaper.



Was this review helpful? Yes No
Version: 8.0
Rating: 1
Date: 2021-12-20
Votes: 2


Another uninspired bland clone of Ubuntu. Not really much to rave on at all about it. It used to be a good Linux distro many years back when the original developers made it an independent distro and not based on anything and including custom tools to make it very simple and easy to use. It was back in the days of Xandros and such and when more Linux distros were more difficulty to use and heavily relied on the terminal. But all of that image of a great distro has faded away when another company bought Freespire and Linspire and made it another bloated, slow and buggy Ubuntu clone. The real only difference here is themes, some different applications and different wallpapers. It baffles me why there are so many Ubuntu clones that keep its spyware and just modify the look and feel.


Was this review helpful? Yes No

See all 10 reader reviews of Freespire...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch