• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

AlmaCare | AlmaLinux Commercial Support Services

Feren OS RSS Feed DistroWatch.com: Feren OS

Feren OS


Last Update: 2023-05-09 10:14 UTC


Feren OS is a desktop Linux distribution based on Ubuntu and featuring the KDE Plasma desktop. It ships with a tweaked Calamares system installer, a custom theme and fonts, the Vivaldi web browser, boot options for advanced users, and a Feren OS Tour application, among the many home-built features and improvements. Prior to November 2020, the distribution was based on Linux Mint and included an edition with the Cinnamon desktop.

Popularity (hits per day): 12 months: 86 (138), 6 months: 86 (134), 3 months: 102 (113), 4 weeks: 105 (110), 1 week: 94 (110)

Average visitor rating: 8.77/10 from 44 review(s).


Feren Summary
Distribution Feren OS (formerly feren OS)
Home Page http://ferenos.weebly.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://ferenos.weebly.com/help.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://ferenos.weebly.com/get-feren-os.html
Bug Tracker --
Related Websites  
Reviews  
Where To Buy or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2021-10-07: Distribution Release: Feren OS 2021.10
 • 2020-11-10: Distribution Release: Feren OS 2020.11
 • 2019-12-26: Distribution Release: Feren OS 2019.12
 • 2019-07-14: Distribution Release: Feren OS 2019.07
 • 2019-04-17: Distribution Release: Feren OS 2019.04
 • 2018-10-21: Distribution Release: Feren OS 2018.10
 • 2018-01-01: Distribution Release: feren OS 2018.01
 • 2017-08-18: Distribution Release: feren OS 2017.08
 • 2017-05-01: Distribution Release: feren OS 2017.0
 • More Feren releases...

  Headlines:
 • 2019-03-06 Feren OS migrating repositories
 • 2018-10-11 feren OS creates Plasma spin
 • 2017-06-11 feren OS to go rolling release
 • More Feren headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.



Feature 2023.04 2022.10 2021.10 2020.11 2020.07 2019.12 2018.10 2017.10 2016.2 Feature
Release Date 2023-04-19 2022-10-07 2021-10-06 2020-11-10 2020-04-16 2019-12-25 2018-10-21 2017-10-01 2016-12-16 Release Date
End Of Life               2021-04 2021-04 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2600-2700 2500-2600 2400-2500 2200-2300 1800-1900 1800-1900 1800-1900 3000-3100   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma Cinnamon, KDE Plasma Cinnamon, KDE Plasma Cinnamon, MATE Cinnamon, MATE Cinnamon Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) Package Management
Release Model Semi-Rolling Semi-Rolling Semi-Rolling Fixed Rolling Rolling Rolling Rolling Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice WPS Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 x86_64 x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd Init Software
Journaled File Systems Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Btrfs, ext4, ext3 Journaled File Systems
Multilingual                   Multilingual
Asian Language Support                   Asian Language Support
Full Package List 2023.04 2022.10 2021.10 2020.11 2020.07 2019.12 2018.10 2017.10 2016.2 Full Package List

Full Package List:   Feren OS 2019.12
  Number of packages: 2,794 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  add-apt-key 1.0-0.5
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  adwaita-icon-theme-full 3.28.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20191021.1+really3.20181128.1~ubuntu0.18.04.1
  •  anacron 2.3-24
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu5.1
  •  app-install-data 15.10
  •  appmenu-gtk2-module:amd64 0.6.94-1
  •  appmenu-gtk3-module:amd64 0.6.94-1
  •  appmenu-gtk-module-common 0.6.94-1
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  apport 2.20.9-0ubuntu7.9
  •  apport-symptoms 0.20
  •  appstream 0.12.7-0+18.04+bionic+build4
  •  apt 1.6.12
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.7-0+18.04+bionic+build4
  •  aptdaemon 1.1.1+bzr982-0ubuntu19.1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19.1
  •  aptitude 0.8.10-6ubuntu1
  •  aptitude-common 0.8.10-6ubuntu1
  •  apt-transport-https 1.6.12
  •  apturl 0.5.2+linuxmint7
  •  apturl-common 0.5.2+linuxmint7
  •  apt-utils 1.6.12
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6.18.04.1
  •  ark 4:19.08.1-0xneon+18.04+bionic+build24
  •  aspell 0.60.7~20110707-4ubuntu0.1
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  avahi-autoipd 0.7-3.1ubuntu1.2
  •  avahi-daemon 0.7-3.1ubuntu1.2
  •  avahi-utils 0.7-3.1ubuntu1.2
  •  baloo-kf5 5.64.0-0xneon+18.04+bionic+build38
  •  baobab 3.28.0-1
  •  base-files 10.1ubuntu2.7
  •  base-files 19.2.0
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1.2
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.11
  •  binutils 2.30-21ubuntu1~18.04.2
  •  binutils-common:amd64 2.30-21ubuntu1~18.04.2
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04.2
  •  bison 2:3.0.4.dfsg-1build1
  •  blueberry 1.2.9
  •  bluedevil 4:5.17.4-0xneon+18.04+bionic+build44
  •  bluetooth 5.48-0ubuntu3.2
  •  bluez 5.48-0ubuntu3.2
  •  bluez-cups 5.48-0ubuntu3.2
  •  bluez-obexd 5.48-0ubuntu3.2
  •  bluez-tools 0.2.0~20140808-5build1
  •  bolt 0.5-0ubuntu0.18.04.1
  •  boot-repair 4ppa65
  •  boot-sav 4ppa65
  •  boot-sav-extra 4ppa65
  •  breeze 4:5.17.4-0xneon+18.04+bionic+build53
  •  breeze-cursor-theme 4:5.17.4-0xneon+18.04+bionic+build53
  •  breeze-gtk-theme 5.17.4-0xneon+18.04+bionic+build43
  •  breeze-icon-theme 4:5.64.0-0xneon+18.04+bionic+build28
  •  brltty 5.5-4ubuntu2.0.1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.4
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.2.1-1ubuntu0.1
  •  busybox-initramfs 1:1.27.2-2ubuntu3.2
  •  busybox-static 1:1.27.2-2ubuntu3.2
  •  bzip2 1.0.6-8.1ubuntu0.2
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  calamares 3.2.17-0xneon+18.04+bionic+build21
  •  calamares-branding-feren 2019.12.0.0.0
  •  calamares-settings-feren-cinnamon 2019.12.0.0.0
  •  calamares-settings-feren-plasma 2019.12.0.0.0
  •  calamares-settings-ubuntu-common 27
  •  caribou 0.4.21-5
  •  casper 1.394
  •  catdoc 1:0.95-4.1
  •  cheese 3.28.0-1ubuntu1
  •  cheese-common 3.28.0-1ubuntu1
  •  cifs-utils 2:6.8-1
  •  cinnamon 4.2.4+tina
  •  cinnamon-common 4.2.4+tina
  •  cinnamon-control-center 4.2.2+tina
  •  cinnamon-control-center-data 4.2.2+tina
  •  cinnamon-control-center-dbg 4.2.2+tina
  •  cinnamon-control-center-feren 2018.07.0.0.0
  •  cinnamon-dbg 4.2.4+tina
  •  cinnamon-desktop-data 4.2.0+tina
  •  cinnamon-l10n 4.2.2
  •  cinnamon-screensaver 4.2.0+tina
  •  cinnamon-session 4.2.1+tina
  •  cinnamon-session-common 4.2.1+tina
  •  cinnamon-settings-daemon 4.2.2+tina
  •  cjs 4.2.0+tina
  •  cli-common 0.9+nmu1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  conky 1.10.8-1
  •  conky-std 1.10.8-1
  •  console-setup 1.178ubuntu2.9
  •  console-setup-linux 1.178ubuntu2.9
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6ubuntu0.18.04.1
  •  cpp 4:7.4.0-1ubuntu2.3
  •  cpp-7 7.4.0-1ubuntu1~18.04.1
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cups 2.2.7-1ubuntu2.7
  •  cups-browsed 1.20.2-0ubuntu3.1
  •  cups-bsd 2.2.7-1ubuntu2.7
  •  cups-client 2.2.7-1ubuntu2.7
  •  cups-common 2.2.7-1ubuntu2.7
  •  cups-core-drivers 2.2.7-1ubuntu2.7
  •  cups-daemon 2.2.7-1ubuntu2.7
  •  cups-filters 1.20.2-0ubuntu3.1
  •  cups-filters-core-drivers 1.20.2-0ubuntu3.1
  •  cups-ipp-utils 2.2.7-1ubuntu2.7
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.7
  •  cups-server-common 2.2.7-1ubuntu2.7
  •  curl 7.58.0-2ubuntu3.8
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1.1
  •  dbus-user-session 1.12.2-1ubuntu1.1
  •  dbus-x11 1.12.2-1ubuntu1.1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-editor 3.28.0-1
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  dcraw 9.27-1ubuntu1
  •  dctrl-tools 2.24-2build1
  •  debconf 1.5.66ubuntu1
  •  debconf-i18n 1.5.66ubuntu1
  •  debconf-kde-data 1.0.3-0ubuntu1
  •  debianutils 4.8.4
  •  default-jre 2:1.11-68ubuntu1~18.04.1
  •  default-jre-headless 2:1.11-68ubuntu1~18.04.1
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  desktop-file-utils 0.23+linuxmint6
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.2
  •  distro-info-data 0.37ubuntu0.6
  •  dkms 2.3-3ubuntu9.7
  •  dmeventd 2:1.02.145-4.1ubuntu3.18.04.2
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3.18.04.2
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.11
  •  doc-base 0.10.8
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  docky 2.2.1.1-1
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.3
  •  dpkg-dev 1.19.0.5ubuntu2.3
  •  dpkg-repack 1.43
  •  drkonqi 5.17.4-0xneon+18.04+bionic+build42
  •  e2fslibs:amd64 1.44.1-1ubuntu1.2
  •  e2fsprogs 1.44.1-1ubuntu1.2
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  espeak-ng-data:amd64 1.49.2+dfsg-1
  •  ethtool 1:4.15-0ubuntu1
  •  evince 3.28.4-0ubuntu1.2
  •  evince-common 3.28.4-0ubuntu1.2
  •  evolution-data-server 3.28.5-0ubuntu0.18.04.2
  •  evolution-data-server-common 3.28.5-0ubuntu0.18.04.2
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.4
  •  feh 2.23.2-1build1
  •  feren-application-remover 2019.05.0.0.0
  •  feren-appmenu-integration 2019.03.0.0.0
  •  feren-app-packages 2019.10.0.0.0
  •  feren-app-packages-cinnamon 2019.10.0.0.0
  •  feren-app-packages-plasma 2019.12.0.0.0
  •  feren-artwork 2019.12.0.0.0
  •  feren-autopackagemgmt 2019.10.0.0.3
  •  feren-autoupdate-config 2019.11.0.0.0
  •  feren-backgrounds 2019.12.0.0.0
  •  feren-backgrounds-yttrium 2019.12.0.0.1
  •  feren-base-upgrade-operations 2017.11.0.1.1
  •  feren-browser-manager 2019.10.0.0.1
  •  feren-calamares-global-settings 2019.12.0.0.7
  •  feren-calamares-languagesetter 2019.02.0.0.2
  •  feren-chromeos-layout-cinnamon 2019.08.0.0.0
  •  feren-cinn2plas 2019.12.0.0.3
  •  feren-cinn2plas-backupandrestore 2019.12.0.0.2
  •  feren-cinnamon-additions 2019.07.0.0.4
  •  feren-classicwin-layout-cinnamon 2019.08.0.0.0
  •  feren-config 2019.09.0.0.0
  •  feren-config-cinnamon 2019.12.0.0.0
  •  feren-conky-toggle 2019.02.0.0.0
  •  feren-default-layout-cinnamon 2019.08.0.0.0
  •  feren-feedback 2019.04.0.0.0
  •  feren-finalwin-layout-cinnamon 2019.08.0.0.0
  •  feren-fonts 2018.07.0.0.0
  •  feren-highcontrast 2018.07.0.0.0
  •  feren-icon-patches 2018.12.0.0.0
  •  feren-info-cinnamon 2019.12.0.0.0
  •  feren-info-kde 2019.12.0.0.0
  •  feren-kde-applets 2019.08.0.0.0
  •  feren-kde-colourschemes 2019.10.0.0.3
  •  feren-kde-config 2019.10.0.0.1
  •  feren-kde-nemorouting 2018.11.0.0.0
  •  feren-kde-settings 2019.10.0.0.0
  •  feren-kde-theme-patches 2019.10.0.0.1
  •  feren-kde-themes 2019.06.0.2.0
  •  feren-latte-config 2019.11.0.0.0
  •  ferenlocale-plasma 2019.11.0.0.0
  •  feren-macos-layout-cinnamon 2019.08.0.0.0
  •  feren-maintenance 2019.08.0.0.1
  •  feren-meta-cinnamon 2017.08.0.0.1
  •  feren-meta-os-plasma-system 2019.11.0.0.2
  •  feren-meta-plasma-core 2019.11.0.0.0
  •  feren-midwin-layout-cinnamon 2019.08.0.0.0
  •  feren-mint-layout-cinnamon 2019.08.0.0.0
  •  feren-oobe 2019.12.0.0.0
  •  feren-oobe-kde 2019.12.0.0.2
  •  feren-os 2019.10.0.0
  •  feren-os-cinnamon 2019.10.0.0
  •  feren-os-majorupdate 2018.09.0.1.2
  •  feren-os-ppa-settings 2019.07.0.0.5
  •  feren-patched-kcmcolors 2019.10.0.0.5
  •  feren-patched-kcmkwindecoration 2019.11.0.0.3
  •  feren-patched-kcmlookandfeel 2019.11.0.0.2
  •  feren-patched-kcms 2019.11.0.0.0
  •  feren-plasma-commands 2019.04.0.0.0
  •  feren-plasma-config-applications 2019.11.0.0.1
  •  feren-plasma-config-configs 2019.12.0.0.1
  •  feren-plasma-config-onboard 2019.11.0.0.1
  •  feren-plasma-config-patches 2019.12.0.0.0
  •  feren-plasma-desktop 2019.11.0.0.0
  •  feren-plasma-desktop-full 2019.11.0.0.0
  •  feren-plasma-iconsapply 2019.10.0.0.0
  •  feren-plasma-live-adjustments 2019.10.0.0.0
  •  feren-plasma-startup-adjuster 2019.10.0.0.1
  •  feren-plasma-vm-adjuster 2019.11.0.0.0
  •  feren-ppas 2019.10.0.0.0
  •  feren-qtgtk-integration 2019.06.0.0.2
  •  feren-repository-keyring 2019.06.0.0.0
  •  feren-safeguards 2019.07.0.0.0
  •  feren-slick-config 2019.01.0.0.1
  •  feren-slick-config-plasma 2019.10.0.0.3
  •  ferensources-ubuntu 2019.09.0.0.3
  •  feren-start-page 2018.08.0.0.0
  •  feren-store 2019.11.0.0.2
  •  feren-store-metadata 2019.12.0.0.0
  •  feren-system-packages 2019.10.0.0.0
  •  feren-system-packages-cinnamon 2018.10.0.0.0
  •  feren-theme 2019.09.0.0.0
  •  feren-theme-colouriser 2019.08.0.0.3
  •  feren-theme-colouriser-cinnamon-feren 2019.08.0.0.0
  •  feren-theme-colouriser-plasma-feren 2019.12.0.0.1
  •  feren-themer 2019.10.0.0.0
  •  feren-themer-cinnamon 2019.08.0.1.0
  •  feren-themer-plasma 2019.11.0.0.0
  •  feren-transfer-tool 2019.09.0.0.2
  •  feren-ubuntu-layout-cinnamon 2019.08.0.0.0
  •  feren-user-pictures 2019.10.0.0.2
  •  feren-vivaldi-theme 2019.11.0.0.0
  •  feren-vm-warning 2019.10.0.0.0
  •  feren-welcome 2019.12.0.0.0
  •  feren-wine-dialog 2019.09.0.0.4
  •  feren-xsettings 2019.04.0.0.2
  •  file 1:5.32-2ubuntu0.3
  •  file-roller 3.28.0-1ubuntu1.1
  •  findutils 4.6.0+git+20170828-2
  •  fingerprint-gui 1.09-dfsg1-0ppa2~bionic1
  •  firebird3.0-common 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-common-doc 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-server-core:amd64 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-utils 3.0.2.32703.ds4-11ubuntu2
  •  flatpak 1.4.3-flatpak1~bionic
  •  flex 2.6.4-6
  •  folder-color-switcher 1.3.0
  •  folks-common 0.11.4-1ubuntu1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu0.1
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu0.1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-emojione 2.2.6+16.10.20160804-0ubuntu2
  •  fonts-font-awesome 4.7.0~dfsg-3
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6ubuntu0.1
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-hack 3.003-1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.2
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20190409+repack1-0ubuntu0.18.04
  •  fonts-noto-color-emoji 0~20180810-0ubuntu1
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-open-sans 1.11-1
  •  fonts-opensymbol 2:102.11+LibO6.3.4-0ubuntu0.18.04.1~lo2
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu0.1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  frameworkintegration 5.64.0-0xneon+18.04+bionic+build51
  •  friendly-recovery 0.2.38ubuntu1.1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.9-0ubuntu2
  •  fwupdate 12-3bionic2
  •  fwupdate-signed 1.19bionic2+12-3bionic2
  •  gamemode 1.4.0-6~bionic
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.4.0-1ubuntu2.3
  •  gcc-7 7.4.0-1ubuntu1~18.04.1
  •  gcc-7-base:amd64 7.4.0-1ubuntu1~18.04.1
  •  gcc-8-base:amd64 8.3.0-6ubuntu1~18.04.1
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdb 8.1-0ubuntu3.2
  •  gdbserver 8.1-0ubuntu3.2
  •  gdebi 0.9.5.7+nmu2+feren2
  •  gdebi-core 0.9.5.7+nmu2+feren2
  •  gdisk 1.0.3-1
  •  geary 0.12.4-4~ubuntu18.04.3
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.5-1+18.04+bionic+build2
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.3
  •  gettext-base 0.19.8.1-6ubuntu0.3
  •  ghostscript 9.26~dfsg+0-0ubuntu0.18.04.12
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.12
  •  gir1.2-accountsservice-1.0 0.6.45-1ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-appstream-1.0 0.12.7-0+18.04+bionic+build4
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-caribou-1.0 0.4.21-5
  •  gir1.2-champlain-0.12:amd64 0.12.16-2
  •  gir1.2-cinnamondesktop-3.0 4.2.0+tina
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-4
  •  gir1.2-clutter-gst-3.0:amd64 3.0.26-1
  •  gir1.2-cmenu-3.0 4.2.0+tina
  •  gir1.2-cogl-1.0:amd64 1.22.2-3ubuntu1
  •  gir1.2-coglpango-1.0:amd64 1.22.2-3ubuntu1
  •  gir1.2-cvc-1.0 4.2.0+tina
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-0ubuntu4
  •  gir1.2-flatpak-1.0:amd64 1.4.3-flatpak1~bionic
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.28.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-geoclue-2.0:amd64 2.5.5-1+18.04+bionic+build2
  •  gir1.2-geocodeglib-1.0:amd64 3.25.4.1-4ubuntu0.18.04.1
  •  gir1.2-gfbgraph-0.2:amd64 0.2.3-2
  •  gir1.2-gkbd-3.0:amd64 3.26.0-3ubuntu0.18.04.1
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.28.0-2ubuntu0.2
  •  gir1.2-gnomedesktop-3.0:amd64 3.28.2-0ubuntu1.5
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gstreamer-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu4
  •  gir1.2-gtkchamplain-0.12:amd64 0.12.16-2
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-3
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-gtop-2.0:amd64 2.38.0-2ubuntu0.18.04.1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-gweather-3.0:amd64 3.28.2-1~ubuntu18.04.1
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu5.2
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.26.2-0ubuntu0.18.04.1
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-mate-desktop 1.22.0-1+tina
  •  gir1.2-matedesktop-2.0:amd64 1.22.0-1+tina
  •  gir1.2-matemenu-2.0:amd64 1.22.0-1+tina
  •  gir1.2-matepanelapplet-4.0:amd64 1.22.0-1+tina
  •  gir1.2-meta-muffin-0.0 4.2.2+tina
  •  gir1.2-nemo-3.0 4.2.3+tina
  •  gir1.2-networkmanager-1.0:amd64 1.10.6-2ubuntu1.2
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1.2
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu3
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.5
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.5
  •  gir1.2-rb-3.0:amd64 3.4.2-4ubuntu1
  •  gir1.2-rest-0.7 0.8.0-2
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.4
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.7.6-3ubuntu0.2
  •  gir1.2-upowerglib-1.0:amd64 0.99.7-2ubuntu0.18.04.1
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0:amd64 2.26.2-0ubuntu0.18.04.1
  •  gir1.2-webkit-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xapp-1.0 1.4.9+tina
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  gir1.2-xplayer-1.0 2.2.2+tina
  •  gir1.2-xplayer-plparser-1.0 1.0.2+tara
  •  gir1.2-xreader 2.2.3+tina
  •  gjs 1.52.5-0ubuntu18.04.1
  •  gkbd-capplet 3.26.0-3ubuntu0.18.04.1
  •  glade2script 3.2.3~ppa4
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-bluetooth 3.28.0-2ubuntu0.2
  •  gnome-calculator 1:3.28.2-1~ubuntu18.04.1
  •  gnome-calendar 3.28.2-0ubuntu0.18.04.1
  •  gnome-calendar 3.28.2-0ubuntu0.18.04.1mint1+tessa
  •  gnome-clocks 3.28.0-1
  •  gnome-desktop3-data 3.28.2-0ubuntu1.5
  •  gnome-disk-utility 3.28.3-0ubuntu1~18.04.1
  •  gnome-font-viewer 3.28.0-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-maps 3.28.1-1
  •  gnome-menus 3.13.3-11ubuntu1.1
  •  gnome-online-accounts 3.28.0-0ubuntu2.1
  •  gnome-orca 3.28.0-3ubuntu1
  •  gnome-power-manager 3.26.0-1
  •  gnome-screenshot 3.25.0-1linuxmint3
  •  gnome-session-bin 3.28.1-0ubuntu3
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-settings-daemon 3.28.1-0ubuntu1.3
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1.3
  •  gnome-system-monitor 3.28.2-0ubuntu1
  •  gnome-terminal 3.28.2-1ubuntu1~18.04.1
  •  gnome-terminal-data 3.28.2-1ubuntu1~18.04.1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-video-effects 0.4.3-1ubuntu1
  •  gnupg2 2.2.4-1ubuntu1.2
  •  gnupg 2.2.4-1ubuntu1.2
  •  gnupg-agent 2.2.4-1ubuntu1.2
  •  gnupg-l10n 2.2.4-1ubuntu1.2
  •  gnupg-utils 2.2.4-1ubuntu1.2
  •  gparted 0.30.0-3ubuntu2
  •  gpg 2.2.4-1ubuntu1.2
  •  gpg-agent 2.2.4-1ubuntu1.2
  •  gpgconf 2.2.4-1ubuntu1.2
  •  gpgsm 2.2.4-1ubuntu1.2
  •  gpgv 2.2.4-1ubuntu1.2
  •  gpg-wks-client 2.2.4-1ubuntu1.2
  •  gpg-wks-server 2.2.4-1ubuntu1.2
  •  grep 3.1-2build1
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8.14
  •  grub-common 2.02-2ubuntu8.14
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.14
  •  grub-pc-bin 2.02-2ubuntu8.14
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-alsa:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-gl:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-gtk3:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-packagekit 1.1.9-1ubuntu2.18.04.5
  •  gstreamer1.0-plugins-base:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-base-apps 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-tools 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-x:amd64 1.14.5-0ubuntu1~18.04.1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk3-engines-breeze 5.17.4-0xneon+18.04+bionic+build43
  •  gtk3-nocsd 3-1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu4
  •  gucharmap 1:10.0.4-1
  •  gufw 18.04.0-0ubuntu1
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu0.1
  •  gvfs:amd64 1.36.1-0ubuntu1.3.3
  •  gvfs-backends 1.36.1-0ubuntu1.3.3
  •  gvfs-bin 1.36.1-0ubuntu1.3.3
  •  gvfs-common 1.36.1-0ubuntu1.3.3
  •  gvfs-daemons 1.36.1-0ubuntu1.3.3
  •  gvfs-fuse 1.36.1-0ubuntu1.3.3
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.3.3
  •  gzip 1.6-5ubuntu1
  •  haveged 1.9.1-6
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hexchat-common 2.14.1-2
  •  hfsprogs 332.25-11build1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-de-at-frami 1:6.0.3-3
  •  hunspell-de-ch-frami 1:6.0.3-3
  •  hunspell-de-de-frami 1:6.0.3-3
  •  hunspell-en-au 1:2017.08.24
  •  hunspell-en-ca 1:2017.08.24
  •  hunspell-en-gb 1:6.0.3-3
  •  hunspell-en-us 1:2017.08.24
  •  hunspell-en-za 1:6.0.3-3
  •  hunspell-es 1:6.0.3-3
  •  hunspell-fr 1:6.2-1
  •  hunspell-fr-classical 1:6.2-1
  •  hunspell-it 1:6.0.3-3
  •  hunspell-pt-br 1:6.0.3-3
  •  hunspell-pt-pt 1:6.0.3-3
  •  hunspell-ru 1:6.0.3-3
  •  hwdata 0.290-1ubuntu0.18.04.1
  •  hyphen-de 1:6.0.3-3
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:6.0.3-3
  •  hyphen-en-us 2.8.8-5
  •  hyphen-fr 1:6.0.3-3
  •  hyphen-it 1:6.0.3-3
  •  hyphen-pt-br 1:6.0.3-3
  •  hyphen-pt-pt 1:6.0.3-3
  •  hyphen-ru 20030310-1ubuntu3
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  icoutils 0.32.3-1
  •  ideviceinstaller 1.1.0-0ubuntu3
  •  ieee-data 20180204.1
  •  ifupdown 0.8.17ubuntu1.1
  •  ifuse 1.1.3-0.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.8
  •  im-config 0.34-1ubuntu1.3
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  init 1.56+nmu1~ubuntu18.04.1
  •  initramfs-tools 0.130ubuntu3.9
  •  initramfs-tools-bin 0.130ubuntu3.9
  •  initramfs-tools-core 0.130ubuntu3.9
  •  init-system-helpers 1.51
  •  init-system-helpers 1.56+nmu1~ubuntu18.04.1
  •  inputattach 1:1.6.0-2
  •  inspire-icon-theme 2019.07.0.0.3
  •  inspire-icon-theme-dark 2019.07.0.0.1
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20191115.1ubuntu0.18.04.2
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 3.0.32-1-1
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iproute2 4.18.0-1ubuntu2~ubuntu18.04.1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu3
  •  iputils-ping 3:20161105-1ubuntu3
  •  iputils-tracepath 3:20161105-1ubuntu3
  •  irqbalance 1.3.0-0.1ubuntu0.18.04.1
  •  isc-dhcp-client 4.3.5-3ubuntu7.1
  •  isc-dhcp-common 4.3.5-3ubuntu7.1
  •  iso-codes 3.79-1
  •  iso-flag-png 1.0.2
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  java-common 0.68ubuntu1~18.04.1
  •  javascript-common 11
  •  jfsutils 1.1.15-3
  •  kaccounts-providers 4:19.08.3-0xneon+18.04+bionic+build25
  •  kactivities-bin 5.64.0-0xneon+18.04+bionic+build30
  •  kactivitymanagerd 5.17.4-0xneon+18.04+bionic+build43
  •  kamera 4:19.08.3-0xneon+18.04+bionic+build23
  •  kate 4:19.08.3-0xneon+18.04+bionic+build33
  •  kate5-data 4:19.08.3-0xneon+18.04+bionic+build33
  •  kbd 2.0.4-2ubuntu1
  •  kde-baseapps-bin 4:16.04.3-0ubuntu1
  •  kde-baseapps-data 4:16.04.3-0ubuntu1
  •  kde-cli-tools 4:5.17.4-0xneon+18.04+bionic+build46
  •  kde-cli-tools-data 4:5.17.4-0xneon+18.04+bionic+build46
  •  kde-config-gtk-style:amd64 4:5.17.4-0xneon+18.04+bionic+build41
  •  kde-config-screenlocker 5.17.4-0xneon+18.04+bionic+build44
  •  kde-config-tablet 3.2.0-0xneon+18.04+bionic+build7+feren
  •  kdeconnect 1.3.5-0xneon+18.04+bionic+build21
  •  kded5 5.64.0-0xneon+18.04+bionic+build40
  •  kdelibs5-data 4:4.14.38-0ubuntu3.1
  •  kdelibs5-plugins 4:4.14.38-0ubuntu3.1
  •  kdelibs-bin 4:4.14.38-0ubuntu3.1
  •  kdenetwork-filesharing 4:19.08.3-0xneon+18.04+bionic+build24
  •  kdeplasma-addons-data 4:5.17.4-0xneon+18.04+bionic+build44
  •  kde-runtime 4:17.08.3-0ubuntu1
  •  kde-runtime-data 4:17.08.3-0ubuntu1
  •  kde-spectacle 19.08.3-0xneon+18.04+bionic+build37
  •  kde-style-breeze 4:5.17.4-0xneon+18.04+bionic+build53
  •  kde-style-breeze-qt4 4:5.17.4-0xneon+18.04+bionic+build53
  •  kde-style-oxygen-qt5 4:5.17.4-0xneon+18.04+bionic+build45
  •  kdoctools 4:4.14.38-0ubuntu3.1
  •  kdoctools5 5.64.0-0xneon+18.04+bionic+build26
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.9
  •  keyutils 1.5.9-9.2ubuntu2
  •  kgamma5 4:5.17.4-0xneon+18.04+bionic+build43
  •  khelpcenter 4:19.08.3-0xneon+18.04+bionic+build24
  •  khotkeys 4:5.17.4-0xneon+18.04+bionic+build44
  •  khotkeys-data 4:5.17.4-0xneon+18.04+bionic+build44
  •  kinfocenter 4:5.17.4-0xneon+18.04+bionic+build46
  •  kinit 5.64.0-0xneon+18.04+bionic+build38
  •  kio 5.64.0-0xneon+18.04+bionic+build45
  •  kio-audiocd 4:19.08.3-0xneon+18.04+bionic+build27
  •  kio-extras 4:19.08.3-0xneon+18.04+bionic+build38
  •  kio-extras-data 4:19.08.3-0xneon+18.04+bionic+build38
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmenuedit 4:5.17.4-0xneon+18.04+bionic+build42
  •  kmod 24-1ubuntu3.2
  •  konsole 4:19.08.3-0xneon+18.04+bionic+build25
  •  konsole-kpart 4:19.08.3-0xneon+18.04+bionic+build25
  •  kpackagelauncherqml 5.64.0-0xneon+18.04+bionic+build46
  •  kpackagetool5 5.64.0-0xneon+18.04+bionic+build31
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2ubuntu0.1
  •  krita 1:4.2.8.2-0xneon+18.04+bionic+build29
  •  krita-data 1:4.2.8.2-0xneon+18.04+bionic+build29
  •  krita-l10n 1:4.2.8.2-0xneon+18.04+bionic+build29
  •  kross 5.64.0-0xneon+18.04+bionic+build39
  •  kscreen 4:5.17.4-0xneon+18.04+bionic+build46
  •  ksshaskpass 4:5.17.4-0xneon+18.04+bionic+build42
  •  ksysguard 4:5.17.4-0xneon+18.04+bionic+build41
  •  ksysguardd 4:5.17.4-0xneon+18.04+bionic+build41
  •  ksysguard-data 4:5.17.4-0xneon+18.04+bionic+build41
  •  ktexteditor-data 5.64.0-0xneon+18.04+bionic+build43
  •  ktexteditor-katepart 5.64.0-0xneon+18.04+bionic+build43
  •  kvantum-themes-feren 2019.10.0.0.0
  •  kwayland-data 4:5.64.0-0xneon+18.04+bionic+build33
  •  kwayland-integration:amd64 4:5.17.4-0xneon+18.04+bionic+build44
  •  kwin 4:5.15.5-0xneon+18.04+bionic+build40
  •  kwin-addons 4:5.17.4-0xneon+18.04+bionic+build44
  •  kwin-common 4:5.17.4-0xneon+18.04+bionic+build59
  •  kwin-data 4:5.17.4-0xneon+18.04+bionic+build59
  •  kwin-style-breeze 4:5.17.4-0xneon+18.04+bionic+build53
  •  kwin-style-feren 2019.10.0.0.0
  •  kwin-x11 4:5.17.4-0xneon+18.04+bionic+build59
  •  kwrited 4:5.17.4-0xneon+18.04+bionic+build41
  •  lame 3.100-2
  •  language-pack-en 1:18.04+20190718
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20190718
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-selector-common 0.188.3
  •  laptop-detect 0.16
  •  latte-dock 0.9.4-0xneon+18.04+bionic+build24
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libamd2:amd64 1:5.1.2-2
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libappimage0:amd64 1.0.2-0xneon+18.04+bionic+build2
  •  libappindicator0.1-cil 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.6.94-1
  •  libappmenu-gtk3-parser0:amd64 0.6.94-1
  •  libappstream4:amd64 0.12.7-0+18.04+bionic+build4
  •  libappstream-glib8:amd64 0.7.7-2
  •  libappstreamqt2:amd64 0.12.7-0+18.04+bionic+build4
  •  libapt-inst2.0:amd64 1.6.12
  •  libapt-pkg5.0:amd64 1.6.12
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1ubuntu0.5
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.4.0-1ubuntu1~18.04.1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.2
  •  libasound2-data 1.1.3-5ubuntu0.2
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4ubuntu0.1
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-adaptor:amd64 2.26.2-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.2
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.2
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.2
  •  libavahi-ui-gtk3-0:amd64 0.7-3.1ubuntu1.2
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavformat57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil55:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbabl-0.1-0:amd64 0.1.60+om-0ubu18.04.1~ppa
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libbinutils:amd64 2.30-21ubuntu1~18.04.2
  •  libbison-dev:amd64 2:3.0.4.dfsg-1build1
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.4
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3.2
  •  libbluray2:amd64 1:1.0.2-3
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-python1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrlapi0.6:amd64 5.5-4ubuntu2.0.1
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbsd0:amd64 0.8.7-1
  •  libbsh-java 2.0b4-19
  •  libbz2-1.0:amd64 1.0.6-8.1ubuntu0.2
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dbg:amd64 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2ubuntu0.18.04.1
  •  libcairo2:amd64 1.15.10-2ubuntu0.1
  •  libcairo-gobject2:amd64 1.15.10-2ubuntu0.1
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamd2:amd64 1:5.1.2-2
  •  libcamel-1.2-61:amd64 3.28.5-0ubuntu0.18.04.2
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-ares2:amd64 1.14.0-1
  •  libcaribou0:amd64 0.4.21-5
  •  libcaribou-common 0.4.21-5
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libchamplain-0.12-0:amd64 0.12.16-2
  •  libchamplain-gtk-0.12-0:amd64 0.12.16-2
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.4.0-1ubuntu1~18.04.1
  •  libcinnamon-control-center1:amd64 4.2.2+tina
  •  libcinnamon-desktop4:amd64 4.2.0+tina
  •  libcinnamon-desktop-dbg:amd64 4.2.0+tina
  •  libcinnamon-menu-3-0 4.2.0+tina
  •  libcinnamon-menu-3-0-dbg 4.2.0+tina
  •  libcjs0f 4.2.0+tina
  •  libcjs-dbg 4.2.0+tina
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3ubuntu1
  •  libcogl-common 1.22.2-3ubuntu1
  •  libcogl-pango20:amd64 1.22.2-3ubuntu1
  •  libcogl-path20:amd64 1.22.2-3ubuntu1
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolorcorrect5 4:5.17.4-0xneon+18.04+bionic+build53
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1ubuntu1.2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcscreensaver0:amd64 4.2.0+tina
  •  libcups2:amd64 2.2.7-1ubuntu2.7
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.7
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3.1
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.7
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.7
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.7
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.8
  •  libcurl4:amd64 7.58.0-2ubuntu3.8
  •  libcvc0:amd64 4.2.0+tina
  •  libcvc-dbg:amd64 4.2.0+tina
  •  libcwidget3v5:amd64 0.5.17-7
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdazzle-1.0-0:amd64 3.28.1-1
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1.1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1.1
  •  libdbus2.0-cil 0.8.1-2
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbus-glib2.0-cil 0.6.0-1build1
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebconf-kde1:amd64 1.0.3-0ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.2
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-8ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-8ubuntu0.1
  •  libdlrestrictions1 0.15.28ubuntu1
  •  libdmapsharing-3.0-2:amd64 2.9.39-2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdolphinvcs5:amd64 4:19.08.3-0xneon+18.04+bionic+build30
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.3
  •  libdrm2:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-amdgpu1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-common 2.4.97-1ubuntu1~18.04.1
  •  libdrm-intel1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-nouveau2:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-radeon1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4ubuntu0.1
  •  libebackend-1.2-10:amd64 3.28.5-0ubuntu0.18.04.2
  •  libebml4v5:amd64 1.3.5-2ubuntu0.1
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-1.2-19:amd64 3.28.5-0ubuntu0.18.04.2
  •  libebook-contacts-1.2-2:amd64 3.28.5-0ubuntu0.18.04.2
  •  libecal-1.2-19:amd64 3.28.5-0ubuntu0.18.04.2
  •  libecryptfs1 111-0ubuntu5
  •  libedata-book-1.2-25:amd64 3.28.5-0ubuntu0.18.04.2
  •  libedata-cal-1.2-28:amd64 3.28.5-0ubuntu0.18.04.2
  •  libedataserver-1.2-23:amd64 3.28.5-0ubuntu0.18.04.2
  •  libedataserverui-1.2-2:amd64 3.28.5-0ubuntu0.18.04.2
  •  libedit2:amd64 3.1-20170329-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.3
  •  libegl1-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libegl-mesa0:amd64 19.0.8-0ubuntu0~18.04.3
  •  libel-api-java 3.0.0-2~18.04
  •  libelf1:amd64 0.170-0.4ubuntu0.1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4+18.04+bionic+build3
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  libespeak-ng1:amd64 1.49.2+dfsg-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevdocument3-4:amd64 3.28.4-0ubuntu1.2
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.28.4-0ubuntu1.2
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.4
  •  libexiv2-27:amd64 0.27.1-0+18.04+bionic+build12
  •  libexpat1:amd64 2.2.5-3ubuntu0.2
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1ubuntu1.2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.2.32703.ds4-11ubuntu2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.4
  •  libffi6:amd64 3.2.1-8
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libflac8:amd64 1.3.2-1
  •  libflatpak0:amd64 1.4.3-flatpak1~bionic
  •  libfolks25:amd64 0.11.4-1ubuntu1
  •  libfolks-eds25:amd64 0.11.4-1ubuntu1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfprint0 1:0.7.0-git20180311-1-0ppa1~bionic1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libfreerdp-client2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 12-3bionic2
  •  libfwupd2:amd64 1.0.9-0ubuntu2
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.30-1ubuntu4
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgamemode0 1.4.0-6~bionic
  •  libgamemodeauto0 1.4.0-6~bionic
  •  libgbm1:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8.3.0-6ubuntu1~18.04.1
  •  libgcc-7-dev:amd64 7.4.0-1ubuntu1~18.04.1
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf2.0-cil 2.24.2-4
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4ubuntu0.3
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdiplus 4.2-2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgegl-0.3-0:amd64 0.3.30-1ubuntu1
  •  libgegl-0.4-0:amd64 1:0.4.12+om-0ubu18.04.1~ppa
  •  libgeoclue-2-0:amd64 2.5.5-1+18.04+bionic+build2
  •  libgeocode-glib0:amd64 3.25.4.1-4ubuntu0.18.04.1
  •  libgeoip1:amd64 1.6.12-1
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfbgraph-0.2-0:amd64 0.2.3-2
  •  libgfortran4:amd64 7.4.0-1ubuntu1~18.04.1
  •  libgif7:amd64 5.1.4-2ubuntu0.1
  •  libgimp2.0 2.10.8+om-0ubu18.04.3~ppa
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgit2-26:amd64 0.26.0+dfsg.1-1.1ubuntu0.2
  •  libgjs0g 1.52.5-0ubuntu18.04.1
  •  libgkeyfile1.0-cil 0.1-5
  •  libgl1:amd64 1.0.0-2ubuntu2.3
  •  libgl1-mesa-dri:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgl1-mesa-glx:amd64 19.0.8-0ubuntu0~18.04.3
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgles2:amd64 1.0.0-2ubuntu2.3
  •  libgles2-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libglib2.0-0:amd64 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-bin 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-cil 2.12.40-2
  •  libglib2.0-data 2.56.4-0ubuntu0.18.04.4
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.3
  •  libglx0:amd64 1.0.0-2ubuntu2.3
  •  libglx-mesa0:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgme0:amd64 0.6.2-1
  •  libgmime-2.6-0:amd64 2.6.23+dfsg1-2
  •  libgmime2.6-cil 2.6.23+dfsg1-2
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-bluetooth13:amd64 3.28.0-2ubuntu0.2
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1.5
  •  libgnomekbd8:amd64 3.26.0-3ubuntu0.18.04.1
  •  libgnomekbd-common 3.26.0-3ubuntu0.18.04.1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring1.0-cil 1.0.0-5
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls30:amd64 3.5.18-1ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.12.0-6+18.04+bionic+build1
  •  libgpgme++2v5 4:4.14.10-1ubuntu7
  •  libgpgmepp6:amd64 1.12.0-6+18.04+bionic+build1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgps23:amd64 3.17-5
  •  libgranite5:amd64 5.2.5+r1436+pkg110~ubuntu5.0.1
  •  libgranite-common 5.2.5+r1436+pkg110~ubuntu5.0.1
  •  libgrantlee-templates5 5.1.0-2+18.04+bionic+build4
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgsl23:amd64 2.4+dfsg-6
  •  libgslcblas0:amd64 2.4+dfsg-6
  •  libgsm1:amd64 1.0.13-4build1
  •  libgsound0:amd64 1.0.2-2
  •  libgspell-1-1:amd64 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2ubuntu0.1
  •  libgstreamer1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-cil 2.12.40-2
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu4
  •  libgtk-3-bin 3.22.30-1ubuntu4
  •  libgtk-3-common 3.22.30-1ubuntu4
  •  libgtk3-nocsd0:amd64 3-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgweather-3-15:amd64 3.28.2-1~ubuntu18.04.1
  •  libgweather-common 3.28.2-1~ubuntu18.04.1
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhavege1:amd64 1.9.1-6
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libheif1:amd64 1.3.2-1+18.04+bionic+build3
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-10~18.04
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu5.2
  •  libib-util:amd64 3.0.2.32703.ds4-11ubuntu2
  •  libical3:amd64 3.0.6-0+18.04+bionic+build1
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1.2
  •  libidn2-0:amd64 2.0.4-1.1ubuntu0.2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimlib2:amd64 1.4.10-1
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libimobiledevice-utils 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1ubuntu0.18.04.1
  •  libinput-bin 1.10.4-1ubuntu0.18.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3~ubuntu18.04.1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisl19:amd64 0.19-1
  •  libitm1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.26.2-0ubuntu0.18.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg9:amd64 1:9b-2
  •  libjpeg-progs 1:9b-2
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.3
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjsp-api-java 2.3.4-2~18.04
  •  libjs-underscore 1.8.3~dfsg-1
  •  libk5crypto3:amd64 1.16-2ubuntu0.1
  •  libkaccounts1:amd64 4:19.08.3-0xneon+18.04+bionic+build23
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkate1:amd64 0.4.1-7build1
  •  libkcmutils4 4:4.14.38-0ubuntu3.1
  •  libkde3support4 4:4.14.38-0ubuntu3.1
  •  libkdeclarative5 4:4.14.38-0ubuntu3.1
  •  libkdecorations2-5v5 4:5.17.4-0xneon+18.04+bionic+build43
  •  libkdecorations2private6 4:5.17.4-0xneon+18.04+bionic+build43
  •  libkdecore5 4:4.14.38-0ubuntu3.1
  •  libkdesu5 4:4.14.38-0ubuntu3.1
  •  libkdeui5 4:4.14.38-0ubuntu3.1
  •  libkdewebkit5 4:4.14.38-0ubuntu3.1
  •  libkdnssd4 4:4.14.38-0ubuntu3.1
  •  libkemoticons4 4:4.14.38-0ubuntu3.1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkf5activities5:amd64 5.64.0-0xneon+18.04+bionic+build30
  •  libkf5activitiesstats1:amd64 5.64.0-0xneon+18.04+bionic+build30
  •  libkf5archive5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5attica5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5auth5:amd64 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5authcore5:amd64 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5auth-data 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5baloo5 5.64.0-0xneon+18.04+bionic+build38
  •  libkf5balooengine5 5.64.0-0xneon+18.04+bionic+build38
  •  libkf5baloowidgets5:amd64 4:19.08.3-0xneon+18.04+bionic+build24
  •  libkf5baloowidgets-bin 4:19.08.3-0xneon+18.04+bionic+build24
  •  libkf5bluezqt6:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5bluezqt-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5bookmarks5:amd64 5.64.0-0xneon+18.04+bionic+build34
  •  libkf5bookmarks-data 5.64.0-0xneon+18.04+bionic+build34
  •  libkf5calendarevents5:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  libkf5cddb5 4:19.08.3-0xneon+18.04+bionic+build26
  •  libkf5codecs5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5codecs-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5compactdisc5 4:19.08.3-0xneon+18.04+bionic+build26
  •  libkf5completion5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5completion-data 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5config-bin 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5configcore5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5config-data 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5configgui5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5configwidgets5:amd64 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5configwidgets-data 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5coreaddons5:amd64 5.64.0-0xneon+18.04+bionic+build27
  •  libkf5coreaddons-data 5.64.0-0xneon+18.04+bionic+build27
  •  libkf5crash5:amd64 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5dbusaddons5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5dbusaddons-bin 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5dbusaddons-data 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5declarative5:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  libkf5declarative-data 5.64.0-0xneon+18.04+bionic+build46
  •  libkf5dnssd5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5dnssd-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5doctools5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5emoticons5:amd64 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5emoticons-bin 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5emoticons-data 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5filemetadata3:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5filemetadata-bin:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5filemetadata-data 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5globalaccel5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5globalaccel-bin 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5globalaccel-data 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5globalaccelprivate5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5guiaddons5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5holidays5:amd64 1:5.64.0-0xneon+18.04+bionic+build25
  •  libkf5holidays-data 1:5.64.0-0xneon+18.04+bionic+build25
  •  libkf5i18n5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5i18n-data 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5iconthemes5:amd64 5.64.0-0xneon+18.04+bionic+build30
  •  libkf5iconthemes-bin 5.64.0-0xneon+18.04+bionic+build30
  •  libkf5iconthemes-data 5.64.0-0xneon+18.04+bionic+build30
  •  libkf5idletime5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5itemmodels5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5itemviews5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5itemviews-data 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5jobwidgets5:amd64 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5jobwidgets-data 5.64.0-0xneon+18.04+bionic+build28
  •  libkf5js5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5jsapi5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5kcmutils5:amd64 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5kcmutils-data 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5kdelibs4support5:amd64 5.64.0-0xneon+18.04+bionic+build48
  •  libkf5kdelibs4support5-bin 5.64.0-0xneon+18.04+bionic+build48
  •  libkf5kdelibs4support-data 5.64.0-0xneon+18.04+bionic+build48
  •  libkf5kexiv2-15.0.0 19.08.3-0xneon+18.04+bionic+build26
  •  libkf5khtml5:amd64 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5khtml-bin 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5khtml-data 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5kiocore5:amd64 5.64.0-0xneon+18.04+bionic+build45
  •  libkf5kiofilewidgets5:amd64 5.64.0-0xneon+18.04+bionic+build45
  •  libkf5kiogui5:amd64 5.64.0-0xneon+18.04+bionic+build45
  •  libkf5kiontlm5:amd64 5.64.0-0xneon+18.04+bionic+build45
  •  libkf5kiowidgets5:amd64 5.64.0-0xneon+18.04+bionic+build45
  •  libkf5kipi32.0.0 4:19.08.3-0xneon+18.04+bionic+build26
  •  libkf5kipi-data 4:19.08.3-0xneon+18.04+bionic+build26
  •  libkf5kirigami2-5 5.64.1-0xneon+18.04+bionic+build32
  •  libkf5krosscore5:amd64 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5krossui5:amd64 5.64.0-0xneon+18.04+bionic+build39
  •  libkf5modemmanagerqt6:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5networkmanagerqt6 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5newstuff5:amd64 5.64.0-0xneon+18.04+bionic+build42
  •  libkf5newstuffcore5:amd64 5.64.0-0xneon+18.04+bionic+build42
  •  libkf5newstuff-data 5.64.0-0xneon+18.04+bionic+build42
  •  libkf5notifications5:amd64 5.64.0-0xneon+18.04+bionic+build29
  •  libkf5notifications-data 5.64.0-0xneon+18.04+bionic+build29
  •  libkf5notifyconfig5:amd64 5.64.0-0xneon+18.04+bionic+build38
  •  libkf5notifyconfig-data 5.64.0-0xneon+18.04+bionic+build38
  •  libkf5package5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5package-data 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5parts5:amd64 5.64.0-0xneon+18.04+bionic+build40
  •  libkf5parts-data 5.64.0-0xneon+18.04+bionic+build40
  •  libkf5parts-plugins 5.64.0-0xneon+18.04+bionic+build40
  •  libkf5people5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5peoplebackend5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5people-data 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5peoplewidgets5:amd64 5.64.0-0xneon+18.04+bionic+build31
  •  libkf5plasma5:amd64 5.64.0-0xneon+18.04+bionic+build49
  •  libkf5plasmaquick5:amd64 5.64.0-0xneon+18.04+bionic+build49
  •  libkf5prison5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5pty5:amd64 5.64.0-0xneon+18.04+bionic+build29
  •  libkf5pty-data 5.64.0-0xneon+18.04+bionic+build29
  •  libkf5purpose5:amd64 5.64.0-0xneon+18.04+bionic+build41
  •  libkf5purpose-bin:amd64 5.64.0-0xneon+18.04+bionic+build41
  •  libkf5quickaddons5:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  libkf5runner5:amd64 5.64.0-0xneon+18.04+bionic+build43
  •  libkf5screen7:amd64 4:5.17.4-0xneon+18.04+bionic+build44
  •  libkf5screen-bin 4:5.17.4-0xneon+18.04+bionic+build44
  •  libkf5service5:amd64 5.64.0-0xneon+18.04+bionic+build35
  •  libkf5service-bin 5.64.0-0xneon+18.04+bionic+build35
  •  libkf5service-data 5.64.0-0xneon+18.04+bionic+build35
  •  libkf5solid5:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5solid5-data 5.64.0-0xneon+18.04+bionic+build26
  •  libkf5sonnet5-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5sonnetcore5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5sonnetui5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5style5:amd64 5.64.0-0xneon+18.04+bionic+build51
  •  libkf5su5:amd64 5.64.0-0xneon+18.04+bionic+build36
  •  libkf5su-bin 5.64.0-0xneon+18.04+bionic+build36
  •  libkf5su-data 5.64.0-0xneon+18.04+bionic+build36
  •  libkf5syntaxhighlighting5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5syntaxhighlighting-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5sysguard-bin 4:5.17.4-0xneon+18.04+bionic+build49
  •  libkf5sysguard-data 4:5.17.4-0xneon+18.04+bionic+build49
  •  libkf5texteditor5:amd64 5.64.0-0xneon+18.04+bionic+build43
  •  libkf5texteditor-bin 5.64.0-0xneon+18.04+bionic+build43
  •  libkf5textwidgets5:amd64 5.64.0-0xneon+18.04+bionic+build34
  •  libkf5textwidgets-data 5.64.0-0xneon+18.04+bionic+build34
  •  libkf5threadweaver5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5unitconversion5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5unitconversion-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5wallet5:amd64 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5wallet-bin 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5wallet-data 5.64.0-0xneon+18.04+bionic+build32
  •  libkf5waylandclient5:amd64 4:5.64.0-0xneon+18.04+bionic+build33
  •  libkf5waylandserver5:amd64 4:5.64.0-0xneon+18.04+bionic+build33
  •  libkf5widgetsaddons5:amd64 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5widgetsaddons-data 5.64.0-0xneon+18.04+bionic+build24
  •  libkf5windowsystem5:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5windowsystem-data 5.64.0-0xneon+18.04+bionic+build25
  •  libkf5xmlgui5:amd64 5.64.0-0xneon+18.04+bionic+build33
  •  libkf5xmlgui-bin 5.64.0-0xneon+18.04+bionic+build33
  •  libkf5xmlgui-data 5.64.0-0xneon+18.04+bionic+build33
  •  libkfile4 4:4.14.38-0ubuntu3.1
  •  libkfontinst5 4:5.17.4-0xneon+18.04+bionic+build67
  •  libkfontinstui5 4:5.17.4-0xneon+18.04+bionic+build67
  •  libkhtml5 4:4.14.38-0ubuntu3.1
  •  libkio5 4:4.14.38-0ubuntu3.1
  •  libkjsapi4 4:4.14.38-0ubuntu3.1
  •  libkjsembed4 4:4.14.38-0ubuntu3.1
  •  libklibc 2.0.4-9ubuntu2
  •  libkmediaplayer4 4:4.14.38-0ubuntu3.1
  •  libkmod2:amd64 24-1ubuntu3.2
  •  libknewstuff3-4 4:4.14.38-0ubuntu3.1
  •  libknotifyconfig4 4:4.14.38-0ubuntu3.1
  •  libkntlm4 4:4.14.38-0ubuntu3.1
  •  libkparts4 4:4.14.38-0ubuntu3.1
  •  libkpathsea6:amd64 2017.20170613.44572-8ubuntu0.1
  •  libkpmcore8 4.0.1-0xneon+18.04+bionic+build11
  •  libkpty4 4:4.14.38-0ubuntu3.1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2ubuntu0.1
  •  libkrb5support0:amd64 1.16-2ubuntu0.1
  •  libkrosscore4 4:4.14.38-0ubuntu3.1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.17.4-0xneon+18.04+bionic+build44
  •  libksgrd7:amd64 4:5.17.4-0xneon+18.04+bionic+build49
  •  libksignalplotter7:amd64 4:5.17.4-0xneon+18.04+bionic+build49
  •  libktexteditor4 4:4.14.38-0ubuntu3.1
  •  libkwalletbackend5-5:amd64 5.64.0-0xneon+18.04+bionic+build32
  •  libkwin4-effect-builtins1 4:5.17.4-0xneon+18.04+bionic+build59
  •  libkwineffects12 4:5.17.4-0xneon+18.04+bionic+build59
  •  libkwinglutils12 4:5.17.4-0xneon+18.04+bionic+build59
  •  libkwinxrenderutils12 4:5.17.4-0xneon+18.04+bionic+build59
  •  libkworkspace5-5 4:5.17.4-0xneon+18.04+bionic+build53
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu7
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1.4
  •  libldap-common 2.4.45+dfsg-1ubuntu1.4
  •  libldb1:amd64 2:1.2.3-1ubuntu0.1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm8:amd64 1:8-3~ubuntu18.04.1
  •  liblmdb0:amd64 0.9.21-1ubuntu0.1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3.18.04.2
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3.18.04.2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.3
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagic-mgc 1:5.32-2ubuntu0.3
  •  libmailtools-perl 2.18-1
  •  libmate-desktop-2-17:amd64 1.22.0-1+tina
  •  libmate-menu2:amd64 1.22.0-1+tina
  •  libmate-panel-applet-4-1:amd64 1.22.0-1+tina
  •  libmateweather1:amd64 1.22.0-1+tina
  •  libmateweather-common 1.22.0-1+tina
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.18.0-1~ubuntu18.04.1
  •  libmbim-proxy 1.18.0-1~ubuntu18.04.1
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmetacity1:amd64 1:3.28.0-1ubuntu0.1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmm-glib0:amd64 1.10.0-1~ubuntu18.04.2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmono-accessibility4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-cairo4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-corlib4.5-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-data-tds4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n-west4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-ldap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-posix4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-sharpzip4.84-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-sqlite4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-componentmodel-dataannotations4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-configuration4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-core4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-data4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-design4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-drawing4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-enterpriseservices4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-ldap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-numerics4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-runtime-serialization4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-servicemodel-internals0.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-transactions4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web-applicationservices4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web-services4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-windows-forms4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml-linq4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-webbrowser4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.4
  •  libmozjs-52-0:amd64 52.9.1-0ubuntu0.18.04.1
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmpx2:amd64 8.3.0-6ubuntu1~18.04.1
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmuffin0 4.2.2+tina
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-7
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-7
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmysqlclient20:amd64 5.7.28-0ubuntu0.18.04.4
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1 20150609-2
  •  libnautilus-extension1a:amd64 1:3.26.4-0~ubuntu18.04.4
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libnemo-extension1:amd64 4.2.3+tina
  •  libneon27-gnutls:amd64 0.30.2-3~ubuntu18.04.1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build4
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1ubuntu0.2
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1.2
  •  libnma0:amd64 1.8.10-2ubuntu3
  •  libnm-glib4:amd64 1.10.6-2ubuntu1.2
  •  libnm-util2:amd64 1.10.6-2ubuntu1.2
  •  libnotificationmanager1 4:5.17.4-0xneon+18.04+bionic+build53
  •  libnotify0.4-cil 0.4.0~r3032-7build1
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2.6
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-myhostname:amd64 237-3ubuntu10.33
  •  libnss-systemd:amd64 237-3ubuntu10.33
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-2.1ubuntu0.1
  •  liboauth0:amd64 1.0.3-1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  libokular5core9 4:19.08.3-0xneon+18.04+bionic+build43
  •  libopencolorio1v5 1.1.0~dfsg0-1
  •  libopenconnect5:amd64 7.08-3ubuntu0.18.04.1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1.1
  •  libopenjp2-7:amd64 2.3.0-2build0.18.04.1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenobex2 1.7.2-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libostree-1-1:amd64 2019.1-flatpak2~bionic
  •  liboxygenstyle5-5 4:5.17.4-0xneon+18.04+bionic+build45
  •  liboxygenstyleconfig5-5 4:5.17.4-0xneon+18.04+bionic+build45
  •  libp11-kit0:amd64 0.23.9-2
  •  libp11-kit-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.5
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-kwallet5 4:5.17.4-0xneon+18.04+bionic+build43
  •  libpam-kwallet-common 4:5.17.4-0xneon+18.04+bionic+build43
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-modules-bin 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-runtime 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-systemd:amd64 237-3ubuntu10.33
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20ubuntu0.2
  •  libparted-fs-resize0:amd64 3.2-20ubuntu0.2
  •  libpcap0.8:amd64 1.8.1-6ubuntu1.18.04.1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1.1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.31-2
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-1.0-python2loader:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl5.26:amd64 5.26.1-6ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build3
  •  libphonenumber7:amd64 7.1.0-5ubuntu5
  •  libphonon4:amd64 4:4.10.3-0xneon+18.04+bionic+build7
  •  libphonon4qt5-4:amd64 4:4.11.1-0xneon+18.04+bionic+build15
  •  libphonon4qt5-bin 4:4.11.1-0xneon+18.04+bionic+build15
  •  libpipeline1:amd64 1.5.0-1
  •  libpipewire-0.2-1:amd64 0.2.7-0+18.04+bionic+build2
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplasma3 4:4.14.38-0ubuntu3.1
  •  libplasma-geolocation-interface5 4:5.17.4-0xneon+18.04+bionic+build53
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.2
  •  libplymouth4:amd64 0.9.3+mint2
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.2
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-qt-1-1:amd64 0.112.0-6+18.04+bionic+build1
  •  libpolkit-qt5-1-1:amd64 0.112.0-6+18.04+bionic+build1
  •  libpoppler73:amd64 0.62.0-2ubuntu2.10
  •  libpoppler87:amd64 0.77.0-0+18.04+bionic+build1
  •  libpoppler-glib8:amd64 0.77.0-0+18.04+bionic+build1
  •  libpoppler-qt5-1:amd64 0.77.0-0+18.04+bionic+build1
  •  libpopt0:amd64 1.16-11
  •  libpostproc54:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libpowerdevilcore2 4:5.17.4-0xneon+18.04+bionic+build45
  •  libpowerdevilui5 4:5.17.4-0xneon+18.04+bionic+build45
  •  libpq5:amd64 10.10-0ubuntu0.18.04.1
  •  libprocesscore7:amd64 4:5.17.4-0xneon+18.04+bionic+build49
  •  libprocessui7:amd64 4:5.17.4-0xneon+18.04+bionic+build49
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.2
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1-plugin-gsettings:amd64 0.4.15-1
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpulse0:amd64 1:11.1-1ubuntu7.4
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.4
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.4
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.17-1~18.04
  •  libpython2.7-minimal:amd64 2.7.17-1~18.04
  •  libpython2.7-stdlib:amd64 2.7.17-1~18.04
  •  libpython3.6:amd64 3.6.9-1~18.04
  •  libpython3.6-minimal:amd64 3.6.9-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.9-1~18.04
  •  libpython3-stdlib:amd64 3.6.7-1~18.04
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqalculate14:amd64 2.2.1-0+18.04+bionic+build3
  •  libqalculate14-data 2.2.1-0+18.04+bionic+build3
  •  libqapt3:amd64 3.0.4-0+18.04+bionic+build4
  •  libqapt3-runtime 3.0.4-0+18.04+bionic+build4
  •  libqca2:amd64 2.2.1-0xneon+18.04+bionic+build4
  •  libqca2-plugins:amd64 2.2.1-0xneon+18.04+bionic+build4
  •  libqca-qt5-2:amd64 2.2.1-0xneon+18.04+bionic+build4
  •  libqca-qt5-2-plugins:amd64 2.2.1-0xneon+18.04+bionic+build4
  •  libqmi-glib5:amd64 1.22.0-1.2~ubuntu18.04.1
  •  libqmi-proxy 1.22.0-1.2~ubuntu18.04.1
  •  libqmobipocket2:amd64 4:19.08.3-0xneon+18.04+bionic+build24
  •  libqpdf21:amd64 8.0.2-3
  •  libqrencode3:amd64 3.4.4-1build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5core5a:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5dbus5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5designer5:amd64 5.13.2-0xneon+18.04+bionic+build33
  •  libqt5gui5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5help5:amd64 5.13.2-0xneon+18.04+bionic+build33
  •  libqt5hunspellinputmethod5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build31
  •  libqt5multimedia5:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  libqt5multimedia5-plugins:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  libqt5multimediagsttools5:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  libqt5multimediaquick5:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  libqt5multimediawidgets5:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  libqt5network5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5opengl5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5positioning5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build32
  •  libqt5printsupport5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5qml5:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  libqt5quick5:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  libqt5quickcontrols2-5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build25
  •  libqt5quicktemplates2-5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build25
  •  libqt5quickwidgets5:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  libqt5script5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build27
  •  libqt5sensors5:amd64 5.13.2-0xneon+18.04+bionic+build28
  •  libqt5sql5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5sql5-sqlite:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5svg5:amd64 5.13.2-0xneon+18.04+bionic+build25
  •  libqt5test5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5texttospeech5:amd64 5.13.2-0xneon+18.04+bionic+build23
  •  libqt5virtualkeyboard5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build31
  •  libqt5waylandclient5:amd64 5.13.2-0xneon+18.04+bionic+build30
  •  libqt5waylandcompositor5:amd64 5.13.2-0xneon+18.04+bionic+build30
  •  libqt5webchannel5:amd64 5.13.2-0xneon+18.04+bionic+build31
  •  libqt5webengine5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build44
  •  libqt5webenginecore5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build44
  •  libqt5webengine-data 5.13.2+dfsg-0xneon+18.04+bionic+build44
  •  libqt5webenginewidgets5:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build44
  •  libqt5webkit5:amd64 5.212.0~alpha3-5+18.04+bionic+build41
  •  libqt5websockets5:amd64 5.13.2-0xneon+18.04+bionic+build28
  •  libqt5widgets5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqt5x11extras5:amd64 5.13.2-0xneon+18.04+bionic+build22
  •  libqt5xml5:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libquazip5-1:amd64 0.7.3-5ubuntu1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.3
  •  librdf0:amd64 1.0.17-1.1
  •  libre2-4:amd64 20180201+dfsg-2
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreoffice 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-avmedia-backend-gstreamer 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-base 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-base-core 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-base-drivers 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-calc 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-common 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-core 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-draw 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-gnome 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-gtk3 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-common 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-de 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-en-gb 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-en-us 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-es 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-fr 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-it 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-pt 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-pt-br 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-ru 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-zh-cn 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-help-zh-tw 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-impress 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-java-common 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-de 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-en-gb 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-en-za 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-es 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-fr 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-it 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-pt 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-pt-br 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-ru 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-zh-cn 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-l10n-zh-tw 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-math 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-nlpsolver 0.9+LibO6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-ogltrans 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-pdfimport 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-report-builder 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-report-builder-bin 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-script-provider-bsh 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-script-provider-js 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-script-provider-python 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-sdbc-firebird 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-sdbc-hsqldb 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-sdbc-mysql 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-sdbc-postgresql 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-style-colibre 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-style-elementary 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-style-tango 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-wiki-publisher 1.2.0+LibO6.3.4-0ubuntu0.18.04.1~lo2
  •  libreoffice-writer 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhythmbox-core10:amd64 3.4.2-4ubuntu1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2.2
  •  libsane-common 1.0.27-1~experimental3ubuntu2.2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libscim8v5:amd64 1.4.18-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1ubuntu0.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.4.1-0ubuntu0.18.04.2
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libservlet3.1-java 1:4.0.1-2~18.04
  •  libservlet-api-java 4.0.1-2~18.04
  •  libsgutils2-2 1.42-2ubuntu1.18.04.1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.4
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.49-0ubuntu0.18.04.0
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4ubuntu0.18.04.1
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.3
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsolid4 4:4.14.38-0ubuntu3.1
  •  libsonic0:amd64 0.2.0-6
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsoxr0:amd64 0.1.2-3
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.8-1ubuntu1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.22.0-1ubuntu0.2
  •  libsquashfuse0:amd64 0.1.103-1+18.04+bionic+build1
  •  libss2:amd64 1.44.1-1ubuntu1.2
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.5
  •  libssh-gcrypt-4:amd64 0.9.0-1+18.04+bionic+build1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.3
  •  libssl1.1:amd64 1.1.1-1ubuntu2.1~18.04.5
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.3.0-6ubuntu1~18.04.1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstoken1:amd64 0.92-1
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswscale4:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libsystemd0:amd64 237-3ubuntu10.33
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtaskmanager6 4:5.17.4-0xneon+18.04+bionic+build53
  •  libtasn1-6:amd64 4.13-2
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.38-0ubuntu3.1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5ubuntu0.3
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtomcrypt1:amd64 1.18.1-1ubuntu0.1
  •  libtommath1:amd64 1.0.1-1
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libtwolame0:amd64 0.3.13-3
  •  libu2f-udev 1.1.4-1ubuntu0.1
  •  libubsan0:amd64 7.4.0-1ubuntu1~18.04.1
  •  libudev1:amd64 237-3ubuntu10.33
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunistring2:amd64 0.9.9-0ubuntu2
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2ubuntu0.18.04.1
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.4
  •  libuuid-perl 0.27-1build1
  •  libuv1:amd64 1.18.0-3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-11
  •  libvlc5:amd64 3.0.8-0ubuntu18.04.1
  •  libvlc-bin:amd64 3.0.8-0ubuntu18.04.1
  •  libvlccore9:amd64 3.0.8-0ubuntu18.04.1
  •  libvncclient1:amd64 0.9.11+dfsg-1ubuntu1.1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3ubuntu0.18.04.1
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvulkan1:amd64 1.1.70+dfsg1-1ubuntu0.18.04.1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.4
  •  libwayland-client0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libwayland-server0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  libweather-ion7 4:5.17.4-0xneon+18.04+bionic+build53
  •  libwebkit2gtk-4.0-37:amd64 2.26.2-0ubuntu0.18.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwebsocket-api-java 1.1-1~18.04
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwinpr2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf0.2-7-gtk 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1ubuntu0.1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.2
  •  libx11-data 2:1.6.4-3ubuntu0.2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.2
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxapp1:amd64 1.4.9+tina
  •  libxatracker2:amd64 19.0.8-0ubuntu0~18.04.3
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-2~ubuntu18.04
  •  libxcb-composite0:amd64 1.13-2~ubuntu18.04
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dpms0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri2-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri3-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-glx0:amd64 1.13-2~ubuntu18.04
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-2~ubuntu18.04
  •  libxcb-randr0:amd64 1.13-2~ubuntu18.04
  •  libxcb-record0:amd64 1.13-2~ubuntu18.04
  •  libxcb-render0:amd64 1.13-2~ubuntu18.04
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-res0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shape0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shm0:amd64 1.13-2~ubuntu18.04
  •  libxcb-sync1:amd64 1.13-2~ubuntu18.04
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xinerama0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xinput0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xkb1:amd64 1.13-2~ubuntu18.04
  •  libxcb-xv0:amd64 1.13-2~ubuntu18.04
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbcommon-x11-0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxplayer0 2.2.2+tina
  •  libxplayer-plparser18 1.0.2+tara
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxreaderdocument3 2.2.3+tina
  •  libxreaderview3 2.2.3+tina
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5ubuntu0.2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0:amd64 3.26.0-1ubuntu2mint1
  •  libzeitgeist-2.0-0:amd64 1.0-0.1ubuntu1
  •  libzip4:amd64 1.5.2-0+18.04+bionic+build2
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1.1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lightdm-settings 1.2.9
  •  lightdm-settings-feren-plasma 2019.10.0.0.0
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.14
  •  linux-generic-hwe-18.04 5.0.0.37.95
  •  linux-headers-5.0.0-37 5.0.0-37.40~18.04.1
  •  linux-headers-5.0.0-37-generic 5.0.0-37.40~18.04.1
  •  linux-headers-generic-hwe-18.04 5.0.0.37.95
  •  linux-image-5.0.0-37-generic 5.0.0-37.40~18.04.1
  •  linux-image-generic-hwe-18.04 5.0.0.37.95
  •  linux-libc-dev:amd64 4.15.0-72.81
  •  linuxmint-keyring 2016.05.26
  •  linux-modules-5.0.0-37-generic 5.0.0-37.40~18.04.1
  •  linux-modules-extra-5.0.0-37-generic 5.0.0-37.40~18.04.1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu2
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu3.18.04.2
  •  lynx 2.8.9dev16-3
  •  lynx-common 2.8.9dev16-3
  •  m4 1.4.18-1
  •  make 4.1-9.1ubuntu1
  •  makedev 2.3.1-93ubuntu2
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mate-desktop 1.22.0-1+tina
  •  mate-desktop-common 1.22.0-1+tina
  •  mate-menus 1.22.0-1+tina
  •  mate-panel 1.22.0-1+tina
  •  mate-panel-common 1.22.0-1+tina
  •  mate-polkit:amd64 1.22.0-1+tina
  •  mate-polkit-common 1.22.0-1+tina
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 23-1
  •  memtest86+ 5.01-3ubuntu2
  •  menu-xdg 0.5
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 19.0.8-0ubuntu0~18.04.3
  •  mesa-vdpau-drivers:amd64 19.0.8-0ubuntu0~18.04.3
  •  metacity 1:3.28.0-1ubuntu0.1
  •  metacity-common 1:3.28.0-1ubuntu0.1
  •  milou 4:5.17.4-0xneon+18.04+bionic+build46
  •  mime-support 3.60ubuntu1
  •  mint-common 2.0.8
  •  mintdrivers 1.4.3
  •  mint-info-cinnamon 2019.07.03
  •  mintlocale 1.5.2
  •  mintmenu 5.9.9
  •  mint-mirrors 1.1.9
  •  mintreport 1.1.3
  •  mintsystem 8.4.5
  •  mint-translations 2019.07.28
  •  mintupdate 2019.09.0.0.2
  •  mint-upgrade-info 1.1.5
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1~ubuntu18.04.2
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~18.04.1
  •  mono-4.0-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-common 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-sgen 4.6.2.7+dfsg-1ubuntu1
  •  mount 2.31.1-0.4ubuntu3.4
  •  mousetweaks 3.12.0-4
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  muffin 4.2.2+tina
  •  muffin-common 4.2.2+tina
  •  muffin-dbg 4.2.2+tina
  •  multiarch-support 2.27-3ubuntu1
  •  mysql-common 5.8+1.0.4
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:6.0.3-3
  •  mythes-fr 1:6.0.3-3
  •  mythes-it 1:6.0.3-3
  •  mythes-pt-pt 1:6.0.3-3
  •  mythes-ru 1:6.0.3-3
  •  nano 2.9.3-2
  •  nautilus-data 1:3.26.4-0~ubuntu18.04.4
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  nemo 4.2.3+tina
  •  nemo-ark 2019.02.0.0.0
  •  nemo-data 4.2.3+tina
  •  nemo-dbg 4.2.3+tina
  •  nemo-emblems 4.2.0+tina
  •  nemo-fileroller 4.2.0+tina
  •  nemo-plasma-integration 2019.04.0.0.1
  •  nemo-preview 4.2.0+tina
  •  nemo-share 4.2.0+tina
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.98-0ubuntu1~18.04.1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.2
  •  network-manager-config-connectivity-ubuntu 1.10.6-2ubuntu1.2
  •  network-manager-gnome 1.8.10-2ubuntu3
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-openvpn-gnome 1.8.2-1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  nodejs 8.10.0~dfsg-2ubuntu0.4
  •  nodejs-doc 8.10.0~dfsg-2ubuntu0.4
  •  nplan 0.98-0ubuntu1~18.04.1
  •  ntfs-3g 1:2017.3.23-2ubuntu0.18.04.2
  •  ntrack-module-libnl-0 016-1.3
  •  numlockx 1.2-7ubuntu1
  •  nvidia-prime-applet 1.0.7
  •  obex-data-server 0.4.6-1
  •  okular 4:19.08.3-0xneon+18.04+bionic+build43
  •  onboard 1.4.1-2ubuntu1
  •  onboard 1.4.1-2ubuntu1mint2
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1mint2
  •  onboard-data 1.4.1-2ubuntu1
  •  openjdk-11-jre:amd64 11.0.5+10-0ubuntu1.1~18.04
  •  openjdk-11-jre-headless:amd64 11.0.5+10-0ubuntu1.1~18.04
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4ubuntu0.3
  •  openssl 1.1.1-1ubuntu2.1~18.04.5
  •  openvpn 2.4.4-2ubuntu1.3
  •  orca 3.28.0-3ubuntu1
  •  os-prober 1.74ubuntu1
  •  oxygen-icon-theme 5:5.64.0-0xneon+18.04+bionic+build24
  •  oxygen-sounds 4:5.17.4-0xneon+18.04+bionic+build45
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.5
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.5
  •  pantheon-photos 2.6.5+r3954+pkg54~ubuntu5.0.1
  •  parted 3.2-20ubuntu0.2
  •  passwd 1:4.5-1ubuntu2
  •  pastebinit 1.5-2
  •  patch 2.7.6-2ubuntu1.1
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1ubuntu1.1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-6ubuntu0.3
  •  perl-base 5.26.1-6ubuntu0.3
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.11.1-0xneon+18.04+bionic+build15
  •  phonon4qt5-backend-gstreamer:amd64 4:4.10.0-0xneon+18.04+bionic+build10
  •  phonon:amd64 4:4.10.3-0xneon+18.04+bionic+build7
  •  phonon-backend-gstreamer 4:4.10.0-0xneon+18.04+bionic+build10
  •  phonon-backend-gstreamer-common:amd64 4:4.10.0-0xneon+18.04+bionic+build10
  •  pinentry-curses 1.1.0-1
  •  pinentry-gnome3 1.1.0-1
  •  pipewire 0.2.7-0+18.04+bionic+build2
  •  pkg-config 0.29.1-0ubuntu2
  •  plasma-applet-apptitle 1.1.0
  •  plasma-applet-confsaver 0.12.0
  •  plasma-applet-ferenclock 2019.08.0.0.0
  •  plasma-applet-latteessentials 2019.10.0.0.1
  •  plasma-applet-redshift-control 1.0.18-2
  •  plasma-applet-simplemenu 1.0.12.0-feren
  •  plasma-applet-tiledmenu 31.0.0
  •  plasma-applet-uswitcher 1.2.2.0
  •  plasma-applet-w7showdesktop 9.0-feren
  •  plasma-applet-windowbuttons 5.17.0.0.2
  •  plasma-browser-integration 5.17.4-0xneon+18.04+bionic+build38
  •  plasma-dataengines-addons 4:5.17.4-0xneon+18.04+bionic+build44
  •  plasma-desktop 4:5.17.4-0xneon+18.04+bionic+build67
  •  plasma-desktop-data 4:5.17.4-0xneon+18.04+bionic+build67
  •  plasma-framework 5.64.0-0xneon+18.04+bionic+build49
  •  plasma-integration 5.17.4-0xneon+18.04+bionic+build50
  •  plasma-layouts-feren-cupertino 2019.11.0.0.1
  •  plasma-layouts-feren-default 2019.12.0.0.0
  •  plasma-layouts-feren-familiar-redmond 2019.11.0.0.1
  •  plasma-layouts-feren-unity 2019.11.0.0.1
  •  plasma-nm 4:5.17.4-0xneon+18.04+bionic+build46
  •  plasma-pa 4:5.17.4-0xneon+18.04+bionic+build45
  •  plasma-scriptengine-javascript 4:17.08.3-0ubuntu1
  •  plasma-theme-feren 2019.11.0.0.0
  •  plasma-thunderbolt 5.17.4-0xneon+18.04+bionic+build16
  •  plasma-wallpaper-gif 0.0.0
  •  plasma-wallpapers-addons 4:5.17.4-0xneon+18.04+bionic+build44
  •  plasma-widgets-addons 4:5.17.4-0xneon+18.04+bionic+build44
  •  plasma-workspace 4:5.17.4-0xneon+18.04+bionic+build53
  •  plymouth 0.9.3-1ubuntu7.18.04.2
  •  plymouth 0.9.3+mint2
  •  plymouth-label 0.9.3-1ubuntu7.18.04.2
  •  plymouth-label 0.9.3+mint2
  •  plymouth-theme-feren-logo 2019.12.0.0.0
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.2
  •  pm-utils 1.4.1-17
  •  policykit-1 0.105-20ubuntu0.18.04.5
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20ubuntu18.04.1
  •  polkit-kde-agent-1 4:5.17.4-0xneon+18.04+bionic+build42
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.77.0-0+18.04+bionic+build1
  •  powerdevil 4:5.17.4-0xneon+18.04+bionic+build45
  •  powerdevil-data 4:5.17.4-0xneon+18.04+bionic+build45
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1.1
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  print-manager 4:19.08.3-0xneon+18.04+bionic+build26
  •  procps 2:3.3.12-3ubuntu1.2
  •  psmisc 23.1-1ubuntu0.1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.4
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.4
  •  pulseaudio-module-gconf 1:11.1-1ubuntu7.4
  •  pulseaudio-utils 1:11.1-1ubuntu7.4
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.17-1~18.04
  •  python2.7-minimal 2.7.17-1~18.04
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.9-1~18.04
  •  python3.6-minimal 3.6.9-1~18.04
  •  python3-apport 2.20.9-0ubuntu7.9
  •  python3-apt 1.6.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19.1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19.1
  •  python3-brlapi 5.5-4ubuntu2.0.1
  •  python3-bs4 4.6.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-configobj 5.0.6-2
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66ubuntu1
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-gdbm:amd64 3.6.9-1~18.04
  •  python3-gi 3.26.1-2ubuntu1
  •  python3-gi-cairo 3.26.1-2ubuntu1
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1ubuntu0.1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-louis 3.5.0-1ubuntu0.3
  •  python3-lxml:amd64 4.2.1-1ubuntu0.1
  •  python3-macaroonbakery 1.1.3-1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.0-1build1
  •  python3-minimal 3.6.7-1~18.04
  •  python3-nacl 1.1.2-1build1
  •  python3-netifaces 0.10.4-0.1build4
  •  python3-notify2 0.3-3
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-polib 1.1.0-3
  •  python3-problem-report 2.20.9-0ubuntu7.9
  •  python3-protobuf 3.0.0-9.1ubuntu1
  •  python3-psutil 5.4.2-1ubuntu0.1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyatspi 2.26.0+dfsg-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-pyinotify 0.9.6-1
  •  python3-pymacaroons 0.13.0-1
  •  python3-pyqt5 5.12.3+dfsg-3+18.04+bionic+build16
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.0-4
  •  python3-setproctitle:amd64 1.1.10-1build2
  •  python3-sip 4.19.17+dfsg-1+18.04+bionic+build2
  •  python3-six 1.11.0-2
  •  python3-speechd 0.8.8-1ubuntu1
  •  python3-systemd 234-1build1
  •  python3-tinycss 0.4-1build1
  •  python3-tz 2018.3-2
  •  python3-uno 1:6.3.4-0ubuntu0.18.04.1~lo2
  •  python3-urllib3 1.22-1ubuntu0.18.04.1
  •  python3-webencodings 0.5-2
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xapp 1.6.0
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.20-3
  •  python3-yaml 3.12-1build2
  •  python-apt 1.6.4
  •  python-apt-common 1.6.4
  •  python-cairo:amd64 1.16.2-1
  •  python-cheetah 2.4.4-4
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-8ubuntu2
  •  python-dbus 1.2.6-1
  •  python-gi 3.26.1-2ubuntu1
  •  python-gi-cairo 3.26.1-2ubuntu1
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-ldb:amd64 2:1.2.3-1ubuntu0.1
  •  python-minimal 2.7.15~rc1-1
  •  python-nemo 4.2.1+tina
  •  python-parted 3.11.1-1ubuntu2
  •  python-polib 1.1.0-3
  •  python-psutil 5.4.2-1ubuntu0.1
  •  python-pycurl 7.43.0.1-0.2
  •  python-qt4-dbus 4.12.1+dfsg-2
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  python-setproctitle:amd64 1.1.10-1build2
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-urlgrabber 3.10.2-1
  •  python-xapp 1.6.0
  •  python-xdg 0.25-4ubuntu1
  •  python-xlib 0.20-3
  •  python-yaml 3.12-1build2
  •  qapt-deb-installer 3.0.4-0+18.04+bionic+build4
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.13.2-0xneon+18.04+bionic+build33
  •  qml-module-org-kde-activities:amd64 5.64.0-0xneon+18.04+bionic+build30
  •  qml-module-org-kde-bluezqt:amd64 5.64.0-0xneon+18.04+bionic+build25
  •  qml-module-org-kde-draganddrop:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-extensionplugin 5.44.0-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kconfig:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kcoreaddons:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kholidays:amd64 1:5.64.0-0xneon+18.04+bionic+build25
  •  qml-module-org-kde-kio:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kirigami2 5.64.1-0xneon+18.04+bionic+build32
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kquickcontrols:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-kwindowsystem:amd64 5.64.0-0xneon+18.04+bionic+build46
  •  qml-module-org-kde-newstuff 5.64.0-0xneon+18.04+bionic+build42
  •  qml-module-org-kde-purpose:amd64 5.64.0-0xneon+18.04+bionic+build41
  •  qml-module-org-kde-qqc2desktopstyle 5.64.0-0xneon+18.04+bionic+build45
  •  qml-module-org-kde-runnermodel 5.64.0-0xneon+18.04+bionic+build43
  •  qml-module-org-kde-solid:amd64 5.64.0-0xneon+18.04+bionic+build26
  •  qml-module-qtgraphicaleffects:amd64 5.13.2-0xneon+18.04+bionic+build22
  •  qml-module-qt-labs-folderlistmodel:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qt-labs-settings:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qtmultimedia:amd64 5.13.2-0xneon+18.04+bionic+build24
  •  qml-module-qtqml-models2:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qtquick2:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qtquick-controls2:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build25
  •  qml-module-qtquick-controls:amd64 5.13.2-0xneon+18.04+bionic+build25
  •  qml-module-qtquick-controls-styles-breeze 4:5.12.8-0ubuntu0.1
  •  qml-module-qtquick-dialogs:amd64 5.13.2-0xneon+18.04+bionic+build25
  •  qml-module-qtquick-layouts:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qtquick-privatewidgets:amd64 5.13.2-0xneon+18.04+bionic+build25
  •  qml-module-qtquick-templates2:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build25
  •  qml-module-qtquick-virtualkeyboard:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build31
  •  qml-module-qtquick-window2:amd64 5.13.2-0xneon+18.04+bionic+build44
  •  qml-module-qtwebengine:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build44
  •  qml-module-qtwebkit:amd64 5.212.0~alpha3-5+18.04+bionic+build41
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu1
  •  qpdf 8.0.2-3
  •  qt4-style-kvantum 0.11.2+repack-1~bionic1
  •  qt5-gtk-platformtheme:amd64 5.13.2+dfsg-0+xneon+18.04+bionic+build72
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt5-style-kvantum 0.11.2+repack-1~feren1
  •  qt5-style-kvantum-l10n 0.11.2+repack-1~bionic1
  •  qt5-style-platform-gtk2:amd64 2019.12.0.0.0
  •  qt5-style-plugin-blackberry:amd64 2019.12.0.0.0
  •  qt5-style-plugin-cleanlooks:amd64 2019.12.0.0.0
  •  qt5-style-plugin-gtk2:amd64 2019.12.0.0.0
  •  qt5-style-plugin-motif:amd64 2019.12.0.0.0
  •  qt5-style-plugin-plastique:amd64 2019.12.0.0.0
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2ubuntu3
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 66-2+18.04+bionic+build22
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-qtquick2-plugin:amd64 5.9.5-0ubuntu1.1
  •  qttranslations5-l10n 5.13.2-0xneon+18.04+bionic+build19
  •  qtvirtualkeyboard-plugin:amd64 5.13.2+dfsg-0xneon+18.04+bionic+build31
  •  qtwayland5:amd64 5.13.2-0xneon+18.04+bionic+build30
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  redshift 1.11-1ubuntu1
  •  redshift 1.11-1ubuntu1mint1
  •  redshift-gtk 1.11-1ubuntu1mint1
  •  reiserfsprogs 1:3.6.27-2
  •  remmina 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-common 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-rdp:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-secret:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-vnc:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-xdmcp:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  rename 0.20-7
  •  resolvconf 1.79ubuntu10.18.04.3
  •  rfkill 2.31.1-0.4ubuntu3.4
  •  rhythmbox-data 3.4.2-4ubuntu1
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  sane-utils 1.0.27-1~experimental3ubuntu2.2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scrollkeeper 0.8.1-6build1
  •  seahorse 3.20.0-5
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  simple-scan 3.28.0-0ubuntu1
  •  slick-greeter 1.2.7+tina
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.14
  •  socat 1.7.3.2-2ubuntu2
  •  sonnet-plugins 5.64.0-0xneon+18.04+bionic+build25
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  spectacle 0.25-1
  •  speech-dispatcher 0.8.8-1ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8.8-1ubuntu1
  •  speech-dispatcher-espeak-ng 0.8.8-1ubuntu1
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssh-askpass-gnome 1:7.6p1-4ubuntu0.3
  •  sshfs 2.8-1
  •  ssl-cert 1.0.39
  •  strace 4.21-1ubuntu1
  •  streamer 3.103-4build1
  •  sudo 1.8.21p2-3ubuntu1.1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-gnome 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.33
  •  systemd-coredump 237-3ubuntu10.33
  •  systemd-sysv 237-3ubuntu10.33
  •  systemsettings 4:5.17.4-0xneon+18.04+bionic+build50
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2ubuntu0.1
  •  tcpd 7.6.q-27
  •  tcpdump 4.9.2-3
  •  telnet 0.17-41
  •  thermald 1.7.0-5ubuntu5
  •  time 1.7-25.1build1
  •  timeshift 19.01.0.2+tina
  •  tlp 1.1-2ubuntu1
  •  tlp-rdw 1.1-2ubuntu1
  •  transmission-common 2.92-3ubuntu2
  •  transmission-gtk 2.92-3ubuntu2
  •  tree 1.7.0-5
  •  tzdata 2019c-0ubuntu0.18.04
  •  ubiquity-casper 1.394
  •  ubiquity-ubuntu-artwork 18.04.14.12+p18.04+git20190207.1616
  •  ubuntu-advantage-tools 17
  •  ubuntu-dbgsym-keyring 2018.09.18.1~18.04.0
  •  ubuntu-drivers-common 1:0.5.2.5
  •  ubuntu-keyring 2018.09.18.1~18.04.0
  •  ubuntu-minimal 1.417.3
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-system-adjustments 2019.07.29
  •  ubuntu-system-service 0.3.1
  •  ucf 3.0038
  •  udev 237-3ubuntu10.33
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.36-0ubuntu0.18.04.1
  •  unattended-upgrades 1.1ubuntu1.18.04.13
  •  uno-libs3 6.3.4-0ubuntu0.18.04.1~lo2
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  upower 0.99.7-2ubuntu0.18.04.1
  •  ure 6.3.4-0ubuntu0.18.04.1~lo2
  •  ureadahead 0.100.0-21
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2ubuntu0.1
  •  usbutils 1:007-4build1
  •  user-manager 4:5.17.4-0xneon+18.04+bionic+build43
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.4
  •  uuid-runtime 2.31.1-0.4ubuntu3.4
  •  va-driver-all:amd64 2.1.0-3
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1.1
  •  vim-tiny 2:8.0.1453-1ubuntu1.1
  •  virt-what 1.18-2
  •  vivaldi-config-feren 2019.12.0.0.0
  •  vivaldi-stable 2.10.1745.23-1
  •  vlc 3.0.8-0ubuntu18.04.1
  •  vlc-bin 3.0.8-0ubuntu18.04.1
  •  vlc-data 3.0.8-0ubuntu18.04.1
  •  vlc-l10n 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-base:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-notify:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-qt:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-samba:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-skins2:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-output:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-splitter:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-visualization:amd64 3.0.8-0ubuntu18.04.1
  •  wamerican 2017.08.24-1
  •  wbrazilian 3.0~beta4-20
  •  wbritish 2017.08.24-1
  •  wfrench 1.2.3-11build1
  •  wget 1.19.4-1ubuntu2.2
  •  whiptail 0.52.20-1ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  witalian 1.8
  •  wmctrl 1.07-7build1
  •  wngerman 20161207-4
  •  wogerman 1:2-33
  •  wpasupplicant 2:2.6-15ubuntu2.5
  •  wportuguese 20171225-1
  •  wspanish 1.0.27
  •  wswiss 20161207-4
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xapps-common 1.4.9+tina
  •  xauth 1:1.0.10-1
  •  xawtv-plugins 3.103-4build1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.5-4ubuntu2.0.1
  •  xdg-desktop-portal 1.4.2-3+18.04+bionic+build1
  •  xdg-desktop-portal-gtk 1.2.0-flatpak1~bionic
  •  xdg-desktop-portal-kde 5.17.4-0xneon+18.04+bionic+build59
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xdotool 1:3.20160805.1-3
  •  xed 2.2.3+tina
  •  xed-common 2.2.3+tina
  •  xed-dbg 2.2.3+tina
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.9.0+nmu1ubuntu2
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.04.1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xpad 5.0.0-1
  •  xplayer-common 2.2.2+tina
  •  xserver-common 2:1.19.6-1ubuntu4.3
  •  xserver-xephyr 2:1.19.6-1ubuntu4.3
  •  xserver-xorg-core-hwe-18.04 2:1.20.4-1ubuntu3~18.04.1
  •  xserver-xorg-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-libinput-hwe-18.04 0.28.1-1~18.04.1
  •  xserver-xorg-input-synaptics-hwe-18.04 1.9.1-1ubuntu1~18.04.1
  •  xserver-xorg-input-wacom-hwe-18.04 1:0.36.1-0ubuntu1~18.04.1
  •  xserver-xorg-legacy-hwe-18.04 2:1.20.4-1ubuntu3~18.04.1
  •  xserver-xorg-video-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-video-amdgpu-hwe-18.04 19.0.1-1~18.04.1
  •  xserver-xorg-video-ati-hwe-18.04 1:19.0.1-0ubuntu1~18.04.1
  •  xserver-xorg-video-fbdev-hwe-18.04 1:0.5.0-1ubuntu1~18.04.1
  •  xserver-xorg-video-intel-hwe-18.04 2:2.99.917+git20171229-1ubuntu1~18.04.1
  •  xserver-xorg-video-nouveau-hwe-18.04 1:1.0.16-1~18.04.1
  •  xserver-xorg-video-qxl-hwe-18.04 0.1.5-2build2~18.04.1
  •  xserver-xorg-video-radeon-hwe-18.04 1:19.0.1-0ubuntu1~18.04.1
  •  xserver-xorg-video-vesa-hwe-18.04 1:2.4.0-1~18.04.1
  •  xserver-xorg-video-vmware-hwe-18.04 1:13.3.0-2build1~18.04.1
  •  xsettingsd 0.0.20171105+1+ge4cf9969-1
  •  xwayland 2:1.19.6-1ubuntu4.3
  •  xxd 2:8.0.1453-1ubuntu1.1
  •  xz-utils 5.2.2-1.3
  •  yelp 3.26.0-1ubuntu2mint1
  •  yelp-xsl 3.20.1-4
  •  yudit-common 2.9.6-7
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for Feren OS

Average rating
8.8
from 44 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Feren OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 2023.04
Rating: 10
Date: 2023-07-15
Votes: 6


I use to use KDE Mint and Feren comes the closest to that and has improved greatly on it. One of the most beautiful distros Ive seen and the modified Win11 style desktop is very nice as well as the Feren theming. Its the best KDE distro Ive tried and stays far more up to date with kernel and KDE versions, than other Ubuntu based distros. No issues with install(uses Calamares), update or hardware detection and the added Mint features are really nice, like the updater and troubleshooter.
So many nice themes with this distro and the level of customization is something very appreciated.Codecs you can install when installing the distro and I had no multimedia issues at all. System feels noticeably faster than many of my other distros and memory usage was reasonable at 830mb.
Typically I would note a few cons about this distro but honestly there werent any in my use and the pros far exceeded my expectations. KDE users, former Mint users, new users and inexperienced users will find Feren easy to use and a great daily driver to get things done. Its using the KDE 5.25.5 and the 6.1 kernel but the 7.2023 version I understand will upgrade these further. App selection is good, with everything you need to get up and running out of box, including LibreOffice and Firefox. At first boot the welcome screen will greet you and help you familiarize yourself with the distro. Honestly cant figure out why this distro is rated so low on Distrowatch as its far better than some other KDE distros like Mageia at 27. Please give this distro a try and see what you think.


Was this review helpful? Yes No
Version: 2023.04
Rating: 8
Date: 2023-06-29
Votes: 1


The KDE Plasma version is very responsive. The desktop has a polished feel. It comes with Vivaldi instead of Firefox. I consider Vivaldi as the better web browser. Software store works well. I type Chinese characters a lot and just like Linux Mint, it's very easy to set up Chinese/Japanese/Korean/Thai input methods. System updates are frequent enough, which shows that the distro is being maintained well and your system are kept up-to-date.The only problem I have is with the Calamares installer. It worked fine with one of my laptop and crashed on my second, newer laptop, making it unbootable. Took me a while to fix that. I have no problem with the Ubiquity installer at all.



Was this review helpful? Yes No
Version: 2023.04
Rating: 7
Date: 2023-06-14
Votes: 0


works good until you try to burn cds with k3b I have never had trouble burning cds in k3b before on other Linux distros like linux lite linux mint ubuntu and others it has a warning get mad mp3 in a side window that pops up but there is no mad mp3 to be found to install also k3b error convert to wave then add but this fails to resolve issue also updating sometime can not get all updates so I had to install ucare system-core to get full updates for it start up gives strange errors in terminal before loading on a desktop computer


Was this review helpful? Yes No

See all 44 reader reviews of Feren OS...


Copyright (C) 2001 - 2023 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
PayPal.me/distrowPatreon.com/distrowatch