• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

ExTiX RSS Feed DistroWatch.com: ExTiX

ExTiX

Last Update: 2019-12-03 23:52 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of alternative desktop environments.

Popularity (hits per day): 12 months: 86 (141), 6 months: 103 (109), 3 months: 105 (123), 4 weeks: 147 (46), 1 week: 145 (44)

Average visitor rating: 4.33/10 from 21 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-10-23: Distribution Release: ExTiX 19.10
 • 2019-03-07: Distribution Release: ExTiX 19.3
 • 2018-10-07: Distribution Release: ExTiX 18.10
 • 2018-07-23: Distribution Release: ExTiX 18.7
 • 2017-11-23: Distribution Release: ExTiX 18.0
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.10 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2019-10-23 2018-10-06 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2200-2300 1900-2000 1500-1600                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop LXQt LXQt LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite WPS Office LibreOffice LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                           Journaled File Systems
Multilingual en en en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.10 18.10 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 19.10
  Number of packages: 1,463 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu10
  •  adduser 3.118ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-tools 1.1.7-1
  •  alsa-utils 1.1.9-0ubuntu1
  •  antix-libs 0.7.2
  •  apparmor 2.13.3-5ubuntu1
  •  apport 2.20.11-0ubuntu8
  •  apport-symptoms 0.22
  •  apt 1.9.4
  •  apt-utils 1.9.4
  •  ark 4:19.04.3-0ubuntu2
  •  aspell 0.60.7-3
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.34.0-2
  •  autoconf 2.69-11ubuntu1
  •  automake 1:1.16.1-4ubuntu3
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  base-files 10.2ubuntu7
  •  base-passwd 3.5.46
  •  bash 5.0-4ubuntu1
  •  bash-completion 1:2.9-1ubuntu1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  binutils 2.33-2ubuntu1
  •  binutils-common:amd64 2.33-2ubuntu1
  •  binutils-x86-64-linux-gnu 2.33-2ubuntu1
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.34-0.1ubuntu2
  •  build-essential 12.8ubuntu1
  •  busybox-initramfs 1:1.30.1-4ubuntu4
  •  busybox-static 1:1.30.1-4ubuntu4
  •  bzip2 1.0.6-9.2
  •  ca-certificates 20190110
  •  command-not-found 19.10.0
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.191ubuntu3
  •  console-setup-linux 1.191ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.12+dfsg-9
  •  cpp 4:9.2.1-3.1ubuntu1
  •  cpp-7 7.4.0-14ubuntu2
  •  cpp-8 8.3.0-23ubuntu2
  •  cpp-9 9.2.1-9ubuntu2
  •  crda 3.18-1build1
  •  cron 3.0pl1-134ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  dash 0.5.10.2-6
  •  dbus 1.12.14-1ubuntu2
  •  dbus-user-session 1.12.14-1ubuntu2
  •  dbus-x11 1.12.14-1ubuntu2
  •  dconf-gsettings-backend:amd64 0.34.0-1
  •  dconf-service 0.34.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debhelper 12.6.1ubuntu2
  •  debianutils 4.8.6.3
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu1
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.6.0-1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1ubuntu3
  •  distro-info-data 0.40ubuntu3
  •  dkms 2.7.1-4ubuntu2
  •  dmidecode 3.2-2
  •  dmsetup 2:1.02.155-2ubuntu6
  •  dnsmasq-base 2.80-1ubuntu2
  •  dns-root-data 2019052802
  •  dnsutils 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu2
  •  dpkg-dev 1.19.7ubuntu2
  •  dwz 0.13-1
  •  e2fsprogs 1.45.3-4ubuntu2
  •  ed 1.15-1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacs 1:26.3+1-1ubuntu1
  •  emacs-bin-common 1:26.3+1-1ubuntu1
  •  emacs-common 1:26.3+1-1ubuntu1
  •  emacs-el 1:26.3+1-1ubuntu1
  •  emacsen-common 3.0.4
  •  emacs-gtk 1:26.3+1-1ubuntu1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu2
  •  featherpad 0.11.1-2
  •  featherpad-l10n 0.11.1-2
  •  ffmpegthumbnailer 2.1.1-0.2build1
  •  file 1:5.37-5
  •  findutils 4.6.0+git+20190209-2ubuntu1
  •  firefox 69.0.3+build1-0ubuntu1
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-hack 3.003-2
  •  fonts-hack-ttf 3.003-2
  •  fonts-liberation 1:1.07.4-10
  •  fonts-noto-mono 20181227-1
  •  fonts-quicksand 0.2016-2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  friendly-recovery 0.2.41
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1ubuntu1
  •  g++ 4:9.2.1-3.1ubuntu1
  •  g++-9 9.2.1-9ubuntu2
  •  galternatives 1.0.5
  •  gcc 4:9.2.1-3.1ubuntu1
  •  gcc-7 7.4.0-14ubuntu2
  •  gcc-7-base:amd64 7.4.0-14ubuntu2
  •  gcc-8 8.3.0-23ubuntu2
  •  gcc-8-base:amd64 8.3.0-23ubuntu2
  •  gcc-9 9.2.1-9ubuntu2
  •  gcc-9-base:amd64 9.2.1-9ubuntu2
  •  gcr 3.33.4-2
  •  gdisk 1.0.4-3
  •  geoip-database 20190920-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg+0-0ubuntu3
  •  giblib1:amd64 1.2.4-12
  •  gir1.2-atk-1.0:amd64 2.34.0-1
  •  gir1.2-freedesktop:amd64 1.62.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-1build1
  •  gir1.2-glib-2.0:amd64 1.62.0-1
  •  gir1.2-gtk-3.0:amd64 3.24.12-1ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.8-1ubuntu1
  •  gir1.2-packagekitglib-1.0 1.1.12-5ubuntu4
  •  gir1.2-pango-1.0:amd64 1.42.4-7
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-secret-1:amd64 0.18.8-2
  •  glib-networking:amd64 2.62.1-1
  •  glib-networking-common 2.62.1-1
  •  glib-networking-services 2.62.1-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-keyring 3.34.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.34.0-1ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gnustep-base-common 1.26.0-4
  •  gnustep-base-runtime 1.26.0-4
  •  gnustep-common 2.7.0-4
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  grep 3.3-1build1
  •  groff-base 1.22.4-3
  •  grub2-common 2.04-1ubuntu12
  •  grub-common 2.04-1ubuntu12
  •  grub-efi-amd64 2.04-1ubuntu12
  •  grub-efi-amd64-bin 2.04-1ubuntu12
  •  grub-efi-amd64-signed 1.128+2.04-1ubuntu12
  •  gsettings-desktop-schemas 3.34.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-4ubuntu1
  •  gtk-update-icon-cache 3.24.12-1ubuntu1
  •  gvfs:amd64 1.42.1-1ubuntu1
  •  gvfs-backends 1.42.1-1ubuntu1
  •  gvfs-common 1.42.1-1ubuntu1
  •  gvfs-daemons 1.42.1-1ubuntu1
  •  gvfs-fuse 1.42.1-1ubuntu1
  •  gvfs-libs:amd64 1.42.1-1ubuntu1
  •  gzip 1.10-0ubuntu3
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.22
  •  hunspell-en-us 1:2018.04.16-1
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1ubuntu3
  •  info 6.6.0.dfsg.1-2ubuntu2
  •  init 1.57
  •  initramfs-tools 0.133ubuntu10
  •  initramfs-tools-bin 0.133ubuntu10
  •  initramfs-tools-core 0.133ubuntu10
  •  init-system-helpers 1.57
  •  installation-report 2.62ubuntu1
  •  install-info 6.6.0.dfsg.1-2ubuntu2
  •  intel-media-va-driver:amd64 19.2.1+dfsg1-2ubuntu1
  •  intltool-debian 0.35.0+20060710.5
  •  ippusbxd 1.33-1
  •  iproute2 5.2.0-1ubuntu2
  •  iptables 1.8.3-2ubuntu5
  •  iputils-ping 3:20190709-2
  •  iputils-tracepath 3:20190709-2
  •  irqbalance 1.6.0-1ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu5
  •  isc-dhcp-common 4.4.1-2ubuntu5
  •  iso-codes 4.3-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  iw 5.3-1
  •  javascript-common 11
  •  kbd 2.0.4-4ubuntu2
  •  kbuild 1:0.1.9998svn3296+dfsg-1
  •  keditbookmarks 19.04.3-0ubuntu1
  •  keyboard-configuration 1.191ubuntu3
  •  kinit 5.62.0-0ubuntu1
  •  kio 5.62.1-0ubuntu1
  •  klibc-utils 2.0.6-1ubuntu1
  •  kmod 26-1ubuntu1
  •  krb5-locales 1.17-6
  •  kwayland-data 4:5.62.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.16.5-0ubuntu1
  •  language-pack-en 1:19.10+20191010
  •  language-pack-en-base 1:19.10+20191010
  •  language-pack-gnome-en 1:19.10+20191010
  •  language-pack-gnome-en-base 1:19.10+20191010
  •  language-selector-common 0.198
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccountsservice0:amd64 0.6.55-0ubuntu10
  •  libacl1:amd64 2.2.53-4
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.3-5ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu4
  •  libappstream4:amd64 0.12.9-1
  •  libapt-inst2.0:amd64 1.8.0
  •  libapt-pkg5.0:amd64 1.8.0
  •  libapt-pkg5.90:amd64 1.9.4
  •  libarchive13:amd64 3.4.0-1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.65-1
  •  libargon2-0 0~20171227-0.2
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan4:amd64 7.4.0-14ubuntu2
  •  libasan5:amd64 9.2.1-9ubuntu2
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-3build1
  •  libasound2:amd64 1.1.9-0ubuntu1
  •  libasound2-data 1.1.9-0ubuntu1
  •  libasound2-plugins:amd64 1.1.9-0ubuntu1
  •  libaspell15:amd64 0.60.7-3
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu1
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.34.0-1
  •  libatk1.0-data 2.34.0-1
  •  libatk-bridge2.0-0:amd64 2.34.0-3
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 9.2.1-9ubuntu2
  •  libatspi2.0-0:amd64 2.34.0-2
  •  libattr1:amd64 1:2.4.48-4
  •  libaudit1:amd64 1:2.8.5-2ubuntu1
  •  libaudit-common 1:2.8.5-2ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavcodec58:amd64 7:4.1.4-1build2
  •  libavfilter7:amd64 7:4.1.4-1build2
  •  libavformat57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavformat58:amd64 7:4.1.4-1build2
  •  libavutil55:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil56:amd64 7:4.1.4-1build2
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libbinutils:amd64 2.33-2ubuntu1
  •  libblkid1:amd64 2.34-0.1ubuntu2
  •  libblockdev2:amd64 2.22-1
  •  libblockdev-crypto2:amd64 2.22-1
  •  libblockdev-fs2:amd64 2.22-1
  •  libblockdev-loop2:amd64 2.22-1
  •  libblockdev-part2:amd64 2.22-1
  •  libblockdev-part-err2:amd64 2.22-1
  •  libblockdev-swap2:amd64 2.22-1
  •  libblockdev-utils2:amd64 2.22-1
  •  libbluetooth3:amd64 5.50-0ubuntu4
  •  libbluray2:amd64 1:1.1.2-2
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.10.0-1
  •  libburn4:amd64 1.5.0-1build1
  •  libbz2-1.0:amd64 1.0.6-9.2
  •  libc6:amd64 2.30-0ubuntu2
  •  libc6-dev:amd64 2.30-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4
  •  libcairo-gobject2:amd64 1.16.0-4
  •  libcairo-gobject-perl 1.005-1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.30-0ubuntu2
  •  libcc1-0:amd64 9.2.1-9ubuntu2
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.30-0ubuntu2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcec4:amd64 4.0.4+dfsg1-3
  •  libchromaprint1:amd64 1.4.3-3
  •  libcilkrts5:amd64 7.4.0-14ubuntu2
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcolord2:amd64 1.4.4-1
  •  libcom-err2:amd64 1.45.3-4ubuntu2
  •  libcroco3:amd64 0.6.13-1
  •  libcrossguid0:amd64 0.0+git200150803-4
  •  libcryptsetup12:amd64 2:2.2.0-3ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcups2:amd64 2.2.12-2ubuntu1
  •  libcupsfilters1:amd64 1.25.11-0ubuntu1
  •  libcupsimage2:amd64 2.2.12-2ubuntu1
  •  libcurl3-gnutls:amd64 7.65.3-1ubuntu3
  •  libcurl4:amd64 7.65.3-1ubuntu3
  •  libcwiid1 0.6.00+svn201-4
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu1
  •  libdbus-1-3:amd64 1.12.14-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu2
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2
  •  libdc1394-22:amd64 2.2.5-2
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.34.0-1
  •  libdebconfclient0:amd64 0.249ubuntu1
  •  libdebhelper-perl 12.6.1ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.155-2ubuntu6
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.7
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdouble-conversion3:amd64 3.1.5-2
  •  libdpkg-perl 1.19.7ubuntu2
  •  libdrm2:amd64 2.4.99-1ubuntu1
  •  libdrm-amdgpu1:amd64 2.4.99-1ubuntu1
  •  libdrm-common 2.4.99-1ubuntu1
  •  libdrm-intel1:amd64 2.4.99-1ubuntu1
  •  libdrm-nouveau2:amd64 2.4.99-1ubuntu1
  •  libdrm-radeon1:amd64 2.4.99-1ubuntu1
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libebml4v5:amd64 1.3.9-2
  •  libedit2:amd64 3.1-20190324-1
  •  libefiboot1:amd64 37-2ubuntu2
  •  libefivar1:amd64 37-2ubuntu2
  •  libegl1:amd64 1.1.1-0ubuntu1
  •  libegl1-mesa:amd64 19.2.1-1ubuntu1
  •  libegl-mesa0:amd64 19.2.1-1ubuntu1
  •  libelf1:amd64 0.176-1.1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.3-0.1
  •  libept1.5.90:amd64 1.1+nmu3ubuntu1
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.8.0+dfsg-2
  •  libexif12:amd64 0.6.21-5.1
  •  libexpat1:amd64 2.2.7-2
  •  libexpat1-dev:amd64 2.2.7-2
  •  libext2fs2:amd64 1.45.3-4ubuntu2
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.8.8-3.2
  •  libfakeroot:amd64 1.24-1
  •  libfam0:amd64 2.7.0-17.3build1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.34-0.1ubuntu2
  •  libffi6:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libfile-stripnondeterminism-perl 1.6.0-1
  •  libflac8:amd64 1.3.3-1
  •  libflite1:amd64 2.1-release-3
  •  libfm4:amd64 1.3.1-1
  •  libfm-data 1.3.1-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfm-gtk4:amd64 1.3.1-1
  •  libfm-gtk-data 1.3.1-1
  •  libfm-modules:amd64 1.3.1-1
  •  libfm-qt6:amd64 0.14.1-9ubuntu3
  •  libfm-qt-l10n 0.14.1-9ubuntu3
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfreetype6:amd64 2.9.1-4
  •  libfribidi0:amd64 1.0.5-3.1
  •  libfstrcmp0 0.7.D001-1.1build1
  •  libfuse2:amd64 2.9.9-1ubuntu1
  •  libgail18:amd64 2.24.32-4ubuntu1
  •  libgail-common:amd64 2.24.32-4ubuntu1
  •  libgbm1:amd64 19.2.1-1ubuntu1
  •  libgcc1:amd64 1:9.2.1-9ubuntu2
  •  libgcc-7-dev:amd64 7.4.0-14ubuntu2
  •  libgcc-8-dev:amd64 8.3.0-23ubuntu2
  •  libgcc-9-dev:amd64 9.2.1-9ubuntu2
  •  libgck-1-0:amd64 3.33.4-2
  •  libgcr-base-3-1:amd64 3.33.4-2
  •  libgcr-ui-3-1:amd64 3.33.4-2
  •  libgcrypt20:amd64 1.8.4-5ubuntu2
  •  libgd3:amd64 2.2.5-5.2
  •  libgdata22:amd64 0.17.11-3build1
  •  libgdata-common 0.17.11-3build1
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-1build1
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-1build1
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-1build1
  •  libgeoip1:amd64 1.6.12-5
  •  libgif7:amd64 5.1.4-3ubuntu1
  •  libgirepository-1.0-1:amd64 1.62.0-1
  •  libgl1:amd64 1.1.1-0ubuntu1
  •  libgl1-mesa-dri:amd64 19.2.1-1ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2build1
  •  libglapi-mesa:amd64 19.2.1-1ubuntu1
  •  libgles2:amd64 1.1.1-0ubuntu1
  •  libglib2.0-0:amd64 2.62.1-1
  •  libglib2.0-bin 2.62.1-1
  •  libglib2.0-data 2.62.1-1
  •  libglibmm-2.4-1v5:amd64 2.60.0-1
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl:amd64 3:1.329.1-1
  •  libglvnd0:amd64 1.1.1-0ubuntu1
  •  libglx0:amd64 1.1.1-0ubuntu1
  •  libglx-mesa0:amd64 19.2.1-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnustep-base1.26 1.26.0-4
  •  libgnutls30:amd64 3.6.9-5ubuntu1
  •  libgoa-1.0-0b:amd64 3.34.0-1ubuntu1
  •  libgoa-1.0-common 3.34.0-1ubuntu1
  •  libgomp1:amd64 9.2.1-9ubuntu2
  •  libgpg-error0:amd64 1.36-7
  •  libgpg-error-l10n 1.36-7
  •  libgpgme11:amd64 1.12.0-6ubuntu1
  •  libgpgmepp6:amd64 1.12.0-6ubuntu1
  •  libgphoto2-6:amd64 2.5.23-2
  •  libgphoto2-l10n 2.5.23-2
  •  libgphoto2-port12:amd64 2.5.23-2
  •  libgpm2:amd64 1.20.7-5
  •  libgraphite2-3:amd64 1.3.13-8
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.27~dfsg+0-0ubuntu3
  •  libgs9-common 9.27~dfsg+0-0ubuntu3
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-3build1
  •  libgssapi-krb5-2:amd64 1.17-6
  •  libgstreamer1.0-0:amd64 1.16.1-1
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu1
  •  libgtk2.0-bin 2.24.32-4ubuntu1
  •  libgtk2.0-common 2.24.32-4ubuntu1
  •  libgtk-3-0:amd64 3.24.12-1ubuntu1
  •  libgtk-3-bin 3.24.12-1ubuntu1
  •  libgtk-3-common 3.24.12-1ubuntu1
  •  libgtk3-perl 0.036-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.1-1
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libharfbuzz0b:amd64 2.6.1-3
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-3build1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libhfstospell10:amd64 0.5.0-2
  •  libhogweed4:amd64 3.4.1-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.04-2
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-3build1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu60:amd64 60.2-3ubuntu3
  •  libicu63:amd64 63.2-2
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libigdgmm11:amd64 19.3.2+ds1-0ubuntu2
  •  libijs-0.35:amd64 0.35-15
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libinput10:amd64 1.14.1-2
  •  libinput-bin 1.14.1-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.066-0ubuntu4
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu3
  •  libip4tc2:amd64 1.8.3-2ubuntu5
  •  libip6tc0:amd64 1.6.1-2ubuntu3
  •  libip6tc2:amd64 1.8.3-2ubuntu5
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.3-2ubuntu5
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  libisl21:amd64 0.21-2
  •  libisoburn1:amd64 1.5.0-1build1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 9.2.1-9ubuntu2
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.16-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1
  •  libjpeg-turbo-progs 2.0.3-0ubuntu1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjson-c4:amd64 0.13.1+dfsg-4
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-sphinxdoc 1.8.5-3
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1:amd64 1.21-1ubuntu1
  •  libk5crypto3:amd64 1.17-6
  •  libkate1:amd64 0.4.1-9
  •  libkeyutils1:amd64 1.6-6
  •  libkf5archive5:amd64 5.62.0-0ubuntu1
  •  libkf5attica5:amd64 5.62.0-0ubuntu1
  •  libkf5auth5:amd64 5.62.0-0ubuntu1
  •  libkf5authcore5:amd64 5.62.0-0ubuntu1
  •  libkf5auth-data 5.62.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.62.0-0ubuntu1
  •  libkf5bookmarks-data 5.62.0-0ubuntu1
  •  libkf5codecs5:amd64 5.62.0-0ubuntu1
  •  libkf5codecs-data 5.62.0-0ubuntu1
  •  libkf5completion5:amd64 5.62.0-0ubuntu1
  •  libkf5completion-data 5.62.0-0ubuntu1
  •  libkf5config-bin 5.62.0-0ubuntu1
  •  libkf5configcore5:amd64 5.62.0-0ubuntu1
  •  libkf5config-data 5.62.0-0ubuntu1
  •  libkf5configgui5:amd64 5.62.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.62.0-0ubuntu1
  •  libkf5configwidgets-data 5.62.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.62.0-0ubuntu1
  •  libkf5coreaddons-data 5.62.0-0ubuntu1
  •  libkf5crash5:amd64 5.62.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.62.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.62.0-0ubuntu1
  •  libkf5dbusaddons-data 5.62.0-0ubuntu1
  •  libkf5doctools5:amd64 5.62.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.62.0-0ubuntu1
  •  libkf5globalaccel-bin 5.62.0-0ubuntu1
  •  libkf5globalaccel-data 5.62.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.62.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.62.0-0ubuntu1
  •  libkf5i18n5:amd64 5.62.0-0ubuntu1
  •  libkf5i18n-data 5.62.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.62.0-0ubuntu1
  •  libkf5iconthemes-bin 5.62.0-0ubuntu1
  •  libkf5iconthemes-data 5.62.0-0ubuntu1
  •  libkf5idletime5:amd64 5.62.0-0ubuntu1
  •  libkf5itemmodels5:amd64 5.62.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.62.0-0ubuntu1
  •  libkf5itemviews-data 5.62.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.62.0-0ubuntu1
  •  libkf5jobwidgets-data 5.62.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.62.1-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.62.1-0ubuntu1
  •  libkf5kiogui5:amd64 5.62.1-0ubuntu1
  •  libkf5kiontlm5:amd64 5.62.1-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.62.1-0ubuntu1
  •  libkf5notifications5:amd64 5.62.0-0ubuntu1
  •  libkf5notifications-data 5.62.0-0ubuntu1
  •  libkf5parts5:amd64 5.62.0-0ubuntu1
  •  libkf5parts-data 5.62.0-0ubuntu1
  •  libkf5parts-plugins 5.62.0-0ubuntu1
  •  libkf5pty5:amd64 5.62.0-0ubuntu1
  •  libkf5pty-data 5.62.0-0ubuntu1
  •  libkf5screen7:amd64 4:5.16.5-0ubuntu1
  •  libkf5screen-bin 4:5.16.5-0ubuntu1
  •  libkf5service5:amd64 5.62.0-0ubuntu1
  •  libkf5service-bin 5.62.0-0ubuntu1
  •  libkf5service-data 5.62.0-0ubuntu1
  •  libkf5solid5:amd64 5.62.0-0ubuntu1
  •  libkf5solid5-data 5.62.0-0ubuntu1
  •  libkf5sonnet5-data 5.62.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.62.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.62.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.62.0-0ubuntu1
  •  libkf5textwidgets-data 5.62.0-0ubuntu1
  •  libkf5wallet5:amd64 5.62.0-0ubuntu1
  •  libkf5wallet-bin 5.62.0-0ubuntu1
  •  libkf5wallet-data 5.62.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.62.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.62.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.62.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.62.0-0ubuntu1
  •  libkf5windowsystem-data 5.62.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.62.0-0ubuntu1
  •  libkf5xmlgui-bin 5.62.0-0ubuntu1
  •  libkf5xmlgui-data 5.62.0-0ubuntu1
  •  libklibc:amd64 2.0.6-1ubuntu1
  •  libkmod2:amd64 26-1ubuntu1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-3build1
  •  libkrb5-3:amd64 1.17-6
  •  libkrb5support0:amd64 1.17-6
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.62.0-0ubuntu1
  •  liblcms2-2:amd64 2.9-4
  •  libldap-2.4-2:amd64 2.4.48+dfsg-1ubuntu1
  •  libldap-common 2.4.48+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.5.5-0ubuntu2
  •  liblilv-0-0:amd64 0.24.4~dfsg0-1
  •  liblirc-client0:amd64 0.10.1-6
  •  liblivemedia62:amd64 2018.02.18-1
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm6.0:amd64 1:6.0.1-11
  •  libllvm9:amd64 1:9-2
  •  liblmdb0:amd64 0.9.23-0ubuntu1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 9.2.1-9ubuntu2
  •  libltdl7:amd64 2.4.6-11
  •  libltdl-dev:amd64 2.4.6-11
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.7
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1ubuntu2
  •  liblxqt0 0.14.1-0ubuntu1
  •  liblxqt-globalkeys0:amd64 0.14.1+git20190923-0ubuntu1
  •  liblxqt-globalkeys-ui0:amd64 0.14.1+git20190923-0ubuntu1
  •  liblxqt-l10n 0.14.1-0ubuntu1
  •  liblz4-1:amd64 1.9.1-1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libm17n-0:amd64 1.8.0-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.37-5
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu3
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1ubuntu3
  •  libmagic-mgc 1:5.37-5
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.21-1
  •  libmatroska6v5:amd64 1.5.2-2
  •  libmbim-glib4:amd64 1.18.2-0.2
  •  libmbim-proxy 1.18.2-0.2
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmicrodns0:amd64 0.0.10-1
  •  libmicrohttpd12 0.9.66-1
  •  libmm-glib0:amd64 1.10.4-0.1
  •  libmng2:amd64 2.0.3+dfsg-3
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.34-0.1ubuntu2
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.12-1build1
  •  libmpx2:amd64 8.3.0-23ubuntu2
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmuparser2v5:amd64 2.2.6.1+dfsg-1
  •  libmysofa0:amd64 0.7~dfsg0-1
  •  libmysqlclient21:amd64 8.0.17-0ubuntu2
  •  libncurses5:amd64 6.1+20190803-1ubuntu1
  •  libncurses6:amd64 6.1+20190803-1ubuntu1
  •  libncursesw5:amd64 6.1+20190803-1ubuntu1
  •  libncursesw6:amd64 6.1+20190803-1ubuntu1
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnet-dbus-perl 1.1.0-6
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-0ubuntu1
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.21-2ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfs12:amd64 3.0.0-2ubuntu1
  •  libnftnl11:amd64 1.1.4-1
  •  libnghttp2-14:amd64 1.39.2-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.20.4-2ubuntu2
  •  libnma0:amd64 1.8.22-2ubuntu1
  •  libnorm1:amd64 1.5.8+dfsg2-2
  •  libnotify4:amd64 0.7.8-1ubuntu1
  •  libnotify-bin 0.7.8-1ubuntu1
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.21-2build1
  •  libnss3:amd64 2:3.45-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 242-7ubuntu3
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libobjc4:amd64 9.2.1-9ubuntu2
  •  libobrender32v5 3.6.1-8
  •  libobt2v5 3.6.1-8
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.6-1
  •  libopenmpt-modplug1:amd64 0.4.6-1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.30-1
  •  libotf0:amd64 0.9.13-4
  •  libp11-kit0:amd64 0.23.17-2
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5ubuntu4
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.34.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 242-7ubuntu3
  •  libpango-1.0-0:amd64 1.42.4-7
  •  libpangocairo-1.0-0:amd64 1.42.4-7
  •  libpangoft2-1.0-0:amd64 1.42.4-7
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpangoxft-1.0-0:amd64 1.42.4-7
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2:amd64 3.2-26
  •  libparted-fs-resize0:amd64 3.2-26
  •  libpcap0.8:amd64 1.9.1-2
  •  libpci3:amd64 1:3.6.2-2
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre3:amd64 2:8.39-12
  •  libpcrecpp0v5:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.25-2ubuntu1
  •  libperl5.26:amd64 5.26.1-6ubuntu0.3
  •  libperl5.28:amd64 5.28.1-6build1
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.10.3-2ubuntu1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libplacebo4:amd64 0.4.0-2
  •  libplacebo7:amd64 1.7.0-2
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4git20190712-0ubuntu4
  •  libpng16-16:amd64 1.6.37-1
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpopt0:amd64 1.16-12
  •  libpostproc54:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libpostproc55:amd64 7:4.1.4-1build2
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libprocps7:amd64 2:3.3.15-2ubuntu3
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-7
  •  libproxy-tools 0.4.15-7
  •  libpsl5:amd64 0.20.2-2
  •  libpulse0:amd64 1:13.0-1ubuntu1
  •  libpulsedsp:amd64 1:13.0-1ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:13.0-1ubuntu1
  •  libpython2.7:amd64 2.7.17~rc1-1
  •  libpython2.7-dbg:amd64 2.7.17~rc1-1
  •  libpython2.7-dev:amd64 2.7.17~rc1-1
  •  libpython2.7-minimal:amd64 2.7.17~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.17~rc1-1
  •  libpython2-dbg:amd64 2.7.17-1
  •  libpython2-dev:amd64 2.7.17-1
  •  libpython2-stdlib:amd64 2.7.17-1
  •  libpython3.6-minimal:amd64 3.6.7-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.7-1~18.04
  •  libpython3.7:amd64 3.7.5~rc1-2
  •  libpython3.7-minimal:amd64 3.7.5~rc1-2
  •  libpython3.7-stdlib:amd64 3.7.5~rc1-2
  •  libpython3-stdlib:amd64 3.7.5-1
  •  libpython-all-dev:amd64 2.7.17-1
  •  libpython-dbg:amd64 2.7.17-1
  •  libpython-dev:amd64 2.7.17-1
  •  libpython-stdlib:amd64 2.7.17-1
  •  libqmi-glib5:amd64 1.22.4-0.1
  •  libqmi-proxy 1.22.4-0.1
  •  libqt5core5a:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5dbus5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5gui5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5network5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5printsupport5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5qml5:amd64 5.12.4-1
  •  libqt5quick5:amd64 5.12.4-1
  •  libqt5script5:amd64 5.12.4+dfsg-1
  •  libqt5svg5:amd64 5.12.4-1
  •  libqt5test5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5texttospeech5:amd64 5.12.4-1
  •  libqt5waylandclient5:amd64 5.12.4-1
  •  libqt5waylandcompositor5:amd64 5.12.4-1
  •  libqt5widgets5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqt5x11extras5:amd64 5.12.4-1
  •  libqt5xdg3:amd64 3.3.1-0ubuntu3
  •  libqt5xdgiconloader3:amd64 3.3.1-0ubuntu3
  •  libqt5xml5:amd64 5.12.4+dfsg-4ubuntu1
  •  libqtermwidget5-0:amd64 0.14.1-0ubuntu3
  •  libquadmath0:amd64 9.2.1-9ubuntu2
  •  libraw1394-11:amd64 2.1.2-1
  •  libreadline7:amd64 7.0-3
  •  libreadline8:amd64 8.0-3
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.1-1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-3build1
  •  librsvg2-2:amd64 2.44.14-1
  •  librsvg2-common:amd64 2.44.14-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-2
  •  libsasl2-2:amd64 2.1.27+dfsg-1build3
  •  libsasl2-modules:amd64 2.1.27+dfsg-1build3
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1build3
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.4.1-0ubuntu0.19.10.3
  •  libsecret-1-0:amd64 0.18.8-2
  •  libsecret-common 0.18.8-2
  •  libselinux1:amd64 2.9-2
  •  libsemanage1:amd64 2.9-3
  •  libsemanage-common 2.9-3
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.9-2
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libshairplay0:amd64 0.9.0.2~eoan
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu2
  •  libsmbclient:amd64 2:4.10.7+dfsg-0ubuntu2
  •  libsnapd-glib1:amd64 1.49-0ubuntu1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio7.0:amd64 1.5.0-3
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoup2.4-1:amd64 2.68.2-0ubuntu1
  •  libsoup-gnome2.4-1:amd64 2.68.2-0ubuntu1
  •  libsoxr0:amd64 0.1.3-1
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.29.0-2
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.45.3-4ubuntu2
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.0-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.9.0-1ubuntu1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.3
  •  libssl1.1:amd64 1.1.1c-1ubuntu4
  •  libstartup-notification0:amd64 0.12-6
  •  libstatgrab10 0.91-1build3
  •  libstdc++6:amd64 9.2.1-9ubuntu2
  •  libstdc++-9-dev:amd64 9.2.1-9ubuntu2
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsub-override-perl 0.09-2
  •  libswresample2:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswresample3:amd64 7:4.1.4-1build2
  •  libswscale4:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswscale5:amd64 7:4.1.4-1build2
  •  libsys-hostname-long-perl 1.5-1
  •  libsysstat-qt5-0:amd64 0.4.2-0ubuntu1
  •  libsystemd0:amd64 242-7ubuntu3
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu2
  •  libtasn1-6:amd64 4.14-3
  •  libtdb1:amd64 1.3.18-2
  •  libteamdctl0:amd64 1.29-0ubuntu2
  •  libtevent0:amd64 0.9.39-0ubuntu2
  •  libtext-charwidth-perl 0.04-9
  •  libtext-iconv-perl 1.7-6
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10+git191003-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1+20190803-1ubuntu1
  •  libtinfo6:amd64 6.1+20190803-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtool 2.4.6-11
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9.2.1-9ubuntu2
  •  libtwolame0:amd64 0.3.13-4
  •  libubsan0:amd64 7.4.0-14ubuntu2
  •  libubsan1:amd64 9.2.1-9ubuntu2
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 242-7ubuntu3
  •  libudisks2-0:amd64 2.8.4-1
  •  libunistring2:amd64 0.9.10-2
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.11-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-1.0-0:amd64 2:1.0.23-1
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libutempter0:amd64 1.1.6-3
  •  libutf8proc2:amd64 2.4.0-1
  •  libuuid1:amd64 2.34-0.1ubuntu2
  •  libva2:amd64 2.5.0-1
  •  libva-drm2:amd64 2.5.0-1
  •  libva-wayland2:amd64 2.5.0-1
  •  libva-x11-2:amd64 2.5.0-1
  •  libvdpau1:amd64 1.2-1ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvlc5:amd64 3.0.8-2
  •  libvlc-bin:amd64 3.0.8-2
  •  libvlccore9:amd64 3.0.8-2
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3
  •  libvpx6:amd64 1.8.1-2
  •  libvte-2.91-0:amd64 0.58.2-1ubuntu2
  •  libvte-2.91-common 0.58.2-1ubuntu2
  •  libvulkan1:amd64 1.1.114.0-1
  •  libwacom2:amd64 1.1-1
  •  libwacom-bin 1.1-1
  •  libwacom-common 1.1-1
  •  libwavpack1:amd64 5.1.0-7
  •  libwayland-client++0:amd64 0.2.5-1
  •  libwayland-client0:amd64 1.17.0-1
  •  libwayland-cursor++0:amd64 0.2.5-1
  •  libwayland-cursor0:amd64 1.17.0-1
  •  libwayland-egl++0:amd64 0.2.5-1
  •  libwayland-egl1:amd64 1.17.0-1
  •  libwayland-egl1-mesa:amd64 19.2.1-1ubuntu1
  •  libwayland-server0:amd64 1.17.0-1
  •  libwbclient0:amd64 2:4.10.7+dfsg-0ubuntu2
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu2
  •  libwind0-heimdal:amd64 7.5.0+dfsg-3build1
  •  libwnck-3-0:amd64 3.32.0-1
  •  libwnck-3-common 3.32.0-1
  •  libwrap0:amd64 7.6.q-28build1
  •  libwww-perl 6.39-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.8-1
  •  libx11-data 2:1.6.8-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.8-1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-146:amd64 2.6-3
  •  libx265-176:amd64 3.1.1-2
  •  libxapian30:amd64 1.4.12-1
  •  libxatracker2:amd64 19.2.1-1ubuntu1
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.13.1-2
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xinput0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.5-0ubuntu1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-1
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxfce4ui-1-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-2-0:amd64 4.14.1-1ubuntu1
  •  libxfce4ui-common 4.14.1-1ubuntu1
  •  libxfce4util7:amd64 4.14.0-1
  •  libxfce4util-bin 4.14.0-1
  •  libxfce4util-common 4.14.0-1
  •  libxfconf-0-3 4.14.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.4-1
  •  libxkbcommon-x11-0:amd64 0.8.4-1
  •  libxkbfile1:amd64 1:1.1.0-0ubuntu1
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxml-parser-perl 2.44-4
  •  libxml-twig-perl 1:3.50-1.1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2build1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-3
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.33-0ubuntu1
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.3-2ubuntu5
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.11-0ubuntu1
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyaml-0-2:amd64 0.2.1-1
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.2-1
  •  libzstd1:amd64 1.4.3+dfsg-1
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  linux-base 4.5ubuntu2
  •  linux-firmware 1.183
  •  linux-headers-5.3.7-extix 5.3.7-extix-1
  •  linux-image-5.3.7-extix 5.3.7-extix-1
  •  linux-libc-dev:amd64 5.3.7-extix-1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  live-boot 1:20190614
  •  live-boot-doc 1:20190614
  •  live-boot-initramfs-tools 1:20190614
  •  live-config 5.20190519
  •  live-config-systemd 5.20190519
  •  live-tools 1:20171207
  •  locales 2.30-0ubuntu2
  •  login 1:4.5-1.1ubuntu4
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.3-4ubuntu2
  •  lsb-base 11.0.1ubuntu1
  •  lsb-release 11.0.1ubuntu1
  •  lshw 02.18.85-0.3
  •  lsof 4.91+dfsg-1ubuntu2
  •  ltrace 0.7.3-6.1ubuntu1
  •  lubuntu-icon-theme 0.71.1
  •  lubuntu-lxpanel-icons 0.71.1
  •  lximage-qt 0.14.1-1ubuntu1
  •  lximage-qt-l10n 0.14.1-1ubuntu1
  •  lxmenu-data 0.1.5-2
  •  lxqt-about 0.14.1-0ubuntu1
  •  lxqt-about-l10n 0.14.1-0ubuntu1
  •  lxqt-branding-debian 0.14.0.3
  •  lxqt-config 0.14.1-0ubuntu1
  •  lxqt-core 29
  •  lxqt-globalkeys 0.14.1+git20190923-0ubuntu1
  •  lxqt-globalkeys-l10n 0.14.1+git20190923-0ubuntu1
  •  lxqt-notificationd 0.14.1-0ubuntu1
  •  lxqt-notificationd-l10n 0.14.1-0ubuntu1
  •  lxqt-panel 0.14.1-0ubuntu1
  •  lxqt-panel-l10n 0.14.1-0ubuntu1
  •  lxqt-policykit 0.14.1-0ubuntu1
  •  lxqt-policykit-l10n 0.14.1-0ubuntu1
  •  lxqt-powermanagement 0.14.1-0ubuntu1
  •  lxqt-powermanagement-l10n 0.14.1-0ubuntu1
  •  lxqt-qtplugin:amd64 0.14.0-3ubuntu2
  •  lxqt-runner 0.14.1-0ubuntu1
  •  lxqt-runner-l10n 0.14.1-0ubuntu1
  •  lxqt-session 0.14.1-0ubuntu1
  •  lxqt-session-l10n 0.14.1-0ubuntu1
  •  lxqt-sudo 0.14.1-0ubuntu1
  •  lxqt-sudo-l10n 0.14.1-0ubuntu1
  •  lxqt-system-theme 0.14.0-0ubuntu1
  •  lxqt-theme-debian 0.14.0.3
  •  lxqt-themes 0.14.0-0ubuntu1
  •  lxterminal 0.3.2-1
  •  lz4 1.9.1-1
  •  m17n-db 1.8.0-1
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.7-3
  •  manpages 5.02-1
  •  manpages-dev 5.02-1
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 24-2
  •  menu 2.1.47ubuntu3
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 19.2.1-1ubuntu1
  •  mesa-vdpau-drivers:amd64 19.2.1-1ubuntu1
  •  mesa-vulkan-drivers:amd64 19.2.1-1ubuntu1
  •  mime-support 3.63ubuntu1
  •  miscfiles 1.5+dfsg-3
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-2
  •  modemmanager 1.10.4-0.1
  •  module-assistant 0.11.10
  •  mount 2.34-0.1ubuntu2
  •  mousepad 0.4.2-1
  •  mtools 4.0.23-1
  •  mtr-tiny 0.93-1
  •  multiarch-support 2.29-0ubuntu2
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.3-1
  •  ncurses-base 6.1+20190803-1ubuntu1
  •  ncurses-bin 6.1+20190803-1ubuntu1
  •  netbase 5.6
  •  netcat-openbsd 1.203-1
  •  netplan.io 0.98-0ubuntu1
  •  net-tools 1.60+git20180626.aebd88e-1ubuntu1
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.20.4-2ubuntu2
  •  network-manager-gnome 1.8.22-2ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  nplan 0.40.1~18.04.4
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  obconf 1:2.0.4+git20150213-2
  •  obsession 20140608-2build1
  •  openbox 3.6.1-8
  •  openssh-client 1:8.0p1-6build1
  •  openssl 1.1.1c-1ubuntu4
  •  os-prober 1.74ubuntu2
  •  oxygen-icon-theme 5:5.62.0-0ubuntu1
  •  p11-kit 0.23.17-2
  •  p11-kit-modules:amd64 0.23.17-2
  •  p7zip 16.02+dfsg-7
  •  p7zip-full 16.02+dfsg-7
  •  packagekit 1.1.12-5ubuntu4
  •  packagekit-tools 1.1.12-5ubuntu4
  •  papirus-icon-theme 20190817-1
  •  parted 3.2-26
  •  passwd 1:4.5-1.1ubuntu4
  •  patch 2.7.6-6
  •  pavucontrol 3.0-4
  •  pavucontrol-qt 0.14.1-1ubuntu1
  •  pavucontrol-qt-l10n 0.14.1-1ubuntu1
  •  pciutils 1:3.6.2-2
  •  pcmanfm-qt 0.14.1-0ubuntu2
  •  pcmanfm-qt-l10n 0.14.1-0ubuntu2
  •  perl 5.28.1-6build1
  •  perl-base 5.28.1-6build1
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-modules-5.28 5.28.1-6build1
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.3-2ubuntu1
  •  phonon4qt5-backend-vlc:amd64 0.10.3-1
  •  pinentry-gnome3 1.1.0-3
  •  pinentry-qt 1.1.0-3
  •  pkg-config 0.29.1-0ubuntu3
  •  plymouth 0.9.4git20190712-0ubuntu4
  •  plymouth-label 0.9.4git20190712-0ubuntu4
  •  plymouth-theme-lubuntu-next-logo 0.71.1
  •  plymouth-theme-lubuntu-next-text 0.71.1
  •  plymouth-theme-ubuntu-text 0.9.4git20190712-0ubuntu4
  •  po-debconf 1.0.21
  •  policykit-1 0.105-26ubuntu1
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  popularity-contest 1.67ubuntu2
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu4
  •  pptp-linux 1.10.0-1build1
  •  procps 2:3.3.15-2ubuntu3
  •  psmisc 23.2-1
  •  publicsuffix 20190723.1836-1
  •  pulseaudio 1:13.0-1ubuntu1
  •  pulseaudio-utils 1:13.0-1ubuntu1
  •  python2 2.7.17-1
  •  python 2.7.17-1
  •  python2.7 2.7.17~rc1-1
  •  python2.7-dbg 2.7.17~rc1-1
  •  python2.7-dev 2.7.17~rc1-1
  •  python2.7-minimal 2.7.17~rc1-1
  •  python2-dbg 2.7.17-1
  •  python2-dev 2.7.17-1
  •  python2-minimal 2.7.17-1
  •  python3 3.7.5-1
  •  python3.6 3.6.7-1~18.04
  •  python3.6-minimal 3.6.7-1~18.04
  •  python3.7 3.7.5~rc1-2
  •  python3.7-minimal 3.7.5~rc1-2
  •  python3-apport 2.20.11-0ubuntu8
  •  python3-apt 1.9.0ubuntu1
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.3-1build1
  •  python3-chardet 3.0.4-4
  •  python3-commandnotfound 19.10.0
  •  python3-cryptography 2.6.1-3.1
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-4ubuntu1
  •  python3-dbus 1.2.12-1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu4
  •  python3-distupgrade 1:19.10.15
  •  python3-entrypoints 0.3-1
  •  python3-gdbm:amd64 3.7.5~rc1-1
  •  python3-gi 3.34.0-1
  •  python3-httplib2 0.11.3-2
  •  python3-idna 2.6-2
  •  python3-jwt 1.7.0-2
  •  python3-keyring 18.0.1-1
  •  python3-launchpadlib 1.10.7-1
  •  python3-lazr.restfulclient 0.14.2-1
  •  python3-lazr.uri 1.0.3-3
  •  python3-minimal 3.7.5-1
  •  python3-nacl 1.3.0-2
  •  python3-netifaces 0.10.4-1build3
  •  python3-oauthlib 2.1.0-1
  •  python3-olefile 0.46-1
  •  python3-pil:amd64 6.1.0-1
  •  python3-pkg-resources 41.1.0-1
  •  python3-problem-report 2.20.11-0ubuntu8
  •  python3-pycryptodome 3.6.1-2build2
  •  python3-pymacaroons 0.13.0-3
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.16.0-1ubuntu1
  •  python3-six 1.12.0-2
  •  python3-systemd 234-3
  •  python3-talloc 2.1.16-0ubuntu2
  •  python3-update-manager 1:19.04.8
  •  python3-urllib3 1.24.1-1ubuntu1
  •  python3-wadllib 1.3.3-2
  •  python3-xdg 0.25-5
  •  python3-yaml 5.1.2-1
  •  python-all 2.7.17-1
  •  python-all-dev 2.7.17-1
  •  python-apt-common 1.9.0ubuntu1
  •  python-asn1crypto 0.24.0-1
  •  python-bluez 0.22+really0.22-1
  •  python-cairo:amd64 1.16.2-1build2
  •  python-cffi-backend 1.12.3-1build1
  •  python-configparser 3.5.0b2-3
  •  python-crypto 2.6.1-10
  •  python-crypto-dbg 2.6.1-10
  •  python-crypto-doc 2.6.1-9build2
  •  python-cryptography 2.6.1-3.1
  •  python-dbg 2.7.17-1
  •  python-dbus 1.2.12-1
  •  python-dev 2.7.17-1
  •  python-entrypoints 0.3-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.34.0-1
  •  python-glade2 2.24.0-6
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gtk2 2.24.0-6
  •  python-ipaddress 1.0.17-1
  •  python-keyring 18.0.1-1
  •  python-keyrings.alt 3.1.1-1
  •  python-minimal 2.7.17-1
  •  python-notify 0.1.1-4
  •  python-pip 18.1-5
  •  python-pip-whl 18.1-5
  •  python-pkg-resources 41.1.0-1
  •  python-secretstorage 2.3.1-2
  •  python-setuptools 41.1.0-1
  •  python-six 1.12.0-2
  •  python-wheel 0.32.3-2
  •  python-xdg 0.25-5
  •  qlipper 1:5.1.2-1
  •  qml-module-qtquick2:amd64 5.12.4-1
  •  qps 1.10.20-1ubuntu1
  •  qt5-gtk2-platformtheme:amd64 5.0.0+git23.g335dbec-3ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.12.4+dfsg-4ubuntu1
  •  qt5-image-formats-plugins:amd64 5.12.4-1
  •  qt5-style-plugin-cleanlooks:amd64 5.0.0+git23.g335dbec-3ubuntu1
  •  qt5-style-plugin-motif:amd64 5.0.0+git23.g335dbec-3ubuntu1
  •  qt5-style-plugin-plastique:amd64 5.0.0+git23.g335dbec-3ubuntu1
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-3ubuntu1
  •  qterminal 0.14.1-0ubuntu1
  •  qterminal-l10n 0.14.1-0ubuntu1
  •  qtermwidget5-data 0.14.1-0ubuntu3
  •  qttranslations5-l10n 5.12.4-1
  •  qtwayland5:amd64 5.12.4-1
  •  readline-common 8.0-3
  •  refractainstaller-base 9.5.3
  •  refractainstaller-gui 9.5.3
  •  refractasnapshot-base 10.2.3~fsr
  •  refractasnapshot-gui 10.2.3~fsr
  •  rfkill 2.34-0.1ubuntu2
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1ubuntu4
  •  rtkit 0.12-4
  •  samba-libs:amd64 2:4.10.7+dfsg-0ubuntu2
  •  sbsigntool 0.9.2-2ubuntu1
  •  scrot 1.1.1-1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  shared-mime-info 1.10-1
  •  slim 1.3.6-5.1ubuntu1
  •  snapd 2.41+19.10.1
  •  sonnet-plugins 5.62.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  squashfs-tools 1:4.4-1
  •  strace 4.26-0.2ubuntu3
  •  sudo 1.8.27-1ubuntu4
  •  synaptic 0.84.6ubuntu3
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  system-config-printer 1.5.11-4ubuntu1
  •  system-config-printer-common 1.5.11-4ubuntu1
  •  system-config-printer-udev 1.5.11-4ubuntu1
  •  systemd 242-7ubuntu3
  •  systemd-sysv 242-7ubuntu3
  •  sysvinit-utils 2.95-5ubuntu2
  •  tar 1.30+dfsg-6
  •  tasksel 3.34ubuntu16
  •  tasksel-data 3.34ubuntu16
  •  tcpdump 4.9.3-2
  •  telnet 0.17-41.2
  •  time 1.7-25.1build1
  •  ttf-ubuntu-font-family 1:0.83-4ubuntu1
  •  tzdata 2019c-3
  •  ubuntu-advantage-tools 19.5.1
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.440
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.10.15
  •  ubuntu-report 1.6.0
  •  ubuntu-standard 1.440
  •  ucf 3.0038+nmu1
  •  udev 242-7ubuntu3
  •  udisks2 2.8.4-1
  •  ufw 0.36-1ubuntu3
  •  unar 1.10.1-2build5
  •  unzip 6.0-25ubuntu1
  •  update-manager-core 1:19.04.8
  •  upower 0.99.11-1
  •  ureadahead 0.100.0-21
  •  usb.ids 2019.07.27-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:012-1
  •  util-linux 2.34-0.1ubuntu2
  •  uuid-runtime 2.34-0.1ubuntu2
  •  va-driver-all:amd64 2.5.0-1
  •  vdpau-driver-all:amd64 1.2-1ubuntu1
  •  vim-common 2:8.1.0875-5ubuntu2
  •  vim-tiny 2:8.1.0875-5ubuntu2
  •  virtualbox-guest-source 6.0.14-dfsg-1
  •  virtualbox-guest-utils 6.0.14-dfsg-1
  •  virtualbox-guest-x11 6.0.14-dfsg-1
  •  vlc-data 3.0.8-2
  •  vlc-plugin-base:amd64 3.0.8-2
  •  vlc-plugin-video-output:amd64 3.0.8-2
  •  wamerican 2018.04.16-1
  •  watchdog 5.15-2
  •  wbritish 2018.04.16-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-2ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wpasupplicant 2:2.9-1ubuntu2
  •  x11-common 1:7.7+19ubuntu12
  •  x11-utils 7.7+4build1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfconf 4.14.1-1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.14.0-1
  •  xfwm4-theme-breeze 0.1.0-4
  •  xinit 1.4.1-0ubuntu2
  •  xkb-data 2.26-2ubuntu2
  •  xorriso 1.5.0-1build1
  •  xscreensaver 5.42+dfsg1-1ubuntu1
  •  xscreensaver-data 5.42+dfsg1-1ubuntu1
  •  xserver-common 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-synaptics 1.9.1-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu2
  •  xserver-xorg-legacy 2:1.20.5+git20191008-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.1-1ubuntu1
  •  xserver-xorg-video-ati 1:19.0.1-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20190815-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.1-1ubuntu1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xsettingsd 0.0.20171105+1+ge4cf9969-1
  •  xterm 348-2ubuntu1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.0875-5ubuntu2
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu3


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
4.3
from 21 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.10
Rating: 1
Date: 2019-11-16
Votes: 0


I booted from a DVD. No networking and low res video because the Nvidia driver was not compatible with my system. I fixed the networking and managed to load Nouveau so my video was fixed. But, it's slow as hell, even when run from ram. Gave the Refracta tools a go to save a session so I could burn it to a DVD and not have to go through the video and networking issues every time I boot. There's no DVD burning app in ExTix, so I copied the files off to another partition. Refracta didn't work. I got only a 0 byte SHA256 file. I give up. I was looking for a speedy, Puppy Linux like distro that runs in ram, but was more polished.


Was this review helpful? Yes No
Version: 19.10
Rating: 10
Date: 2019-11-05
Votes: 0


One of the best small distros in Distrowatch. Fast with current up-to-date subsystems for SAMBA, kernel, and JAVA.

Flexible as it allow both persistence and the ability to replicate the running system via Remaster.

Excellent, excellent, excellent.


Was this review helpful? Yes No
Version: 19.10
Rating: 1
Date: 2019-10-29
Votes: 0


waste of time and effort Bad complex installer that creat errors to install. Not KISS auto Install and set up.No worth my use.


Was this review helpful? Yes No

See all 21 reader reviews of ExTiX...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly