• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

ExTiX RSS Feed DistroWatch.com: ExTiX

ExTiX

Last Update: 2018-08-07 18:11 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of alternative desktop environments.

Popularity (hits per day): 12 months: 83 (142), 6 months: 91 (128), 3 months: 68 (155), 4 weeks: 30 (318), 1 week: 44 (217)

Average visitor rating: 3.8/10 from 10 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-07-23: Distribution Release: ExTiX 18.7
 • 2017-11-23: Distribution Release: ExTiX 18.0
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.



Feature 18.8 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2018-08-07 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1500-1700 1500-1600                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop Deepin LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual en en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 18.8 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 18.8
  Number of packages: 2,125 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  about-distro 4:5.7.5-0ubuntu1
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-24
  •  apache2-bin 2.4.29-1ubuntu4.2
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu5
  •  app-install-data 15.10
  •  appstream 0.12.0-3
  •  apt 1.6.3
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  apt-transport-https 1.6.3
  •  apt-utils 1.6.3
  •  apt-xapian-index 0.47ubuntu13
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  autoconf 2.69-11
  •  autogen 1:5.18.12-4
  •  autogen-doc 1:5.18.12-4
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1
  •  avahi-daemon 0.7-3.1ubuntu1
  •  avahi-utils 0.7-3.1ubuntu1
  •  bamfdaemon 0.5.3+18.04.20180207.2
  •  base-files 10.1ubuntu2.1
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ub
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1
  •  binfmt-support 2.1.8-2
  •  binutils 2.30-20ubuntu2~18.04
  •  binutils-common:amd64 2.30-20ubuntu2~18.04
  •  binutils-x86-64-linux-gnu 2.30-20ubuntu2~18.04
  •  bluez 5.48-0ubuntu3.1
  •  bluez-cups 5.48-0ubuntu3.1
  •  bluez-obexd 5.48-0ubuntu3.1
  •  blur-effect 1.1.3-1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.1
  •  btrfs-progs 4.15.1-1build1
  •  bubblewrap 0.2.1-1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  byzanz 0.3.0+git20160312-2
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  calamares 3.1.12-1
  •  casper 1.394
  •  cdrdao 1:1.2.3-4
  •  cgmanager 0.41-2
  •  cheese-common 3.28.0-1ubuntu1
  •  chromium-codecs-ffmpeg-extra 68.0.3440.75-0ubuntu0.
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  console-setup 1.178ubuntu2.3
  •  console-setup-linux 1.178ubuntu2.3
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2
  •  cpp-4.9 4.9.4-2ubuntu1
  •  cpp-5 5.5.0-12ubuntu1
  •  cpp-6 6.4.0-17ubuntu1
  •  cpp-7 7.3.0-16ubuntu3
  •  cracklib-runtime 2.9.2-5build1
  •  crash 7.2.1-1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1
  •  cups 2.2.7-1ubuntu2.1
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-bsd 2.2.7-1ubuntu2.1
  •  cups-client 2.2.7-1ubuntu2.1
  •  cups-common 2.2.7-1ubuntu2.1
  •  cups-core-drivers 2.2.7-1ubuntu2.1
  •  cups-daemon 2.2.7-1ubuntu2.1
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2.1
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.1
  •  cups-server-common 2.2.7-1ubuntu2.1
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  dde-account-faces 1.0.10-1
  •  dde-api 3.1.18.1-1
  •  dde-calendar 1.2.2-2
  •  dde-control-center 4.3.7-3
  •  dde-daemon 3.2.8-4.2
  •  dde-dock 4.5.9.1-1
  •  dde-launcher 4.3.0-1
  •  dde-polkit-agent 0.1.1-2
  •  dde-qt5integration:amd64 0.2.8.3+git20180208-1b
  •  dde-session-ui 4.2.0-1
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debhelper 11.1.6ubuntu2
  •  debianutils 4.8.4
  •  deepin-artwork-themes 15.12.4-1
  •  deepin-deb-installer 1.2.4-1
  •  deepin-desktop-base 2017.10.30
  •  deepin-desktop-schemas 3.2.5-1
  •  deepin-icon-theme 15.12.56-3
  •  deepin-image-viewer 1.2.19-2
  •  deepin-menu 3.2.0-2
  •  deepin-metacity 3.22.13-1
  •  deepin-metacity-common 3.22.13-1
  •  deepin-mutter-common 3.20.26-1
  •  deepin-notifications 3.1.2-1
  •  deepin-screen-recorder 2.7.3-1
  •  deepin-screenshot 4.0.11-1
  •  deepin-shortcut-viewer 1.3.4-1
  •  deepin-sound-theme 15.10.1-1
  •  deepin-system-monitor 1.3.7-1
  •  deepin-terminal 2.9.2-1
  •  deepin-voice-recorder 1.3.6.1-1
  •  deepin-wm 1.9.21-1
  •  deepin-wm-switcher 1.1.9-1
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.23-1ubuntu3.18.04.1
  •  dh-autoreconf 17
  •  dh-python 3.20180325ubuntu2
  •  dh-strip-nondeterminism 0.040-1.1~build1
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.1
  •  distro-info-data 0.37ubuntu0.1
  •  dkms 2.3-3ubuntu9.2
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2
  •  dpkg-dev 1.19.0.5ubuntu2
  •  e2fslibs:amd64 1.44.1-1
  •  e2fsprogs 1.44.1-1
  •  e2fsprogs-l10n 1.44.1-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  ethtool 1:4.15-0ubuntu1
  •  expect 5.45.4-1
  •  extra-cmake-modules 5.44.0-0ubuntu1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.1
  •  ffmpeg 7:3.4.2-2
  •  file 1:5.32-2ubuntu0.1
  •  file-roller 3.28.0-1ubuntu1
  •  findutils 4.6.0+git+20170828-2
  •  firefox 61.0.1+build1-0ubuntu0
  •  firefox-locale-en 61.0.1+build1-0ubuntu0
  •  flashplugin-installer 30.0.0.134ubuntu0.18.0
  •  flatpak 0.11.7-0ubuntu0.1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-liberation 1:1.07.4-5
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-nanum 20170925-1
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-symbola 2.60-1
  •  fonts-takao-pgothic 00303.01-2ubuntu1
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.38
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  g++ 4:7.3.0-3ubuntu2
  •  g++-7 7.3.0-16ubuntu3
  •  gcc 4:7.3.0-3ubuntu2
  •  gcc-4.9 4.9.4-2ubuntu1
  •  gcc-4.9-base:amd64 4.9.4-2ubuntu1
  •  gcc-5 5.5.0-12ubuntu1
  •  gcc-5-base:amd64 5.5.0-12ubuntu1
  •  gcc-6 6.4.0-17ubuntu1
  •  gcc-6-base:amd64 6.4.0-17ubuntu1
  •  gcc-7 7.3.0-16ubuntu3
  •  gcc-7-base:amd64 7.3.0-16ubuntu3
  •  gcc-8-base:amd64 8-20180414-1ubuntu2
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdb 8.1-0ubuntu3
  •  gdbserver 8.1-0ubuntu3
  •  gdisk 1.0.3-1
  •  geany 1.32-2
  •  geany-common 1.32-2
  •  gedit 3.28.1-1ubuntu1
  •  gedit-common 3.28.1-1ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.22~dfsg+1-0ubuntu1.1
  •  ghostscript-x 9.22~dfsg+1-0ubuntu1.1
  •  gimp 2.8.22-1
  •  gimp-data 2.8.22-1
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.28.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gnomedesktop-3.0:amd64 3.28.2-0ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu1
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu4
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2
  •  gir1.2-pango-1.0:amd64 1.40.14-1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.41-0ubuntu0.18.04.1
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.1
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.
  •  git 1:2.17.1-1ubuntu0.1
  •  git-man 1:2.17.1-1ubuntu0.1
  •  gkbd-capplet 3.26.0-3
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-control-center 1:3.28.2-0ubuntu0.18.0
  •  gnome-control-center-data 1:3.28.2-0ubuntu0.18.0
  •  gnome-control-center-faces 1:3.28.2-0ubuntu0.18.0
  •  gnome-desktop3-data 3.28.2-0ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.0
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.0
  •  gnome-online-accounts 3.28.0-0ubuntu2.1
  •  gnome-session-bin 3.28.1-0ubuntu3
  •  gnome-session-common 3.28.1-0ubuntu3
  •  gnome-settings-daemon 3.28.1-0ubuntu1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1
  •  gnome-shell-common 3.28.2-0ubuntu0.18.04.
  •  gnome-startup-applications 3.28.1-0ubuntu3
  •  gnome-tweaks 3.28.1-1
  •  gnome-user-docs 3.28.2+git20180715-0ub
  •  gnome-user-share 3.18.3-3
  •  gnupg2 2.2.4-1ubuntu1.1
  •  gnupg 2.2.4-1ubuntu1.1
  •  gnupg-agent 2.2.4-1ubuntu1.1
  •  gnupg-l10n 2.2.4-1ubuntu1.1
  •  gnupg-utils 2.2.4-1ubuntu1.1
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1.1
  •  gpg-agent 2.2.4-1ubuntu1.1
  •  gpgconf 2.2.4-1ubuntu1.1
  •  gpgsm 2.2.4-1ubuntu1.1
  •  gpgv 2.2.4-1ubuntu1.1
  •  gpg-wks-client 2.2.4-1ubuntu1.1
  •  gpg-wks-server 2.2.4-1ubuntu1.1
  •  grep 3.1-2
  •  groff-base 1.22.3-10
  •  grub2-common 2.02-2ubuntu8.2
  •  grub-common 2.02-2ubuntu8.2
  •  grub-efi-amd64 2.02-2ubuntu8.2
  •  grub-efi-amd64-bin 2.02-2ubuntu8.2
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-gl:amd64 1.14.1-1ubuntu1~ubuntu
  •  gstreamer1.0-libav:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.1-1ubuntu1~ubuntu
  •  gstreamer1.0-plugins-base:amd64 1.14.1-1ubuntu1~ubuntu
  •  gstreamer1.0-plugins-good:amd64 1.14.1-1ubuntu1~ubuntu
  •  gstreamer1.0-plugins-ugly:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.1-1ubuntu1~ubuntu
  •  gstreamer1.0-vaapi:amd64 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-x:amd64 1.14.1-1ubuntu1~ubuntu
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu0.1
  •  gvfs:amd64 1.36.1-0ubuntu1.1
  •  gvfs-backends 1.36.1-0ubuntu1.1
  •  gvfs-bin 1.36.1-0ubuntu1.1
  •  gvfs-common 1.36.1-0ubuntu1.1
  •  gvfs-daemons 1.36.1-0ubuntu1.1
  •  gvfs-fuse 1.36.1-0ubuntu1.1
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.1
  •  gzip 1.6-5ubuntu1
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu4
  •  ibus-qt4 1.3.3-1build2
  •  ifupdown 0.8.17ubuntu1.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubunt
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubunt
  •  imagemagick 8:6.9.7.4+dfsg-16ubunt
  •  im-config 0.34-1ubuntu1.2
  •  indicator-application 12.10.1+17.04.20161201
  •  indicator-common 16.10.0+18.04.20180321
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.1
  •  initramfs-tools-bin 0.130ubuntu3.1
  •  initramfs-tools-core 0.130ubuntu3.1
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.5.0.dfsg.1-2
  •  intltool 0.51.0-5ubuntu1
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iw 4.14-0.1
  •  kactivities-bin 5.44.0-0ubuntu1
  •  kactivitymanagerd 5.12.6-0ubuntu0.1
  •  kbd 2.0.4-2ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubun
  •  kernel-wedge 2.96ubuntu3
  •  kexec-tools 1:2.0.16-1ubuntu1
  •  keyboard-configuration 1.178ubuntu2.3
  •  keyutils 1.5.9-9.2ubuntu2
  •  kinit 5.44.0-0ubuntu1
  •  kio 5.44.0-0ubuntu1
  •  kio-dev 5.44.0-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3
  •  kpackagelauncherqml 5.44.0-0ubuntu3
  •  kpackagetool5 5.44.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  kwayland-data 4:5.44.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.12.4-0ubuntu1
  •  language-pack-en 1:18.04+20180712
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20180712
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-selector-common 0.188.1
  •  language-selector-gnome 0.188.1
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libao4:amd64 1.2.2+20180113-1ubuntu
  •  libao-common 1.2.2+20180113-1ubuntu
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.12-4ubuntu5
  •  libapparmor-perl 2.12-4ubuntu5
  •  libappindicator3-1 12.10.1+18.04.20180322
  •  libappstream4:amd64 0.12.0-3
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapr1:amd64 1.6.3-2
  •  libaprutil1:amd64 1.6.1-2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-2
  •  libaprutil1-ldap:amd64 1.6.1-2
  •  libapt-inst1.5:amd64 1.0.9.7ubuntu4.1
  •  libapt-inst2.0:amd64 1.6.3
  •  libapt-pkg4.12:amd64 1.0.9.7ubuntu4.1
  •  libapt-pkg5.0:amd64 1.6.3
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan1:amd64 4.9.4-2ubuntu1
  •  libasan2:amd64 5.5.0-12ubuntu1
  •  libasan3:amd64 6.4.0-17ubuntu1
  •  libasan4:amd64 7.3.0-16ubuntu3
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.1
  •  libasound2-data 1.1.3-5ubuntu0.1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libasprintf0v5:amd64 0.19.8.1-6
  •  libasprintf-dev:amd64 0.19.8.1-6
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatasmart-dev 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatomic1:amd64 8-20180414-1ubuntu2
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1
  •  libavahi-gobject0:amd64 0.7-3.1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec-extra57:amd64 7:3.4.2-2
  •  libavcodec-extra 7:3.4.2-2
  •  libavdevice57:amd64 7:3.4.2-2
  •  libavfilter6:amd64 7:3.4.2-2
  •  libavformat57:amd64 7:3.4.2-2
  •  libavresample3:amd64 7:3.4.2-2
  •  libavutil55:amd64 7:3.4.2-2
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbabl-0.1-0:amd64 0.1.44-1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libbind9-90 1:9.9.5.dfsg-11ubuntu1
  •  libbinutils:amd64 2.30-20ubuntu2~18.04
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.1
  •  libblkid-dev:amd64 2.31.1-0.4ubuntu3.1
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3.1
  •  libbluray2:amd64 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost1.65-dev:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-dev:amd64 1.65.1.0ubuntu1
  •  libboost-python1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-python1.65-dev 1.65.1+dfsg-0ubuntu5
  •  libboost-python-dev 1.65.1.0ubuntu1
  •  libbrotli1:amd64 1.0.3-1ubuntu1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dbg:amd64 2.27-3ubuntu1
  •  libc6-dev:amd64 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gc
  •  libcairo2:amd64 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamd2:amd64 1:5.1.2-2
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8-20180414-1ubuntu2
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcgmanager0:amd64 0.41-2
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.3.0-16ubuntu3
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.39-1
  •  libcloog-isl4:amd64 0.18.4-2
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcogl20:amd64 1.22.5-1+ubuntu17.10
  •  libcogl-common 1.22.5-1+ubuntu17.10
  •  libcogl-pango20:amd64 1.22.5-1+ubuntu17.10
  •  libcogl-path20:amd64 1.22.5-1+ubuntu17.10
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcomerr2:amd64 1.44.1-1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1
  •  libcryptsetup4:amd64 2:1.7.3-4ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2
  •  libcups2:amd64 2.2.7-1ubuntu2.1
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.1
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.1
  •  libcurl3:amd64 7.58.0-2ubuntu2
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.2
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-1-dev:amd64 1.12.2-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdeepin-metacity-private3 3.22.13-1
  •  libdeepin-mutter0g 3.20.26-1
  •  libdeepin-wm0:amd64 1.9.21-1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-dev:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdframeworkdbus1:amd64 0.4.2.1-1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns100 1:9.9.5.dfsg-11ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2
  •  libdrm2:amd64 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-dev:amd64 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdtkcore2:amd64 2.0.7.1-3
  •  libdtkwidget2:amd64 2.0.7.2-2build1
  •  libdtkwm2:amd64 2.0.7-1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4
  •  libebml4v5:amd64 1.3.5-2
  •  libecryptfs1 111-0ubuntu5
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.1
  •  libegl1-mesa:amd64 18.0.5-0ubuntu0~18.04.
  •  libegl1-mesa-dev:amd64 18.0.5-0ubuntu0~18.04.
  •  libegl-mesa0:amd64 18.0.5-0ubuntu0~18.04.
  •  libelf1:amd64 0.170-0.4
  •  libelf-dev:amd64 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.4.3-1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  liberror-perl 0.17025-1
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexif12:amd64 0.6.21-4
  •  libexpat1:amd64 2.2.5-3
  •  libexpat1-dev:amd64 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-4.1~build1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.1
  •  libffi6:amd64 3.2.1-8
  •  libffi-dev:amd64 3.2.1-8
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfm4:amd64 1.2.5-1ubuntu1
  •  libfm-data 1.2.5-1ubuntu1
  •  libfm-extra4:amd64 1.2.5-1ubuntu1
  •  libfm-gtk4:amd64 1.2.5-1ubuntu1
  •  libfm-gtk-data 1.2.5-1ubuntu1
  •  libfm-modules:amd64 1.2.5-1ubuntu1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreeimage3:amd64 3.17.0+ds1-5build2
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgbm1:amd64 18.0.5-0ubuntu0~18.04.
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8-20180414-1ubuntu2
  •  libgcc-4.9-dev:amd64 4.9.4-2ubuntu1
  •  libgcc-5-dev:amd64 5.5.0-12ubuntu1
  •  libgcc-6-dev:amd64 6.4.0-17ubuntu1
  •  libgcc-7-dev:amd64 7.3.0-16ubuntu3
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-3-common 3.20.0-5.1ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt11:amd64 1.5.4-2ubuntu1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm3:amd64 1.8.3-14
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgegl-0.3-0:amd64 0.3.30-1ubuntu1
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeocode-glib0:amd64 3.25.4.1-4
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-6
  •  libgettextpo-dev:amd64 0.19.8.1-6
  •  libgfortran4:amd64 7.3.0-16ubuntu3
  •  libgimp2.0 2.8.22-1
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgksu2-0 2.0.13~pre1-9ubuntu2
  •  libgl1:amd64 1.0.0-2ubuntu2.1
  •  libgl1-mesa-dev:amd64 18.0.5-0ubuntu0~18.04.
  •  libgl1-mesa-dri:amd64 18.0.5-0ubuntu0~18.04.
  •  libgl1-mesa-glx:amd64 18.0.5-0ubuntu0~18.04.
  •  libglapi-mesa:amd64 18.0.5-0ubuntu0~18.04.
  •  libgles2:amd64 1.0.0-2ubuntu2.1
  •  libgles2-mesa:amd64 18.0.5-0ubuntu0~18.04.
  •  libgles2-mesa-dev:amd64 18.0.5-0ubuntu0~18.04.
  •  libglib2.0-0:amd64 2.56.1-2ubuntu1
  •  libglib2.0-bin 2.56.1-2ubuntu1
  •  libglib2.0-data 2.56.1-2ubuntu1
  •  libglib2.0-dev:amd64 2.56.1-2ubuntu1
  •  libglib2.0-dev-bin 2.56.1-2ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.1
  •  libglvnd-core-dev:amd64 1.0.0-2ubuntu2.1
  •  libglvnd-dev:amd64 1.0.0-2ubuntu2.1
  •  libglx0:amd64 1.0.0-2ubuntu2.1
  •  libglx-mesa0:amd64 18.0.5-0ubuntu0~18.04.
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-bin 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnome-bluetooth13:amd64 3.28.0-2
  •  libgnome-desktop-3-12:amd64 3.26.2-0ubuntu0.1
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1
  •  libgnomekbd8:amd64 3.26.0-3
  •  libgnomekbd-common 3.26.0-3
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgnutls-deb0-28:amd64 3.3.15-5ubuntu2
  •  libgnutls-openssl27:amd64 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8-20180414-1ubuntu2
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu1
  •  libgpgmepp6:amd64 1.10.0-1ubuntu1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgranite3:amd64 0.4.1-1
  •  libgranite-common 0.5+ds-1
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.22~dfsg+1-0ubuntu1.1
  •  libgs9-common 9.22~dfsg+1-0ubuntu1.1
  •  libgsasl7:amd64 1.8.0-8ubuntu3
  •  libgsettings-qt1:amd64 0.1+17.10.20170824-2fa
  •  libgsm1:amd64 1.0.13-4build1
  •  libgspell-1-1:amd64 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.14.1-1~ubuntu18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.1-1ubuntu1~ubuntu
  •  libgstreamer-plugins-bad1.0-0:amd6 1.14.1-1ubuntu1~ubuntu
  •  libgstreamer-plugins-base1.0-0:amd 1.14.1-1ubuntu1~ubuntu
  •  libgstreamer-plugins-good1.0-0:amd 1.14.1-1ubuntu1~ubuntu
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgudev-1.0-dev:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.5-1
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgweather-3-15:amd64 3.28.1-1
  •  libgweather-common 3.28.1-1
  •  libhal1-flash 0.3.3-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu4
  •  libibus-qt1 1.3.3-1build2
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu55:amd64 55.1-7
  •  libicu60:amd64 60.2-3ubuntu3
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a85
  •  libindicator3-7 16.10.0+18.04.20180321
  •  libinput10:amd64 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libisc95 1:9.9.5.dfsg-11ubuntu1
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libisccc90 1:9.9.5.dfsg-11ubuntu1
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libisccfg90 1:9.9.5.dfsg-11ubuntu1
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1
  •  libisl15:amd64 0.18-4
  •  libisl19:amd64 0.19-1
  •  libisoburn1:amd64 1.4.8-3
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8-20180414-1ubuntu2
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.20.3-0ubuntu0.18.04.
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.1
  •  libjson0:amd64 0.11-4ubuntu2
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjte1:amd64 1.20-2ubuntu2
  •  libjxr0:amd64 1.1-6build1
  •  libk5crypto3:amd64 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkf5activities5:amd64 5.44.0-0ubuntu1
  •  libkf5archive5:amd64 5.44.0-0ubuntu1
  •  libkf5attica5:amd64 5.44.0-0ubuntu1
  •  libkf5attica-dev 5.44.0-0ubuntu1
  •  libkf5auth5:amd64 5.44.0-0ubuntu1
  •  libkf5auth-bin-dev:amd64 5.44.0-0ubuntu1
  •  libkf5auth-data 5.44.0-0ubuntu1
  •  libkf5auth-dev:amd64 5.44.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.44.0-0ubuntu1
  •  libkf5bookmarks-data 5.44.0-0ubuntu1
  •  libkf5bookmarks-dev 5.44.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.44.0-0ubuntu3
  •  libkf5codecs5:amd64 5.44.0-0ubuntu1
  •  libkf5codecs-data 5.44.0-0ubuntu1
  •  libkf5codecs-dev 5.44.0-0ubuntu1
  •  libkf5completion5:amd64 5.44.0-0ubuntu1
  •  libkf5completion-data 5.44.0-0ubuntu1
  •  libkf5completion-dev 5.44.0-0ubuntu1
  •  libkf5config-bin 5.44.0-0ubuntu1
  •  libkf5config-bin-dev:amd64 5.44.0-0ubuntu1
  •  libkf5configcore5:amd64 5.44.0-0ubuntu1
  •  libkf5config-data 5.44.0-0ubuntu1
  •  libkf5config-dev:amd64 5.44.0-0ubuntu1
  •  libkf5configgui5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets-data 5.44.0-0ubuntu1
  •  libkf5configwidgets-dev 5.44.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.44.0a-0ubuntu1
  •  libkf5coreaddons-data 5.44.0a-0ubuntu1
  •  libkf5coreaddons-dev:amd64 5.44.0a-0ubuntu1
  •  libkf5coreaddons-dev-bin 5.44.0a-0ubuntu1
  •  libkf5crash5:amd64 5.44.0-0ubuntu1
  •  libkf5crash-dev 5.44.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.44.0-0ubuntu1
  •  libkf5dbusaddons-data 5.44.0-0ubuntu1
  •  libkf5dbusaddons-dev 5.44.0-0ubuntu1
  •  libkf5declarative5:amd64 5.44.0-0ubuntu3
  •  libkf5declarative-data 5.44.0-0ubuntu3
  •  libkf5doctools5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel-bin 5.44.0-0ubuntu1
  •  libkf5globalaccel-data 5.44.0-0ubuntu1
  •  libkf5globalaccel-dev 5.44.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.44.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5guiaddons-dev 5.44.0-0ubuntu1
  •  libkf5i18n5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n-data 5.44.0-0ubuntu1
  •  libkf5i18n-dev 5.44.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.44.0-0ubuntu1
  •  libkf5iconthemes-bin 5.44.0-0ubuntu1
  •  libkf5iconthemes-data 5.44.0-0ubuntu1
  •  libkf5iconthemes-dev 5.44.0-0ubuntu1
  •  libkf5idletime5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews-data 5.44.0-0ubuntu1
  •  libkf5itemviews-dev 5.44.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5jobwidgets-data 5.44.0-0ubuntu1
  •  libkf5jobwidgets-dev 5.44.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.44.0-0ubuntu1
  •  libkf5kio-dev 5.44.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.44.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.44.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kirigami2-5 5.44.0-0ubuntu1
  •  libkf5notifications5:amd64 5.44.0-0ubuntu1
  •  libkf5notifications-data 5.44.0-0ubuntu1
  •  libkf5notifications-dev 5.44.0-0ubuntu1
  •  libkf5package5:amd64 5.44.0-0ubuntu1
  •  libkf5package-data 5.44.0-0ubuntu1
  •  libkf5package-dev 5.44.0-0ubuntu1
  •  libkf5parts5:amd64 5.44.0-0ubuntu1
  •  libkf5parts-data 5.44.0-0ubuntu1
  •  libkf5parts-dev 5.44.0-0ubuntu1
  •  libkf5parts-plugins 5.44.0-0ubuntu1
  •  libkf5plasma5:amd64 5.44.0-0ubuntu3
  •  libkf5plasma-dev 5.44.0-0ubuntu3
  •  libkf5plasmaquick5:amd64 5.44.0-0ubuntu3
  •  libkf5quickaddons5:amd64 5.44.0-0ubuntu3
  •  libkf5service5:amd64 5.44.0-0ubuntu1
  •  libkf5service-bin 5.44.0-0ubuntu1
  •  libkf5service-data 5.44.0-0ubuntu1
  •  libkf5service-dev 5.44.0-0ubuntu1
  •  libkf5solid5:amd64 5.44.0-0ubuntu1
  •  libkf5solid5-data 5.44.0-0ubuntu1
  •  libkf5solid-dev 5.44.0-0ubuntu1
  •  libkf5sonnet5-data 5.44.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.44.0-0ubuntu1
  •  libkf5sonnet-dev 5.44.0-0ubuntu1
  •  libkf5sonnet-dev-bin 5.44.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets-data 5.44.0-0ubuntu1
  •  libkf5textwidgets-dev 5.44.0-0ubuntu1
  •  libkf5wallet5:amd64 5.44.0-0ubuntu1
  •  libkf5wallet-bin 5.44.0-0ubuntu1
  •  libkf5wallet-data 5.44.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.44.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-dev 5.44.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.44.0-0ubuntu1
  •  libkf5windowsystem-data 5.44.0-0ubuntu1
  •  libkf5windowsystem-dev 5.44.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.44.0-0ubuntu2
  •  libkf5xmlgui-bin 5.44.0-0ubuntu2
  •  libkf5xmlgui-data 5.44.0-0ubuntu2
  •  libkf5xmlgui-dev 5.44.0-0ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmod2:amd64 24-1ubuntu3
  •  libkpmcore7 3.3.0-2ubuntu1
  •  libkpmcore-dev 3.3.0-2ubuntu1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.44.0-0ubuntu1
  •  libkyotocabinet16v5:amd64 1.2.76-4.2
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.2.3-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblightdm-qt5-3-0:amd64 1.26.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  liblocale-gettext-perl 1.07-3build2
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblouis14:amd64 3.5.0-1ubuntu0.2
  •  liblouis-data 3.5.0-1ubuntu0.2
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8-20180414-1ubuntu2
  •  libltdl7:amd64 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1
  •  liblwres90 1:9.9.5.dfsg-11ubuntu1
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.32-2ubuntu0.1
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubunt
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubunt
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubunt
  •  libmagic-mgc 1:5.32-2ubuntu0.1
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.4-1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmicrodns0:amd64 0.0.8-1
  •  libminizip1:amd64 1.1-8build1
  •  libmission-control-plugins0:amd64 1:5.16.4-2ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-2ubuntu1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.1
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.6-1
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx0:amd64 5.5.0-12ubuntu1
  •  libmpx2:amd64 8-20180414-1ubuntu2
  •  libmspack0:amd64 0.6-3ubuntu0.1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.23-0ubuntu0.18.04.
  •  libnautilus-extension1a:amd64 1:3.26.3-0ubuntu4
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncurses5-dev:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnewt-dev:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnice10:amd64 0.1.14-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnih-dbus1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-myhostname:amd64 237-3ubuntu10.3
  •  libnss-systemd:amd64 237-3ubuntu10.3
  •  libntfs-3g88 1:2017.3.23-2
  •  libntlm0:amd64 1.4-8
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopengl0:amd64 1.0.0-2ubuntu2.1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopts25:amd64 1:5.18.12-4
  •  libopts25-dev:amd64 1:5.18.12-4
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  libostree-1-1:amd64 2018.4-2
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.0
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 237-3ubuntu10.3
  •  libpango-1.0-0:amd64 1.40.14-1
  •  libpango1.0-0:amd64 1.40.14-1
  •  libpangocairo-1.0-0:amd64 1.40.14-1
  •  libpangoft2-1.0-0:amd64 1.40.14-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20
  •  libparted-dev:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess-dev:amd64 0.14-1
  •  libpci-dev 1:3.5.2-1ubuntu1
  •  libpcre16-3:amd64 2:8.39-9
  •  libpcre32-3:amd64 2:8.39-9
  •  libpcre3:amd64 2:8.39-9
  •  libpcre3-dev:amd64 2:8.39-9
  •  libpcrecpp0v5:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-6ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4qt5-4:amd64 4:4.10.0-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libplacebo4:amd64 0.4.0-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplymouth4:amd64 0.9.3-1ubuntu7
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-dev:amd64 1.2.54-1ubuntu1
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-dev:amd64 0.112.0-5
  •  libpoppler73:amd64 0.62.0-2ubuntu2.1
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.1
  •  libpopt0:amd64 1.16-11
  •  libpostproc54:amd64 7:3.4.2-2
  •  libprocps3:amd64 1:3.3.9-1ubuntu8
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:11.1-1ubuntu7.1
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.1
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.1
  •  libpurple0 1:2.12.0-1ubuntu4
  •  libpurple-bin 1:2.12.0-1ubuntu4
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15~rc1-1
  •  libpython2.7-dev:amd64 2.7.15~rc1-1
  •  libpython2.7-minimal:amd64 2.7.15~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.15~rc1-1
  •  libpython3.6:amd64 3.6.5-3
  •  libpython3.6-dev:amd64 3.6.5-3
  •  libpython3.6-minimal:amd64 3.6.5-3
  •  libpython3.6-stdlib:amd64 3.6.5-3
  •  libpython3-dev:amd64 3.6.5-3ubuntu1
  •  libpython3-stdlib:amd64 3.6.5-3ubuntu1
  •  libpython-dev:amd64 2.7.15~rc1-1
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqapt3:amd64 3.0.4-0ubuntu1
  •  libqapt3-runtime 3.0.4-0ubuntu1
  •  libqca2:amd64 2.1.3-2ubuntu2
  •  libqca2-plugin-ossl:amd64 2.1.3-1ubuntu1
  •  libqca2-plugins:amd64 2.1.3-2ubuntu2
  •  libqmi-glib5:amd64 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqpdf21:amd64 8.0.2-3
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5designer5:amd64 5.9.5-0ubuntu1
  •  libqt5designercomponents5:amd64 5.9.5-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5help5:amd64 5.9.5-0ubuntu1
  •  libqt5multimedia5:amd64 5.9.5-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5-dev:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5positioning5-plugins:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.9.5-0ubuntu1
  •  libqt5quick5:amd64 5.9.5-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.9.5-0ubuntu2
  •  libqt5quickparticles5:amd64 5.9.5-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.9.5-0ubuntu2
  •  libqt5quicktest5:amd64 5.9.5-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.9.5-0ubuntu1
  •  libqt5script5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5scripttools5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sensors5:amd64 5.9.5-0ubuntu1
  •  libqt5sql5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5svg5-dev:amd64 5.9.5-0ubuntu1
  •  libqt5test5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5texttospeech5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandclient5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.9.5-0ubuntu1
  •  libqt5webchannel5:amd64 5.9.5-0ubuntu1
  •  libqt5webchannel5-dev:amd64 5.9.5-0ubuntu1
  •  libqt5webengine5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5webenginecore5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5webengine-data 5.9.5+dfsg-0ubuntu2
  •  libqt5webenginewidgets5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5webkit5:amd64 5.212.0~alpha2-7ubuntu
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqt5xdg3:amd64 3.1.0-5build2
  •  libqt5xdgiconloader3:amd64 3.1.0-5build2
  •  libqt5xml5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 8-20180414-1ubuntu2
  •  librarian0 0.8.1-6build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.1
  •  libre2-4:amd64 20180201+dfsg-2
  •  libreadline6:amd64 6.3-8ubuntu8
  •  libreadline7:amd64 7.0-3
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3
  •  libsane-common 1.0.27-1~experimental3
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+df
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+df
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+df
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libselinux1-dev:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libsepol1-dev:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libslang2-dev:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.1
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0u
  •  libsnapd-glib1:amd64 1.41-0ubuntu0.18.04.1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.22.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.1.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e3
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.1
  •  libssl1.1:amd64 1.1.0g-2ubuntu4.1
  •  libssl-dev:amd64 1.1.0g-2ubuntu4.1
  •  libssl-doc 1.1.0g-2ubuntu4.1
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8-20180414-1ubuntu2
  •  libstdc++-7-dev:amd64 7.3.0-16ubuntu3
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.2-2
  •  libswscale4:amd64 7:3.4.2-2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 237-3ubuntu10.3
  •  libsystemd-daemon0:amd64 208-8ubuntu8.2
  •  libsystemd-journal0:amd64 208-8ubuntu8.2
  •  libsystemd-login0:amd64 208-8ubuntu8.2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtelepathy-logger3:amd64 0.8.2-3
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinfo-dev:amd64 6.1-1ubuntu1.18.04
  •  libtk8.6:amd64 8.6.8-4
  •  libtool 2.4.6-2
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8-20180414-1ubuntu2
  •  libtwolame0:amd64 0.3.13-3
  •  libubsan0:amd64 7.3.0-16ubuntu3
  •  libudev1:amd64 237-3ubuntu10.3
  •  libudev-dev:amd64 237-3ubuntu10.3
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.1
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.1
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvisual-0.4-plugins:amd64 1:0.4.0+dfsg1-11
  •  libvlc5:amd64 3.0.3-1-1ubuntu1
  •  libvlc-bin:amd64 3.0.3-1-1ubuntu1
  •  libvlccore9:amd64 3.0.3-1-1ubuntu1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.
  •  libvte9 1:0.28.2-5ubuntu4
  •  libvte-common 1:0.28.2-5ubuntu4
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.1
  •  libwayland-bin 1.14.0-2
  •  libwayland-client0:amd64 1.14.0-2
  •  libwayland-cursor0:amd64 1.14.0-2
  •  libwayland-dev:amd64 1.14.0-2
  •  libwayland-egl1-mesa:amd64 18.0.5-0ubuntu0~18.04.
  •  libwayland-server0:amd64 1.14.0-2
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0u
  •  libwebkit2gtk-4.0-37:amd64 2.20.3-0ubuntu0.18.04.
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.20.3-0ubuntu0.18.04.
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.62
  •  libwhoopsie-preferences0 0.19
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwoff1:amd64 1.0.2-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-dev:amd64 2:1.6.4-3
  •  libx11-doc 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx11-xcb-dev:amd64 2:1.6.4-3
  •  libx264-152:amd64 2:0.152.2854+gite9a590
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxatracker2:amd64 18.0.5-0ubuntu0~18.04.
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb1-dev:amd64 1.13-1
  •  libxcb-composite0:amd64 1.13-1
  •  libxcb-damage0:amd64 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri2-0-dev:amd64 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-dri3-dev:amd64 1.13-1
  •  libxcb-ewmh2:amd64 0.4.1-1ubuntu1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-glx0-dev:amd64 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-present-dev:amd64 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-randr0-dev:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render0-dev:amd64 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shape0-dev:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-sync-dev:amd64 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xfixes0-dev:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage-dev:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxp6:amd64 1:1.0.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence-dev:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2ubuntu2
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-cpp0.5v5:amd64 0.5.2-4ubuntu1
  •  libyaml-cpp-dev 0.5.2-4ubuntu1
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzbar0:amd64 0.10+doc-10.1build2
  •  libzephyr4:amd64 3.1.2-1build2
  •  libzmq5:amd64 4.2.5-1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.1
  •  linux-headers-4.18.0-rc5-extix+ 4.18.0-rc5-extix+-1
  •  linux-image-4.18.0-rc5-extix+ 4.18.0-rc5-extix+-1
  •  linux-libc-dev 4.16.2-exton-1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-tools-4.15.0-29 4.15.0-29.31
  •  linux-tools-4.15.0-29-generic 4.15.0-29.31
  •  linux-tools-common 4.15.0-29.31
  •  linux-tools-virtual 4.15.0.29.31
  •  live-boot 1:20170623
  •  live-boot-doc 1:20170623
  •  live-boot-initramfs-tools 1:20170623
  •  live-config 5.20160608
  •  live-config-systemd 5.20160608
  •  live-tools 1:20171207
  •  llvm 1:6.0-41~exp5~ubuntu1
  •  llvm-6.0 1:6.0-1ubuntu2
  •  llvm-6.0-dev 1:6.0-1ubuntu2
  •  llvm-6.0-runtime 1:6.0-1ubuntu2
  •  llvm-runtime 1:6.0-41~exp5~ubuntu1
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  lockfile-progs 0.1.17build1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lrzsz 0.12.21-8build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lxmenu-data 0.1.5-2
  •  lxterminal 0.3.1-2ubuntu2
  •  lzma 9.22-2ubuntu3
  •  m4 1.4.18-1
  •  mailutils 1:3.4-1
  •  mailutils-common 1:3.4-1
  •  make 4.1-9.1ubuntu1
  •  makedev 2.3.1-93ubuntu2
  •  makedumpfile 1:1.6.3-2
  •  man-db 2.8.3-2
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mawk 1.3.3-17ubuntu3
  •  media-player-info 23-1
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  mesa-common-dev:amd64 18.0.5-0ubuntu0~18.04.
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.0.5-0ubuntu0~18.04.
  •  mesa-vdpau-drivers:amd64 18.0.5-0ubuntu0~18.04.
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  module-init-tools 24-1ubuntu3
  •  mount 2.31.1-0.4ubuntu3.1
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.12.0-4
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1
  •  mutter-common 3.28.2-2~ubuntu18.04.1
  •  mysql-common 5.8+1.0.4
  •  nano 2.9.3-2
  •  nautilus-data 1:3.26.3-0ubuntu4
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.36.3
  •  net-tools 1.60+git20161116.90da8
  •  networkd-dispatcher 1.7-0ubuntu3.2
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  notification-daemon 3.20.0-3
  •  nplan 0.36.3
  •  ntfs-3g 1:2017.3.23-2
  •  ntpdate 1:4.2.8p10+dfsg-5ubunt
  •  ofono 1.21-1ubuntu1
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu4.1
  •  orion-gtk-theme 2.0.2-0ubuntu1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2
  •  packagekit-tools 1.1.9-1ubuntu2
  •  papirus-icon-theme 20180401-1
  •  parted 3.2-20
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmanfm 1.2.5-3ubuntu1
  •  pcmciautils 018-8build1
  •  pepperflashplugin-nonfree 1.8.3+nmu1ubuntu1
  •  perl 5.26.1-6ubuntu0.2
  •  perl-base 5.26.1-6ubuntu0.2
  •  perl-modules-5.26 5.26.1-6ubuntu0.2
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.0-2
  •  phonon4qt5-backend-vlc:amd64 0.10.1-2
  •  pidgin-data 1:2.12.0-1ubuntu4
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  pkg-config 0.29.1-0ubuntu2
  •  plasma-framework 5.44.0-0ubuntu3
  •  plymouth 0.9.3-1ubuntu7
  •  plymouth-label 0.9.3-1ubuntu7
  •  plymouth-theme-kubuntu-logo 1:18.04ubuntu11
  •  plymouth-themes 0.9.3-1ubuntu7
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-20ubuntu0.18.04.
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.1
  •  popularity-contest 1.66ubuntu1
  •  postfix 3.3.0-1
  •  postfix-sqlite 3.3.0-1
  •  powermgmt-base 1.33
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+2ubuntu1
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync
  •  procps 2:3.3.12-3ubuntu1.1
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.1
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.1
  •  pulseaudio-utils 1:11.1-1ubuntu7.1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1
  •  python2.7-dev 2.7.15~rc1-1
  •  python2.7-minimal 2.7.15~rc1-1
  •  python3 3.6.5-3ubuntu1
  •  python3.6 3.6.5-3
  •  python3.6-dev 3.6.5-3
  •  python3.6-minimal 3.6.5-3
  •  python3-apport 2.20.9-0ubuntu7.2
  •  python3-apt 1.6.2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-asn1crypto 0.24.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.2
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-dev 3.6.5-3ubuntu1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.21
  •  python3-distutils 3.6.5-3
  •  python3-gdbm:amd64 3.6.5-3
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-lib2to3 3.6.5-3
  •  python3-macaroonbakery 1.1.3-1
  •  python3-minimal 3.6.5-3ubuntu1
  •  python3-nacl 1.1.2-1build1
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.45.1-1
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.2
  •  python3-protobuf 3.0.0-9.1ubuntu1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pymacaroons 0.13.0-1
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.0-4
  •  python3-secretstorage 2.3.1-2
  •  python3-setuptools 39.0.1-2
  •  python3-simplejson 3.13.2-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.4
  •  python3-tz 2018.3-2
  •  python3-update-manager 1:18.04.11.4
  •  python3-urllib3 1.22-1
  •  python3-wadllib 1.3.2-3ubuntu0.18.04.1
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-apt-common 1.6.2
  •  python-asn1crypto 0.24.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-certifi 2018.1.18-2
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.2
  •  python-dbus 1.2.6-1
  •  python-dbus-dev 1.2.6-1
  •  python-dev 2.7.15~rc1-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.26.1-2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-ldb:amd64 2:1.2.3-1
  •  python-minimal 2.7.15~rc1-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pkg-resources 39.0.1-2
  •  python-qt4-dbus 4.12.1+dfsg-2
  •  python-requests 2.18.4-2
  •  python-samba 2:4.7.6+dfsg~ubuntu-0u
  •  python-setuptools 39.0.1-2
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-urllib3 1.22-1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.44.0-0ubuntu3
  •  qml-module-org-kde-kirigami2 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols: 5.44.0-0ubuntu3
  •  qml-module-org-kde-kquickcontrolsa 5.44.0-0ubuntu3
  •  qml-module-qtgraphicaleffects:amd6 5.9.5-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick2:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.9.5-0ubuntu2
  •  qml-module-qtquick-controls:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-privatewidgets: 5.9.5-0ubuntu1
  •  qml-module-qtquick-templates2:amd6 5.9.5-0ubuntu2
  •  qml-module-qtquick-window2:amd64 5.9.5-0ubuntu1
  •  qpdf 8.0.2-3
  •  qt5-assistant 5.9.5-0ubuntu1
  •  qt5dxcb-plugin:amd64 1.1.8.4+ds-1build1
  •  qt5-gtk-platformtheme:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt5-qmake:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-qmake-bin 5.9.5+dfsg-0ubuntu1
  •  qt5-qmltooling-plugins:amd64 5.9.5-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtbase5-dev:amd64 5.9.5+dfsg-0ubuntu1
  •  qtbase5-dev-tools 5.9.5+dfsg-0ubuntu1
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-dev:amd64 5.9.5-0ubuntu1
  •  qtpositioning5-dev:amd64 5.9.5+dfsg-0ubuntu2
  •  qtscript5-dev:amd64 5.9.5+dfsg-0ubuntu1
  •  qttools5-dev-tools 5.9.5-0ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  qtwayland5:amd64 5.9.5-0ubuntu1
  •  qtwebengine5-dev:amd64 5.9.5+dfsg-0ubuntu2
  •  qtwebengine5-doc 5.9.5+dfsg-0ubuntu2
  •  rarian-compat 0.8.1-6build1
  •  readline-common 7.0-3
  •  realmd 0.16.3-1
  •  redshift 1.11-1ubuntu1
  •  refractainstaller-base 9.3.3
  •  refractainstaller-gui 9.2.3
  •  refractasnapshot-base 10.1.1
  •  refractasnapshot-gui 10.0.2
  •  resolvconf 1.79ubuntu10
  •  rfkill 2.31.1-0.4ubuntu3.1
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  rtmpdump 2.4+20151223.gitfa8646
  •  samba-common 2:4.7.6+dfsg~ubuntu-0u
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0u
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0u
  •  sane-utils 1.0.27-1~experimental3
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  slick-greeter 1.1.4-1
  •  smartmontools 6.5+svn4324-1
  •  snapd 2.34.2+18.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0
  •  software-properties-common 0.96.24.32.4
  •  software-properties-gtk 0.96.24.32.4
  •  sonnet-plugins 5.44.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssl-cert 1.0.39
  •  startdde 3.1.23-1
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  svtplay-dl 1.9.6-1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.3
  •  systemd-sysv 237-3ubuntu10.3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.8+dfsg-3
  •  tcl-expect:amd64 5.45.4-1
  •  tcpd 7.6.q-27
  •  tcpdump 4.9.2-3
  •  telepathy-gabble 0.18.4-1
  •  telepathy-haze 0.8.0-2.1
  •  telepathy-logger 0.8.2-3
  •  telepathy-mission-control-5 1:5.16.4-2ubuntu1
  •  telepathy-ring 2.3.24-1
  •  telepathy-salut 0.8.1-5.1
  •  telnet 0.17-41
  •  time 1.7-25.1build1
  •  tk 8.6.0+9
  •  tk8.6 8.6.8-4
  •  tlp 1.1-2ubuntu1
  •  tlp-rdw 1.1-2ubuntu1
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.60-1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-mscorefonts-installer 3.6ubuntu2
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  tzdata 2018d-1
  •  tzdata-l10n 2015a
  •  ubuntu-advantage-tools 17
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-docs 18.04.4
  •  ubuntu-drivers-common 1:0.5.2
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-minimal 1.417
  •  ubuntu-mono 16.10+18.04.20180421.1
  •  ubuntu-release-upgrader-core 1:18.04.21
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 66
  •  ubuntu-standard 1.417
  •  ubuntu-system-service 0.3.1
  •  ucf 3.0038
  •  udev 237-3ubuntu10.3
  •  udisks2 2.7.6-3ubuntu0.1
  •  ufw 0.35-5
  •  unattended-upgrades 1.1ubuntu1.18.04.5
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.11.4
  •  update-motd 3.6-0ubuntu1
  •  update-notifier-common 3.192.1.3
  •  upower 0.99.7-2
  •  upstart 1.13.2-0ubuntu35
  •  upstart-bin 1.13.2-0ubuntu21.1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.1
  •  uuid-dev:amd64 2.31.1-0.4ubuntu3.1
  •  uuid-runtime 2.31.1-0.4ubuntu3.1
  •  va-driver-all:amd64 2.1.0-3
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-6ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  virtualbox-guest-dkms 5.2.10-dfsg-6ubuntu18.
  •  virtualbox-guest-utils 5.2.10-dfsg-6ubuntu18.
  •  virtualbox-guest-x11 5.2.10-dfsg-6ubuntu18.
  •  vlc-data 3.0.3-1-1ubuntu1
  •  vlc-plugin-base:amd64 3.0.3-1-1ubuntu1
  •  vlc-plugin-video-output:amd64 3.0.3-1-1ubuntu1
  •  wamerican 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie-preferences 0.19
  •  wireless-regdb 2018.05.09-0ubuntu1~18
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-dri2-dev 2018.4-4
  •  x11proto-dri3-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-gl-dev 2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-kb-dev 2018.4-4
  •  x11proto-present-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xcb 2.4-4.3
  •  xcb-proto 1.13-1
  •  xdg-desktop-portal 0.11-1
  •  xdg-desktop-portal-gtk 0.11-1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-utils 1.1.2-1ubuntu2.2
  •  xdotool 1:3.20160805.1-3
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.4.8-3
  •  xserver-common 2:1.19.6-1ubuntu4
  •  xserver-xorg 1:7.7+19ubuntu7
  •  xserver-xorg-core 2:1.19.6-1ubuntu4
  •  xserver-xorg-input-all 1:7.7+19ubuntu7
  •  xserver-xorg-input-evdev 1:2.10.5-1ubuntu1
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4
  •  xserver-xorg-video-all 1:7.7+19ubuntu7
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229
  •  xserver-xorg-video-mach64 6.9.5-1build3
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-r128 6.10.2-1build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 330-1ubuntu2
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  yad 0.38.2-1
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
3.8
from 10 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.8
Rating: 1
Date: 2018-08-09
Votes: 0


I couldn't see a reason for this distro to exist, but gave it a run anyway.

Oh dear, it stank the place out. Unless you dig around for the Calamares installer you end up with something that resembles a Slackware installer circa 1999. The Falkon (Qupzilla) browser didn't open properly and wasn't usable. Some panel icons didn't work, and selecting the dark theme made all the text dissappear (well it did on my Thinkpad).

This is as buggy as an Aussie dunny, if you want Ubuntu then stick with Canonicals officially supported spins.


Was this review helpful? Yes No
Version: 18.7
Rating: 1
Date: 2018-07-24
Votes: 6


Just like all previous ExTix offerings, rubbish.

It failed to find my wifi, had to use an Ethernet cable.

Primitive, it's positively Neanderthal! Nobody uses user/password combinations in 'live' environments these days.

If you want something that is based on Debian / Ubuntu, stick with one that sticks to the basics that work.

Unfortunately the lowest possible score is one, so that's what it gets. Zero would be generous.


Was this review helpful? Yes No
Version: 18.0
Rating: 1
Date: 2017-11-25
Votes: 20


Being based on Debian and Ubuntu I can't believe the primitive installer being used. Ubuntu and Mint use a simple GUI installer so why is EnTiX 18.0 using such an old style installer GUI/terminal.

Also, really people, you have to have a password to log into the live DVD session? I could not find the password on the EnTiX or Deepin web page. I did a Google search "password to install entix 18.0" and found it on the Sourceforge web page. It is "live" without the quotes, by the way. That small pain would have been the; send dvd to the trash for any real newbie. Ubuntu and Mint do not require a password for the live session, it just boots to the desktop where you can click install followed by "use entire disk" as one option, pick a time zone and user-name and create your own password and poof you are done. Now that is simple. You guys should really switch to your base Ubuntu installer. These are reasons why I give EnTiX version 18.0 a 1 rating. Post your password on your website so it can be located with ease.

Alright, this EnTiX version 18.0 is going to be a complete install on a Dell Inspirion Duo 1090. This is an older netbook which has a flip touch screen, google it. This netbook has an 64bit Intel Atom CPU, 2gb RAM, Intel Integrated Graphics and a new 525gb solid state hard drive. The original HHD was a 320gb serial ATA 7200RPM drive.

I do understand this is a BETA, but it just looked to good to pass up so i am going to test it out. WiFi on the live DVD works out of the box and the install is going smooth now.

Well, the installation FAILED!!!!!! I would never recommend this for a newbie because now I have to go back and actually use gparted to create my partitions since this distro could not overwrite my sda1 and sda5 swap. Crazy! All this is way beyond any new person to linux and will drive the screaming back to Windows and Mac.


Was this review helpful? Yes No

See all 10 reader reviews of ExTiX...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly