• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

ExTiX RSS
Feed DistroWatch.com: ExTiX

ExTiX

Last Update: 2018-04-20 00:48 UTC


ExTiX is a desktop Linux distribution and live DVD based on Ubuntu, offering a choice of alternative desktop environments.

Popularity (hits per day): 12 months: 84 (139), 6 months: 83 (143), 3 months: 113 (101), 4 weeks: 116 (98), 1 week: 116 (67)

Average visitor rating: 4.5/10 from 8 review(s).


ExTiX Summary
Distribution ExTiX
Home Page http://www.extix.se/
Mailing Lists --
User Forums http://linux.exton.net/forum
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/extix/files/
Bug Tracker --
Related Websites  
Reviews 15.1: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-11-23: Distribution Release: ExTiX 18.0
 • 2017-10-12: Distribution Release: ExTiX 17.8
 • 2017-07-12: Distribution Release: ExTiX 17.7
 • 2017-03-21: Distribution Release: ExTiX 17.2
 • 2016-12-21: Distribution Release: ExTiX 17.0
 • 2016-10-12: Distribution Release: ExTiX 16.5
 • 2016-05-18: Distribution Release: ExTiX 16.2
 • 2016-01-20: Distribution Release: ExTiX 16.1
 • 2015-10-18: Distribution Release: ExTiX 15.4
 • 2015-08-08: Distribution Release: ExTiX 15.3 "LXQt"
 • 2015-04-17: Distribution Release: ExTiX 15.2
 • 2015-01-04: Distribution Release: ExTiX 15.1
 • More ExTiX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.4.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.9$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 18.4 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Feature
Release Date 2018-04-19 2017-10-12 2016-10-12 2015-10-17 2014-10-24 2013-04-28 2012-12-04 2012-05-17 2011-12-30 2010-10-08 2009-07-14 2008-09-01 Release Date
End Of Life                         End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1400-1500 1500-1600                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Graphical Graphical Installation
Default Desktop LXQt LXQt LXQt KDE Plasma, LXQt GNOME, Razor-qt GNOME GNOME Razor-qt GNOME KDE, LXDE GNOME GNOME Default Desktop
Package Management DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Upkg Upkg Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice LibreOffice LibreOffice LibreOffice -- OO.o OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i686 i686 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems                         Journaled File Systems
Multilingual en en en en en en en en en, se en, se en, se Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 18.4 17.8 16.5 15.4 14.2 13 11 10 9 8 7.0 6.0 Full Package List

Full Package List:   ExTiX 11
  Number of packages: 1,809 (download as TXT)
  ------------------------------------------------------------------
  •  account-plugin-aim 3.6.0.3-0ubuntu1
  •  account-plugin-facebook 0.8-0ubuntu2
  •  account-plugin-flickr 0.8-0ubuntu2
  •  account-plugin-google 0.8-0ubuntu2
  •  account-plugin-icons 0.8-0ubuntu2
  •  account-plugin-identica 0.8-0ubuntu2
  •  account-plugin-jabber 3.6.0.3-0ubuntu1
  •  account-plugin-salut 3.6.0.3-0ubuntu1
  •  account-plugin-twitter 0.8-0ubuntu2
  •  account-plugin-windows-live 0.8-0ubuntu2
  •  account-plugin-yahoo 3.6.0.3-0ubuntu1
  •  accountsservice 0.6.21-6ubuntu5
  •  acl 2.2.51-8ubuntu2
  •  acpi-support 0.141
  •  acpid 1:2.0.16-1ubuntu1
  •  activity-log-manager-common 0.9.4-0ubuntu4.1
  •  activity-log-manager-control-center 0.9.4-0ubuntu4.1
  •  adduser 3.113+nmu1ubuntu1
  •  adium-theme-ubuntu 0.3.3-0ubuntu0.1
  •  aisleriot 1:3.4.1+really3.2.3.2-0ubuntu1
  •  alacarte 3.5.5-0ubuntu1.1
  •  alsa-base 1.0.25+dfsg-0ubuntu3
  •  alsa-tools 1.0.25-2ubuntu1
  •  alsa-utils 1.0.25-3ubuntu2
  •  anacron 2.3-19ubuntu1
  •  apg 2.2.3.dfsg.1-2build1
  •  app-install-data 0.12.10.6
  •  app-install-data-partner 12.12.10
  •  apparmor 2.8.0-0ubuntu5
  •  appmenu-gtk 12.10.2-0ubuntu1
  •  appmenu-gtk3 12.10.2-0ubuntu1
  •  appmenu-qt 0.2.6-1ubuntu1
  •  apport 2.6.1-0ubuntu6
  •  apport-gtk 2.6.1-0ubuntu6
  •  apport-symptoms 0.19
  •  apt 0.9.7.5ubuntu5.1
  •  apt-clone 0.2.3~ubuntu3
  •  apt-fast 1.7.5-2~quantal1
  •  apt-transport-https 0.9.7.5ubuntu5.1
  •  apt-utils 0.9.7.5ubuntu5.1
  •  apt-xapian-index 0.44ubuntu7
  •  aptdaemon 0.45+bzr861-0ubuntu9.1
  •  aptdaemon-data 0.45+bzr861-0ubuntu9.1
  •  apturl 0.5.1ubuntu6
  •  apturl-common 0.5.1ubuntu6
  •  archdetect-deb 1.89ubuntu1
  •  aria2 1.15.1-1
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2ubuntu1
  •  at-spi2-core 2.6.1-0ubuntu0.1
  •  autogen 1:5.12-0.1ubuntu2
  •  autotools-dev 20120608.1
  •  avahi-autoipd 0.6.31-1ubuntu2
  •  avahi-daemon 0.6.31-1ubuntu2
  •  avahi-utils 0.6.31-1ubuntu2
  •  baobab 3.6.0-0ubuntu1
  •  base-files 6.5ubuntu12
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu1
  •  bash-completion 1:2.0-1ubuntu2
  •  bc 1.06.95-4
  •  bind9-host 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  binfmt-support 2.0.12
  •  binutils 2.22.90.20120924-0ubuntu2
  •  bluez 4.101-0ubuntu6
  •  bluez-alsa:amd64 4.101-0ubuntu6
  •  bluez-cups 4.101-0ubuntu6
  •  bluez-gstreamer 4.101-0ubuntu6
  •  branding-ubuntu 0.7
  •  brasero 3.4.1-0ubuntu3
  •  brasero-cdrkit 3.4.1-0ubuntu3
  •  brasero-common 3.4.1-0ubuntu3
  •  brltty 4.4-5ubuntu3
  •  browser-plugin-vlc 2.0.0-1
  •  bsdmainutils 9.0.3ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu2
  •  btrfs-tools 0.19+20120328-7ubuntu1
  •  build-essential 11.5ubuntu3
  •  busybox-initramfs 1:1.19.3-7ubuntu1.1
  •  busybox-static 1:1.19.3-7ubuntu1.1
  •  bzip2 1.0.6-4
  •  ca-certificates 20120623
  •  ca-certificates-java 20120721
  •  cabextract 1.4-3
  •  cairo-dock 3.1.0-0ubuntu2
  •  cairo-dock-core 3.1.0-0ubuntu2
  •  cairo-dock-data 3.1.0-0ubuntu2
  •  cairo-dock-plug-ins:amd64 3.1.0-0ubuntu2
  •  cairo-dock-plug-ins-data 3.1.0-0ubuntu2
  •  cairo-dock-plug-ins-dbus-interface-python 3.1.0-0ubuntu2
  •  cairo-dock-plug-ins-integration:amd64 3.1.0-0ubuntu2
  •  casper 1.328
  •  checkbox 0.14.9
  •  checkbox-qt 0.14.9
  •  cifs-utils 2:5.5-1ubuntu1
  •  colord 0.1.21-1ubuntu2
  •  command-not-found 0.3ubuntu5
  •  command-not-found-data 0.3ubuntu5
  •  compiz 1:0.9.8.4+bzr3407-0ubuntu1
  •  compiz-core 1:0.9.8.4+bzr3407-0ubuntu1
  •  compiz-gnome 1:0.9.8.4+bzr3407-0ubuntu1
  •  compiz-plugins 1:0.9.8.4+bzr3407-0ubuntu1
  •  compiz-plugins-default 1:0.9.8.4+bzr3407-0ubuntu1
  •  console-setup 1.70ubuntu6
  •  consolekit 0.4.5-3
  •  coreutils 8.13-3.2ubuntu2.1
  •  cpio 2.11-8ubuntu3
  •  cpp 4:4.7.2-1ubuntu2
  •  cpp-4.7 4.7.2-2ubuntu1
  •  cracklib-runtime 2.8.19-1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-121ubuntu1
  •  cryptsetup 2:1.4.3-2ubuntu1
  •  cryptsetup-bin 2:1.4.3-2ubuntu1
  •  csound 1:5.17.11~dfsg-1
  •  csound-data 1:5.17.11~dfsg-1
  •  csound-gui 1:5.17.11~dfsg-1
  •  csound-manpages 1:5.13~dfsg-1
  •  csound-utils 1:5.17.11~dfsg-1
  •  cups 1.6.1-0ubuntu11
  •  cups-bsd 1.6.1-0ubuntu11
  •  cups-client 1.6.1-0ubuntu11
  •  cups-common 1.6.1-0ubuntu11
  •  cups-filters 1.0.24-2
  •  cups-pk-helper 0.2.1.2-1ubuntu1
  •  cups-ppdc 1.6.1-0ubuntu11
  •  curl 7.27.0-1ubuntu1
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.4-1ubuntu4
  •  dbus-1-dbg 1.6.4-1ubuntu4
  •  dbus-x11 1.6.4-1ubuntu4
  •  dc 1.06.95-4
  •  dconf-gsettings-backend:amd64 0.14.0-0ubuntu2
  •  dconf-service 0.14.0-0ubuntu2
  •  dconf-tools 0.14.0-0ubuntu2
  •  debconf 1.5.46ubuntu1
  •  debconf-i18n 1.5.46ubuntu1
  •  debianutils 4.3.4
  •  default-jre 1:1.7-43ubuntu3
  •  default-jre-headless 1:1.7-43ubuntu3
  •  deja-dup 24.0-0ubuntu1
  •  desktop-file-utils 0.20-0.1ubuntu1
  •  dictionaries-common 1.12.10
  •  diffstat 1.55-3
  •  diffutils 1:3.2-6ubuntu1
  •  dmidecode 2.11+20120326-2
  •  dmraid 1.0.0.rc16-4.1ubuntu9
  •  dmsetup 2:1.02.74-4ubuntu1
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.63-1ubuntu1
  •  dnsutils 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  doc-base 0.10.4
  •  docbook-xml 4.5-7ubuntu1
  •  dosfstools 3.0.13-1
  •  dpkg 1.16.7ubuntu6
  •  dpkg-dev 1.16.7ubuntu6
  •  dpkg-repack 1.37
  •  duplicity 0.6.19-0ubuntu2
  •  dvd+rw-tools 7.1-10build1
  •  e2fslibs:amd64 1.42.5-1ubuntu2
  •  e2fsprogs 1.42.5-1ubuntu2
  •  ecryptfs-utils 100-0ubuntu1
  •  ed 1.6-2
  •  eject 2.1.5+deb1+cvs20081104-11
  •  empathy 3.6.0.3-0ubuntu1
  •  empathy-common 3.6.0.3-0ubuntu1
  •  enchant 1.6.0-7build1
  •  eog 3.6.0-0ubuntu1
  •  espeak-data:amd64 1.46.02-2ubuntu1
  •  evince 3.6.0-0ubuntu2
  •  evince-common 3.6.0-0ubuntu2
  •  evolution-data-server 3.6.0-0ubuntu3
  •  evolution-data-server-common 3.6.0-0ubuntu3
  •  example-content 46
  •  fakeroot 1.18.4-2
  •  file 5.11-2
  •  file-roller 3.6.1.1-0ubuntu1
  •  findutils 4.4.2-4ubuntu2
  •  firefox 17.0+build2-0ubuntu0.12.10.1
  •  firefox-gnome-support 17.0+build2-0ubuntu0.12.10.1
  •  firefox-locale-en 17.0+build2-0ubuntu0.12.10.1
  •  flashplugin-installer 11.2.202.251ubuntu0.12.10.1
  •  folks-common 0.7.4.1-0ubuntu1
  •  fontconfig 2.10.1-0ubuntu3
  •  fontconfig-config 2.10.1-0ubuntu3
  •  fonts-freefont-ttf 20120503-1
  •  fonts-kacst 2.01+mry-6
  •  fonts-kacst-one 5.0+svn11846-6
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-liberation 1.07.2-5
  •  fonts-lklug-sinhala 0.6-2
  •  fonts-nanum 3.020-1ubuntu1
  •  fonts-opensymbol 2:102.2+LibO3.6.2~rc2-0ubuntu4
  •  fonts-sil-abyssinica 1.200-3
  •  fonts-sil-padauk 2.80-1
  •  fonts-takao-pgothic 003.02.01-5ubuntu1
  •  fonts-thai-tlwg 1:0.5.0-5
  •  fonts-tibetan-machine 1.901b-4
  •  fonts-tlwg-garuda 1:0.5.0-5
  •  fonts-tlwg-kinnari 1:0.5.0-5
  •  fonts-tlwg-loma 1:0.5.0-5
  •  fonts-tlwg-mono 1:0.5.0-5
  •  fonts-tlwg-norasi 1:0.5.0-5
  •  fonts-tlwg-purisa 1:0.5.0-5
  •  fonts-tlwg-sawasdee 1:0.5.0-5
  •  fonts-tlwg-typewriter 1:0.5.0-5
  •  fonts-tlwg-typist 1:0.5.0-5
  •  fonts-tlwg-typo 1:0.5.0-5
  •  fonts-tlwg-umpush 1:0.5.0-5
  •  fonts-tlwg-waree 1:0.5.0-5
  •  foomatic-db-compressed-ppds 20120823-0ubuntu4
  •  foomatic-db-engine 4.0.8-3
  •  foomatic-filters 4.0.17-1
  •  freepats 20060219-1
  •  freerdp-x11 1.0.1-1ubuntu7
  •  friendly-recovery 0.2.25
  •  ftp 0.17-27
  •  fuse 2.9.0-1ubuntu2
  •  g++ 4:4.7.2-1ubuntu2
  •  g++-4.7 4.7.2-2ubuntu1
  •  gcalctool 6.6.0-0ubuntu1
  •  gcc 4:4.7.2-1ubuntu2
  •  gcc-4.7 4.7.2-2ubuntu1
  •  gcc-4.7-base:amd64 4.7.2-2ubuntu1
  •  gconf-service 3.2.5-0ubuntu4
  •  gconf-service-backend 3.2.5-0ubuntu4
  •  gconf2 3.2.5-0ubuntu4
  •  gconf2-common 3.2.5-0ubuntu4
  •  gcr 3.6.0-0ubuntu1
  •  gdb 7.5-0ubuntu2
  •  gdm 3.6.1-0ubuntu1
  •  gedit 3.6.1-0ubuntu1
  •  gedit-common 3.6.1-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-0ubuntu2
  •  geoclue-ubuntu-geoip 1.0.0-0ubuntu1
  •  geoip-database 20120609-1
  •  gettext 0.18.1.1-9ubuntu1
  •  gettext-base 0.18.1.1-9ubuntu1
  •  ghostscript 9.06~dfsg-0ubuntu4
  •  ghostscript-cups 9.06~dfsg-0ubuntu4
  •  ghostscript-x 9.06~dfsg-0ubuntu4
  •  gimp 2.8.2-1ubuntu1
  •  gimp-data 2.8.2-1ubuntu1
  •  gimp-gutenprint 5.2.9-1ubuntu1
  •  gir1.2-accounts-1.0 1.3-0ubuntu2
  •  gir1.2-accountsservice-1.0 0.6.21-6ubuntu5
  •  gir1.2-appindicator3-0.1 12.10.0-0ubuntu1
  •  gir1.2-atk-1.0 2.6.0-0ubuntu1
  •  gir1.2-atspi-2.0 2.6.1-0ubuntu0.1
  •  gir1.2-caribou-1.0 0.4.4-0ubuntu1
  •  gir1.2-clutter-1.0 1.12.0-0ubuntu1
  •  gir1.2-cogl-1.0 1.10.4-0ubuntu1
  •  gir1.2-coglpango-1.0 1.10.4-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 12.10.2-0ubuntu1
  •  gir1.2-dee-1.0 1.0.14-0ubuntu1
  •  gir1.2-freedesktop 1.33.14-1
  •  gir1.2-gck-1 3.6.0-0ubuntu1
  •  gir1.2-gconf-2.0 3.2.5-0ubuntu4
  •  gir1.2-gcr-3 3.6.0-0ubuntu1
  •  gir1.2-gdata-0.0 0.13.2-0ubuntu1
  •  gir1.2-gdesktopenums-3.0 3.6.0-0ubuntu3
  •  gir1.2-gdkpixbuf-2.0 2.26.4-0ubuntu1
  •  gir1.2-gkbd-3.0 3.6.0-0ubuntu1
  •  gir1.2-glib-2.0 1.33.14-1
  •  gir1.2-gmenu-3.0 3.6.0-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.6.0-0ubuntu1
  •  gir1.2-gnomedesktop-3.0 3.6.0.1-0ubuntu2
  •  gir1.2-gnomekeyring-1.0 3.6.0-0ubuntu1
  •  gir1.2-goa-1.0 3.6.0-0ubuntu1
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1ubuntu1
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu2
  •  gir1.2-gtk-3.0 3.6.0-0ubuntu3.2
  •  gir1.2-gtksource-3.0 3.6.0-0ubuntu1
  •  gir1.2-gtop-2.0 2.28.4-3
  •  gir1.2-gudev-1.0 175-0ubuntu13
  •  gir1.2-ibus-1.0 1.4.1-7ubuntu1
  •  gir1.2-indicate-0.7 12.10.1-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.10.0-0ubuntu1
  •  gir1.2-json-1.0 0.15.2-0ubuntu1
  •  gir1.2-messagingmenu-1.0 12.10.4-0ubuntu1
  •  gir1.2-mutter-3.0 3.6.1-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.6.0-0ubuntu7
  •  gir1.2-notify-0.7 0.7.5-1build1
  •  gir1.2-panelapplet-4.0 1:3.6.0-0ubuntu2
  •  gir1.2-pango-1.0 1.30.1-0ubuntu3
  •  gir1.2-peas-1.0 1.4.0-2ubuntu3
  •  gir1.2-polkit-1.0 0.104-2ubuntu1
  •  gir1.2-rb-3.0 2.97-1ubuntu5
  •  gir1.2-signon-1.0 1.6-0ubuntu1
  •  gir1.2-soup-2.4 2.40.0-0ubuntu1
  •  gir1.2-syncmenu-0.1 12.10.4-0ubuntu1
  •  gir1.2-telepathyglib-0.12 0.20.0-0ubuntu1
  •  gir1.2-telepathylogger-0.2 0.4.0-2~ubuntu12.10.0
  •  gir1.2-timezonemap-1.0 0.3.2build1
  •  gir1.2-totem-1.0 3.4.3-0ubuntu5
  •  gir1.2-totem-plparser-1.0 3.4.3-0ubuntu1
  •  gir1.2-ubuntuoneui-3.0 4.0.0-0ubuntu1
  •  gir1.2-upowerglib-1.0 0.9.17-1build1
  •  gir1.2-vte-2.90 1:0.34.0-0ubuntu1
  •  gir1.2-webkit-3.0 1.10.0-0ubuntu1
  •  gir1.2-wnck-3.0 3.4.3-0ubuntu1
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  gjs 1.34.0-0ubuntu1
  •  gksu 2.0.2-6ubuntu2
  •  glib-networking:amd64 2.34.0-0ubuntu1
  •  glib-networking-common 2.34.0-0ubuntu1
  •  glib-networking-services 2.34.0-0ubuntu1
  •  gnome-accessibility-themes 3.6.0.2-0ubuntu1
  •  gnome-applets 3.5.92-0ubuntu1
  •  gnome-applets-data 3.5.92-0ubuntu1
  •  gnome-bluetooth 3.6.0-0ubuntu1
  •  gnome-contacts 3.6.0-0ubuntu2
  •  gnome-control-center 1:3.4.2-0ubuntu19
  •  gnome-control-center-data 1:3.4.2-0ubuntu19
  •  gnome-control-center-signon 0.0.18-0ubuntu1
  •  gnome-desktop3-data 3.6.0.1-0ubuntu2
  •  gnome-disk-utility 3.6.1-0ubuntu1
  •  gnome-font-viewer 3.6.0-0ubuntu1
  •  gnome-games-data 1:3.6.0.2-0ubuntu1.1
  •  gnome-icon-theme 3.6.0-0ubuntu2
  •  gnome-icon-theme-full 3.6.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.6.0-0ubuntu1
  •  gnome-keyring 3.6.1-0ubuntu1
  •  gnome-mahjongg 1:3.6.0.2-0ubuntu1.1
  •  gnome-media 3.4.0-0ubuntu4
  •  gnome-menus 3.6.0-0ubuntu1
  •  gnome-online-accounts 3.6.0-0ubuntu1
  •  gnome-orca 3.7.0.94-0ubuntu0.1
  •  gnome-panel 1:3.6.0-0ubuntu2
  •  gnome-panel-data 1:3.6.0-0ubuntu2
  •  gnome-power-manager 3.6.0-0ubuntu1
  •  gnome-screensaver 3.6.0-0ubuntu2
  •  gnome-screenshot 3.6.0-0ubuntu1
  •  gnome-session 3.6.0-0ubuntu1
  •  gnome-session-bin 3.6.0-0ubuntu1
  •  gnome-session-canberra 0.29-0ubuntu2
  •  gnome-session-common 3.6.0-0ubuntu1
  •  gnome-session-fallback 3.6.0-0ubuntu1
  •  gnome-settings-daemon 3.4.2-0ubuntu14
  •  gnome-shell 3.6.1-0ubuntu1.1
  •  gnome-shell-common 3.6.1-0ubuntu1.1
  •  gnome-shell-extensions 3.6.0-0ubuntu1
  •  gnome-sudoku 1:3.6.0.2-0ubuntu1.1
  •  gnome-system-log 3.6.0-0ubuntu1
  •  gnome-system-monitor 3.6.0-0ubuntu1
  •  gnome-terminal 3.6.0-0ubuntu1
  •  gnome-terminal-data 3.6.0-0ubuntu1
  •  gnome-themes-standard 3.6.0.2-0ubuntu1
  •  gnome-user-guide 3.4.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnomine 1:3.6.0.2-0ubuntu1.1
  •  gnupg 1.4.11-3ubuntu4
  •  gparted 0.12.1-1
  •  gpgv 1.4.11-3ubuntu4
  •  grep 2.12-2
  •  groff-base 1.21-9
  •  growisofs 7.1-10build1
  •  grub-common 2.00-7ubuntu11
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-7ubuntu11
  •  grub-pc-bin 2.00-7ubuntu11
  •  grub2-common 2.00-7ubuntu11
  •  gsettings-desktop-schemas 3.6.0-0ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-1ubuntu1
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-5
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.15.debian-1ubuntu1
  •  gstreamer0.10-gconf:amd64 0.10.31-3ubuntu1
  •  gstreamer0.10-nice:amd64 0.1.2-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7ubuntu1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1ubuntu1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1ubuntu1
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3ubuntu1
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3ubuntu1
  •  gstreamer0.10-tools 0.10.36-1ubuntu2
  •  gstreamer0.10-x:amd64 0.10.36-1ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-2ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.13-0ubuntu2
  •  gtk3-engines-unico 1.0.2+r139-0ubuntu2
  •  gucharmap 1:3.5.99-0ubuntu1
  •  guile-1.8-libs 1.8.8+1-6ubuntu3
  •  gutenprint-locales 5.2.9-1ubuntu1
  •  gvfs:amd64 1.14.0-0ubuntu6
  •  gvfs-backends 1.14.0-0ubuntu6
  •  gvfs-bin 1.14.0-0ubuntu6
  •  gvfs-common 1.14.0-0ubuntu6
  •  gvfs-daemons 1.14.0-0ubuntu6
  •  gvfs-fuse 1.14.0-0ubuntu6
  •  gvfs-libs:amd64 1.14.0-0ubuntu6
  •  gwibber 3.6.0-0ubuntu1
  •  gwibber-service 3.6.0-0ubuntu1
  •  gwibber-service-facebook 3.6.0-0ubuntu1
  •  gwibber-service-identica 3.6.0-0ubuntu1
  •  gwibber-service-twitter 3.6.0-0ubuntu1
  •  gzip 1.5-1.1ubuntu1
  •  hardening-includes 2.2
  •  hdparm 9.37-0ubuntu4
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.11ubuntu1
  •  hpijs 3.12.6-3ubuntu4
  •  hplip 3.12.6-3ubuntu4
  •  hplip-data 3.12.6-3ubuntu4
  •  humanity-icon-theme 0.6.1
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.234-1
  •  ibus 1.4.1-7ubuntu1
  •  ibus-gtk:amd64 1.4.1-7ubuntu1
  •  ibus-gtk3:amd64 1.4.1-7ubuntu1
  •  ibus-pinyin 1.4.0-1build1
  •  ibus-pinyin-db-android 1.4.0-1build1
  •  ibus-table 1.3.9.20110827-2
  •  icedtea-7-jre-jamvm:amd64 7u9-2.3.3-0ubuntu1~12.10.1
  •  ifupdown 0.7.2ubuntu2
  •  im-switch 1.22ubuntu2.1
  •  indicator-applet-complete 12.10.1-0ubuntu1
  •  indicator-application 12.10.0-0ubuntu2
  •  indicator-datetime 12.10.2-0ubuntu3
  •  indicator-messages 12.10.4-0ubuntu1
  •  indicator-power 12.10.2-0ubuntu1
  •  indicator-printers 0.1.6-0ubuntu3
  •  indicator-session 12.10.4-0ubuntu1
  •  indicator-sound 12.10.1-0ubuntu1
  •  info 4.13a.dfsg.1-10ubuntu2
  •  initramfs-tools 0.103ubuntu0.2
  •  initramfs-tools-bin 0.103ubuntu0.2
  •  initscripts 2.88dsf-13.10ubuntu13
  •  inputattach 1:1.4.3-1
  •  insserv 1.14.0-4ubuntu1
  •  install-info 4.13a.dfsg.1-10ubuntu2
  •  intel-gpu-tools 1.3-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20120521-3ubuntu1
  •  iptables 1.4.12-2ubuntu2
  •  iputils-arping 3:20101006-3ubuntu1
  •  iputils-ping 3:20101006-3ubuntu1
  •  iputils-tracepath 3:20101006-3ubuntu1
  •  irqbalance 1.0.3-1ubuntu2
  •  isc-dhcp-client 4.2.4-1ubuntu10.1
  •  isc-dhcp-common 4.2.4-1ubuntu10.1
  •  iso-codes 3.38-1
  •  iw 3.4-1
  •  java-common 0.43ubuntu3
  •  jfsutils 1.1.15-2build1
  •  kbd 1.15.3-9ubuntu1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu3
  •  keyboard-configuration 1.70ubuntu6
  •  keyutils 1.5.5-3
  •  klibc-utils 2.0.1-1ubuntu2
  •  kpartx 0.4.9-3ubuntu6
  •  kpartx-boot 0.4.9-3ubuntu6
  •  krb5-locales 1.10.1+dfsg-2
  •  landscape-client-ui-install 12.05-0ubuntu2
  •  language-pack-en 1:12.10+20121009
  •  language-pack-en-base 1:12.10+20121009
  •  language-pack-gnome-en 1:12.10+20121009
  •  language-pack-gnome-en-base 1:12.10+20121009
  •  language-pack-zh-hans 1:12.10+20121009
  •  language-pack-zh-hans-base 1:12.10+20121009
  •  language-selector-common 0.90
  •  language-selector-gnome 0.90
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-3
  •  less 444-4ubuntu1
  •  lib32asound2 1.0.25-3ubuntu3
  •  lib32asound2-dev 1.0.25-3ubuntu3
  •  liba52-0.7.4 0.7.4-16build1
  •  liba52-0.7.4-dev 0.7.4-16build1
  •  libaa1:amd64 1.4p5-40
  •  libaacs0:amd64 0.5.0-2
  •  libaccount-plugin-1.0-0 0.0.18-0ubuntu1
  •  libaccounts-glib0 1.3-0ubuntu2
  •  libaccounts-qt1 1.2-0ubuntu2
  •  libaccountsservice0 0.6.21-6ubuntu5
  •  libacl1:amd64 2.2.51-8ubuntu2
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2build3
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.2.0 1:3.4.0-2ubuntu3
  •  libappindicator1 12.10.0-0ubuntu1
  •  libappindicator3-1 12.10.0-0ubuntu1
  •  libapt-inst1.5:amd64 0.9.7.5ubuntu5.1
  •  libapt-pkg-perl 0.1.26
  •  libapt-pkg4.12:amd64 0.9.7.5ubuntu5.1
  •  libarchive-zip-perl 1.30-6
  •  libarchive12:amd64 3.0.4-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasn1-8-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libasound2:amd64 1.0.25-3ubuntu3
  •  libasound2-dev:amd64 1.0.25-3ubuntu3
  •  libasound2-plugins:amd64 1.0.25-2ubuntu1
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf0c2:amd64 0.18.1.1-9ubuntu1
  •  libass4:amd64 0.10.0-3
  •  libasyncns0:amd64 0.8-4build1
  •  libatasmart4:amd64 0.19-1git1
  •  libatk-adaptor:amd64 2.6.0-0ubuntu1
  •  libatk-adaptor-data 2.6.0-0ubuntu1
  •  libatk-bridge2.0-0:amd64 2.6.0-0ubuntu1
  •  libatk-wrapper-java 0.30.4-0ubuntu4
  •  libatk-wrapper-java-jni:amd64 0.30.4-0ubuntu4
  •  libatk1.0-0:amd64 2.6.0-0ubuntu1
  •  libatk1.0-data 2.6.0-0ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.6-1ubuntu2
  •  libatspi2.0-0:amd64 2.6.1-0ubuntu0.1
  •  libattr1:amd64 1:2.4.46-8ubuntu1
  •  libaudio2:amd64 1.9.3-5
  •  libaudit0 1.7.18-1ubuntu1
  •  libavahi-client3:amd64 0.6.31-1ubuntu2
  •  libavahi-common-data:amd64 0.6.31-1ubuntu2
  •  libavahi-common3:amd64 0.6.31-1ubuntu2
  •  libavahi-core7:amd64 0.6.31-1ubuntu2
  •  libavahi-glib1:amd64 0.6.31-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.31-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-1
  •  libavcodec-dev 6:0.8.4-0ubuntu0.12.10.1
  •  libavcodec53:amd64 6:0.8.4-0ubuntu0.12.10.1
  •  libavformat-dev 6:0.8.4-0ubuntu0.12.10.1
  •  libavformat53:amd64 6:0.8.4-0ubuntu0.12.10.1
  •  libavutil-dev 6:0.8.4-0ubuntu0.12.10.1
  •  libavutil51:amd64 6:0.8.4-0ubuntu0.12.10.1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu1
  •  libbind9-80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libblas3 1.2.20110419-5
  •  libblas3gf 1.2.20110419-5
  •  libblkid1:amd64 2.20.1-5.1ubuntu2
  •  libbluetooth3:amd64 4.101-0ubuntu6
  •  libbluray1:amd64 1:0.2.3-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu2
  •  libbonobo2-common 2.32.1-0ubuntu2
  •  libboost-date-time1.49.0 1.49.0-3.1ubuntu1.1
  •  libbrasero-media3-1 3.4.1-0ubuntu3
  •  libbrlapi0.5:amd64 4.4-5ubuntu3
  •  libbsd0:amd64 0.4.2-1
  •  libburn4 1.2.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-4
  •  libc-ares2:amd64 1.9.1-3
  •  libc-bin 2.15-0ubuntu20
  •  libc-dev-bin 2.15-0ubuntu20
  •  libc6:amd64 2.15-0ubuntu20
  •  libc6-dev:amd64 2.15-0ubuntu20
  •  libc6-i386 2.15-0ubuntu20
  •  libcaca0:amd64 0.99.beta18-1
  •  libcairo-gobject2:amd64 1.12.2-1ubuntu2.1
  •  libcairo-perl 1.100-0ubuntu1
  •  libcairo2:amd64 1.12.2-1ubuntu2.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu2
  •  libcamel-1.2-40 3.6.0-0ubuntu3
  •  libcanberra-gtk-module:amd64 0.29-0ubuntu2
  •  libcanberra-gtk0:amd64 0.29-0ubuntu2
  •  libcanberra-gtk3-0:amd64 0.29-0ubuntu2
  •  libcanberra-gtk3-module:amd64 0.29-0ubuntu2
  •  libcanberra-pulse:amd64 0.29-0ubuntu2
  •  libcanberra0:amd64 0.29-0ubuntu2
  •  libcap-ng0 0.6.6-2ubuntu1
  •  libcap2:amd64 1:2.22-1ubuntu4
  •  libcap2-bin 1:2.22-1ubuntu4
  •  libcaribou-common 0.4.4-0ubuntu1
  •  libcaribou0:amd64 0.4.4-0ubuntu1
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libck-connector0:amd64 0.4.5-3
  •  libclass-accessor-perl 0.34-1
  •  libclass-isa-perl 0.36-3
  •  libclone-perl 0.31-1build4
  •  libclutter-1.0-0:amd64 1.12.0-0ubuntu1
  •  libclutter-1.0-common 1.12.0-0ubuntu1
  •  libclutter-gst-1.0-0:amd64 1.6.0-1
  •  libclutter-gtk-1.0-0:amd64 1.3.2-0ubuntu1
  •  libcmis-0.2-2 0.2.3-1
  •  libcogl-common 1.10.4-0ubuntu1
  •  libcogl-pango0:amd64 1.10.4-0ubuntu1
  •  libcogl9:amd64 1.10.4-0ubuntu1
  •  libcolord1:amd64 0.1.21-1ubuntu2
  •  libcomerr2:amd64 1.42.5-1ubuntu2
  •  libcompizconfig0 1:0.9.8.4+bzr3407-0ubuntu1
  •  libcrack2 2.8.19-1
  •  libcroco3:amd64 0.6.6-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.4.3-2ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-7
  •  libcsnd-dev 1:5.17.11~dfsg-1
  •  libcsnd5.2 1:5.17.11~dfsg-1
  •  libcsound64-5.2 1:5.17.11~dfsg-1
  •  libcups2:amd64 1.6.1-0ubuntu11
  •  libcupscgi1:amd64 1.6.1-0ubuntu11
  •  libcupsfilters1:amd64 1.0.24-2
  •  libcupsimage2:amd64 1.6.1-0ubuntu11
  •  libcupsmime1:amd64 1.6.1-0ubuntu11
  •  libcupsppdc1:amd64 1.6.1-0ubuntu11
  •  libcurl3:amd64 7.27.0-1ubuntu1
  •  libcurl3-gnutls:amd64 7.27.0-1ubuntu1
  •  libcurl3-nss:amd64 7.27.0-1ubuntu1
  •  libdaemon0 0.14-2build1
  •  libdatrie1:amd64 0.2.5-3build1
  •  libdb5.1:amd64 5.1.29-5ubuntu2
  •  libdbus-1-3:amd64 1.6.4-1ubuntu4
  •  libdbus-1-dev 1.6.4-1ubuntu4
  •  libdbus-glib-1-2:amd64 0.100-1
  •  libdbusmenu-glib4:amd64 12.10.2-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.2-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.2-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.2-0ubuntu3
  •  libdc1394-22:amd64 2.2.0-2build1
  •  libdca0 0.0.5-5
  •  libdconf1:amd64 0.14.0-0ubuntu2
  •  libdebconfclient0 0.172ubuntu1
  •  libdebian-installer4 0.79ubuntu3
  •  libdecoration0 1:0.9.8.4+bzr3407-0ubuntu1
  •  libdee-1.0-4 1.0.14-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.74-4ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.74-4ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscid0:amd64 0.2.2-3build1
  •  libdjvulibre-text 3.5.25.3-1ubuntu1
  •  libdjvulibre21 3.5.25.3-1ubuntu1
  •  libdmapsharing-3.0-2 2.9.15-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu9
  •  libdns81 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libdotconf1.0 1.0.13-3build1
  •  libdpkg-perl 1.16.7ubuntu6
  •  libdrm-dev 2.4.39-0ubuntu1
  •  libdrm-intel1:amd64 2.4.39-0ubuntu1
  •  libdrm-nouveau1a:amd64 2.4.39-0ubuntu1
  •  libdrm-nouveau2:amd64 2.4.39-0ubuntu1
  •  libdrm-radeon1:amd64 2.4.39-0ubuntu1
  •  libdrm2:amd64 2.4.39-0ubuntu1
  •  libdssialsacompat-dev 1.0.8a-1
  •  libdssialsacompat0 1.0.8a-1
  •  libdv4:amd64 1.0.0-4
  •  libdvbpsi7 0.2.2-1
  •  libdvdcss2 1.2.12-0.0medibuntu1
  •  libdvdnav4 4.2.0+20120524-2
  •  libdvdread4 4.2.0+20120521-2ubuntu1
  •  libebackend-1.2-5 3.6.0-0ubuntu3
  •  libebml3:amd64 1.2.2-2
  •  libebook-1.2-14 3.6.0-0ubuntu3
  •  libecal-1.2-15 3.6.0-0ubuntu3
  •  libecryptfs0 100-0ubuntu1
  •  libedata-book-1.2-15 3.6.0-0ubuntu3
  •  libedata-cal-1.2-18 3.6.0-0ubuntu3
  •  libedataserver-1.2-17 3.6.0-0ubuntu3
  •  libedit2:amd64 2.11-20080614-5
  •  libelf1:amd64 0.153-1ubuntu1
  •  libemail-valid-perl 0.190-1
  •  libenca0 1.13-4build1
  •  libenchant1c2a 1.6.0-7build1
  •  libept1.4.12 1.0.9
  •  libespeak1:amd64 1.46.02-2ubuntu1
  •  libetpan15 1.0-5
  •  libevdocument3-4 3.6.0-0ubuntu2
  •  libevent-2.0-5:amd64 2.0.19-stable-3
  •  libevview3-3 3.6.0-0ubuntu2
  •  libexempi3:amd64 2.2.0-1build1
  •  libexif12:amd64 0.6.20-3
  •  libexiv2-12 0.23-1
  •  libexpat1:amd64 2.1.0-1ubuntu1
  •  libexttextcat-1.0-0 3.3.1-2
  •  libexttextcat-data 3.3.1-2
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2:amd64 2.7-8
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu1
  •  libffi6:amd64 3.0.11-2
  •  libffms2-2 2.17-1
  •  libfftw3-3:amd64 3.3.2-3.1ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-mimeinfo-perl 0.16-1
  •  libflac8:amd64 1.2.1-6build1
  •  libflite1:amd64 1.4-release-6
  •  libfltk1.1:amd64 1.1.10-14
  •  libfluidsynth1:amd64 1.1.5-2
  •  libfolks-eds25 0.7.4.1-0ubuntu1
  •  libfolks-telepathy25 0.7.4.1-0ubuntu1
  •  libfolks25 0.7.4.1-0ubuntu1
  •  libfontconfig1:amd64 2.10.1-0ubuntu3
  •  libfontembed1:amd64 1.0.24-2
  •  libfontenc1:amd64 1:1.1.1-1
  •  libframe6:amd64 2.2.4-0ubuntu1
  •  libfreerdp-plugins-standard 1.0.1-1ubuntu7
  •  libfreerdp1 1.0.1-1ubuntu7
  •  libfreetype6:amd64 2.4.10-0ubuntu1
  •  libfribidi0:amd64 0.19.2-3
  •  libfs6:amd64 2:1.0.4-1
  •  libfuse2:amd64 2.9.0-1ubuntu2
  •  libgail-3-0:amd64 3.6.0-0ubuntu3.2
  •  libgail-common:amd64 2.24.13-0ubuntu2
  •  libgail18:amd64 2.24.13-0ubuntu2
  •  libgcc1:amd64 1:4.7.2-2ubuntu1
  •  libgck-1-0 3.6.0-0ubuntu1
  •  libgconf-2-4:amd64 3.2.5-0ubuntu4
  •  libgconf2-4:amd64 3.2.5-0ubuntu4
  •  libgcr-3-1 3.6.0-0ubuntu1
  •  libgcr-3-common 3.6.0-0ubuntu1
  •  libgcrypt11:amd64 1.5.0-3ubuntu1
  •  libgcrypt11-dev 1.5.0-3ubuntu1
  •  libgd2-xpm:amd64 2.0.36~rc1~dfsg-6ubuntu3
  •  libgdata-common 0.13.2-0ubuntu1
  •  libgdata13 0.13.2-0ubuntu1
  •  libgdbm3:amd64 1.8.3-11
  •  libgdk-pixbuf2.0-0:amd64 2.26.4-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.26.4-0ubuntu1
  •  libgee2:amd64 0.6.4-2
  •  libgegl-0.2-0:amd64 0.2.0-1ubuntu2
  •  libgeis1:amd64 2.2.12-0ubuntu2
  •  libgeoclue0 0.12.99-0ubuntu2
  •  libgeoip1:amd64 1.4.8+dfsg-4
  •  libgettextpo0:amd64 0.18.1.1-9ubuntu1
  •  libgexiv2-1 0.4.90-0ubuntu1
  •  libgif4:amd64 4.1.6-9.1ubuntu1
  •  libgimp2.0 2.8.2-1ubuntu1
  •  libgirepository-1.0-1 1.33.14-1
  •  libgjs0c 1.34.0-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-5ubuntu3
  •  libgl1-mesa-dev 9.0-0ubuntu1
  •  libgl1-mesa-dri:amd64 9.0-0ubuntu1
  •  libgl1-mesa-glx:amd64 9.0-0ubuntu1
  •  libglapi-mesa:amd64 9.0-0ubuntu1
  •  libgldi3:amd64 3.1.0-0ubuntu2
  •  libglew1.8:amd64 1.8.0-1ubuntu2
  •  libglewmx1.8:amd64 1.8.0-1ubuntu2
  •  libglib-perl 3:1.261-1
  •  libglib2.0-0:amd64 2.34.0-1ubuntu1
  •  libglib2.0-bin 2.34.0-1ubuntu1
  •  libglib2.0-data 2.34.0-1ubuntu1
  •  libglib2.0-dev 2.34.0-1ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.33.13-0ubuntu2
  •  libglibmm-2.4-dev:amd64 2.33.13-0ubuntu2
  •  libglu1-mesa:amd64 9.0.0-0ubuntu1
  •  libglu1-mesa-dev 9.0.0-0ubuntu1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.10-1
  •  libgmp10:amd64 2:5.0.2+dfsg-2ubuntu2
  •  libgnome-bluetooth11 3.6.0-0ubuntu1
  •  libgnome-control-center1 1:3.4.2-0ubuntu19
  •  libgnome-desktop-3-4 3.6.0.1-0ubuntu2
  •  libgnome-keyring-common 3.6.0-0ubuntu1
  •  libgnome-keyring0:amd64 3.6.0-0ubuntu1
  •  libgnome-media-profiles-3.0-0 3.0.0-1build1
  •  libgnome-menu-3-0 3.6.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu8
  •  libgnome2-0:amd64 2.32.1-2ubuntu3
  •  libgnome2-bin 2.32.1-2ubuntu3
  •  libgnome2-common 2.32.1-2ubuntu3
  •  libgnomekbd-common 3.6.0-0ubuntu1
  •  libgnomekbd8 3.6.0-0ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu3
  •  libgnomevfs2-common 1:2.24.4-1ubuntu3
  •  libgnutls26:amd64 2.12.14-5ubuntu4
  •  libgoa-1.0-0:amd64 3.6.0-0ubuntu1
  •  libgoa-1.0-common 3.6.0-0ubuntu1
  •  libgomp1:amd64 4.7.2-2ubuntu1
  •  libgpg-error-dev 1.10-3.1ubuntu1
  •  libgpg-error0:amd64 1.10-3.1ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu3
  •  libgphoto2-2:amd64 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:amd64 2.4.14-2
  •  libgpm2:amd64 1.20.4-6
  •  libgpod-common 0.8.2-6build1
  •  libgpod4:amd64 0.8.2-6build1
  •  libgrail5 3.0.6-0ubuntu1
  •  libgrip0 0.3.5-0ubuntu1
  •  libgs9 9.06~dfsg-0ubuntu4
  •  libgs9-common 9.06~dfsg-0ubuntu4
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.10.1+dfsg-2
  •  libgssapi3-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libgssdp-1.0-3 0.12.2.1-1ubuntu1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1ubuntu2
  •  libgstreamer1.0-0:amd64 1.0.1-1
  •  libgtk-3-0:amd64 3.6.0-0ubuntu3.2
  •  libgtk-3-bin 3.6.0-0ubuntu3.2
  •  libgtk-3-common 3.6.0-0ubuntu3.2
  •  libgtk2-perl 2:1.244-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.13-0ubuntu2
  •  libgtk2.0-bin 2.24.13-0ubuntu2
  •  libgtk2.0-common 2.24.13-0ubuntu2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.2-1ubuntu2
  •  libgtkmm-3.0-1:amd64 3.5.13-0ubuntu1
  •  libgtksourceview-3.0-0:amd64 3.6.0-0ubuntu1
  •  libgtksourceview-3.0-common 3.6.0-0ubuntu1
  •  libgtkspell-3-0 3.0.0~hg20110814-1build1
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgucharmap-2-90-7 1:3.5.99-0ubuntu1
  •  libgudev-1.0-0:amd64 1:175-0ubuntu13
  •  libgupnp-1.0-4 0.18.4-0ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.1-2build1
  •  libgusb2 0.1.3-5
  •  libgutenprint2 5.2.9-1ubuntu1
  •  libgutenprintui2-1 5.2.9-1ubuntu1
  •  libgweather-3-1 3.6.0-0ubuntu1
  •  libgweather-common 3.6.0-0ubuntu1
  •  libgwibber-gtk3 3.6.0-0ubuntu1
  •  libgwibber3 3.6.0-0ubuntu1
  •  libgxps2:amd64 0.2.2-2ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimbase1-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libheimntlm0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhpmud0 3.12.6-3ubuntu4
  •  libhunspell-1.3-0:amd64 1.3.2-4build1
  •  libhx509-5-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libhyphen0 2.8.3-2
  •  libibus-1.0-0:amd64 1.4.1-7ubuntu1
  •  libical0 0.48-2
  •  libice6:amd64 2:1.0.8-2
  •  libicu48:amd64 4.8.1.1-8
  •  libidl-common 0.8.14-0.2ubuntu3
  •  libidl0:amd64 0.8.14-0.2ubuntu3
  •  libidn11:amd64 1.25-2
  •  libido3-0.1-0:amd64 12.10.2-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu2
  •  libieee1284-3:amd64 0.2.11-10build2
  •  libijs-0.35 0.35-8build1
  •  libilmbase6 1.0.1-4
  •  libimobiledevice3 1.1.4-1ubuntu3
  •  libindicate5 12.10.1-0ubuntu1
  •  libindicator3-7 12.10.1-0ubuntu1
  •  libindicator7 12.10.1-0ubuntu1
  •  libio-pty-perl 1:1.08-1build3
  •  libio-socket-inet6-perl 2.69-2
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.91-1
  •  libisc83 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libisccc80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libisccfg82 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.4-0ubuntu1
  •  libitm1:amd64 4.7.2-2ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.8~dfsg.4+20120529git007cdc37-2ubuntu1
  •  libjasper1:amd64 1.900.1-13build1
  •  libjavascriptcoregtk-1.0-0 1.10.0-0ubuntu1
  •  libjavascriptcoregtk-3.0-0 1.10.0-0ubuntu1
  •  libjbig0:amd64 2.0-2ubuntu1
  •  libjbig2dec0 0.11-1ubuntu2
  •  libjpeg-turbo8:amd64 1.2.1-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu7
  •  libjs-jquery 1.7.2+debian-1ubuntu1
  •  libjson-glib-1.0-0:amd64 0.15.2-0ubuntu1
  •  libjson0:amd64 0.10-1ubuntu1
  •  libjte1 1.19-1build1
  •  libk5crypto3:amd64 1.10.1+dfsg-2
  •  libkate1 0.4.1-1
  •  libkeyutils1:amd64 1.5.5-3
  •  libklibc 2.0.1-1ubuntu2
  •  libkms1:amd64 2.4.39-0ubuntu1
  •  libkpathsea6 2012.20120628-3build1
  •  libkrb5-26-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libkrb5-3:amd64 1.10.1+dfsg-2
  •  libkrb5support0:amd64 1.10.1+dfsg-2
  •  liblcms1:amd64 1.19.dfsg-1.1ubuntu2
  •  liblcms2-2:amd64 2.2+git20110628-2ubuntu4
  •  libldap-2.4-2:amd64 2.4.31-1ubuntu2
  •  liblightdm-gobject-1-0 1.4.0-0ubuntu2
  •  liblircclient0 0.9.0-0ubuntu3
  •  libllvm3.1:amd64 3.1-2ubuntu1
  •  liblo7 0.26~repack-7
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-4
  •  liblockfile1:amd64 1.09-4
  •  liblouis-data 2.4.1-1ubuntu1
  •  liblouis2:amd64 2.4.1-1ubuntu1
  •  libltdl-dev:amd64 2.4.2-1ubuntu2
  •  libltdl7:amd64 2.4.2-1ubuntu2
  •  liblua5.1-0:amd64 5.1.5-4
  •  liblua5.1-0-dev:amd64 5.1.5-4
  •  liblvm2app2.2:amd64 2.02.95-4ubuntu1
  •  liblwres80 1:9.8.1.dfsg.P1-4.2ubuntu3
  •  liblzma5:amd64 5.1.1alpha+20120614-1
  •  libmad0:amd64 0.15.1b-7ubuntu1
  •  libmad0-dev 0.15.1b-7ubuntu1
  •  libmagic1:amd64 5.11-2
  •  libmailtools-perl 2.09-1
  •  libmatroska5:amd64 1.3.0-2
  •  libmeanwhile1 1.0.2-4ubuntu2
  •  libmessaging-menu0 12.10.4-0ubuntu1
  •  libmetacity-private0a 1:2.34.8-0ubuntu4
  •  libmhash2 0.9.9.9-1.1
  •  libmimic0 1.0.4-2.1build1
  •  libminiupnpc8 1.6-3ubuntu2
  •  libmission-control-plugins0 1:5.13.1-0ubuntu3
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu7
  •  libmms0:amd64 0.6.2-3
  •  libmng1:amd64 1.0.10-3build1
  •  libmodplug1 1:0.8.8.4-3
  •  libmount1:amd64 2.20.1-5.1ubuntu2
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu8
  •  libmp3lame0:amd64 3.99.5+repack1-3
  •  libmpc2:amd64 0.9-4build1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-5
  •  libmpfr4:amd64 3.1.0-3ubuntu3
  •  libmtdev1:amd64 1.1.2-1ubuntu1
  •  libmtp-common 1.1.4-1
  •  libmtp-runtime 1.1.4-1
  •  libmtp9:amd64 1.1.4-1
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmutter0 3.6.1-0ubuntu1
  •  libmx-1.0-2:amd64 1.4.6-1ubuntu2
  •  libmx-bin 1.4.6-1ubuntu2
  •  libmx-common 1.4.6-1ubuntu2
  •  libmythes-1.2-0 2:1.2.2-1build1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.5.90.really.3.4.2-0ubuntu4
  •  libncurses5:amd64 5.9-10ubuntu1
  •  libncursesw5:amd64 5.9-10ubuntu1
  •  libneon27-gnutls 0.29.6-3
  •  libnet-dns-perl 0.68-1.1
  •  libnet-domain-tld-perl 1.69-1
  •  libnet-ip-perl 1.25-3
  •  libnetfilter-conntrack3:amd64 1.0.1-1
  •  libnettle4:amd64 2.4-2
  •  libnewt0.52 0.52.11-2ubuntu11
  •  libnfnetlink0 1.0.0-1build1
  •  libnice10:amd64 0.1.2-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu11
  •  libnih1:amd64 1.0.3-4ubuntu11
  •  libnl-3-200:amd64 3.2.7-4
  •  libnl-genl-3-200:amd64 3.2.7-4
  •  libnl-route-3-200:amd64 3.2.7-4
  •  libnm-glib-vpn1 0.9.6.0-0ubuntu7
  •  libnm-glib4 0.9.6.0-0ubuntu7
  •  libnm-gtk-common 0.9.6.2-0ubuntu6
  •  libnm-gtk0 0.9.6.2-0ubuntu6
  •  libnm-util2 0.9.6.0-0ubuntu7
  •  libnotify-bin 0.7.5-1build1
  •  libnotify4:amd64 0.7.5-1build1
  •  libnspr4:amd64 4.8.9-1ubuntu3
  •  libnspr4-0d:amd64 4.8.9-1ubuntu3
  •  libnss-mdns 0.10-3.2build1
  •  libnss3:amd64 3.13.1.with.ckbi.1.88-1ubuntu7
  •  libnss3-1d:amd64 3.13.1.with.ckbi.1.88-1ubuntu7
  •  libnuma1 2.0.8~rc4-1
  •  libnux-3.0-0 3.10.0-0ubuntu1
  •  libnux-3.0-common 3.10.0-0ubuntu1
  •  liboauth0:amd64 0.9.7-0ubuntu1
  •  libofa0 0.9.3-5
  •  libogg0:amd64 1.3.0-4
  •  liboil0.3:amd64 0.3.17-2ubuntu3
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopencc1:amd64 0.3.0-3
  •  libopencore-amrnb0:amd64 0.1.3-2
  •  libopencore-amrwb0:amd64 0.1.3-2
  •  libopenexr6 1.6.1-6
  •  libopenobex1 1.5-2build2
  •  libopts25 1:5.12-0.1ubuntu2
  •  libopts25-dev 1:5.12-0.1ubuntu2
  •  libopus0 1.0.1-0ubuntu1
  •  liborbit2:amd64 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.16-2
  •  libp11-kit0:amd64 0.13-1
  •  libpackagekit-glib2-14:amd64 0.7.6-1
  •  libpam-cap:amd64 1:2.22-1ubuntu4
  •  libpam-ck-connector:amd64 0.4.5-3
  •  libpam-freerdp 1.0.1-0ubuntu1
  •  libpam-gnome-keyring 3.6.1-0ubuntu1
  •  libpam-modules:amd64 1.1.3-7ubuntu3
  •  libpam-modules-bin 1.1.3-7ubuntu3
  •  libpam-runtime 1.1.3-7ubuntu3
  •  libpam-xdg-support:amd64 0.2-0ubuntu1
  •  libpam0g:amd64 1.1.3-7ubuntu3
  •  libpanel-applet-4-0 1:3.6.0-0ubuntu2
  •  libpango-perl 1.223-0ubuntu1
  •  libpango1.0-0:amd64 1.30.1-0ubuntu3
  •  libpangomm-1.4-1:amd64 2.28.4-1ubuntu2
  •  libpaper-utils 1.1.24+nmu2
  •  libpaper1:amd64 1.1.24+nmu2
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-10ubuntu2
  •  libpcap0.8:amd64 1.3.0-1
  •  libpci3:amd64 1:3.1.9-5ubuntu4
  •  libpciaccess0:amd64 0.13.1-2
  •  libpcre3:amd64 1:8.30-5ubuntu1
  •  libpcre3-dev 1:8.30-5ubuntu1
  •  libpcrecpp0:amd64 1:8.30-5ubuntu1
  •  libpcsclite1:amd64 1.8.5-1ubuntu1
  •  libpeas-1.0-0 1.4.0-2ubuntu3
  •  libpeas-common 1.4.0-2ubuntu3
  •  libperl5.14 5.14.2-13ubuntu0.1
  •  libpipeline1:amd64 1.2.2-1
  •  libpixman-1-0:amd64 0.26.0-3
  •  libplist1 1.8-2
  •  libplymouth2 0.8.4-0ubuntu3
  •  libpng12-0:amd64 1.2.49-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.104-2ubuntu1
  •  libpolkit-backend-1-0:amd64 0.104-2ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.104-2ubuntu1
  •  libpoppler-glib8:amd64 0.20.4-0ubuntu1
  •  libpoppler28:amd64 0.20.4-0ubuntu1
  •  libpopt0:amd64 1.16-7ubuntu2
  •  libportaudio2:amd64 19+svn20111121-1build1
  •  libportmidi0 1:200-0ubuntu1
  •  libpostproc-dev 6:0.8.4-0ubuntu0.12.10.1
  •  libpostproc52:amd64 6:0.8.4-0ubuntu0.12.10.1
  •  libprocps0:amd64 1:3.3.3-2ubuntu3
  •  libprotobuf7 2.4.1-3ubuntu1
  •  libprotoc7 2.4.1-3ubuntu1
  •  libproxy1:amd64 0.4.7-0ubuntu6
  •  libproxy1-plugin-gsettings:amd64 0.4.7-0ubuntu6
  •  libproxy1-plugin-networkmanager:amd64 0.4.7-0ubuntu6
  •  libpth20 2.0.7-16ubuntu4
  •  libpthread-stubs0:amd64 0.3-3
  •  libpthread-stubs0-dev:amd64 0.3-3
  •  libpulse-mainloop-glib0:amd64 1:2.1-0ubuntu4
  •  libpulse0:amd64 1:2.1-0ubuntu4
  •  libpulsedsp:amd64 1:2.1-0ubuntu4
  •  libpurple-bin 1:2.10.6-0ubuntu2
  •  libpurple0 1:2.10.6-0ubuntu2
  •  libpwquality1 1.1.1-1
  •  libpython2.7 2.7.3-5ubuntu4
  •  libpython3.2 3.2.3-6ubuntu3.1
  •  libqjson0:amd64 0.7.1-6build1
  •  libqpdf8:amd64 3.0.2-1
  •  libqt4-dbus:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-declarative:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-designer:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-help:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-network:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-script:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-scripttools:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-sql:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-sql-sqlite:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-svg:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-test:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-xml:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqt4-xmlpatterns:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqtassistantclient4:amd64 4.6.3-4
  •  libqtcore4:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqtgui4:amd64 4:4.8.3+dfsg-0ubuntu3
  •  libqtwebkit4:amd64 2.2.1-4ubuntu1
  •  libquadmath0:amd64 4.7.2-2ubuntu1
  •  libquicktime2:amd64 2:1.2.4-3
  •  libquvi-scripts 0.4.8-3
  •  libquvi7:amd64 0.4.1-1
  •  libraptor2-0 2.0.8-1
  •  librarian0 0.8.1-5build1
  •  librasqal3 0.9.29-1
  •  libraw1394-11:amd64 2.0.9-1
  •  libraw5:amd64 0.14.7-0ubuntu1
  •  librdf0 1.0.15-1
  •  libreadline-dev:amd64 6.2-9
  •  libreadline5:amd64 5.2-12
  •  libreadline6:amd64 6.2-9
  •  libreadline6-dev:amd64 6.2-9
  •  libreoffice-base-core 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-calc 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-common 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-core 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-draw 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-emailmerge 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-gnome 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-gtk 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-help-en-us 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-impress 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-math 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-ogltrans 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-pdfimport 1.0.6+LibO3.6.2~rc2-0ubuntu4
  •  libreoffice-presentation-minimizer 1.0.4+LibO3.6.2~rc2-0ubuntu4
  •  libreoffice-presenter-console 1.1.1+LibO3.6.2~rc2-0ubuntu4
  •  libreoffice-style-human 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-style-tango 1:3.6.2~rc2-0ubuntu4
  •  libreoffice-writer 1:3.6.2~rc2-0ubuntu4
  •  libresid-builder0c2a 2.1.1-13
  •  librest-0.7-0:amd64 0.7.90-0ubuntu1
  •  librhythmbox-core6 2.97-1ubuntu5
  •  libroken18-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  librsvg2-2:amd64 2.36.3-0ubuntu1
  •  librsvg2-common:amd64 2.36.3-0ubuntu1
  •  librsync1:amd64 0.9.7-9
  •  librtaudio4:amd64 4.0.11~ds0-1
  •  librtmidi1:amd64 2.0.1~ds0-1
  •  librtmp0:amd64 2.4+20111222.git4e06e21-1
  •  libsamplerate0:amd64 0.1.8-5
  •  libsane:amd64 1.0.23-0ubuntu1
  •  libsane-common 1.0.23-0ubuntu1
  •  libsane-hpaio 3.12.6-3ubuntu4
  •  libsasl2-2:amd64 2.1.25.dfsg1-5
  •  libsasl2-modules:amd64 2.1.25.dfsg1-5
  •  libschroedinger-1.0-0:amd64 1.0.11-2
  •  libsdl-image1.2:amd64 1.2.12-3~exp1ubuntu1
  •  libsdl1.2debian:amd64 1.2.15-5ubuntu1
  •  libsecret-1-0 0.11-0ubuntu0.12.10.1
  •  libsecret-common 0.11-0ubuntu0.12.10.1
  •  libselinux1:amd64 2.1.9-5ubuntu1
  •  libsensors4:amd64 1:3.3.1-2ubuntu2
  •  libsgutils2-2 1.33-1build1
  •  libshout3:amd64 2.3.1-1ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-13
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2
  •  libsigc++-2.0-dev:amd64 2.2.10-0.2
  •  libsignon-extension1 8.43-0ubuntu1
  •  libsignon-glib1 1.6-0ubuntu1
  •  libsignon-plugins-common1 8.43-0ubuntu1
  •  libsignon-qt1 8.43-0ubuntu1
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:3.6.6-3ubuntu5
  •  libsndfile1:amd64 1.0.25-5
  •  libsnmp-base 5.4.3~dfsg-2.5ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.5ubuntu1
  •  libsocket6-perl 0.23-1build3
  •  libsonic0:amd64 0.1.17-1.1build1
  •  libsoundtouch0:amd64 1.6.0-3
  •  libsoup-gnome2.4-1:amd64 2.40.0-0ubuntu1
  •  libsoup2.4-1:amd64 2.40.0-0ubuntu1
  •  libspandsp2 0.0.6~pre20-3ubuntu1
  •  libspectre1:amd64 0.2.7-2
  •  libspeechd2:amd64 0.7.1-6.1ubuntu2
  •  libspeex1:amd64 1.2~rc1-6
  •  libspeexdsp1:amd64 1.2~rc1-6
  •  libsqlite3-0:amd64 3.7.13-1
  •  libss2:amd64 1.42.5-1ubuntu2
  •  libssh-4:amd64 0.5.2-1ubuntu0.12.10.1
  •  libssh2-1:amd64 1.4.2-1.1
  •  libssl1.0.0:amd64 1.0.1c-3ubuntu2
  •  libstartup-notification0:amd64 0.12-1ubuntu2
  •  libstdc++6:amd64 4.7.2-2ubuntu1
  •  libstdc++6-4.7-dev 4.7.2-2ubuntu1
  •  libstk0c2a:amd64 4.4.3-2
  •  libsub-name-perl 0.05-1build3
  •  libswitch-perl 2.16-2
  •  libswscale-dev 6:0.8.4-0ubuntu0.12.10.1
  •  libswscale2:amd64 6:0.8.4-0ubuntu0.12.10.1
  •  libsync-menu1:amd64 12.10.4-0ubuntu1
  •  libsyncdaemon-1.0-1 4.0.0-0ubuntu1
  •  libsysfs2:amd64 2.1.0+repack-1.2
  •  libt1-5 5.1.2-3.5
  •  libtag1-vanilla:amd64 1.8-0ubuntu2
  •  libtag1c2a:amd64 1.8-0ubuntu2
  •  libtalloc2:amd64 2.0.7+git20120207-1
  •  libtar0 1.2.16-1
  •  libtasn1-3:amd64 2.13-2
  •  libtdb1:amd64 1.2.10-2
  •  libtelepathy-farstream2:amd64 0.4.0-3
  •  libtelepathy-glib0:amd64 0.20.0-0ubuntu1
  •  libtelepathy-logger2:amd64 0.4.0-2~ubuntu12.10.0
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.18-1
  •  libthai0:amd64 0.1.18-1
  •  libtheora0:amd64 1.1.1+dfsg.1-3.1
  •  libtiff5:amd64 4.0.2-1ubuntu2.1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.3.2build1
  •  libtinfo-dev:amd64 5.9-10ubuntu1
  •  libtinfo5:amd64 5.9-10ubuntu1
  •  libtool 2.4.2-1ubuntu2
  •  libtotem-plparser17 3.4.3-0ubuntu1
  •  libtotem0 3.4.3-0ubuntu5
  •  libts-0.0-0:amd64 1.0-11
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn-s2tc0:amd64 0~git20110809-3
  •  libubuntuoneui-3.0-1 4.0.0-0ubuntu1
  •  libudev0:amd64 175-0ubuntu13
  •  libudisks2-0:amd64 2.0.0-1
  •  libufe-xidgetter0 2.4.1-0ubuntu1.1
  •  libumfpack5.4.0 1:3.4.0-2ubuntu3
  •  libunistring0:amd64 0.9.3-5build1
  •  libunity-protocol-private0:amd64 6.10.0-0ubuntu1
  •  libunity9:amd64 6.10.0-0ubuntu1
  •  libupnp6 1:1.6.17-1.1
  •  libupower-glib1 0.9.17-1build1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:amd64 2:0.1.12-23
  •  libusb-1.0-0:amd64 2:1.0.12-2
  •  libusbmuxd2 1.0.8-1
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.02-4ubuntu2
  •  libuuid1:amd64 2.20.1-5.1ubuntu2
  •  libv4l-0:amd64 0.8.8-2ubuntu1
  •  libv4lconvert0:amd64 0.8.8-2ubuntu1
  •  libva-x11-1:amd64 1.0.15-4build1
  •  libva1:amd64 1.0.15-4build1
  •  libvcdinfo0 0.7.24-1
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.0.4-0ubuntu1
  •  libvlccore5 2.0.4-0ubuntu1
  •  libvncserver0:amd64 0.9.9+dfsg-1
  •  libvo-aacenc0:amd64 0.1.2-1
  •  libvo-amrwbenc0:amd64 0.1.2-1
  •  libvorbis0a:amd64 1.3.2-1.3
  •  libvorbisenc2:amd64 1.3.2-1.3
  •  libvorbisfile3:amd64 1.3.2-1.3
  •  libvpx1:amd64 1.1.0-1
  •  libvte-2.90-9 1:0.34.0-0ubuntu1
  •  libvte-2.90-common 1:0.34.0-0ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.6-0ubuntu1
  •  libwacom2:amd64 0.6-0ubuntu1
  •  libwavpack1:amd64 4.60.1-3
  •  libwbclient0:amd64 2:3.6.6-3ubuntu5
  •  libwebkitgtk-1.0-0 1.10.0-0ubuntu1
  •  libwebkitgtk-1.0-common 1.10.0-0ubuntu1
  •  libwebkitgtk-3.0-0 1.10.0-0ubuntu1
  •  libwebkitgtk-3.0-common 1.10.0-0ubuntu1
  •  libwebp2:amd64 0.1.3-3
  •  libwhoopsie0 0.2.7
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1:amd64 0.2.3.4-2.1
  •  libwind0-heimdal:amd64 1.6~git20120403+dfsg1-2
  •  libwmf0.2-7 0.2.8.4-10ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-10ubuntu2
  •  libwnck-3-0 3.4.3-0ubuntu1
  •  libwnck-3-common 3.4.3-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu2
  •  libwnck22 1:2.30.7-0ubuntu2
  •  libwpd-0.9-9 0.9.4-3
  •  libwpg-0.2-2 0.2.1-1build1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0:amd64 7.6.q-23
  •  libx11-6:amd64 2:1.5.0-1
  •  libx11-data 2:1.5.0-1
  •  libx11-dev:amd64 2:1.5.0-1
  •  libx11-doc 2:1.5.0-1
  •  libx11-xcb-dev 2:1.5.0-1
  •  libx11-xcb1:amd64 2:1.5.0-1
  •  libx264-123:amd64 2:0.123.2189+git35cf912-1
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.12-1
  •  libxatracker1:amd64 9.0-0ubuntu1
  •  libxau-dev:amd64 1:1.0.7-1
  •  libxau6:amd64 1:1.0.7-1
  •  libxaw7:amd64 2:1.0.10-2
  •  libxcb-composite0:amd64 1.8.1-1ubuntu1
  •  libxcb-composite0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.8.1-1ubuntu1
  •  libxcb-glx0:amd64 1.8.1-1ubuntu1
  •  libxcb-glx0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-keysyms1:amd64 0.3.9-1
  •  libxcb-keysyms1-dev:amd64 0.3.9-1
  •  libxcb-randr0:amd64 1.8.1-1ubuntu1
  •  libxcb-randr0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-render0:amd64 1.8.1-1ubuntu1
  •  libxcb-render0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-shape0:amd64 1.8.1-1ubuntu1
  •  libxcb-shape0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-shm0:amd64 1.8.1-1ubuntu1
  •  libxcb-shm0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-util0:amd64 0.3.8-2build1
  •  libxcb-xfixes0:amd64 1.8.1-1ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb-xv0:amd64 1.8.1-1ubuntu1
  •  libxcb-xv0-dev:amd64 1.8.1-1ubuntu1
  •  libxcb1:amd64 1.8.1-1ubuntu1
  •  libxcb1-dev:amd64 1.8.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.3-2build2
  •  libxcursor1:amd64 1:1.1.13-1
  •  libxdamage-dev 1:1.1.3-2build2
  •  libxdamage1:amd64 1:1.1.3-2build2
  •  libxdmcp-dev:amd64 1:1.1.1-1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxext-dev:amd64 2:1.3.1-2
  •  libxext6:amd64 2:1.3.1-2
  •  libxfixes-dev 1:5.0-4ubuntu5
  •  libxfixes3:amd64 1:5.0-4ubuntu5
  •  libxfont1 1:1.4.5-2
  •  libxft2:amd64 2.3.1-1
  •  libxi6:amd64 2:1.6.1-1
  •  libxinerama1:amd64 2:1.1.2-1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml++2.6-2 2.34.2-1
  •  libxml++2.6-dev 2.34.2-1
  •  libxml2:amd64 2.8.0+dfsg1-5ubuntu2
  •  libxml2-dev:amd64 2.8.0+dfsg1-5ubuntu2
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.1-2build1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.0-1
  •  libxrender1:amd64 1:0.9.7-1
  •  libxres1:amd64 2:1.0.6-1
  •  libxslt1.1:amd64 1.1.26-14
  •  libxt6:amd64 1:1.1.3-1
  •  libxtst6:amd64 2:1.2.1-1
  •  libxv1:amd64 2:1.0.7-1
  •  libxvidcore4:amd64 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.3-2
  •  libxxf86vm-dev 1:1.1.2-1
  •  libxxf86vm1:amd64 1:1.1.2-1
  •  libyajl2 2.0.4-2
  •  libyaml-tiny-perl 1.51-1
  •  libyelp0 3.6.0-0ubuntu1
  •  libzbar0 0.10+doc-7build3
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzephyr4 3.0.2-2
  •  libzvbi-common 0.2.33-6
  •  libzvbi0:amd64 0.2.33-6
  •  light-themes 0.1.93
  •  lightdm 1.4.0-0ubuntu2
  •  lightdm-remote-session-freerdp 1.0-0ubuntu2
  •  lintian 2.5.10.2ubuntu2.1
  •  linux-firmware 1.95
  •  linux-generic 3.5.0.19.22
  •  linux-headers-3.5.0-19 3.5.0-19.30
  •  linux-headers-3.5.0-19-generic 3.5.0-19.30
  •  linux-headers-generic 3.5.0.19.22
  •  linux-image-3.5.0-19-generic 3.5.0-19.30
  •  linux-image-extra-3.5.0-19-generic 3.5.0-19.30
  •  linux-image-generic 3.5.0.19.22
  •  linux-libc-dev:amd64 3.5.0-19.30
  •  linux-signed-generic 3.5.0.19.22
  •  linux-signed-image-3.5.0-19-generic 3.5.0-19.30
  •  linux-signed-image-generic 3.5.0.19.22
  •  linux-sound-base 1.0.25+dfsg-0ubuntu3
  •  localechooser-data 2.40ubuntu1
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16build1
  •  login 1:4.1.4.2+svn3283-3ubuntu7
  •  logrotate 3.7.8-6ubuntu6
  •  lsb-base 4.0-0ubuntu26.1
  •  lsb-release 4.0-0ubuntu26.1
  •  lshw 02.16-1
  •  lsof 4.86+dfsg-1ubuntu1
  •  ltrace 0.5.3-2.1ubuntu3
  •  lua5.1 5.1.5-4
  •  lupin-casper 0.53
  •  lvm2 2.02.95-4ubuntu1
  •  make 3.81-8.2ubuntu2
  •  makedev 2.3.1-91ubuntu2
  •  man-db 2.6.3-1
  •  manpages 3.40-0.1ubuntu3
  •  manpages-dev 3.40-0.1ubuntu3
  •  mawk 1.3.3-17
  •  mcp-account-manager-uoa 3.6.0.3-0ubuntu1
  •  media-player-info 17-1
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 4.20-1.1ubuntu2
  •  mesa-common-dev 9.0-0ubuntu1
  •  metacity 1:2.34.8-0ubuntu4
  •  metacity-common 1:2.34.8-0ubuntu4
  •  mime-support 3.52-1ubuntu1
  •  mlocate 0.25-0ubuntu1
  •  mobile-broadband-provider-info 20120708-1
  •  modemmanager 0.6.0.0.really-0ubuntu1
  •  module-init-tools 3.16-1ubuntu6
  •  mount 2.20.1-5.1ubuntu2
  •  mountall 2.42ubuntu0.1
  •  mousetweaks 3.6.0-0ubuntu2
  •  mscompress 0.3-3.1build1
  •  mtools 4.0.17-1
  •  mtr-tiny 0.82-3ubuntu1
  •  multiarch-support 2.15-0ubuntu20
  •  mutter-common 3.6.1-0ubuntu1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.5.90.really.3.4.2-0ubuntu4
  •  nautilus-data 1:3.5.90.really.3.4.2-0ubuntu4
  •  nautilus-sendto 3.6.0-0ubuntu1
  •  nautilus-sendto-empathy 3.6.0.3-0ubuntu1
  •  nautilus-share 0.7.3-1ubuntu3
  •  ncurses-base 5.9-10ubuntu1
  •  ncurses-bin 5.9-10ubuntu1
  •  net-tools 1.60-24.1ubuntu3
  •  netbase 5.0ubuntu1
  •  netcat-openbsd 1.105-6ubuntu1
  •  network-manager 0.9.6.0-0ubuntu7
  •  network-manager-gnome 0.9.6.2-0ubuntu6
  •  network-manager-pptp 0.9.6.0-0ubuntu1
  •  network-manager-pptp-gnome 0.9.6.0-0ubuntu1
  •  notify-osd 0.9.34-0ubuntu5
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2012.1.15AR.5-4ubuntu3
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu5
  •  nux-tools 3.10.0-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu2
  •  onboard 0.98.0-0ubuntu2
  •  oneconf 0.2.9.1
  •  openjdk-7-jre:amd64 7u9-2.3.3-0ubuntu1~12.10.1
  •  openjdk-7-jre-headless:amd64 7u9-2.3.3-0ubuntu1~12.10.1
  •  openjdk-7-jre-lib 7u9-2.3.3-0ubuntu1~12.10.1
  •  openprinting-ppds 20120823-0ubuntu4
  •  openssh-client 1:6.0p1-3ubuntu1
  •  openssl 1.0.1c-3ubuntu2
  •  os-prober 1.56ubuntu1
  •  overlay-scrollbar 0.2.16+r357-0ubuntu1
  •  overlay-scrollbar-gtk2:amd64 0.2.16+r357-0ubuntu1
  •  overlay-scrollbar-gtk3:amd64 0.2.16+r357-0ubuntu1
  •  parted 2.3-10ubuntu2
  •  passwd 1:4.1.4.2+svn3283-3ubuntu7
  •  patch 2.6.1-3ubuntu1
  •  patchutils 0.3.2-1.1build1
  •  pciutils 1:3.1.9-5ubuntu4
  •  pcmciautils 018-8
  •  perl 5.14.2-13ubuntu0.1
  •  perl-base 5.14.2-13ubuntu0.1
  •  perl-modules 5.14.2-13ubuntu0.1
  •  pkg-config 0.26-1ubuntu2
  •  plymouth 0.8.4-0ubuntu3
  •  plymouth-label 0.8.4-0ubuntu3
  •  plymouth-theme-ubuntu-logo 0.8.4-0ubuntu3
  •  plymouth-theme-ubuntu-text 0.8.4-0ubuntu3
  •  pm-utils 1.4.1-9
  •  policykit-1 0.104-2ubuntu1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.12
  •  poppler-data 0.4.5-10
  •  poppler-utils 0.20.4-0ubuntu1
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5ubuntu2
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-c2esp 25c-1ubuntu1
  •  printer-driver-foo2zjs 20120510dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.9-1ubuntu1
  •  printer-driver-hpcups 3.12.6-3ubuntu4
  •  printer-driver-hpijs 3.12.6-3ubuntu4
  •  printer-driver-min12xxw 0.0.9-6ubuntu2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu2
  •  printer-driver-postscript-hp 3.12.6-3ubuntu4
  •  printer-driver-ptouch 1.3-4ubuntu1
  •  printer-driver-pxljr 1.3+repack0-2build1
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn306-2ubuntu1
  •  procps 1:3.3.3-2ubuntu3
  •  protobuf-compiler 2.4.1-3ubuntu1
  •  psmisc 22.19-1ubuntu1
  •  pulseaudio 1:2.1-0ubuntu4
  •  pulseaudio-module-bluetooth 1:2.1-0ubuntu4
  •  pulseaudio-module-gconf 1:2.1-0ubuntu4
  •  pulseaudio-module-x11 1:2.1-0ubuntu4
  •  pulseaudio-utils 1:2.1-0ubuntu4
  •  python 2.7.3-0ubuntu7
  •  python-appindicator 12.10.0-0ubuntu1
  •  python-apport 2.6.1-0ubuntu6
  •  python-apt 0.8.7ubuntu4
  •  python-apt-common 0.8.7ubuntu4
  •  python-aptdaemon 0.45+bzr861-0ubuntu9.1
  •  python-aptdaemon.gtk3widgets 0.45+bzr861-0ubuntu9.1
  •  python-cairo 1.8.8-1ubuntu4
  •  python-chardet 2.0.1-2build1
  •  python-configglue 1.0-1build1
  •  python-cups 1.9.62-0ubuntu1
  •  python-cupshelpers 1.3.11+20120807-0ubuntu10
  •  python-dbus 1.1.1-1
  •  python-dbus-dev 1.1.1-1
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-debtagshw 1.10.2
  •  python-defer 1.0.6-2
  •  python-dirspec 4.0.0-0ubuntu1
  •  python-gconf 2.28.1+dfsg-1build1
  •  python-gi 3.4.0-1
  •  python-gi-cairo 3.4.0-1
  •  python-gnomekeyring 2.32.0+dfsg-2ubuntu1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.4.0-1
  •  python-gobject-2 2.28.6-10ubuntu2
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3build1
  •  python-httplib2 0.7.4-2
  •  python-ibus 1.4.1-7ubuntu1
  •  python-imaging 1.1.7-4build1
  •  python-libxml2 2.8.0+dfsg1-5ubuntu2
  •  python-lxml 2.3.5-1
  •  python-mako 0.7.1-1
  •  python-markupsafe 0.15-1build1
  •  python-minimal 2.7.3-0ubuntu7
  •  python-notify 0.1.1-3build1
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.13-2ubuntu1
  •  python-pam 0.4.2-13ubuntu2
  •  python-pexpect 2.4-1
  •  python-piston-mini-client 0.7.2+bzr57-0ubuntu2
  •  python-pkg-resources 0.6.28-1ubuntu2
  •  python-problem-report 2.6.1-0ubuntu6
  •  python-protobuf 2.4.1-3ubuntu1
  •  python-pycurl 7.19.0-5ubuntu1
  •  python-pyinotify 0.9.3-1.1
  •  python-qt4 4.9.3-4
  •  python-qt4-dbus 4.9.3-4
  •  python-renderpm 2.5-1.1build2
  •  python-reportlab 2.5-1.1build2
  •  python-reportlab-accel 2.5-1.1build2
  •  python-serial 2.5-3
  •  python-simplejson 2.6.1-1
  •  python-sip 4.13.3-2
  •  python-six 1.1.0-2
  •  python-smbc 1.0.13-0ubuntu2
  •  python-twisted-bin 12.2.0-1
  •  python-twisted-core 12.2.0-1
  •  python-twisted-names 12.2.0-1
  •  python-twisted-web 12.2.0-1
  •  python-ubuntu-sso-client 4.0.0-0ubuntu1
  •  python-ubuntuone-client 4.0.0-0ubuntu1
  •  python-ubuntuone-control-panel 4.0.0-0ubuntu1
  •  python-ubuntuone-storageprotocol 4.0.0-0ubuntu1
  •  python-uno 1:3.6.2~rc2-0ubuntu4
  •  python-xapian 1.2.12-2
  •  python-xdg 0.20-0ubuntu1
  •  python-zeitgeist 0.9.5-0ubuntu1
  •  python-zope.interface 3.6.1-3
  •  python2.7 2.7.3-5ubuntu4
  •  python2.7-minimal 2.7.3-5ubuntu4
  •  python3 3.2.3-5ubuntu1
  •  python3-apport 2.6.1-0ubuntu6
  •  python3-apt 0.8.7ubuntu4
  •  python3-aptdaemon 0.45+bzr861-0ubuntu9.1
  •  python3-aptdaemon.gtk3widgets 0.45+bzr861-0ubuntu9.1
  •  python3-aptdaemon.pkcompat 0.45+bzr861-0ubuntu9.1
  •  python3-brlapi 4.4-5ubuntu3
  •  python3-cairo 1.10.0+dfsg-3~exp2
  •  python3-crypto 2.6-2
  •  python3-dbus 1.1.1-1
  •  python3-defer 1.0.6-2
  •  python3-distupgrade 1:0.190.4
  •  python3-gdbm 3.3.0-1
  •  python3-gi 3.4.0-1
  •  python3-gi-cairo 3.4.0-1
  •  python3-httplib2 0.7.4-2
  •  python3-louis 2.4.1-1ubuntu1
  •  python3-lxml 2.3.5-1
  •  python3-minimal 3.2.3-5ubuntu1
  •  python3-oauthlib 0.3.0-0ubuntu1
  •  python3-pkg-resources 0.6.28-1ubuntu2
  •  python3-problem-report 2.6.1-0ubuntu6
  •  python3-pyatspi2 2.6.0+dfsg-0ubuntu1
  •  python3-pycurl 7.19.0-5ubuntu1
  •  python3-pyicu 1.4-1ubuntu1
  •  python3-software-properties 0.92.9
  •  python3-speechd 0.7.1-6.1ubuntu2
  •  python3-update-manager 1:0.174.3
  •  python3-virtkey 0.61.0-0ubuntu1
  •  python3-xkit 0.5.0
  •  python3.2 3.2.3-6ubuntu3.1
  •  python3.2-minimal 3.2.3-6ubuntu3.1
  •  qdbus 4:4.8.3+dfsg-0ubuntu3
  •  qpdf 3.0.2-1
  •  qt-at-spi:amd64 0.3.1-0ubuntu1
  •  radeontool 1.6.2-1.1build1
  •  rarian-compat 0.8.1-5build1
  •  rdate 1:1.2-5
  •  readline-common 6.2-9
  •  reiserfsprogs 1:3.6.21-1build2
  •  remmina 1.0.0-1ubuntu8
  •  remmina-common 1.0.0-1ubuntu8
  •  remmina-plugin-rdp 1.0.0-1ubuntu8
  •  remmina-plugin-vnc 1.0.0-1ubuntu8
  •  remote-login-service 1.0.0-0ubuntu1.1
  •  resolvconf 1.67ubuntu2
  •  rfkill 0.4-1ubuntu3
  •  rhythmbox 2.97-1ubuntu5
  •  rhythmbox-data 2.97-1ubuntu5
  •  rhythmbox-mozilla 2.97-1ubuntu5
  •  rhythmbox-plugin-cdrecorder 2.97-1ubuntu5
  •  rhythmbox-plugin-magnatune 2.97-1ubuntu5
  •  rhythmbox-plugin-zeitgeist 2.97-1ubuntu5
  •  rhythmbox-plugins 2.97-1ubuntu5
  •  rhythmbox-ubuntuone 4.0.0-0ubuntu1
  •  rsync 3.0.9-3ubuntu1
  •  rsyslog 5.8.6-1ubuntu9
  •  rtkit 0.10-2build1
  •  samba-common 2:3.6.6-3ubuntu5
  •  samba-common-bin 2:3.6.6-3ubuntu5
  •  sane 1.0.14-9
  •  sane-utils 1.0.23-0ubuntu1
  •  seahorse 3.6.2-0ubuntu1
  •  sed 4.2.1-10ubuntu1
  •  sensible-utils 0.0.7ubuntu1
  •  session-migration 0.2
  •  sessioninstaller 0.20+bzr131-0ubuntu2
  •  sgml-base 1.26+nmu3ubuntu1
  •  sgml-data 2.0.8
  •  shared-mime-info 1.0-1ubuntu2
  •  shotwell 0.13.0-0ubuntu3
  •  signon-keyring-extension 0.3-0ubuntu1
  •  signon-plugin-oauth2 0.11-0ubuntu3
  •  signon-plugin-password 8.43-0ubuntu1
  •  signon-ui 0.11-0ubuntu1
  •  signond 8.43-0ubuntu1
  •  simple-scan 3.6.0-0ubuntu1
  •  smbclient 2:3.6.6-3ubuntu5
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  software-center 5.4.1.2
  •  software-center-aptdaemon-plugins 0.1.5
  •  software-properties-common 0.92.9
  •  software-properties-gtk 0.92.9
  •  sound-theme-freedesktop 0.7.pristine-2
  •  speech-dispatcher 0.7.1-6.1ubuntu2
  •  ssh-askpass-gnome 1:6.0p1-3ubuntu1
  •  ssl-cert 1.0.32
  •  stk 4.4.3-2
  •  strace 4.5.20-2.3ubuntu2
  •  sudo 1.8.5p2-1ubuntu1
  •  synaptic 0.75.12build1
  •  syslinux 2:4.05+dfsg-6
  •  syslinux-common 2:4.05+dfsg-6
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.11+20120807-0ubuntu10
  •  system-config-printer-gnome 1.3.11+20120807-0ubuntu10
  •  system-config-printer-udev 1.3.11+20120807-0ubuntu10
  •  sysv-rc 2.88dsf-13.10ubuntu13
  •  sysvinit-utils 2.88dsf-13.10ubuntu13
  •  tar 1.26-4ubuntu1
  •  tcl8.4 8.4.19-4ubuntu4
  •  tcpd 7.6.q-23
  •  tcpdump 4.3.0-1ubuntu1
  •  telepathy-gabble 0.16.1-2
  •  telepathy-haze 0.6.0-1
  •  telepathy-idle 0.1.12-1
  •  telepathy-indicator 0.3.0-0ubuntu3
  •  telepathy-logger 0.4.0-2~ubuntu12.10.0
  •  telepathy-mission-control-5 1:5.13.1-0ubuntu3
  •  telepathy-salut 0.8.0-2
  •  telnet 0.17-36build2
  •  thin-client-config-agent 0.6
  •  thunderbird 17.0+build2-0ubuntu0.12.10.1
  •  thunderbird-gnome-support 17.0+build2-0ubuntu0.12.10.1
  •  time 1.7-24
  •  tk8.4 8.4.19-5
  •  toshset 1.76-4
  •  totem 3.4.3-0ubuntu5
  •  totem-common 3.4.3-0ubuntu5
  •  totem-mozilla 3.4.3-0ubuntu5
  •  totem-plugins 3.4.3-0ubuntu5
  •  transmission-common 2.61-0ubuntu2
  •  transmission-gtk 2.61-0ubuntu2
  •  tsconf 1.0-11
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-mscorefonts-installer 3.4ubuntu3
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu5
  •  ttf-wqy-microhei 0.2.0-beta-1ubuntu1
  •  tzdata 2012e-0ubuntu2
  •  tzdata-java 2012e-0ubuntu2
  •  ubiquity 2.12.16
  •  ubiquity-casper 1.328
  •  ubiquity-frontend-gtk 2.12.16
  •  ubiquity-slideshow-ubuntu 65
  •  ubiquity-ubuntu-artwork 2.12.16
  •  ubuntu-docs 12.10.3
  •  ubuntu-drivers-common 1:0.2.71.1
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.287
  •  ubuntu-mono 0.0.49
  •  ubuntu-release-upgrader-core 1:0.190.4
  •  ubuntu-release-upgrader-gtk 1:0.190.4
  •  ubuntu-restricted-addons 12
  •  ubuntu-restricted-extras 57
  •  ubuntu-settings 12.10.3
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 4.0.0-0ubuntu1
  •  ubuntu-sso-client-qt 4.0.0-0ubuntu1
  •  ubuntu-standard 1.287
  •  ubuntu-system-service 0.2.3
  •  ubuntuone-client 4.0.0-0ubuntu1
  •  ubuntuone-client-gnome 4.0.0-0ubuntu1
  •  ubuntuone-control-panel 4.0.0-0ubuntu1
  •  ubuntuone-control-panel-qt 4.0.0-0ubuntu1
  •  ubuntuone-couch 0.3.0-0ubuntu5
  •  ucf 3.0025+nmu3
  •  udev 175-0ubuntu13
  •  udisks 1.0.4-6
  •  udisks2 2.0.0-1
  •  ufw 0.33-0ubuntu2
  •  unattended-upgrades 0.79.3ubuntu4
  •  uno-libs3 3.6.2~rc2-0ubuntu4
  •  unrar 1:4.1.4-1
  •  unzip 6.0-7ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:0.174.3
  •  update-manager-core 1:0.174.3
  •  update-notifier 0.126
  •  update-notifier-common 0.126
  •  upower 0.9.17-1build1
  •  upstart 1.5-0ubuntu9
  •  ure 3.6.2~rc2-0ubuntu4
  •  ureadahead 0.100.0-12build1
  •  usb-creator-common 0.2.40ubuntu1
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-1
  •  usbmuxd 1.0.8-1
  •  usbutils 1:005-3
  •  user-setup 1.46ubuntu2
  •  util-linux 2.20.1-5.1ubuntu2
  •  uuid-runtime 2.20.1-5.1ubuntu2
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.547-4ubuntu1.1
  •  vim-tiny 2:7.3.547-4ubuntu1.1
  •  vino 3.6.0-0ubuntu1
  •  vlc 2.0.4-0ubuntu1
  •  vlc-data 2.0.4-0ubuntu1
  •  vlc-nox 2.0.4-0ubuntu1
  •  vlc-plugin-notify 2.0.4-0ubuntu1
  •  vlc-plugin-pulse 2.0.4-0ubuntu1
  •  wamerican 7.1-1
  •  watershed 6build1
  •  wget 1.13.4-3ubuntu1
  •  whiptail 0.52.11-2ubuntu11
  •  whoopsie 0.2.7
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 1.0-2ubuntu5
  •  x11-apps 7.7~2ubuntu1
  •  x11-common 1:7.7+1ubuntu4
  •  x11-session-utils 7.6+2build1
  •  x11-utils 7.7~1ubuntu1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3ubuntu1
  •  x11proto-core-dev 7.0.23-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-1
  •  x11proto-fixes-dev 1:5.0-2ubuntu1
  •  x11proto-gl-dev 1.4.16-1
  •  x11proto-input-dev 2.2-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-xext-dev 7.2.1-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x264 2:0.123.2189+git35cf912-1
  •  xauth 1:1.0.7-1
  •  xbitmaps 1.1.1-1
  •  xcb 2.4-4.3
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu4
  •  xdg-user-dirs-gtk 0.9-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xdiagnose 3.2
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xfsprogs 3.1.7build1
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5-1ubuntu7
  •  xml-core 0.13+nmu1
  •  xorg 1:7.7+1ubuntu4
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xorg-sgml-doctools 1:1.10-1
  •  xsane 0.998-3ubuntu3
  •  xsane-common 0.998-3ubuntu3
  •  xserver-common 2:1.13.0-0ubuntu6
  •  xserver-xephyr 2:1.13.0-0ubuntu6
  •  xserver-xorg 1:7.7+1ubuntu4
  •  xserver-xorg-core 2:1.13.0-0ubuntu6
  •  xserver-xorg-input-all 1:7.7+1ubuntu4
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu2
  •  xserver-xorg-input-mouse 1:1.7.2-2build1
  •  xserver-xorg-input-synaptics 1.6.2-1ubuntu5
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu3
  •  xserver-xorg-input-wacom 1:0.17.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu4
  •  xserver-xorg-video-ati 1:6.99.99~git20120913.8637f772-0ubuntu1
  •  xserver-xorg-video-cirrus 1:1.5.1-0ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu1
  •  xserver-xorg-video-intel 2:2.20.9-0ubuntu2
  •  xserver-xorg-video-mach64 6.9.3-0ubuntu1
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu1
  •  xserver-xorg-video-modesetting 0.5.0-0ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.2-0ubuntu3
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu1
  •  xserver-xorg-video-r128 6.9.1-0ubuntu1
  •  xserver-xorg-video-radeon 1:6.99.99~git20120913.8637f772-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu1
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu1
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu2
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu1
  •  xserver-xorg-video-vmware 1:12.0.2+git.e5ac80d8-0ubuntu1
  •  xterm 278-1ubuntu2
  •  xtrans-dev 1.2.7-1
  •  xul-ext-ubufox 2.6-0ubuntu0.12.10.1
  •  xz-utils 5.1.1alpha+20120614-1
  •  yelp 3.6.0-0ubuntu1
  •  yelp-xsl 3.6.0-0ubuntu1
  •  zeitgeist 0.9.5-0ubuntu1
  •  zeitgeist-core 0.9.5-0ubuntu1
  •  zeitgeist-datahub 0.8.2-1ubuntu3
  •  zenity 3.4.0-2
  •  zenity-common 3.4.0-2
  •  zip 3.0-6
  •  zlib1g:amd64 1:1.2.7.dfsg-13
  •  zlib1g-dev:amd64 1:1.2.7.dfsg-13


Reader Ratings
Reader supplied reviews for ExTiX

Average rating
4.5
from 8 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ExTiX?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.0
Rating: 1
Date: 2017-11-25
Votes: 8


Being based on Debian and Ubuntu I can't believe the primitive installer being used. Ubuntu and Mint use a simple GUI installer so why is EnTiX 18.0 using such an old style installer GUI/terminal.

Also, really people, you have to have a password to log into the live DVD session? I could not find the password on the EnTiX or Deepin web page. I did a Google search "password to install entix 18.0" and found it on the Sourceforge web page. It is "live" without the quotes, by the way. That small pain would have been the; send dvd to the trash for any real newbie. Ubuntu and Mint do not require a password for the live session, it just boots to the desktop where you can click install followed by "use entire disk" as one option, pick a time zone and user-name and create your own password and poof you are done. Now that is simple. You guys should really switch to your base Ubuntu installer. These are reasons why I give EnTiX version 18.0 a 1 rating. Post your password on your website so it can be located with ease.

Alright, this EnTiX version 18.0 is going to be a complete install on a Dell Inspirion Duo 1090. This is an older netbook which has a flip touch screen, google it. This netbook has an 64bit Intel Atom CPU, 2gb RAM, Intel Integrated Graphics and a new 525gb solid state hard drive. The original HHD was a 320gb serial ATA 7200RPM drive.

I do understand this is a BETA, but it just looked to good to pass up so i am going to test it out. WiFi on the live DVD works out of the box and the install is going smooth now.

Well, the installation FAILED!!!!!! I would never recommend this for a newbie because now I have to go back and actually use gparted to create my partitions since this distro could not overwrite my sda1 and sda5 swap. Crazy! All this is way beyond any new person to linux and will drive the screaming back to Windows and Mac.


Was this review helpful? Yes No
Version: 17.8
Rating: 2
Date: 2017-10-17
Votes: 3


Live DVD seemed to work.
After install in a multi-boot machine, bootloader identified multiple bogus additional OS's, none of which were the actual.
Login was an endless loop of username/password.
Appears not ready.



Was this review helpful? Yes No
Version: 17.8
Rating: 2
Date: 2017-10-13
Votes: 1


No install icon or install file found after system finished initial load.


Was this review helpful? Yes No

See all 8 reader reviews of ExTiX...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly