• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Elive RSS Feed DistroWatch.com: Elive

Elive


Last Update: 2024-05-21 11:38 UTC


Elive, or Enlightenment live CD, is a Debian-based desktop Linux distribution and live CD featuring the Enlightenment window manager. Besides being pre-configured and ready for daily desktop use, it also includes "Elpanel" - a control centre for easy system and desktop administration.

Popularity (hits per day): 12 months: 129 (67), 6 months: 151 (53), 3 months: 143 (57), 4 weeks: 102 (103), 1 week: 148 (39)

Average visitor rating: 5.17/10 from 36 review(s).


Elive Summary
Distribution Elive
Home Page https://www.elivecd.org/
Mailing Lists --
User Forums https://forum.elivelinux.org/
Alternative User Forums
Documentation --
Screenshots https://www.elivecd.org/screenshots/stable/DistroWatch Gallery
Screencasts
Download Mirrors https://www.elivecd.org/download/stable/DistroWatch Torrent Archive
Bug Tracker https://bugs.elivecd.org/
Related Websites Wikipedia
Reviews 3.x: LinuxInsiderDistroWatch
2.0: LWNBlogspot
1.0: DistroWatch
0.x: DistroWatchTuxmachinesTuxmachinesTuxmachines
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-07-13: Development Release: Elive 3.8.34 (Beta)
 • 2022-07-08: Development Release: Elive 3.8.30 (Beta)
 • 2022-04-07: Development Release: Elive 3.8.27 (Beta)
 • 2021-10-29: Development Release: Elive 3.8.24 (Beta)
 • 2021-08-12: Development Release: Elive 3.8.22 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2021-01-07: Development Release: Elive 3.8.18 (Beta)
 • 2020-09-11: Development Release: Elive 3.8.16 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2020-02-17: Development Release: Elive 3.8.4 (Beta)
 • 2019-12-08: Development Release: Elive 3.8.1 (Beta)
 • 2019-10-07: Development Release: Elive 3.7.14 (Alpha)
 • More Elive releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 3.8.42 3.0.4 2.0 1.0 0.6 0.5 0.4.2 0.3 0.1 Feature
Release Date 2024-05-21 2019-04-28 2010-03-04 2007-07-05 2006-12-25 2006-09-24 2006-03-03 2005-08-30 2005-01-24 Release Date
End Of Life                   End Of Life
Price (US$) Free Free (i386 only) 15   Free Free Free Free Free Price (US$)
Image Size (MB) 2800-2900 3100-3300               Image Size (MB)
Free Download ISO ISO ISO -- -- -- -- -- -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical -- -- Installation
Default Desktop Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice LibreOffice GOffice GOffice GOffice OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd, SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems                   Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes en, es Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes cn, jp, tw cn, jp, tw -- Asian Language Support
Full Package List 3.8.42 3.0.4 2.0 1.0 0.6   0.4.2 0.3 0.1 Full Package List

Full Package List:   Elive 3.8.42
  Number of packages: 2,613 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-8
  •  a7xpg 0.11.dfsg1-11
  •  a7xpg-data 0.11.dfsg1-11
  •  accountsservice 22.08.8-6
  •  ack 3.6.0-1
  •  acl 2.3.1-3
  •  acpi 1.7-1.2
  •  acpid 1:2.0.33-2+b1
  •  acpi-support 0.143-5.1
  •  acpi-support-base 0.143-5.1
  •  adduser 3.134
  •  adwaita-icon-theme 43-1
  •  alarm-clock-applet 0.4.1-3
  •  alien 8.95.6
  •  alsa-firmware-loaders 1.2.5-3
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-utils 1.2.8-1
  •  amd64-microcode 3.20230808.1.1~deb12u1
  •  anacron 2.3-36
  •  apt 2.6.1
  •  aptitude 0.8.13-5
  •  aptitude-common 0.8.13-5
  •  apt-transport-https 2.6.1
  •  apt-utils 2.6.1
  •  arandr 0.1.11-1
  •  archivemount 0.8.7-1+b1
  •  arj 3.10.22-26
  •  aspell 0.60.8-4+b1
  •  aspell-en 2020.12.07-0-1
  •  atmel-firmware 1.3-7
  •  at-spi2-common 2.52.0-1~bpo12+1
  •  at-spi2-core 2.52.0-1~bpo12+1
  •  audacious 1:4.3.1-dmo3
  •  audacious-plugins:amd64 1:4.3.1-dmo3
  •  audacious-plugins-data 1:4.3.1-dmo3
  •  audacious-skin-denon 3.8.35+git20211024.edc8b02c-8bookworm3
  •  audacity 1:3.3.3-dmo1
  •  audacity-data 1:3.3.3-dmo1
  •  autoconf 2.71-3
  •  automake 1:1.16.5-1.3
  •  autopoint 0.21-12
  •  autotools-dev 20220109.1
  •  avahi-daemon 0.8-10
  •  avidemux 1:2.8.1+20221010.gitccd3df5cb-dmo2
  •  avidemux-common 1:2.8.1+20221010.gitccd3df5cb-dmo2
  •  avidemux-plugins 1:2.8.1+20221010.gitccd3df5cb-dmo2
  •  avidemux-qt 1:2.8.1+20221010.gitccd3df5cb-dmo2
  •  b43-fwcutter 1:019-8
  •  baobab 43.0-1
  •  base-files 12.4+deb12u5
  •  base-passwd 3.6.1
  •  bash 5.2.15-2+b2
  •  bash-completion 1:2.11-6
  •  bc 1.07.1-3+b1
  •  bcache-tools 1.0.8-4
  •  bilibop 3.8.40+git20240505.4317d02d-8bookworm5
  •  bilibop-common 3.8.40+git20240505.4317d02d-8bookworm5
  •  bilibop-lockfs 3.8.40+git20240505.4317d02d-8bookworm5
  •  bilibop-rules 3.8.40+git20240505.4317d02d-8bookworm5
  •  bind9-dnsutils 1:9.18.19-1~deb12u1
  •  bind9-host 1:9.18.19-1~deb12u1
  •  bind9-libs:amd64 1:9.18.19-1~deb12u1
  •  binutils 2.40-2
  •  binutils-common:amd64 2.40-2
  •  binutils-x86-64-linux-gnu 2.40-2
  •  blender 3.4.1+dfsg-2+b1
  •  blender-data 3.4.1+dfsg-2
  •  blueman 2.3.5-2+b1
  •  bluetooth 5.66-1+deb12u1
  •  bluez 5.66-1+deb12u1
  •  bluez-cups 5.66-1+deb12u1
  •  bluez-firmware 1.2-9
  •  bluez-obexd 5.66-1+deb12u1
  •  brasero 3.12.3-2
  •  brasero-common 3.12.3-2
  •  breeze-cursor-theme 4:5.27.5-2
  •  brightnessctl 0.5.1-3
  •  broadcom-bt-firmware 12.0.1.1105
  •  broadcom-sta-dkms 6.30.223.271-23
  •  broadcom-sta-source 6.30.223.271-23
  •  browser-homepages-default 3.8.35+git20231024.0dc54c75-8bookworm2
  •  bsdextrautils 2.38.1-5+b1
  •  bsdutils 1:2.38.1-5+b1
  •  btrfs-progs 6.2-1
  •  bubblewrap 0.8.0-2
  •  build-essential 12.9
  •  busybox 1:1.35.0-4+b3
  •  bzip2 1.0.8-5+b1
  •  cabextract 1.9-3
  •  ca-certificates 20230311
  •  cairo-dock 3.5.0+git20240203.805818bb-8bookworm6
  •  cairo-dock-alsamixer-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-animated-icons-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-cairo-penguin-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-clipper-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-clock-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-core 3.5.0+git20240203.805818bb-8bookworm6
  •  cairo-dock-dbus-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-dbus-plug-in-interface-python 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-desklet-rendering-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-dialog-rendering-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-dnd2share-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-drop-indicator-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-dustbin-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-folders-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-gmenu-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-gnome-integration-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-icon-effect-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-illusion-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-impulse-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-keyboard-indicator-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-logout-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-mail-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-messaging-menu-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-motion-blur-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-musicplayer-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-netspeed-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-plug-in-data 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-plug-ins 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-powermanager-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-quick-browser-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-recent-events-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-remote-control-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-rendering-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-rssreader-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-shortcuts-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-showdesktop-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-showmouse-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-slider-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-stack-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-switcher-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-system-monitor-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-systray-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-terminal-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-tomboy-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-toons-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-weather-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-wifi-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  cairo-dock-xgamma-plug-in 3.5.0+git20240203.364fb2b3-8bookworm8
  •  calibre 6.13.0+repack-2+deb12u3
  •  calibre-bin 6.13.0+repack-2+deb12u3
  •  ccache 4.8+really4.7.5-1
  •  cdrdao 1:1.2.4-3
  •  cheese 43.0-1
  •  cheese-common 43.0-1
  •  cinelerra-gg 1:2024+02+git20240221.b7f6f61e-26
  •  cinelerra-gg-manual 1:2024+02+git20240226.551988d7-13
  •  coinor-libcbc3:amd64 2.10.8+ds1-1
  •  coinor-libcgl1:amd64 0.60.3+repack1-4
  •  coinor-libclp1:amd64 1.17.6-3
  •  coinor-libcoinmp1v5:amd64 1.8.3-3
  •  coinor-libcoinutils3v5:amd64 2.11.4+repack1-2
  •  coinor-libosi1v5:amd64 0.108.6+repack1-2
  •  colordiff 1.0.20-1
  •  conky-std 1.18.3-1
  •  console-setup 1.221
  •  console-setup-linux 1.221
  •  coreutils 9.1-1
  •  cpio 2.13+dfsg-7.1
  •  cpp-12 12.2.0-14
  •  cpp 4:12.2.0-3
  •  cpufrequtils 008-2
  •  cron 3.0pl1-162
  •  cron-daemon-common 3.0pl1-162
  •  cryptsetup 2:2.6.1-4~deb12u2
  •  cryptsetup-bin 2:2.6.1-4~deb12u2
  •  cscope 15.9-1
  •  cups 2.4.2-3+deb12u5
  •  cups-browsed 1.28.17-3
  •  cups-bsd 2.4.2-3+deb12u5
  •  cups-client 2.4.2-3+deb12u5
  •  cups-common 2.4.2-3+deb12u5
  •  cups-core-drivers 2.4.2-3+deb12u5
  •  cups-daemon 2.4.2-3+deb12u5
  •  cups-filters 1.28.17-3
  •  cups-filters-core-drivers 1.28.17-3
  •  cups-ipp-utils 2.4.2-3+deb12u5
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.4.2-3+deb12u5
  •  cups-server-common 2.4.2-3+deb12u5
  •  curl 8.7.1-5~bpo12+1
  •  darktable 4.2.1-4
  •  dash 0.5.12-2
  •  dbus 1.14.10-1~deb12u1
  •  dbus-bin 1.14.10-1~deb12u1
  •  dbus-daemon 1.14.10-1~deb12u1
  •  dbus-session-bus-common 1.14.10-1~deb12u1
  •  dbus-system-bus-common 1.14.10-1~deb12u1
  •  dbus-user-session 1.14.10-1~deb12u1
  •  dbus-x11 1.14.10-1~deb12u1
  •  dc 1.07.1-3+b1
  •  dconf-cli 0.40.0-4
  •  dconf-gsettings-backend:amd64 0.40.0-4
  •  dconf-service 0.40.0-4
  •  ddcci-dkms 0.4.4-1
  •  debconf 1.5.82
  •  debconf-i18n 1.5.82
  •  debconf-utils 1.5.82
  •  debhelper 13.11.8~bpo12+1
  •  debian-archive-keyring 2023.3+deb12u1
  •  debianutils 5.7-0.5~deb12u1
  •  debugedit 1:5.0-5
  •  deja-dup 44.0-2
  •  deliver 3.8.40+git20240516.5f34d390-8bookworm20
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.26-1
  •  dh-autoreconf 20
  •  dh-strip-nondeterminism 1.13.1-1
  •  dialog 1.3-20230209-1
  •  dictionaries-common 1.29.5
  •  diffutils 1:3.8-4
  •  dirmngr 2.2.40-1.1
  •  discover 2.1.2-10
  •  discover-data 2.2013.01.13
  •  distro-info-data 0.58+deb12u1
  •  dkms 3.0.10-8+deb12u1
  •  dmeventd 2:1.02.185-2
  •  dmidecode 3.4-1
  •  dmraid 1.0.0.rc16-12
  •  dmsetup 2:1.02.185-2
  •  dnsmasq 2.89-1
  •  dnsmasq-base 2.89-1
  •  dnsutils 1:9.18.19-1~deb12u1
  •  dolphin-compat-notinstalled 3:100.100.1-8bookworm27
  •  dos2unix 7.4.3-1
  •  dosbox 0.74-3-4+b1
  •  dosfstools 4.2-1
  •  dpkg 1.21.22
  •  dpkg-dev 1.21.22
  •  dropbox-compat-notinstalled 3:100.100.1-8bookworm27
  •  duplicity 2.1.4-3~bpo12+1
  •  dvd+rw-tools 7.1-14+b1
  •  dwz 0.15-1
  •  e16:amd64 1.0.29+git20231223.d213ac88-8bookworm82
  •  e16-data:amd64 1.0.29+git20231223.d213ac88-8bookworm82
  •  e16-dbg:amd64 1.0.29+git20231223.d213ac88-8bookworm82
  •  e16-docs 3.8.35+git20180812.355b3a66-8bookworm19
  •  e16-keyedit:amd64 3.8.35+v0.10.0+git20231216.2865ad2d-8bookworm10
  •  e16-keyedit-data 3.8.35+v0.10.0+git20231216.2865ad2d-8bookworm10
  •  e16-theme-23ozglass 1.6elive1
  •  e16-theme-black-e 1.0elive-1
  •  e16-theme-bluesteel 1.0elive-1
  •  e16-theme-detroit 1.0elive-1
  •  e16-theme-e13 1.0
  •  e16-theme-elivedark 3.8.35+1.0+git20210216.5984faf6-8bookworm5
  •  e16-theme-evolution 1.0elive-1
  •  e16-theme-lcars 1.0elive-1
  •  e16-theme-orangejuice 1.0elive-1
  •  e16-theme-retrowave 3.8.35+v1.0+git20231122.b9b9d66d-8bookworm7
  •  e2fsprogs 1.47.1~rc2-1~bpo12+1
  •  ed 1.19-1
  •  eeepc-acpi-scripts 3.8.35+git20211024.5e7aa7fd-8bookworm3
  •  efibootmgr 17-2
  •  efivar 37-6
  •  eflete 3.8.40+git20231203.f5f4d56a-8bookworm6
  •  eflete-data 3.8.40+git20231203.f5f4d56a-8bookworm6
  •  eject 2.38.1-5+b1
  •  elicit:amd64 3.8.40+git20231115.5dc45d88-8bookworm10
  •  elicit-data 3.8.40+git20231115.5dc45d88-8bookworm10
  •  elive-center 3.8.35+0.20-20230423+git20230627.24939bea-8bookworm4
  •  elive-daemons 3.8.40+git20240318.3db92aaf-8bookworm12
  •  elive-desktop-applications 3.8.35+git20231115.7864e5ed-8bookworm8
  •  elive-essence 3.8.35+git20221116.e3bf071c-8bookworm5
  •  elive-etc 3.8.35+git20231023.8daa29a6-8bookworm5
  •  elive-etc-desktop 3.8.35+git20230404.d391a062-8bookworm8
  •  elive-fonts 3.8.35+git20230419.11e21d4a-8bookworm5
  •  elive-help 3.8.40+git20240504.dbb073c4-8bookworm8
  •  eliveinstaller-6g:amd64 3.8.40+202405201935+git20240520.fc828159-8bookworm30
  •  elive-menus 3.8.35+git20190111.8ef369e2-8bookworm10
  •  elive-news 3.8.40+git20240315.3985e641-8bookworm9
  •  eliveremote 3.8.40+git20240510.a1f61fd5-8bookworm8
  •  elive-security 3.8.35+git20211115.48ac8627-8bookworm3
  •  elive-skel 3.8.35+git20230726.a32a694e-8bookworm5
  •  elive-skel-default-all 3.8.40+git20240516.e1b337d6-8bookworm16
  •  elive-skel-default-e16 3.8.40+git20240504.fdd59c0a-8bookworm6
  •  elive-skel-default-vim 3.8.35+git20240216.5aa2b442-8bookworm10
  •  elive-sounds 3.8.35+git20231019.191b5d45-8bookworm8
  •  elive-tools 3.8.40+202405201938+git20240516.6d55ee42-8bookworm40
  •  elive-udev 3.8.35+git20221228.24c85f9a-8bookworm8
  •  elive-upgrader 202405151717+git20240515.711283c5-8bookworm12
  •  eltrans 3.8.35+202402090325+git20240208.60fce64d-8bookworm9
  •  emacsen-common 3.0.5
  •  entice 3.8.40+git20220809.5122896d-8bookworm7
  •  entice-data 3.8.40+git20220809.5122896d-8bookworm7
  •  enventor 1.0.0+git20230210.e126d40c-8bookworm10
  •  enventor-data 1.0.0+git20230210.e126d40c-8bookworm10
  •  ephoto:amd64 1.6.0+git20230210.700c3d49-8bookworm13
  •  ephoto-data 1.6.0+git20230210.700c3d49-8bookworm13
  •  eruler:amd64 3.8.40+git20161130.ef5c0320-8bookworm13
  •  eruler-data 3.8.40+git20161130.ef5c0320-8bookworm13
  •  ethtool 1:6.1-1
  •  evince 43.1-2+b1
  •  evince-common 43.1-2
  •  evisum 0.6.0+git20240418.2d0697c7-8bookworm11
  •  evisum-data 0.6.0+git20240418.2d0697c7-8bookworm11
  •  exe-thumbnailer 1~icoextract-0.1.4-1
  •  exfat-fuse 1.3.0+git20220115-2
  •  exfatprogs 1.2.0-1+deb12u1
  •  exiftran 2.10-4+b1
  •  exiv2 0.27.6-1
  •  exo-utils 4.18.0-1
  •  expedite:amd64 1.7.10+git20201110.9db3724e-8bookworm24
  •  expedite-data 1.7.10+git20201110.9db3724e-8bookworm24
  •  exuberant-ctags 1:5.9~svn20110310-18
  •  eyed3 0.9.7+git20221007.6ae15540-8bookworm5
  •  fakeroot 1.31-1.2
  •  fasd 1.0.1-3
  •  fd-find 8.6.0-3
  •  fdisk 2.38.1-5+b1
  •  festival 1:2.5.0-9
  •  festlex-cmu 2.4-2
  •  festlex-poslex 2.4-1
  •  festvox-us-slt-hts 0.2010.10.25-4
  •  ffmpeg 10:6.0.1-dmo0+deb12u1
  •  file 1:5.44-3
  •  file-roller 43.0-1
  •  findutils 4.9.0-4
  •  firmware-amd-graphics 20230625-2
  •  firmware-ast 20140808-7
  •  firmware-ath9k-htc 1.4.0-108-gd856466+dfsg1-1.3+deb12u1
  •  firmware-atheros 20230625-2
  •  firmware-b43-installer 1:019-8
  •  firmware-b43legacy-installer 1:019-8
  •  firmware-bnx2 20230625-2
  •  firmware-bnx2x 20230625-2
  •  firmware-brcm80211 20230625-2
  •  firmware-intel-sound 20230625-2
  •  firmware-ipw2x00 20230625-2
  •  firmware-ivtv 20230625-2
  •  firmware-iwlwifi 20230625-2
  •  firmware-libertas 20230625-2
  •  firmware-linux 20230625-2
  •  firmware-linux-free 20200122-4
  •  firmware-linux-nonfree 20230625-2
  •  firmware-misc-nonfree 20230625-2
  •  firmware-myricom 20230625-2
  •  firmware-netxen 20230625-2
  •  firmware-realtek 20230625-2
  •  firmware-realtek-rtl8723cs-bt 20181104-2
  •  firmware-siano 20230625-2
  •  firmware-sof-signed 2.2.4-1
  •  firmware-ti-connectivity 20230625-2
  •  firmware-zd1211 1:1.5-10
  •  flac 1.4.2+ds-2
  •  flameshot 12.1.0-2
  •  fluid-soundfont-gs 3.1-5.3
  •  fontconfig 2.14.1-4
  •  fontconfig-config 2.14.1-4
  •  fonts-beng 2:1.3
  •  fonts-beng-extra 3.2.1-1
  •  fonts-cantarell 0.303.1-1
  •  fonts-comic-neue 2.51-4
  •  fonts-dejavu 2.37-6
  •  fonts-dejavu-core 2.37-6
  •  fonts-dejavu-extra 2.37-6
  •  fonts-deva 2:1.4
  •  fonts-deva-extra 3.0-6
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-fantasque-sans 1.7.2~alpha.3~dfsg-2
  •  fonts-farsiweb 0.4.dfsg-13
  •  fonts-gargi 2.0-6
  •  fonts-gubbi 1.3-7
  •  fonts-gujr 2:1.5
  •  fonts-gujr-extra 1.0.1-1
  •  fonts-guru 2:1.3
  •  fonts-guru-extra 2.0-5
  •  fonts-indic 2:1.4
  •  fonts-jetbrains-mono 2.242+ds-3
  •  fonts-kalapi 1.0-5
  •  fonts-khmeros 5.0-9
  •  fonts-knda 2:1.3
  •  fonts-lao 0.0.20060226-10
  •  fonts-league-spartan 2.210-1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-liberation2 2.1.5-1
  •  fonts-lklug-sinhala 0.6-4
  •  fonts-lohit-beng-assamese 2.91.5-2
  •  fonts-lohit-beng-bengali 2.91.5-3
  •  fonts-lohit-deva 2.95.4-5
  •  fonts-lohit-gujr 2.92.4-4
  •  fonts-lohit-guru 2.91.2-3
  •  fonts-lohit-knda 2.5.4-3
  •  fonts-lohit-mlym 2.92.2-2
  •  fonts-lohit-orya 2.91.2-2
  •  fonts-lohit-taml 2.91.3-2
  •  fonts-lohit-taml-classical 2.5.4-2
  •  fonts-lohit-telu 2.5.5-2
  •  fonts-mlym 2:1.3
  •  fonts-nakula 1.0-4
  •  fonts-navilu 1.2-4
  •  fonts-noto-color-emoji 2.042-0+deb12u1
  •  fonts-opensymbol 4:102.12+LibO24.2.3-1~bpo12+1
  •  fonts-orya 2:1.3
  •  fonts-orya-extra 2.0-6
  •  fonts-pagul 1.0-8
  •  fonts-quicksand 0.2016-2.1
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sahadeva 1.0-5
  •  fonts-samyak 1.2.2-6
  •  fonts-samyak-deva 1.2.2-6
  •  fonts-samyak-gujr 1.2.2-6
  •  fonts-samyak-mlym 1.2.2-6
  •  fonts-samyak-orya 1.2.2-6
  •  fonts-samyak-taml 1.2.2-6
  •  fonts-sil-abyssinica 2.100-3
  •  fonts-sil-annapurna 1.204-2
  •  fonts-sil-padauk 5.000-3
  •  fonts-smc 1:7.5
  •  fonts-smc-anjalioldlipi 7.1.2-2
  •  fonts-smc-chilanka 1.540-2
  •  fonts-smc-dyuthi 3.0.2-2
  •  fonts-smc-gayathri 1.200-1
  •  fonts-smc-karumbi 1.1.2-2
  •  fonts-smc-keraleeyam 3.0.2-2
  •  fonts-smc-manjari 2.000-4
  •  fonts-smc-meera 7.0.3-1
  •  fonts-smc-rachana 7.0.2-1
  •  fonts-smc-raghumalayalamsans 2.2.1-1
  •  fonts-smc-suruma 3.2.3-1
  •  fonts-smc-uroob 2.0.2-1
  •  fonts-taml 2:1.4
  •  fonts-telu 2:1.3
  •  fonts-telu-extra 2.0-5
  •  fonts-teluguvijayam 2.1-1
  •  fonts-tibetan-machine 1.901b-6
  •  fonts-tlwg-garuda 1:0.7.3-1
  •  fonts-tlwg-garuda-ttf 1:0.7.3-1
  •  fonts-tlwg-kinnari 1:0.7.3-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.3-1
  •  fonts-tlwg-loma 1:0.7.3-1
  •  fonts-tlwg-loma-ttf 1:0.7.3-1
  •  fonts-tlwg-mono 1:0.7.3-1
  •  fonts-tlwg-mono-ttf 1:0.7.3-1
  •  fonts-tlwg-norasi 1:0.7.3-1
  •  fonts-tlwg-norasi-ttf 1:0.7.3-1
  •  fonts-tlwg-purisa 1:0.7.3-1
  •  fonts-tlwg-purisa-ttf 1:0.7.3-1
  •  fonts-tlwg-sawasdee 1:0.7.3-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.3-1
  •  fonts-tlwg-typewriter 1:0.7.3-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.3-1
  •  fonts-tlwg-typist 1:0.7.3-1
  •  fonts-tlwg-typist-ttf 1:0.7.3-1
  •  fonts-tlwg-typo 1:0.7.3-1
  •  fonts-tlwg-typo-ttf 1:0.7.3-1
  •  fonts-tlwg-umpush 1:0.7.3-1
  •  fonts-tlwg-umpush-ttf 1:0.7.3-1
  •  fonts-tlwg-waree 1:0.7.3-1
  •  fonts-tlwg-waree-ttf 1:0.7.3-1
  •  fonts-ukij-uyghur 20110217-4
  •  fonts-urw-base35 20200910-7
  •  fonts-yrsa-rasa 2.005-1
  •  foomatic-db 20230202-1
  •  foomatic-db-engine 4.0.13-6
  •  ftp 20210827-4
  •  fury-furries 1.3
  •  fuse3 3.14.0-4
  •  fuseiso 20070708-3.2+b1
  •  fwupd 1.8.12-2
  •  fwupd-amd64-signed 1:1.4+1
  •  fxload 0.0.20081013-2
  •  fzf 0.38.0-1+b1
  •  g++-12 12.2.0-14
  •  g++ 4:12.2.0-3
  •  gawk 1:5.2.1-2
  •  gcc-11-base:amd64 11.3.0-12
  •  gcc-12 12.2.0-14
  •  gcc-12-base:amd64 12.2.0-14
  •  gcc 4:12.2.0-3
  •  gcr 3.41.1-1+b1
  •  gdal-data 3.6.2+dfsg-1
  •  gdal-plugins 3.6.2+dfsg-1+b2
  •  gdb 13.1-3
  •  gdebi 0.9.5.7+nmu6
  •  gdebi-core 0.9.5.7+nmu6
  •  gdisk 1.0.9-2.1
  •  genisoimage 9:1.1.11-3.4
  •  geoip-database 20240219-1~bpo12+1
  •  gettext 0.21-12
  •  gettext-base 0.21-12
  •  ghostscript 10.0.0~dfsg-11+deb12u3
  •  gimp 2.10.34-1+deb12u2
  •  gimp-data 2.10.34-1+deb12u2
  •  gimp-data-extras 1:2.0.2-1.1
  •  gimp-gmic 2.9.4-4+b4
  •  gimp-gutenprint 5.3.4.20220624T01008808d602-1
  •  gimp-lensfun 0.2.4-1.1
  •  gimp-plugin-registry 9.20200928+b1
  •  gimp-texturize 2.2-3
  •  gir1.2-atk-1.0:amd64 2.52.0-1~bpo12+1
  •  gir1.2-freedesktop:amd64 1.74.0-3
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.10+dfsg-1+b1
  •  gir1.2-glib-2.0:amd64 1.74.0-3
  •  gir1.2-gst-plugins-base-1.0:amd64 1.22.3-dmo1+deb12u3
  •  gir1.2-gstreamer-1.0:amd64 1.22.0-2
  •  gir1.2-gtk-3.0:amd64 3.24.38-2~deb12u1
  •  gir1.2-gtksource-4:amd64 4.8.4-4
  •  gir1.2-handy-1:amd64 1.8.1-1
  •  gir1.2-harfbuzz-0.0:amd64 6.0.0+dfsg-3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.42.2-1~deb12u1
  •  gir1.2-javascriptcoregtk-4.1:amd64 2.42.2-1~deb12u1
  •  gir1.2-keybinder-3.0 0.3.2-1.1
  •  gir1.2-nm-1.0:amd64 1.42.4-1
  •  gir1.2-notify-0.7:amd64 0.8.1-1
  •  gir1.2-packagekitglib-1.0 1.2.6-5
  •  gir1.2-pango-1.0:amd64 1.50.12+ds-1
  •  gir1.2-peas-1.0:amd64 1.34.0-1+b1
  •  gir1.2-polkit-1.0 122-3
  •  gir1.2-rb-3.0:amd64 3.4.6-2+b1
  •  gir1.2-rsvg-2.0:amd64 2.54.7+dfsg-1~deb12u1
  •  gir1.2-secret-1:amd64 0.20.5-3
  •  gir1.2-soup-2.4:amd64 2.74.3-1
  •  gir1.2-soup-3.0:amd64 3.2.2-2
  •  gir1.2-vte-2.91:amd64 0.70.6-2~deb12u1
  •  gir1.2-webkit2-4.0:amd64 2.42.2-1~deb12u1
  •  gir1.2-webkit2-4.1:amd64 2.42.2-1~deb12u1
  •  gir1.2-wnck-3.0:amd64 43.0-3
  •  git 1:2.39.2-1.1
  •  git-man 1:2.39.2-1.1
  •  gksu 3.8.35+git20240127.674b61a1-8bookworm3
  •  glib-networking:amd64 2.74.0-4
  •  glib-networking-common 2.74.0-4
  •  glib-networking-services 2.74.0-4
  •  gnome-calculator 1:43.0.1-2
  •  gnome-desktop3-data 43.2-2
  •  gnome-disk-utility 43.0-1
  •  gnome-epub-thumbnailer 1.7-3
  •  gnome-font-viewer 43.0-1
  •  gnome-hwp-support 0.2.0-1
  •  gnome-icon-theme 3.4.0-2+202311211820
  •  gnome-keyring 42.1-1+b2
  •  gnome-nds-thumbnailer 3.0.0-2+b1
  •  gnome-packagekit 43.0-1
  •  gnome-packagekit-common 43.0-1
  •  gnome-power-manager 43.0-1
  •  gnome-settings-daemon-common 43.0-4
  •  gnome-settings-daemon-compat-notinstalled 3:100.100.1-8bookworm27
  •  gnome-system-monitor 42.0-2
  •  gnome-terminal-notinstalled 3:100.100.1-8bookworm27
  •  gnome-themes-extra:amd64 3.28-2
  •  gnome-themes-extra-data 3.28-2
  •  gnome-themes-qogir 2023-05-24+git20240421.2d72e1b6-8bookworm26
  •  gnome-themes-retrowave 1.5-4
  •  gnome-video-effects 0.5.0-1
  •  gnupg 2.2.40-1.1
  •  gnupg-l10n 2.2.40-1.1
  •  gnupg-utils 2.2.40-1.1
  •  gobject-introspection 1.74.0-3
  •  google-chrome-stable 125.0.6422.60-1
  •  gpart 1:0.3-10
  •  gparted 1.3.1-1
  •  gparted-common 1.3.1-1
  •  gpg 2.2.40-1.1
  •  gpg-agent 2.2.40-1.1
  •  gpgconf 2.2.40-1.1
  •  gpgsm 2.2.40-1.1
  •  gpgv 2.2.40-1.1
  •  gpg-wks-client 2.2.40-1.1
  •  gpg-wks-server 2.2.40-1.1
  •  graphviz 2.42.2-7+b3
  •  grep 3.8-5
  •  groff-base 1.22.4-10
  •  growisofs 7.1-14+b1
  •  grub-common 2.06-13+deb12u1
  •  grub-theme-elive-dark 3.8.35+git20200531.c38b551d-8bookworm7
  •  gsettings-desktop-schemas 43.0-1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-3
  •  gstreamer1.0-gl:amd64 1.22.3-dmo1+deb12u3
  •  gstreamer1.0-libav:amd64 1:1.22.3-dmo1
  •  gstreamer1.0-plugins-bad:amd64 1:1.22.3-dmo1+deb12u6
  •  gstreamer1.0-plugins-base:amd64 1.22.3-dmo1+deb12u3
  •  gstreamer1.0-plugins-good:amd64 1.22.3-dmo1+deb12u1
  •  gstreamer1.0-plugins-ugly:amd64 1:1.22.3-dmo1+deb12u1
  •  gstreamer1.0-pulseaudio:amd64 1.22.3-dmo1+deb12u1
  •  gstreamer1.0-tools 1.22.0-2
  •  gstreamer1.0-vaapi:amd64 1:1.22.3-dmo1
  •  gstreamer1.0-x:amd64 1.22.3-dmo1+deb12u3
  •  gtk2-engines:amd64 1:2.20.2-5+b1
  •  gtk2-engines-murrine:amd64 0.98.2-3+b1
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtkam-gimp 1.0-3+b1
  •  gtk-update-icon-cache 3.24.38-2~deb12u1
  •  gvfs:amd64 1.50.3-1
  •  gvfs-backends 1.50.3-1
  •  gvfs-common 1.50.3-1
  •  gvfs-daemons 1.50.3-1
  •  gvfs-fuse 1.50.3-1
  •  gvfs-libs:amd64 1.50.3-1
  •  gzip 1.12-1
  •  hardinfo 0.5.1+git20180227-2.1+b1
  •  hdapsd 1:20141203-2+b1
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-3
  •  hdparm 9.65+ds-1
  •  hebernate 3.8.40+git20240317.87288585-8bookworm10
  •  heif-thumbnailer 1.15.1-1
  •  hexchat 2.16.1-1+b3
  •  hexchat-common 2.16.1-1
  •  hfsplus 1.0.4-17
  •  hfsutils 3.2.6-15
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23+nmu1
  •  hpijs-ppds 3.22.10+dfsg0-2
  •  hplip 3.22.10+dfsg0-2
  •  hplip-data 3.22.10+dfsg0-2
  •  hp-ppd 0.9+nmu1
  •  htop 3.2.2-2
  •  hwinfo 21.82-1
  •  i2c-tools 4.3-2+b3
  •  i3lock 2.14.1-1
  •  i3lock-fancy 0.0~git20160228.0.0fcb933-3
  •  i965-va-driver-shaders:amd64 2.4.1-1
  •  icc-profiles-free 2.0.1+dfsg-1.1
  •  icoextract-thumbnailer 0.1.4-1
  •  icu-devtools 72.1-3
  •  id3v2 0.1.12+dfsg-7
  •  iftop 1.0~pre4-9
  •  ifupdown 0.8.41
  •  imagemagick-7 8:7.1.1.11-dmo1
  •  imagemagick-7-common 8:7.1.1.11-dmo1
  •  indi-dsi 0.4+20221223123028-1
  •  inetutils-telnet 2:2.4-2+deb12u1
  •  init 1.65.2
  •  initramfs-tools 0.142
  •  initramfs-tools-core 0.142
  •  init-system-helpers 1.65.2
  •  inotify-tools 3.22.6.0-4
  •  inputattach 1:1.8.1-1
  •  intel-media-va-driver-non-free:amd64 23.1.1+ds1-1
  •  intel-microcode 3.20231114.1~deb12u1
  •  intltool 0.51.0-6
  •  intltool-debian 0.35.0+20060710.6
  •  inxi 3.3.34-1-1~bpo12+1
  •  iotop 0.6-42-ga14256a-0.1+b2
  •  ipp-usb 0.9.23-1+b4
  •  iproute2 6.8.0-1~bpo12+1
  •  iptables 1.8.9-2
  •  iputils-ping 3:20221126-1
  •  irqbalance 1.9.2-1
  •  isa-support:amd64 15.1
  •  isc-dhcp-client 4.4.3-P1-2
  •  isc-dhcp-common 4.4.3-P1-2
  •  iso-codes 4.15.0-1
  •  iucode-tool 2.3.1-3
  •  iw 5.19-1
  •  ixo-usb-jtag 0.0.1-2
  •  jfsutils 1.1.15-5
  •  jh7100-bootloader-recovery 0~2021.07.14~git2b268a1c-2
  •  kbd 2.5.1-1+b1
  •  kbuild 1:0.1.9998svn3572+dfsg-1
  •  keyboard-configuration 1.221
  •  klavaro 3.11-1+b1
  •  klibc-utils 2.0.12-1
  •  kmod 30+20221128-1
  •  kodi 5:20.5-dmo0+deb12u1
  •  kodi-data 5:20.5-dmo0+deb12u1
  •  konqueror-compat-notinstalled 3:100.100.1-8bookworm27
  •  kpartx 0.9.4-3+deb12u1
  •  lame 1:3.100-dmo2
  •  laptop-detect 0.16
  •  laptop-mode-tools 1.74-1.2
  •  less 590-2
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-50
  •  libabsl20220623:amd64 20220623.1-1
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 22.08.8-6
  •  libacl1:amd64 2.3.1-3
  •  libadplug-2.3.3-0 2.3.3+dfsg-2
  •  libadwaita-1-0:amd64 1.2.2-1
  •  libaec0:amd64 1.0.6-1+b1
  •  libaften0:amd64 0.0.8svn20100103-dmo3
  •  libaio1:amd64 0.3.113-4
  •  libamd2:amd64 1:5.12.0+dfsg-2
  •  libann0 1.1.2+doc-9+b1
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom3:amd64 1:3.6.1-dmo1
  •  libapparmor1:amd64 3.0.8-3
  •  libappstream4:amd64 0.16.1-2
  •  libapr1:amd64 1.7.2-3
  •  libaprutil1:amd64 1.6.3-1
  •  libapt-pkg6.0:amd64 2.6.1
  •  libarchive13:amd64 3.6.2-1
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.3+deb12u1
  •  libaribb24-0:amd64 1.0.3-dmo2
  •  libaribb25-0:amd64 0.2.7-dmo2
  •  libarmadillo11 1:11.4.2+dfsg-1
  •  libarpack2:amd64 3.8.0-3
  •  libasan8:amd64 12.2.0-14
  •  libasound2:amd64 1.2.8-1+b1
  •  libasound2-data 1.2.8-1
  •  libasound2-plugins:amd64 1:1.2.7.1-dmo3
  •  libaspell15:amd64 0.60.8-4+b1
  •  libass9:amd64 2:0.17.1-dmo1
  •  libassuan0:amd64 2.5.5-5
  •  libasyncns0:amd64 0.8-6+b3
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.52.0-1~bpo12+1
  •  libatk-bridge2.0-0:amd64 2.52.0-1~bpo12+1
  •  libatkmm-1.6-1v5:amd64 2.28.3-1
  •  libatomic1:amd64 12.2.0-14
  •  libatopology2:amd64 1.2.8-1+b1
  •  libatspi2.0-0:amd64 2.52.0-1~bpo12+1
  •  libattr1:amd64 1:2.5.1-4
  •  libaudcore5:amd64 1:4.3.1-dmo3
  •  libaudgui5:amd64 1:4.3.1-dmo3
  •  libaudio2:amd64 1.9.4-7
  •  libaudit1:amd64 1:3.0.9-1
  •  libaudit-common 1:3.0.9-1
  •  libaudqt2:amd64 1:4.3.1-dmo3
  •  libaudtag3:amd64 1:4.3.1-dmo3
  •  libavahi-client3:amd64 0.8-10
  •  libavahi-common3:amd64 0.8-10
  •  libavahi-common-data:amd64 0.8-10
  •  libavahi-core7:amd64 0.8-10
  •  libavahi-glib1:amd64 0.8-10
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 10:4.4.4-dmo2
  •  libavcodec59:amd64 10:5.1.3-dmo5
  •  libavcodec60:amd64 10:6.0.1-dmo0+deb12u1
  •  libavdevice59:amd64 10:5.1.3-dmo5
  •  libavdevice60:amd64 10:6.0.1-dmo0+deb12u1
  •  libavfilter7:amd64 10:4.4.4-dmo2
  •  libavfilter8:amd64 10:5.1.3-dmo5
  •  libavfilter9:amd64 10:6.0.1-dmo0+deb12u1
  •  libavformat58:amd64 10:4.4.4-dmo2
  •  libavformat59:amd64 10:5.1.3-dmo5
  •  libavformat60:amd64 10:6.0.1-dmo0+deb12u1
  •  libavif15:amd64 0.11.1-1
  •  libavutil56:amd64 10:4.4.4-dmo2
  •  libavutil57:amd64 10:5.1.3-dmo5
  •  libavutil58:amd64 10:6.0.1-dmo0+deb12u1
  •  libayatana-appindicator3-1 0.5.92-1
  •  libayatana-ido3-0.4-0:amd64 0.9.3-1
  •  libayatana-indicator3-7:amd64 0.9.3-1
  •  libb2-1:amd64 0.98.1-1.1
  •  libbabeltrace1:amd64 1.5.11-1+b2
  •  libbabl-0.1-0:amd64 1:0.1.98-1+b1
  •  libbasicusageenvironment2:amd64 2:2023.06.10-dmo1
  •  libbinio1v5:amd64 1.5+dfsg-0.1
  •  libbinutils:amd64 2.40-2
  •  libblas3:amd64 3.11.0-2
  •  libblkid1:amd64 2.38.1-5+b1
  •  libblkid-dev:amd64 2.38.1-5+b1
  •  libblockdev2:amd64 2.28-2
  •  libblockdev-btrfs2:amd64 2.28-2
  •  libblockdev-crypto2:amd64 2.28-2
  •  libblockdev-dm2:amd64 2.28-2
  •  libblockdev-fs2:amd64 2.28-2
  •  libblockdev-kbd2:amd64 2.28-2
  •  libblockdev-loop2:amd64 2.28-2
  •  libblockdev-lvm2:amd64 2.28-2
  •  libblockdev-lvm-dbus2:amd64 2.28-2
  •  libblockdev-mdraid2:amd64 2.28-2
  •  libblockdev-mpath2:amd64 2.28-2
  •  libblockdev-nvdimm2:amd64 2.28-2
  •  libblockdev-part2:amd64 2.28-2
  •  libblockdev-part-err2:amd64 2.28-2
  •  libblockdev-plugins-all:amd64 2.28-2
  •  libblockdev-swap2:amd64 2.28-2
  •  libblockdev-utils2:amd64 2.28-2
  •  libblosc1:amd64 1.21.3+ds-1
  •  libbluetooth3:amd64 5.66-1+deb12u1
  •  libbluray2:amd64 2:1.3.4-dmo2
  •  libboost-iostreams1.74.0:amd64 1.74.0+ds1-21
  •  libboost-locale1.74.0:amd64 1.74.0+ds1-21
  •  libboost-regex1.74.0:amd64 1.74.0+ds1-21
  •  libboost-thread1.74.0:amd64 1.74.0+ds1-21
  •  libbox2d2:amd64 2.4.1-3
  •  libbpf1:amd64 1:1.1.0-1
  •  libbrasero-media3-1:amd64 3.12.3-2
  •  libbrotli1:amd64 1.0.9-2+b6
  •  libbrotli-dev:amd64 1.0.9-2+b6
  •  libbs2b0:amd64 3.1.0+dfsg-7
  •  libbsd0:amd64 0.11.7-2
  •  libbullet3.24:amd64 3.24+dfsg-2
  •  libbulletml0v5:amd64 0.0.6-7
  •  libburn4:amd64 1.5.4-1
  •  libbytesize1:amd64 2.7-1
  •  libbytesize-common 2.7-1
  •  libbz2-1.0:amd64 1.0.8-5+b1
  •  libc6:amd64 2.36-9+deb12u4
  •  libc6-dev:amd64 2.36-9+deb12u4
  •  libc6-i386 2.36-9+deb12u4
  •  libcaca0:amd64 0.99.beta20-3
  •  libcairo2:amd64 1.16.0-7
  •  libcairo2-dev:amd64 1.16.0-7
  •  libcairo-gobject2:amd64 1.16.0-7
  •  libcairo-gobject-perl 1.005-4
  •  libcairomm-1.0-1v5:amd64 1.14.4-2
  •  libcairo-perl 1.109-3+b1
  •  libcairo-script-interpreter2:amd64 1.16.0-7
  •  libcamd2:amd64 1:5.12.0+dfsg-2
  •  libcanberra0:amd64 0.30-10
  •  libcanberra-gtk3-0:amd64 0.30-10
  •  libcap2:amd64 1:2.66-4
  •  libcap2-bin 1:2.66-4
  •  libcap-ng0:amd64 0.8.3-1+b3
  •  libc-bin 2.36-9+deb12u4
  •  libcbor0.8:amd64 0.8.0-2+b1
  •  libcc1-0:amd64 12.2.0-14
  •  libccolamd2:amd64 1:5.12.0+dfsg-2
  •  libcddb2 1.3.2-7
  •  libc-dev-bin 2.36-9+deb12u4
  •  libcdio19:amd64 1:2.1.0-dmo3
  •  libcdio-cdda2:amd64 10.2+2.0.2-dmo0+deb12u1
  •  libcdio-paranoia2:amd64 10.2+2.0.2-dmo0+deb12u1
  •  libcdparanoia0:amd64 3.10.2+debian-14
  •  libcdr-0.1-1:amd64 0.1.6-2+b2
  •  libcdt5:amd64 2.42.2-7+b3
  •  libcec6:amd64 2:6.0.2-dmo3
  •  libcfitsio10:amd64 4.2.0-3
  •  libcg:amd64 3.1.0013-5+b1
  •  libcggl:amd64 3.1.0013-5+b1
  •  libcgraph6:amd64 2.42.2-7+b3
  •  libcharls2:amd64 2.4.1-1
  •  libcheese8:amd64 43.0-1
  •  libcheese-gtk25:amd64 43.0-1
  •  libchm1 2:0.40a-8
  •  libcholmod3:amd64 1:5.12.0+dfsg-2
  •  libchromaprint1:amd64 1:1.5.1-dmo5
  •  libchromaprint-tools 1.5.1-2+b1
  •  libcjson1:amd64 1.7.15-1
  •  libc-l10n 2.36-9+deb12u4
  •  libclone-perl:amd64 0.46-1
  •  libcloudproviders0:amd64 0.3.1-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1.1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1.1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-4
  •  libclutter-1.0-common 1.26.4+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.27-3
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4+b1
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3.1
  •  libclutter-imcontext-0.1-bin 0.1.4-3.1
  •  libcodec2-1.0:amd64 1.0.5-1
  •  libcogl20:amd64 1.22.8-3+b1
  •  libcogl-common 1.22.8-3
  •  libcogl-pango20:amd64 1.22.8-3+b1
  •  libcogl-path20:amd64 1.22.8-3+b1
  •  libcolamd2:amd64 1:5.12.0+dfsg-2
  •  libcolord2:amd64 1.4.6-2.2
  •  libcolord-gtk1:amd64 0.3.0-3.1
  •  libcom-err2:amd64 1.47.1~rc2-1~bpo12+1
  •  libconfig9:amd64 1.5-0.4
  •  libcpufreq0 008-2
  •  libcpupower1 6.7.12-1~bpo12+1
  •  libcrack2:amd64 2.9.6-5+b1
  •  libcrossguid0:amd64 2:0.0+git200150803-dmo1
  •  libcrypt1:amd64 1:4.4.33-2
  •  libcrypt-dev:amd64 1:4.4.33-2
  •  libcryptsetup12:amd64 2:2.6.1-4~deb12u2
  •  libctf0:amd64 2.40-2
  •  libctf-nobfd0:amd64 2.40-2
  •  libcue2:amd64 2.2.1-dmo2+deb12u1
  •  libcups2:amd64 2.4.2-3+deb12u5
  •  libcupsfilters1:amd64 1.28.17-3
  •  libcupsimage2:amd64 2.4.2-3+deb12u5
  •  libcurl3-gnutls:amd64 8.7.1-5~bpo12+1
  •  libcurl4:amd64 8.7.1-5~bpo12+1
  •  libcwidget4:amd64 0.5.18-6
  •  libdaemon0:amd64 0.14-7.1
  •  libdatrie1:amd64 0.2.13-2+b1
  •  libdatrie-dev:amd64 0.2.13-2+b1
  •  libdav1d6:amd64 1:1.2.1-dmo1+deb12u1
  •  libdavs2-16:amd64 1.7-dmo1
  •  libdaxctl1:amd64 76.1-1
  •  libdb5.3:amd64 5.3.28+dfsg2-1
  •  libdbus-1-3:amd64 1.14.10-1~deb12u1
  •  libdbus-1-dev:amd64 1.14.10-1~deb12u1
  •  libdbus-glib-1-2:amd64 0.112-3
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-3
  •  libdc1394-25:amd64 2.2.6-4
  •  libdca0:amd64 1:0.0.7-dmo2
  •  libdcmtk17:amd64 3.6.7-8+b1
  •  libdconf1:amd64 0.40.0-4
  •  libde265-0:amd64 1.0.11-1+deb12u2
  •  libdebconfclient0:amd64 0.270
  •  libdebhelper-perl 13.11.8~bpo12+1
  •  libdebuginfod1:amd64 0.188-2.1
  •  libdebuginfod-common 0.188-2.1
  •  libdecor-0-0:amd64 0.1.1-2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-7+b2
  •  libdeflate0:amd64 1.14-1
  •  libdeflate-dev:amd64 1.14-1
  •  libdevmapper1.02.1:amd64 2:1.02.185-2
  •  libdevmapper-event1.02.1:amd64 2:1.02.185-2
  •  libdirectfb-1.7-7:amd64 1.7.7-11
  •  libdiscid0:amd64 0.6.2-3
  •  libdiscover2 2.1.2-10
  •  libdjvulibre21:amd64 3.5.28-2+b1
  •  libdjvulibre-text 3.5.28-2
  •  libdmapsharing-3.0-2:amd64 2.9.41-3+b1
  •  libdmraid1.0.0.rc16:amd64 1.0.0.rc16-12
  •  libdmx1:amd64 1:1.1.4-2
  •  libdmx-dev:amd64 1:1.1.4-2
  •  libdouble-conversion3:amd64 3.2.1-1
  •  libdpkg-perl 1.21.22
  •  libdrm2:amd64 2.4.114-1+b1
  •  libdrm-amdgpu1:amd64 2.4.114-1+b1
  •  libdrm-common 2.4.114-1
  •  libdrm-dev:amd64 2.4.114-1+b1
  •  libdrm-intel1:amd64 2.4.114-1+b1
  •  libdrm-nouveau2:amd64 2.4.114-1+b1
  •  libdrm-radeon1:amd64 2.4.114-1+b1
  •  libduktape207:amd64 2.7.0-2
  •  libdv4:amd64 1.0.0-15
  •  libdvbpsi10:amd64 1:1.3.3-dmo1
  •  libdvdcss2:amd64 1.4.3-dmo2
  •  libdvdnav4:amd64 6.1.1-1
  •  libdvdread8:amd64 6.1.3-1
  •  libdw1:amd64 0.188-2.1
  •  libebml5:amd64 1:1.4.4-dmo1
  •  libe-book-0.1-1:amd64 0.1.3-2+b2
  •  libebur128-1:amd64 1.2.6-1+b1
  •  libedit2:amd64 3.1-20221030-2
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libefl1:amd64 1.27.0+134+202405150310+git20231223.248d62bf-8bookworm134
  •  libefl-data 1.27.0+134+202405150310+git20231223.248d62bf-8bookworm134
  •  libegl1:amd64 1.6.0-1
  •  libegl-dev:amd64 1.6.0-1
  •  libegl-mesa0:amd64 22.3.6-1+deb12u1
  •  libelf1:amd64 0.188-2.1
  •  libembree3-3:amd64 3.13.5+dfsg-2
  •  libenchant-2-2:amd64 2.3.3-2
  •  libencode-locale-perl 1.05-3
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.10-1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17029-2
  •  libestools2.5:amd64 1:2.5.0-13
  •  libestr0:amd64 0.1.11-1
  •  libetonyek-0.1-1:amd64 0.1.10-3+b1
  •  libetpan20:amd64 1.9.4-3.1
  •  libev4:amd64 1:4.33-1
  •  libevdev2:amd64 1.13.0+dfsg-1
  •  libevdocument3-4:amd64 43.1-2+b1
  •  libevent-2.1-7:amd64 2.1.12-stable-8
  •  libevent-core-2.1-7:amd64 2.1.12-stable-8
  •  libevview3-3:amd64 43.1-2+b1
  •  libexif12:amd64 0.6.24-1+b1
  •  libexif-gtk5:amd64 0.5.0-2+b1
  •  libexiv2-27:amd64 0.27.6-1
  •  libexo-2-0:amd64 4.18.0-1
  •  libexo-common 4.18.0-1
  •  libexpat1:amd64 2.5.0-1
  •  libexpat1-dev:amd64 2.5.0-1
  •  libext2fs2:amd64 1.47.1~rc2-1~bpo12+1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8001-2
  •  libfaac0:amd64 1:1.30-dmo1
  •  libfaad2:amd64 2.10.1-1
  •  libfakeroot:amd64 1.31-1.2
  •  libfastjson4:amd64 1.2304.0-1
  •  libfdisk1:amd64 2.38.1-5+b1
  •  libfdk-aac2:amd64 1:2.0.2-dmo2
  •  libffi8:amd64 3.4.4-1
  •  libffi-dev:amd64 3.4.4-1
  •  libffmpegthumbnailer4v5:amd64 1:2.2.2+git20220218-dmo2
  •  libffms2-5:amd64 1:2.40+20211209.git90975ec-dmo4
  •  libfftw3-double3:amd64 3.3.10-1
  •  libfftw3-single3:amd64 3.3.10-1
  •  libfido2-1:amd64 1.12.0-2+b1
  •  libfile-find-rule-perl 0.34-3
  •  libfile-listing-perl 6.15-1
  •  libfile-next-perl 1.18-1
  •  libfile-stripnondeterminism-perl 1.13.1-1
  •  libfishcamp1 1.2+20220607003151-1
  •  libflac++10:amd64 1.4.2+ds-2
  •  libflac12:amd64 1.4.2+ds-2
  •  libflashrom1:amd64 1.3.0-2.1
  •  libflite1:amd64 2.2-5
  •  libfltk1.3:amd64 1.3.8-5
  •  libfltk-images1.3:amd64 1.3.8-5
  •  libfluidsynth3:amd64 2.3.1-2
  •  libfmt9:amd64 9.1.0+ds1-2
  •  libfontconfig1:amd64 2.14.1-4
  •  libfontconfig-dev:amd64 2.14.1-4
  •  libfontembed1:amd64 1.28.17-3
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfontenc-dev:amd64 1:1.1.4-1
  •  libfprint-2-2:amd64 1:1.94.5-1
  •  libfreehand-0.1-1 0.1.2-3
  •  libfreetype6:amd64 2.12.1+dfsg-5
  •  libfreetype-dev:amd64 2.12.1+dfsg-5
  •  libfreexl1:amd64 1.0.6-2
  •  libfribidi0:amd64 1.0.8-2.1
  •  libfribidi-dev:amd64 1.0.8-2.1
  •  libfs6:amd64 2:1.0.8-1
  •  libfs-dev:amd64 2:1.0.8-1
  •  libfstrcmp0 0.7.D001-3
  •  libfstrm0:amd64 0.6.1-1
  •  libfsverity0:amd64 1.5-1.1
  •  libftdi1-2:amd64 1.5-6+b2
  •  libftl0:amd64 1:0.9.14-dmo1
  •  libfuse2:amd64 2.9.9-6+b1
  •  libfuse3-3:amd64 3.14.0-4
  •  libfwupd2:amd64 1.8.12-2
  •  libfyba0:amd64 4.1.1-8
  •  libgav1-1:amd64 0.18.0-1+b1
  •  libgbm1:amd64 22.3.6-1+deb12u1
  •  libgcab-1.0-0:amd64 1.5-1
  •  libgcc-12-dev:amd64 12.2.0-14
  •  libgcc-s1:amd64 12.2.0-14
  •  libgck-1-0:amd64 3.41.1-1+b1
  •  libgcr-base-3-1:amd64 3.41.1-1+b1
  •  libgcr-ui-3-1:amd64 3.41.1-1+b1
  •  libgcrypt20:amd64 1.10.1-3
  •  libgd3:amd64 2.3.3-9
  •  libgdal32 3.6.2+dfsg-1+b2
  •  libgdata22:amd64 0.18.1-2
  •  libgdata-common 0.18.1-2
  •  libgdbm6:amd64 1.23-3
  •  libgdbm-compat4:amd64 1.23-3
  •  libgdcm3.0:amd64 3.0.21-1
  •  libgdk-pixbuf-2.0-0:amd64 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-bin 2.42.10+dfsg-1+b1
  •  libgdk-pixbuf2.0-common 2.42.10+dfsg-1
  •  libgdk-pixbuf-2.0-dev:amd64 2.42.10+dfsg-1+b1
  •  libgee-0.8-2:amd64 0.20.6-1
  •  libgegl-0.4-0:amd64 1:0.4.42-2
  •  libgegl-common 1:0.4.42-2
  •  libgeoip1:amd64 1.6.12-10
  •  libgeos3.11.1:amd64 3.11.1-1
  •  libgeos-c1v5:amd64 3.11.1-1
  •  libgeotiff5:amd64 1.7.1-2+b1
  •  libgepub-0.7-0:amd64 0.7.0-2
  •  libgexiv2-2:amd64 0.14.0-1+b1
  •  libgfortran5:amd64 12.2.0-14
  •  libgif7:amd64 5.2.1-2.5
  •  libgimp2.0:amd64 2.10.34-1+deb12u2
  •  libgirepository-1.0-1:amd64 1.74.0-3
  •  libgl1:amd64 1.6.0-1
  •  libgl1-mesa-dev:amd64 22.3.6-1+deb12u1
  •  libgl1-mesa-dri:amd64 22.3.6-1+deb12u1
  •  libglapi-mesa:amd64 22.3.6-1+deb12u1
  •  libgl-dev:amd64 1.6.0-1
  •  libgles1:amd64 1.6.0-1
  •  libgles2:amd64 1.6.0-1
  •  libgles-dev:amd64 1.6.0-1
  •  libglib2.0-0:amd64 2.74.6-2
  •  libglib2.0-bin 2.74.6-2
  •  libglib2.0-data 2.74.6-2
  •  libglib2.0-dev:amd64 2.74.6-2
  •  libglib2.0-dev-bin 2.74.6-2
  •  libglibmm-2.4-1v5:amd64 2.66.5-2
  •  libglib-object-introspection-perl 0.049-3
  •  libglib-perl:amd64 3:1.329.3-2+b2
  •  libglide3 2002.04.10ds1-21
  •  libglu1-mesa:amd64 9.0.2-1.1
  •  libglvnd0:amd64 1.6.0-1
  •  libglvnd-core-dev:amd64 1.6.0-1
  •  libglvnd-dev:amd64 1.6.0-1
  •  libglx0:amd64 1.6.0-1
  •  libglx-dev:amd64 1.6.0-1
  •  libglx-mesa0:amd64 22.3.6-1+deb12u1
  •  libgme0:amd64 0.6.3-6
  •  libgmic1:amd64 2.9.4-4+b4
  •  libgmp10:amd64 2:6.2.1+dfsg1-1.1
  •  libgmp-dev:amd64 2:6.2.1+dfsg1-1.1
  •  libgmpxx4ldbl:amd64 2:6.2.1+dfsg1-1.1
  •  libgnome-desktop-3-20:amd64 43.2-2
  •  libgnome-menu-3-0:amd64 3.36.0-1.1
  •  libgnutls30:amd64 3.7.9-2+deb12u2
  •  libgoa-1.0-0b:amd64 3.46.0-1
  •  libgoa-1.0-common 3.46.0-1
  •  libgomp1:amd64 12.2.0-14
  •  libgpg-error0:amd64 1.46-1
  •  libgpgme11:amd64 1.18.0-3+b1
  •  libgpgmepp6:amd64 1.18.0-3+b1
  •  libgphobos2:amd64 11.3.0-12
  •  libgphobos3:amd64 12.2.0-14
  •  libgphoto2-6:amd64 2.5.30-1
  •  libgphoto2-port12:amd64 2.5.30-1
  •  libgpm2:amd64 1.20.7-10+b1
  •  libgpod4:amd64 0.8.3-17+b1
  •  libgprofng0:amd64 2.40-2
  •  libgraphene-1.0-0:amd64 1.10.8-1
  •  libgraphicsmagick++-q16-12 1.4+really1.3.40-4
  •  libgraphicsmagick-q16-3 1.4+really1.3.40-4
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgraphite2-dev:amd64 1.3.14-1
  •  libgrilo-0.3-0:amd64 0.3.15-1
  •  libgroupsock30:amd64 2:2023.06.10-dmo1
  •  libgs10:amd64 10.0.0~dfsg-11+deb12u3
  •  libgs10-common 10.0.0~dfsg-11+deb12u3
  •  libgs-common 10.0.0~dfsg-11+deb12u3
  •  libgsf-1-114:amd64 1.14.50-1
  •  libgsf-1-common 1.14.50-1
  •  libgsm1:amd64 1.0.22-1
  •  libgspell-1-2:amd64 1.12.0-1+b2
  •  libgspell-1-common 1.12.0-1
  •  libgssapi-krb5-2:amd64 1.20.1-2+deb12u1
  •  libgssdp-1.6-0:amd64 1.6.2-2
  •  libgstreamer1.0-0:amd64 1.22.0-2
  •  libgstreamer-gl1.0-0:amd64 1.22.3-dmo1+deb12u3
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.22.3-dmo1+deb12u6
  •  libgstreamer-plugins-base1.0-0:amd64 1.22.3-dmo1+deb12u3
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.38-2~deb12u1
  •  libgtk-3-bin 3.24.38-2~deb12u1
  •  libgtk-3-common 3.24.38-2~deb12u1
  •  libgtk3-perl 0.038-3
  •  libgtk-4-1:amd64 4.8.3+ds-2+deb12u1
  •  libgtk-4-common 4.8.3+ds-2+deb12u1
  •  libgtkmm-3.0-1v5:amd64 3.24.7-1
  •  libgtksourceview-4-0:amd64 4.8.4-4
  •  libgtksourceview-4-common 4.8.4-4
  •  libgtksourceview-5-0:amd64 5.6.2-1
  •  libgtksourceview-5-common 5.6.2-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-5+b1
  •  libgudev-1.0-0:amd64 237-2
  •  libgupnp-1.6-0:amd64 1.6.3-1
  •  libgupnp-av-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-4:amd64 1.2.0-3
  •  libgusb2:amd64 0.3.10-1
  •  libgutenprint9 5.3.4.20220624T01008808d602-1
  •  libgutenprint-common 5.3.4.20220624T01008808d602-1
  •  libgutenprintui2-2 5.3.4.20220624T01008808d602-1
  •  libgvc6 2.42.2-7+b3
  •  libgvpr2:amd64 2.42.2-7+b3
  •  libgxps2:amd64 0.3.2-2+b1
  •  libhandy-1-0:amd64 1.8.1-1
  •  libharfbuzz0b:amd64 6.0.0+dfsg-3
  •  libharfbuzz-dev:amd64 6.0.0+dfsg-3
  •  libharfbuzz-gobject0:amd64 6.0.0+dfsg-3
  •  libharfbuzz-icu0:amd64 6.0.0+dfsg-3
  •  libharfbuzz-subset0:amd64 6.0.0+dfsg-3
  •  libhd21:amd64 21.82-1
  •  libhdf4-0-alt 4.2.15-5
  •  libhdf5-103-1:amd64 1.10.8+repack1-1
  •  libhdf5-hl-100:amd64 1.10.8+repack1-1
  •  libheif1:amd64 1.15.1-1
  •  libhfsp0 1.0.4-17
  •  libhidapi-libusb0:amd64 0.13.1-1
  •  libhiredis0.14:amd64 0.14.1-3
  •  libhogweed6:amd64 3.8.1-2
  •  libhpmud0:amd64 3.22.10+dfsg0-2
  •  libhtml-parser-perl:amd64 3.81-1
  •  libhtml-tagset-perl 3.20-6
  •  libhtml-tree-perl 5.07-3
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-date-perl 6.05-2
  •  libhttp-message-perl 6.44-1
  •  libhttp-negotiate-perl 6.01-2
  •  libhunspell-1.7-0:amd64 1.7.1-1
  •  libhwloc15:amd64 2.10.0-1~bpo12+1
  •  libhwy1:amd64 1.0.3-3+deb12u1
  •  libhyphen0:amd64 2.8.8-7
  •  libi2c0:amd64 4.3-2+b3
  •  libical3:amd64 3.0.16-1+b1
  •  libice6:amd64 2:1.0.10-1
  •  libice-dev:amd64 2:1.0.10-1
  •  libicu72:amd64 72.1-3
  •  libicu-dev:amd64 72.1-3
  •  libid3-3.8.3v5:amd64 3.8.3-18
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn12:amd64 1.41-1
  •  libidn2-0:amd64 2.3.3-1+b1
  •  libiec61883-0:amd64 1.2.0-6+b1
  •  libieee1284-3:amd64 0.2.11-14
  •  libigdgmm12:amd64 22.3.3+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilbc3:amd64 3.0.4-dmo1
  •  libimagequant0:amd64 2.17.0-1
  •  libimath-3-1-29:amd64 3.1.6-1
  •  libimlib2:amd64 1.10.0-4+deb12u1
  •  libimobiledevice6:amd64 1.3.0-6+b3
  •  libindi-data 1.9.9+dfsg-2
  •  libindidriver1:amd64 1.9.9+dfsg-2+b1
  •  libinih1:amd64 55-1
  •  libinotifytools0:amd64 3.22.6.0-4
  •  libinput10:amd64 1.22.1-1
  •  libinput-bin 1.22.1-1
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-3
  •  libio-socket-ssl-perl 2.081-2
  •  libip4tc2:amd64 1.8.9-2
  •  libip6tc2:amd64 1.8.9-2
  •  libipt2 2.0.5-1
  •  libiptcdata0 1.0.5-2.3
  •  libisl23:amd64 0.25-1.1
  •  libiso9660-11:amd64 1:2.1.0-dmo3
  •  libisofs6:amd64 1.5.4-1
  •  libitm1:amd64 12.2.0-14
  •  libiw30:amd64 30~pre9-14
  •  libixml11:amd64 1:1.14.17-dmo1
  •  libjack-jackd2-0:amd64 1.9.21~dfsg-3
  •  libjansson4:amd64 2.14-2
  •  libjavascriptcoregtk-4.0-18:amd64 2.42.2-1~deb12u1
  •  libjavascriptcoregtk-4.1-0:amd64 2.42.2-1~deb12u1
  •  libjaylink0:amd64 0.3.1-1
  •  libjbig0:amd64 2.1-6.1
  •  libjbig2dec0:amd64 0.19-3
  •  libjbig-dev:amd64 2.1-6.1
  •  libjcat1:amd64 0.1.9-1
  •  libjemalloc2:amd64 5.3.0-1
  •  libjim0.81:amd64 0.81+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.1.5-2
  •  libjpeg62-turbo-dev:amd64 1:2.1.5-2
  •  libjpeg-dev:amd64 1:2.1.5-2
  •  libjpeg-turbo-progs 1:2.1.5-2
  •  libjs-jquery 3.6.1+dfsg+~3.5.14-1
  •  libjson-c5:amd64 0.16-2
  •  libjson-glib-1.0-0:amd64 1.6.6-1
  •  libjson-glib-1.0-common 1.6.6-1
  •  libjs-sphinxdoc 5.3.0-4
  •  libjs-underscore 1.13.4~dfsg+~1.11.4-3
  •  libjte2:amd64 1.22-3
  •  libjxl0.7:amd64 0.7.0-10
  •  libjxr0:amd64 1.2~git20170615.f752187-5
  •  libjxr-tools 1.2~git20170615.f752187-5
  •  libk5crypto3:amd64 1.20.1-2+deb12u1
  •  libkate1:amd64 0.4.1-11
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1
  •  libkeyutils1:amd64 1.6.3-2
  •  libkissfft-float131:amd64 131.1.0-dmo1
  •  libklibc:amd64 2.0.12-1
  •  libkmlbase1:amd64 1.3.0-10
  •  libkmldom1:amd64 1.3.0-10
  •  libkmlengine1:amd64 1.3.0-10
  •  libkmod2:amd64 30+20221128-1
  •  libkpathsea6:amd64 2022.20220321.62855-5.1+deb12u1
  •  libkrb5-3:amd64 1.20.1-2+deb12u1
  •  libkrb5support0:amd64 1.20.1-2+deb12u1
  •  libksba8:amd64 1.6.3-2
  •  libkvazaar7:amd64 1:2.2.0-dmo1
  •  liblab-gamut1:amd64 2.42.2-7+b3
  •  liblangtag1:amd64 0.6.4-2
  •  liblangtag-common 0.6.4-2
  •  liblapack3:amd64 3.11.0-2
  •  liblcms2-2:amd64 2.14-2
  •  liblcms2-utils 2.14-2
  •  libldacbt-enc2:amd64 2.0.2.3+git20200429+ed310a0-4
  •  libldap-2.5-0:amd64 2.5.13+dfsg-5
  •  libldb2:amd64 2:2.8.0+samba4.19.6+dfsg-3~bpo12+1
  •  liblensfun1:amd64 0.3.3-1
  •  liblensfun-data-v1 0.3.3-1
  •  liblept5:amd64 1.82.0-3+b3
  •  liblerc4:amd64 4.0.0+ds-2
  •  liblerc-dev:amd64 4.0.0+ds-2
  •  liblhasa0:amd64 0.3.1-4+b1
  •  liblilv-0-0:amd64 0.24.14-1
  •  liblirc-client0:amd64 0.10.1-7.2
  •  liblivemedia107:amd64 2:2023.06.10-dmo1
  •  libllvm15:amd64 1:15.0.6-4+b1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-5
  •  liblockfile1:amd64 1.17-1+b1
  •  liblockfile-bin 1.17-1+b1
  •  liblog4cplus-2.0.5:amd64 2.0.8-1
  •  liblognorm5:amd64 2.0.6-4
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 12.2.0-14
  •  libltc11:amd64 1.3.2-1
  •  libltdl7:amd64 2.4.7-5
  •  liblua5.2-0:amd64 5.2.4-3
  •  liblua5.3-0:amd64 5.3.6-2
  •  liblua5.4-0:amd64 5.4.4-3
  •  libluajit-5.1-2:amd64 2.1.0~beta3+git20220320+dfsg-4.1
  •  libluajit-5.1-common 2.1.0~beta3+git20220320+dfsg-4.1
  •  liblvm2cmd2.03:amd64 2.03.16-2
  •  liblwp-mediatypes-perl 6.04-2
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz1:amd64 1.13-5
  •  liblz4-1:amd64 1.9.4-1
  •  liblzma5:amd64 5.4.1-0.2
  •  liblzma-dev:amd64 5.4.1-0.2
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10.1+b1
  •  libmagic1:amd64 1:5.44-3
  •  libmagickcore-7-10:amd64 8:7.1.1.11-dmo1
  •  libmagickwand-7-10:amd64 8:7.1.1.11-dmo1
  •  libmagic-mgc 1:5.44-3
  •  libmanette-0.2-0:amd64 0.2.6-3+b1
  •  libmariadb3:amd64 1:10.11.6-0+deb12u1
  •  libmatroska7:amd64 1:1.7.1-dmo1
  •  libmaxminddb0:amd64 1.7.1-1
  •  libmbedcrypto7:amd64 2.28.3-1
  •  libmbedtls14:amd64 2.28.3-1
  •  libmbedx509-1:amd64 2.28.3-1
  •  libmbim-glib4:amd64 1.28.2-1
  •  libmbim-proxy 1.28.2-1
  •  libmd0:amd64 1.0.4-2
  •  libmd4c0:amd64 0.4.8-1
  •  libmetis5:amd64 5.1.0.dfsg-7
  •  libmfx1:amd64 22.5.4-1
  •  libmhash2:amd64 0.9.9.9-9
  •  libmicrodns1:amd64 0.2.0-dmo1
  •  libmicrohttpd12:amd64 0.9.75-6
  •  libmikmod3:amd64 3.3.11.1-7
  •  libminiupnpc17:amd64 2.2.4-1+b1
  •  libminizip1:amd64 1.1-8+deb12u1
  •  libmjpegutils-2.2-0:amd64 2:2.2.1-dmo5+deb12u1
  •  libmm-glib0:amd64 1.20.4-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmount1:amd64 2.38.1-5+b1
  •  libmount-dev:amd64 2.38.1-5+b1
  •  libmp3lame0:amd64 1:3.100-dmo2
  •  libmp4v2-2:amd64 2:2.1.3-dmo1
  •  libmpc3:amd64 1.3.1-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.2-0:amd64 2:2.2.1-dmo5+deb12u1
  •  libmpfr6:amd64 4.2.0-1
  •  libmpg123-0:amd64 1.31.2-1
  •  libmplex2-2.2-0:amd64 2:2.2.1-dmo5+deb12u1
  •  libmspack0:amd64 0.11-1
  •  libmspub-0.1-1:amd64 0.1.4-3+b3
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.20-1
  •  libmtp-common 1.1.20-1
  •  libmtp-runtime 1.1.20-1
  •  libmujs2:amd64 1.3.2-1
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-10
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-10
  •  libmwaw-0.3-3:amd64 0.3.21-1
  •  libmxml1:amd64 3.3.1-1
  •  libmypaint-1.5-1:amd64 1.6.0-2
  •  libmypaint-common 1:1.6.1-dmo2
  •  libmysofa1:amd64 1.3.1~dfsg0-1
  •  libmythes-1.2-0:amd64 2:1.2.5-1
  •  libnatpmp1:amd64 20150609-7.1+b2
  •  libnautilus-extension4:amd64 43.2-1
  •  libncurses6:amd64 6.4-4
  •  libncursesw6:amd64 6.4-4
  •  libndctl6:amd64 76.1-1
  •  libndp0:amd64 1.8-1
  •  libneon27-gnutls:amd64 0.32.5-1
  •  libnetcdf19:amd64 1:4.9.0-3+b1
  •  libnetfilter-conntrack3:amd64 1.0.9-3
  •  libnet-http-perl 6.22-1
  •  libnetpbm11:amd64 2:11.01.00-2
  •  libnet-ssleay-perl:amd64 1.92-2+b1
  •  libnettle8:amd64 3.8.1-2
  •  libnewt0.52:amd64 0.52.23-1+b1
  •  libnfnetlink0:amd64 1.0.2-2
  •  libnfs13:amd64 4.0.0-1
  •  libnfs14:amd64 1:5.0.2-dmo1
  •  libnftables1:amd64 1.0.6-2+deb12u2
  •  libnftnl11:amd64 1.2.4-2
  •  libnghttp2-14:amd64 1.52.0-1+deb12u1
  •  libnice10:amd64 0.1.21-1
  •  libnl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-genl-3-200:amd64 3.7.0-0.2+b1
  •  libnl-route-3-200:amd64 3.7.0-0.2+b1
  •  libnm0:amd64 1.42.4-1
  •  libnma0:amd64 1.10.6-1
  •  libnma-common 1.10.6-1
  •  libnma-gtk4-0:amd64 1.10.6-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.8.1-1
  •  libnotify-bin 0.8.1-1
  •  libnova-0.16-0:amd64 0.16-5
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.35-1
  •  libnss3:amd64 2:3.87.1-1
  •  libntfs-3g89:amd64 1:2022.10.3-1+b1
  •  libnuma1:amd64 2.0.16-1
  •  libnumber-compare-perl 0.03-3
  •  libnumbertext-1.0-0:amd64 1.0.11-1
  •  libnumbertext-data 1.0.11-1
  •  libnvme1 1.3-1
  •  libobs0:amd64 1:29.1.2-dmo1
  •  libodbc2:amd64 2.3.11-2+deb12u1
  •  libodbcinst2:amd64 2.3.11-2+deb12u1
  •  libodfgen-0.1-1:amd64 0.1.8-2
  •  libogdi4.1 4.1.0+ds-6
  •  libogg0:amd64 1.3.5-3
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopenaptx0:amd64 0.2.0-6
  •  libopencolorio2.1:amd64 2.1.2+dfsg1-4+b3
  •  libopenconnect5:amd64 9.01-3
  •  libopencore-amrnb0:amd64 0.1.6-1
  •  libopencore-amrwb0:amd64 0.1.6-1
  •  libopencv-core406:amd64 4.6.0+dfsg-12
  •  libopencv-imgcodecs406:amd64 4.6.0+dfsg-12
  •  libopencv-imgproc406:amd64 4.6.0+dfsg-12
  •  libopencv-videoio406:amd64 4.6.0+dfsg-12
  •  libopenexr-3-1-30:amd64 3.1.5-5
  •  libopengl0:amd64 1.6.0-1
  •  libopengl-dev:amd64 1.6.0-1
  •  libopenh264-7:amd64 1:2.3.1-dmo1
  •  libopenimageio2.4:amd64 2.4.7.1+dfsg-2
  •  libopenjp2-7:amd64 2.5.0-2
  •  libopenmpt0:amd64 0.6.9-1
  •  libopenmpt-modplug1:amd64 0.8.9.0-openmpt1-2+b1
  •  libopenraw7:amd64 0.1.2-0.2+b1
  •  libopenrawgnome7:amd64 0.1.2-0.2+b1
  •  libopenvdb10.0:amd64 10.0.1-2
  •  libopus0:amd64 1.3.1-3
  •  libopusfile0:amd64 0.12-4
  •  liborc-0.4-0:amd64 1:0.4.33-2
  •  libosdcpu3.5.0:amd64 3.5.0-2
  •  libosdgpu3.5.0:amd64 3.5.0-2
  •  libosmgpsmap-1.0-1:amd64 1.2.0-2
  •  libout123-0:amd64 1.31.2-1
  •  libp11-kit0:amd64 0.24.1-2
  •  libp8-platform2:amd64 1:2.1.0.1-dmo2
  •  libpackagekit-glib2-18:amd64 1.2.6-5
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.5.2-6+deb12u1
  •  libpam-cap:amd64 1:2.66-4
  •  libpam-gnome-keyring:amd64 42.1-1+b2
  •  libpam-modules:amd64 1.5.2-6+deb12u1
  •  libpam-modules-bin 1.5.2-6+deb12u1
  •  libpam-runtime 1.5.2-6+deb12u1
  •  libpam-systemd:amd64 254.5-1~bpo12+3
  •  libpango-1.0-0:amd64 1.50.12+ds-1
  •  libpango1.0-dev:amd64 1.50.12+ds-1
  •  libpangocairo-1.0-0:amd64 1.50.12+ds-1
  •  libpangoft2-1.0-0:amd64 1.50.12+ds-1
  •  libpangomm-1.4-1v5:amd64 2.46.3-1
  •  libpangoxft-1.0-0:amd64 1.50.12+ds-1
  •  libpaper1:amd64 1.1.29
  •  libpaper-utils 1.1.29
  •  libparted2:amd64 3.5-3
  •  libparted-fs-resize0:amd64 3.5-3
  •  libpathplan4:amd64 2.42.2-7+b3
  •  libpcap0.8:amd64 1.10.3-1
  •  libpci3:amd64 1:3.9.0-4
  •  libpciaccess0:amd64 0.17-2
  •  libpciaccess-dev:amd64 0.17-2
  •  libpcre2-16-0:amd64 10.42-1
  •  libpcre2-32-0:amd64 10.42-1
  •  libpcre2-8-0:amd64 10.42-1
  •  libpcre2-dev:amd64 10.42-1
  •  libpcre2-posix3:amd64 10.42-1
  •  libpcre3:amd64 2:8.39-15
  •  libpcrecpp0v5:amd64 2:8.39-15
  •  libpcsclite1:amd64 1.9.9-2
  •  libpeas-1.0-0:amd64 1.34.0-1+b1
  •  libpeas-common 1.34.0-1
  •  libperl5.36:amd64 5.36.0-7+deb12u1
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libpipeline1:amd64 1.5.7-1
  •  libpipewire-0.3-0:amd64 1.0.5-1~bpo12+1
  •  libpixman-1-0:amd64 0.42.2-1
  •  libpixman-1-dev:amd64 0.42.2-1
  •  libpkcs11-helper1:amd64 1.29.0-1
  •  libpkgconf3:amd64 1.8.1-1
  •  libplacebo264:amd64 2:5.264.1-dmo1
  •  libplist3:amd64 2.2.0-6+b2
  •  libplymouth5:amd64 22.02.122-3
  •  libpng16-16:amd64 1.6.39-2
  •  libpng-dev:amd64 1.6.39-2
  •  libpodofo0.9.8 0.9.8+dfsg-3+b1
  •  libpolkit-agent-1-0:amd64 122-3
  •  libpolkit-gobject-1-0:amd64 122-3
  •  libpoppler126:amd64 22.12.0-2+b1
  •  libpoppler-cpp0v5:amd64 22.12.0-2+b1
  •  libpoppler-glib8:amd64 22.12.0-2+b1
  •  libpopt0:amd64 1.19+dfsg-1
  •  libportaudio2:amd64 19.6.0-1.2
  •  libportmidi0:amd64 1:217-6.1
  •  libportsmf0:amd64 0.1~svn20101010-6
  •  libpostproc55:amd64 10:4.4.4-dmo2
  •  libpostproc56:amd64 10:5.1.3-dmo5
  •  libpostproc57:amd64 10:6.0.1-dmo0+deb12u1
  •  libpotrace0:amd64 1.16-2
  •  libpq5:amd64 15.5-0+deb12u1
  •  libproc2-0:amd64 2:4.0.2-3
  •  libproj25:amd64 9.1.1-1+b1
  •  libprotobuf-c1:amd64 1.4.1-1+b1
  •  libprotobuf-lite32:amd64 3.21.12-3
  •  libproxy1v5:amd64 0.4.18-1.2
  •  libpskc0:amd64 2.6.7-3.1
  •  libpsl5:amd64 0.21.2-1
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libptytty0:amd64 2.0-1+b1
  •  libpugixml1v5:amd64 1.13-0.2
  •  libpulse0:amd64 16.1+dfsg1-2+b1
  •  libpulsedsp:amd64 16.1+dfsg1-2+b1
  •  libpulse-mainloop-glib0:amd64 16.1+dfsg1-2+b1
  •  libpwquality1:amd64 1.4.5-1+b1
  •  libpwquality-common 1.4.5-1
  •  libpystring0:amd64 1.1.4-1
  •  libpython3.11:amd64 3.11.2-6
  •  libpython3.11-minimal:amd64 3.11.2-6
  •  libpython3.11-stdlib:amd64 3.11.2-6
  •  libpython3-stdlib:amd64 3.11.2-1+b1
  •  libqhull-r8.0:amd64 2020.2-5
  •  libqmi-glib5:amd64 1.32.2-1
  •  libqmi-proxy 1.32.2-1
  •  libqpdf29:amd64 11.3.0-1+deb12u1
  •  libqrencode4:amd64 4.1.1-1
  •  libqrtr-glib0:amd64 1.2.2-1
  •  libqt5core5a:amd64 5.15.8+dfsg-11
  •  libqt5dbus5:amd64 5.15.8+dfsg-11
  •  libqt5designer5:amd64 5.15.8-2
  •  libqt5gui5:amd64 5.15.8+dfsg-11
  •  libqt5help5:amd64 5.15.8-2
  •  libqt5keychain1:amd64 0.13.2-5
  •  libqt5multimedia5:amd64 5.15.8-2
  •  libqt5multimedia5-plugins:amd64 5.15.8-2
  •  libqt5multimediagsttools5:amd64 5.15.8-2
  •  libqt5multimediawidgets5:amd64 5.15.8-2
  •  libqt5network5:amd64 5.15.8+dfsg-11
  •  libqt5opengl5:amd64 5.15.8+dfsg-11
  •  libqt5printsupport5:amd64 5.15.8+dfsg-11
  •  libqt5script5:amd64 5.15.8+dfsg-2
  •  libqt5scripttools5:amd64 5.15.8+dfsg-2
  •  libqt5sql5:amd64 5.15.8+dfsg-11
  •  libqt5sql5-sqlite:amd64 5.15.8+dfsg-11
  •  libqt5svg5:amd64 5.15.8-3
  •  libqt5test5:amd64 5.15.8+dfsg-11
  •  libqt5widgets5:amd64 5.15.8+dfsg-11
  •  libqt5x11extras5:amd64 5.15.8-2
  •  libqt5xml5:amd64 5.15.8+dfsg-11
  •  libqt6core6:amd64 6.4.2+dfsg-10
  •  libqt6dbus6:amd64 6.4.2+dfsg-10
  •  libqt6gui6:amd64 6.4.2+dfsg-10
  •  libqt6network6:amd64 6.4.2+dfsg-10
  •  libqt6opengl6:amd64 6.4.2+dfsg-10
  •  libqt6openglwidgets6:amd64 6.4.2+dfsg-10
  •  libqt6positioning6:amd64 6.4.2-1
  •  libqt6printsupport6:amd64 6.4.2+dfsg-10
  •  libqt6qml6:amd64 6.4.2+dfsg-1
  •  libqt6qmlmodels6:amd64 6.4.2+dfsg-1
  •  libqt6quick6:amd64 6.4.2+dfsg-1
  •  libqt6quickwidgets6:amd64 6.4.2+dfsg-1
  •  libqt6sql6:amd64 6.4.2+dfsg-10
  •  libqt6svg6:amd64 6.4.2-2
  •  libqt6svgwidgets6:amd64 6.4.2-2
  •  libqt6test6:amd64 6.4.2+dfsg-10
  •  libqt6webchannel6:amd64 6.4.2-1
  •  libqt6webengine6-data 6.4.2-final+dfsg-1
  •  libqt6webenginecore6:amd64 6.4.2-final+dfsg-1
  •  libqt6webenginecore6-bin 6.4.2-final+dfsg-1
  •  libqt6webenginequick6:amd64 6.4.2-final+dfsg-1
  •  libqt6webenginewidgets6:amd64 6.4.2-final+dfsg-1
  •  libqt6widgets6:amd64 6.4.2+dfsg-10
  •  libqt6xml6:amd64 6.4.2+dfsg-10
  •  libquadmath0:amd64 12.2.0-14
  •  libquicktime2:amd64 2:1.2.4-14
  •  libqxp-0.0-0 0.0.2-1+b3
  •  librabbitmq4:amd64 0.11.0-1+b1
  •  libraptor2-0:amd64 2.0.15-4
  •  libraqm0:amd64 0.7.0-4.1
  •  librasqal3:amd64 0.9.33-2
  •  librav1e0:amd64 0.5.1-6
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-2.1
  •  librdf0:amd64 1.0.17-3
  •  libre2-9:amd64 20220601+dfsg-1+b1
  •  libreadline8:amd64 8.2-1.3
  •  libregexp-ipv6-perl 0.03-3
  •  libreoffice 4:24.2.3-1~bpo12+1
  •  libreoffice-base 4:24.2.3-1~bpo12+1
  •  libreoffice-base-core 4:24.2.3-1~bpo12+1
  •  libreoffice-base-drivers 4:24.2.3-1~bpo12+1
  •  libreoffice-calc 4:24.2.3-1~bpo12+1
  •  libreoffice-common 4:24.2.3-1~bpo12+1
  •  libreoffice-core 4:24.2.3-1~bpo12+1
  •  libreoffice-draw 4:24.2.3-1~bpo12+1
  •  libreoffice-gnome 4:24.2.3-1~bpo12+1
  •  libreoffice-gtk3 4:24.2.3-1~bpo12+1
  •  libreoffice-impress 4:24.2.3-1~bpo12+1
  •  libreoffice-math 4:24.2.3-1~bpo12+1
  •  libreoffice-report-builder-bin 4:24.2.3-1~bpo12+1
  •  libreoffice-style-colibre 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-base 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-calc 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-common 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-draw 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-impress 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-math 4:24.2.3-1~bpo12+1
  •  libreoffice-uiconfig-writer 4:24.2.3-1~bpo12+1
  •  libreoffice-writer 4:24.2.3-1~bpo12+1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librevenge-0.0-0:amd64 0.0.5-3
  •  librhythmbox-core10:amd64 3.4.6-2+b1
  •  librist4:amd64 1:0.2.7-dmo1
  •  librpm9 4.18.0+dfsg-1+deb12u1
  •  librpmbuild9 4.18.0+dfsg-1+deb12u1
  •  librpmio9 4.18.0+dfsg-1+deb12u1
  •  librpmsign9 4.18.0+dfsg-1+deb12u1
  •  librsvg2-2:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-bin 2.54.7+dfsg-1~deb12u1
  •  librsvg2-common:amd64 2.54.7+dfsg-1~deb12u1
  •  librsvg2-dev:amd64 2.54.7+dfsg-1~deb12u1
  •  librsync2:amd64 2.3.2-1+b1
  •  librtmidi6:amd64 5.0.0-3
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo7
  •  librttopo1:amd64 1.1.0-3
  •  librubberband2:amd64 1:3.2.1-dmo1
  •  libruby3.1:amd64 3.1.2-7
  •  libruby:amd64 1:3.1
  •  libsamplerate0:amd64 0.2.2-3
  •  libsane1:amd64 1.2.1-2
  •  libsane:amd64 1.2.1-2
  •  libsane-common 1.2.1-2
  •  libsane-hpaio:amd64 3.22.10+dfsg0-2
  •  libsasl2-2:amd64 2.1.28+dfsg-10
  •  libsasl2-modules-db:amd64 2.1.28+dfsg-10
  •  libsbc1:amd64 2.0-1
  •  libsbig4 4.9.9-4
  •  libsbsms10:amd64 2.3.0-1
  •  libscim8v5:amd64 1.4.18+git20211204-0.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-8
  •  libsdl2-2.0-0:amd64 2.26.5+dfsg-1
  •  libsdl2-image-2.0-0:amd64 2.6.3+dfsg-1
  •  libsdl2-mixer-2.0-0:amd64 2.6.2+dfsg-2
  •  libsdl2-net-2.0-0:amd64 2.2.0+dfsg-2
  •  libsdl-image1.2:amd64 1.2.12-13+b2
  •  libsdl-mixer1.2:amd64 1.2.12-17+b3
  •  libsdl-net1.2:amd64 1.2.8-6+b1
  •  libsdl-sound1.2:amd64 1.0.3-9+b2
  •  libseccomp2:amd64 2.5.4-1+b3
  •  libsecret-1-0:amd64 0.20.5-3
  •  libsecret-common 0.20.5-3
  •  libselinux1:amd64 3.4-1+b6
  •  libselinux1-dev:amd64 3.4-1+b6
  •  libsemanage2:amd64 3.4-1+b5
  •  libsemanage-common 3.4-1
  •  libsensors5:amd64 1:3.6.0-7.1
  •  libsensors-config 1:3.6.0-7.1
  •  libsepol2:amd64 3.4-2.1
  •  libsepol-dev:amd64 3.4-2.1
  •  libserd-0-0:amd64 0.30.16-1
  •  libserf-1-1:amd64 1.3.9-11
  •  libsgutils2-1.46-2:amd64 1.46-3
  •  libshairplay0:amd64 1:0.9.0+20180824.git096b61a-dmo+deb10u1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.6-1+b1
  •  libsidplay2 2.1.1-15+b1
  •  libsidplayfp6:amd64 2.4.2-1
  •  libsigc++-2.0-0v5:amd64 2.12.0-1
  •  libsigsegv2:amd64 2.14-1
  •  libsixel1:amd64 1.10.3-3
  •  libslang2:amd64 2.3.3-3
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.38.1-5+b1
  •  libsmbclient:amd64 2:4.19.6+dfsg-3~bpo12+1
  •  libsmbios-c2 2.4.3-1
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsnappy1v5:amd64 1.1.9-3
  •  libsndfile1:amd64 1.2.0-1
  •  libsndio7.0:amd64 1.9.0-0.3+b2
  •  libsnmp40:amd64 5.9.3+dfsg-2
  •  libsnmp-base 5.9.3+dfsg-2
  •  libsocket++1:amd64 1.12.13+git20131030.5d039ba-1+b1
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.14+git221008-1
  •  libsoundtouch1:amd64 2.3.2+ds1-1
  •  libsoup2.4-1:amd64 2.74.3-1
  •  libsoup2.4-common 2.74.3-1
  •  libsoup-3.0-0:amd64 3.2.2-2
  •  libsoup-3.0-common 3.2.2-2
  •  libsoup-gnome2.4-1:amd64 2.74.3-1
  •  libsource-highlight4v5:amd64 3.1.9-4.2+b3
  •  libsource-highlight-common 3.1.9-4.2
  •  libsox3:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-3.5
  •  libsox-fmt-base:amd64 14.4.2+git20190427-3.5
  •  libsoxr0:amd64 0.1.3-4
  •  libspa-0.2-modules:amd64 1.0.5-1~bpo12+1
  •  libspandsp2:amd64 0.0.6+dfsg-2+b1
  •  libspatialite7:amd64 5.0.1-3
  •  libspdlog1.10:amd64 1:1.10.0+ds-0.4
  •  libspectre1:amd64 0.2.12-1
  •  libspeechd2:amd64 0.11.5-4~bpo12+1
  •  libspeex1:amd64 1.2.1-2
  •  libspeexdsp1:amd64 1.2.1-1
  •  libspnav0 1.0-1
  •  libsqlite3-0:amd64 3.40.1-2
  •  libsratom-0-0:amd64 0.6.14-1
  •  libsrt1.5-gnutls:amd64 1.5.1-1
  •  libsrt1.5-openssl:amd64 1.5.1-1
  •  libsrtp2-1:amd64 2.5.0-3
  •  libss2:amd64 1.47.1~rc2-1~bpo12+1
  •  libssh2-1:amd64 1.10.0-3+b1
  •  libssl3:amd64 3.0.11-1~deb12u2
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-12-dev:amd64 12.2.0-14
  •  libstdc++6:amd64 12.2.0-14
  •  libstemmer0d:amd64 2.2.0-2
  •  libstoken1:amd64 0.92-1
  •  libstrongswan 5.9.8-5+deb12u1
  •  libsub-override-perl 0.09-4
  •  libsuil-0-0:amd64 1:0.10.18-dmo1
  •  libsuitesparseconfig5:amd64 1:5.12.0+dfsg-2
  •  libsuperlu5:amd64 5.3.0+dfsg1-2+b1
  •  libsvn1:amd64 1.14.2-4+b2
  •  libsvtav1enc1:amd64 2:1.5.0-dmo1
  •  libsvthevcenc1:amd64 1.5.1-dmo2
  •  libswresample3:amd64 10:4.4.4-dmo2
  •  libswresample4:amd64 10:6.0.1-dmo0+deb12u1
  •  libswscale5:amd64 10:4.4.4-dmo2
  •  libswscale6:amd64 10:5.1.3-dmo5
  •  libswscale7:amd64 10:6.0.1-dmo0+deb12u1
  •  libsyn123-0:amd64 1.31.2-1
  •  libsynctex2:amd64 2022.20220321.62855-5.1+deb12u1
  •  libsystemd0:amd64 254.5-1~bpo12+3
  •  libsystemd-shared:amd64 254.5-1~bpo12+3
  •  libsz2:amd64 1.0.6-1+b1
  •  libtag1v5:amd64 1.13-2
  •  libtag1v5-vanilla:amd64 1.13-2
  •  libtagc0:amd64 1.13-2
  •  libtalloc2:amd64 2.4.1-2~bpo12+1
  •  libtasn1-6:amd64 4.19.0-2
  •  libtbb12:amd64 2021.8.0-2
  •  libtbbbind-2-5:amd64 2021.8.0-2
  •  libtbbmalloc2:amd64 2021.8.0-2
  •  libtcl8.6:amd64 8.6.13+dfsg-2
  •  libtdb1:amd64 1.4.9-2~bpo12+1
  •  libteamdctl0:amd64 1.31-1
  •  libtesseract5:amd64 5.3.0-2
  •  libtevent0:amd64 0.15.0-1~bpo12+1
  •  libtext-charwidth-perl:amd64 0.04-11
  •  libtext-glob-perl 0.11-3
  •  libtext-iconv-perl:amd64 1.7-8
  •  libtext-wrapi18n-perl 0.06-10
  •  libthai0:amd64 0.1.29-1
  •  libthai-data 0.1.29-1
  •  libthai-dev:amd64 0.1.29-1
  •  libtheora0:amd64 1.1.1+dfsg.1-16.1+b1
  •  libthunarx-3-0:amd64 4.18.4-1
  •  libtiff6:amd64 4.5.0-6+deb12u1
  •  libtiff-dev:amd64 4.5.0-6+deb12u1
  •  libtiff-tools 4.5.0-6+deb12u1
  •  libtiffxx6:amd64 4.5.0-6+deb12u1
  •  libtimedate-perl 2.3300-2
  •  libtinfo6:amd64 6.4-4
  •  libtinyxml2.6.2v5:amd64 2.6.2-6+deb12u1
  •  libtirpc3:amd64 1.3.3+ds-1
  •  libtirpc-common 1.3.3+ds-1
  •  libtirpc-dev:amd64 1.3.3+ds-1
  •  libtomcrypt1:amd64 1.18.2-6
  •  libtommath1:amd64 1.2.0-6
  •  libtool 2.4.7-5
  •  libtotem-plparser18:amd64 3.26.6-1+b1
  •  libtotem-plparser-common 3.26.6-1
  •  libtracker-sparql-3.0-0:amd64 3.4.2-1
  •  libtry-tiny-perl 0.31-2
  •  libts0:amd64 1.22-1+b1
  •  libtsan2:amd64 12.2.0-14
  •  libtss2-esys-3.0.2-0:amd64 3.2.1-3
  •  libtss2-mu0:amd64 3.2.1-3
  •  libtss2-sys1:amd64 3.2.1-3
  •  libtss2-tcti-cmd0:amd64 3.2.1-3
  •  libtss2-tcti-device0:amd64 3.2.1-3
  •  libtss2-tctildr0:amd64 3.2.1-3
  •  libtss2-tcti-mssim0:amd64 3.2.1-3
  •  libtss2-tcti-swtpm0:amd64 3.2.1-3
  •  libtumbler-1-0:amd64 4.18.0-1
  •  libturbojpeg0:amd64 1:2.1.5-2
  •  libtwolame0:amd64 1:0.4.0-dmo2
  •  libu2f-udev 1.1.10-3
  •  libubsan1:amd64 12.2.0-14
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 254.5-1~bpo12+3
  •  libudfread0:amd64 1:1.1.2-dmo1
  •  libudisks2-0:amd64 2.9.4-4
  •  libumfpack5:amd64 1:5.12.0+dfsg-2
  •  libunibreak5:amd64 5.1-0.0
  •  libunistring2:amd64 1.0-2
  •  libunity9:amd64 7.1.4+19.04.20190319-6+b1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-6+b1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-6
  •  libuno-cppu3 4:24.2.3-1~bpo12+1
  •  libuno-cppuhelpergcc3-3 4:24.2.3-1~bpo12+1
  •  libuno-purpenvhelpergcc3-3 4:24.2.3-1~bpo12+1
  •  libuno-sal3 4:24.2.3-1~bpo12+1
  •  libuno-salhelpergcc3-3 4:24.2.3-1~bpo12+1
  •  libunshield0:amd64 1.4.2-1
  •  libunwind8:amd64 1.6.2-3
  •  libupnp17:amd64 1:1.14.17-dmo1
  •  libupower-glib3:amd64 0.99.20-2
  •  liburcu8:amd64 0.13.2-1
  •  liburiparser1:amd64 0.9.7+dfsg-2
  •  liburi-perl 5.17-1
  •  libusageenvironment3:amd64 2:2023.06.10-dmo1
  •  libusb-1.0-0:amd64 2:1.0.26-1
  •  libusbmuxd6:amd64 2.0.2-3
  •  libutempter0:amd64 1.2.1-3
  •  libutf8proc2:amd64 2.8.0-1
  •  libuuid1:amd64 2.38.1-5+b1
  •  libuv1:amd64 1.44.2-1
  •  libv4l-0:amd64 1.22.1-5+b2
  •  libv4lconvert0:amd64 1.22.1-5+b2
  •  libva2:amd64 2.17.0-1
  •  libva-drm2:amd64 2.17.0-1
  •  libva-glx2:amd64 2.17.0-1
  •  libvamp-hostsdk3v5:amd64 1:2.10.0-dmo1
  •  libva-wayland2:amd64 2.17.0-1
  •  libva-x11-2:amd64 2.17.0-1
  •  libvdpau1:amd64 1.5-2
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.2:amd64 2:1.1.1-dmo1
  •  libvisio-0.1-1:amd64 0.1.7-1+b3
  •  libvisual-0.4-0:amd64 0.4.0-19
  •  libvlc5:amd64 1:3.0.20-dmo0+deb12u2
  •  libvlc-bin:amd64 1:3.0.20-dmo0+deb12u2
  •  libvlccore9:amd64 1:3.0.20-dmo0+deb12u2
  •  libvmaf1:amd64 2.3.1-dmo2
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvolume-key1:amd64 0.3.12-5+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvorbisidec1:amd64 1.2.1+git20180316-7
  •  libvpl2:amd64 2023.3.0-dmo1
  •  libvpx7:amd64 1.12.0-1+deb12u2
  •  libvte-2.91-0:amd64 0.70.6-2~deb12u1
  •  libvte-2.91-common 0.70.6-2~deb12u1
  •  libvulkan1:amd64 1.3.239.0-1
  •  libwacom9:amd64 2.6.0-1
  •  libwacom-common 2.6.0-1
  •  libwavpack1:amd64 5.6.0-1
  •  libwayland-client0:amd64 1.21.0-1
  •  libwayland-client++1:amd64 1.0.0-4
  •  libwayland-cursor0:amd64 1.21.0-1
  •  libwayland-cursor++1:amd64 1.0.0-4
  •  libwayland-egl++1:amd64 1.0.0-4
  •  libwayland-egl1:amd64 1.21.0-1
  •  libwayland-server0:amd64 1.21.0-1
  •  libwbclient0:amd64 2:4.19.6+dfsg-3~bpo12+1
  •  libwebkit2gtk-4.0-37:amd64 2.42.2-1~deb12u1
  •  libwebkit2gtk-4.1-0:amd64 2.42.2-1~deb12u1
  •  libwebp7:amd64 1.2.4-0.2+deb12u1
  •  libwebpdemux2:amd64 1.2.4-0.2+deb12u1
  •  libwebp-dev:amd64 1.2.4-0.2+deb12u1
  •  libwebpmux3:amd64 1.2.4-0.2+deb12u1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwmf-0.2-7:amd64 0.2.12-5.1
  •  libwmflite-0.2-7:amd64 0.2.12-5.1
  •  libwnck-3-0:amd64 43.0-3
  •  libwnck-3-common 43.0-3
  •  libwoff1:amd64 1.0.2-2
  •  libwpd-0.10-10:amd64 0.10.3-2+b1
  •  libwpe-1.0-1:amd64 1.14.0-1
  •  libwpebackend-fdo-1.0-1:amd64 1.14.2-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.13-1
  •  libwrap0:amd64 7.6.q-32
  •  libwww-perl 6.68-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.2-1:amd64 3.2.2+dfsg-2
  •  libwxgtk3.2-1:amd64 3.2.2+dfsg-2
  •  libx11-6:amd64 2:1.8.4-2+deb12u2
  •  libx11-data 2:1.8.4-2+deb12u2
  •  libx11-dev:amd64 2:1.8.4-2+deb12u2
  •  libx11-xcb1:amd64 2:1.8.4-2+deb12u2
  •  libx264-164:amd64 4:0.164.3107+gita8b68eb-dmo1
  •  libx265-199:amd64 1:3.5-dmo2
  •  libx86-1:amd64 1.1+ds1-12
  •  libx86emu3:amd64 3.5-1
  •  libxapian30:amd64 1.4.22-1
  •  libxatracker2:amd64 22.3.6-1+deb12u1
  •  libxau6:amd64 1:1.0.9-1
  •  libxau-dev:amd64 1:1.0.9-1
  •  libxavs2-13:amd64 1:1.4-dmo1
  •  libxaw7:amd64 2:1.0.14-1
  •  libxaw7-dev:amd64 2:1.0.14-1
  •  libxcb1:amd64 1.15-1
  •  libxcb1-dev:amd64 1.15-1
  •  libxcb-composite0:amd64 1.15-1
  •  libxcb-damage0:amd64 1.15-1
  •  libxcb-dri2-0:amd64 1.15-1
  •  libxcb-dri3-0:amd64 1.15-1
  •  libxcb-glx0:amd64 1.15-1
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.15-1
  •  libxcb-randr0:amd64 1.15-1
  •  libxcb-render0:amd64 1.15-1
  •  libxcb-render0-dev:amd64 1.15-1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.15-1
  •  libxcb-shm0:amd64 1.15-1
  •  libxcb-shm0-dev:amd64 1.15-1
  •  libxcb-sync1:amd64 1.15-1
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.15-1
  •  libxcb-xinerama0:amd64 1.15-1
  •  libxcb-xinput0:amd64 1.15-1
  •  libxcb-xkb1:amd64 1.15-1
  •  libxcb-xrm0:amd64 1.0-3+b1
  •  libxcb-xv0:amd64 1.15-1
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcomposite-dev:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.1-1
  •  libxcursor-dev:amd64 1:1.2.1-1
  •  libxcvt0:amd64 0.1.2-1
  •  libxcvt-dev:amd64 0.1.2-1
  •  libxdamage1:amd64 1:1.1.6-1
  •  libxdamage-dev:amd64 1:1.1.6-1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.4+debian-1
  •  libxext6:amd64 2:1.3.4-1+b1
  •  libxext-dev:amd64 2:1.3.4-1+b1
  •  libxfce4ui-2-0:amd64 4.18.2-2
  •  libxfce4ui-common 4.18.2-2
  •  libxfce4util7:amd64 4.18.1-2
  •  libxfce4util-common 4.18.1-2
  •  libxfconf-0-3:amd64 4.18.0-2
  •  libxfixes3:amd64 1:6.0.0-2
  •  libxfixes-dev:amd64 1:6.0.0-2
  •  libxfont2:amd64 1:2.0.6-1
  •  libxfont-dev 1:2.0.6-1
  •  libxft2:amd64 2.3.6-1
  •  libxft-dev:amd64 2.3.6-1
  •  libxi6:amd64 2:1.8-1+b1
  •  libxi-dev:amd64 2:1.8-1+b1
  •  libxinerama1:amd64 2:1.1.4-3
  •  libxinerama-dev:amd64 2:1.1.4-3
  •  libxkbcommon0:amd64 1.5.0-1
  •  libxkbcommon-x11-0:amd64 1.5.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxkbfile-dev:amd64 1:1.1.0-1
  •  libxkbregistry0:amd64 1.5.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.14+dfsg-1.3~deb12u1
  •  libxml2-dev:amd64 2.9.14+dfsg-1.3~deb12u1
  •  libxmlb2:amd64 0.3.10-2
  •  libxml-parser-perl 2.46-4
  •  libxmlsec1:amd64 1.2.37-2
  •  libxmlsec1-nss:amd64 1.2.37-2
  •  libxmlsec1-openssl:amd64 1.2.37-2
  •  libxmu6:amd64 2:1.1.3-3
  •  libxmu-dev:amd64 2:1.1.3-3
  •  libxmu-headers 2:1.1.3-3
  •  libxmuu1:amd64 2:1.1.3-3
  •  libxmuu-dev:amd64 2:1.1.3-3
  •  libxpm4:amd64 1:3.5.12-1.1+deb12u1
  •  libxpm-dev:amd64 1:3.5.12-1.1+deb12u1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.2-2+b1
  •  libxrandr-dev:amd64 2:1.5.2-2+b1
  •  libxrender1:amd64 1:0.9.10-1.1
  •  libxrender-dev:amd64 1:0.9.10-1.1
  •  libxres1:amd64 2:1.2.1-1
  •  libxres-dev:amd64 2:1.2.1-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.35-1
  •  libxslt1-dev:amd64 1.1.35-1
  •  libxss1:amd64 1:1.2.3-1
  •  libxss-dev:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.2.1-1.1
  •  libxtables12:amd64 1.8.9-2
  •  libxt-dev:amd64 1:1.2.1-1.1
  •  libxtst6:amd64 2:1.2.3-1.1
  •  libxtst-dev:amd64 2:1.2.3-1.1
  •  libxv1:amd64 2:1.0.11-1.1
  •  libxv-dev:amd64 2:1.0.11-1.1
  •  libxvidcore4:amd64 3:1.3.7-dmo1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxvmc-dev:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-1
  •  libxxf86dga-dev:amd64 2:1.1.5-1
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm-dev:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.1-1
  •  libyajl2:amd64 2.1.0-3+deb12u2
  •  libyaml-0-2:amd64 0.2.5-1
  •  libyaml-cpp0.7:amd64 0.7.0+dfsg-8+b1
  •  libyuv0:amd64 0.0~git20230123.b2528b0-1
  •  libz3-4:amd64 4.8.12-3.1
  •  libzbar0:amd64 0.23.92-7+deb12u1
  •  libzeitgeist-2.0-0:amd64 1.0.4-5
  •  libzimg2:amd64 1:3.0.4-dmo1
  •  libzip4:amd64 1.7.3-1+b1
  •  libzmf-0.0-0:amd64 0.0.2-1+b5
  •  libzmq5:amd64 4.3.4-6
  •  libzstd1:amd64 1.5.4+dfsg2-5
  •  libzstd-dev:amd64 1.5.4+dfsg2-5
  •  libzvbi0:amd64 0.2.41-1
  •  libzvbi-common 0.2.41-1
  •  libzxcvbn0:amd64 2.5+dfsg-1
  •  libzxing2:amd64 1.4.0-3+b1
  •  libzzip-0-13:amd64 0.13.72+dfsg.1-1.1
  •  links2 2.28-1+b2
  •  linux-base 4.9
  •  linux-compiler-gcc-12-x86 6.5.10-1~bpo12+1
  •  linux-cpupower 6.7.12-1~bpo12+1
  •  linux-headers-6.1.0-18-amd64 6.1.76-1
  •  linux-headers-6.1.0-18-common 6.1.76-1
  •  linux-headers-6.6.13+bpo-amd64 6.6.13-1~bpo12+1
  •  linux-headers-6.6.13+bpo-common 6.6.13-1~bpo12+1
  •  linux-headers-generic 3:100.100.1-8bookworm27
  •  linux-image-6.1.0-18-amd64 6.1.76-1
  •  linux-image-6.6.13+bpo-amd64 6.6.13-1~bpo12+1
  •  linux-kbuild-6.1 6.1.76-1
  •  linux-kbuild-6.6.13+bpo 6.6.13-1~bpo12+1
  •  linux-libc-dev 6.7.12-1~bpo12+1
  •  live-boot 3.8.35+debian5.0-a5-2+git20220425.ae1911c6-8bookworm7
  •  live-boot-initramfs-tools 3.8.35+debian5.0-a5-2+git20220425.ae1911c6-8bookworm7
  •  live-config 3.8.35+upstream5.0-a5+git20210214.01176e26-8bookworm6
  •  live-config-systemd 3.8.35+upstream5.0-a5+git20210214.01176e26-8bookworm6
  •  live-tools 1:20171207+3.8.35+git20190322.95fc454a-8bookworm5
  •  locales 2.36-9+deb12u4
  •  login 1:4.13+dfsg1-1+b1
  •  logrotate 3.21.0-1
  •  logsave 1.47.1~rc2-1~bpo12+1
  •  lp-solve 5.5.2.5-2
  •  lsb-release 12.0-1
  •  lsof 4.95.0-1
  •  luajit 2.1.0~beta3+git20220320+dfsg-4.1
  •  lutris 0.5.12-1
  •  lvm2 2.03.16-2
  •  lxappearance 0.6.3-1+b2
  •  lynx 2.9.0dev.12-1
  •  lynx-common 2.9.0dev.12-1
  •  lz4 1.9.4-1
  •  m4 1.4.19-3
  •  macfanctld 0.6+repack1-2+b1
  •  madfuload 1.2-4.2
  •  madwimax 0.1.1-1.1
  •  mailcap 3.70+nmu1
  •  make 4.3-4.1
  •  man-db 2.11.2-2
  •  manpages 6.03-2
  •  mariadb-common 1:10.11.6-0+deb12u1
  •  mawk 1.3.4.20200120-3.1
  •  mbr 1.2.1+b1
  •  mdadm 4.2-5
  •  mdetect 0.5.2.6
  •  media-player-info 24-2
  •  media-types 10.0.0
  •  meld 3.22.0-2
  •  memtest86+ 7.00-1~bpo12+1
  •  menu 2.1.49
  •  menu-xdg 0.7
  •  mesa-common-dev:amd64 22.3.6-1+deb12u1
  •  mesa-utils 8.5.0-1
  •  mesa-utils-bin:amd64 8.5.0-1
  •  mesa-va-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vdpau-drivers:amd64 22.3.6-1+deb12u1
  •  mesa-vulkan-drivers:amd64 22.3.6-1+deb12u1
  •  milkytracker 1.03.00+dfsg-2+b1
  •  mime-support 3.66
  •  miniupnpc 2.2.4-1+b1
  •  mixxx 2.3.3~dfsg-2+b2
  •  mixxx-data 2.3.3~dfsg-2
  •  mobile-broadband-provider-info 20230416-1
  •  modemmanager 1.20.4-1
  •  module-assistant 0.11.11
  •  mokutil 0.6.0-2
  •  mount 2.38.1-5+b1
  •  mpg123 1.31.2-1
  •  mpv 1:0.35.1-dmo5
  •  mtools 4.0.33-1+really4.0.32-1
  •  multipath-tools 0.9.4-3+deb12u1
  •  mypaint 2.0.1-9
  •  mypaint-brushes 2.0.2+ds1-1
  •  mypaint-data 2.0.1-9
  •  mysql-common 5.8+1.1.0
  •  nano 7.2-1
  •  nautilus-compat-notinstalled 3:100.100.1-8bookworm27
  •  ncurses-base 6.4-4
  •  ncurses-bin 6.4-4
  •  ncurses-term 6.4-4
  •  netbase 6.4
  •  netcat-openbsd 1.219-1
  •  netpbm 2:11.01.00-2
  •  net-tools 2.10-0.1
  •  network-manager 1.42.4-1
  •  network-manager-fortisslvpn 1.4.0-0.1
  •  network-manager-fortisslvpn-gnome 1.4.0-0.1
  •  network-manager-gnome 1.30.0-2
  •  network-manager-l2tp 1.20.8-1
  •  network-manager-l2tp-gnome 1.20.8-1
  •  network-manager-openconnect 1.2.8-3+deb12u1
  •  network-manager-openconnect-gnome 1.2.8-3+deb12u1
  •  network-manager-openvpn 1.10.2-2
  •  network-manager-openvpn-gnome 1.10.2-2
  •  network-manager-pptp 1.2.12-1
  •  network-manager-pptp-gnome 1.2.12-1
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  network-manager-strongswan 1.6.0-1+deb12u1
  •  network-manager-vpnc 1.2.8-4
  •  network-manager-vpnc-gnome 1.2.8-4
  •  nftables 1.0.6-2+deb12u2
  •  nicotine 3.3.4+git20240507.f6ce1e4f-8bookworm8
  •  node-jquery 3.6.1+dfsg+~3.5.14-1
  •  notification-daemon 3.20.0-4+b1
  •  ntfs-3g 1:2022.10.3-1+b1
  •  ntp 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-1+deb12u1
  •  ntpdate 1:4.2.8p15+dfsg-2~1.2.2+dfsg1-1+deb12u1
  •  ntpsec 1.2.2+dfsg1-1+deb12u1
  •  ntpsec-ntpdate 1.2.2+dfsg1-1+deb12u1
  •  ntpsec-ntpdig 1.2.2+dfsg1-1+deb12u1
  •  nvme-cli 2.4+really2.3-3
  •  obs-plugins 1:29.1.2-dmo1
  •  obs-studio 1:29.1.2-dmo1
  •  ocl-icd-libopencl1:amd64 2.3.1-1
  •  onboard 1.4.1-5+b7
  •  onboard-common 1.4.1-5
  •  ooo-thumbnailer 0.2-6
  •  openbsd-inetd 0.20221205-2~deb12u1
  •  openconnect 9.01-3
  •  openfortivpn 1.19.0-2
  •  openprinting-ppds 20230202-1
  •  openrazer-driver-dkms 3.5.1+dfsg-2
  •  openssh-client 1:9.2p1-2+deb12u2
  •  openssh-server 1:9.2p1-2+deb12u2
  •  openssh-sftp-server 1:9.2p1-2+deb12u2
  •  openssl 3.0.11-1~deb12u2
  •  openvpn 2.6.3-1+deb12u2
  •  optipng 0.7.7-2+b1
  •  os-prober 1.81
  •  p11-kit 0.24.1-2
  •  p11-kit-modules:amd64 0.24.1-2
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.6-5
  •  pango1.0-tools 1.50.12+ds-1
  •  parsec47 0.2.dfsg1-9+b4
  •  parsec47-data 0.2.dfsg1-9
  •  parted 3.5-3
  •  passwd 1:4.13+dfsg1-1+b1
  •  pastebinit 1.6.2-1
  •  patch 2.7.6-7
  •  patchutils 0.4.2-1
  •  pavucontrol 5.0-2
  •  pci.ids 0.0~2023.04.11-1
  •  pciutils 1:3.9.0-4
  •  pcmanfm-compat-notinstalled 3:100.100.1-8bookworm27
  •  perl 5.36.0-7+deb12u1
  •  perl-base 5.36.0-7+deb12u1
  •  perl-modules-5.36 5.36.0-7+deb12u1
  •  perl-openssl-defaults:amd64 7+b1
  •  picard 2.8.5-1+b1
  •  pinentry-curses 1.2.1-1
  •  pinentry-gnome3 1.2.1-1
  •  pkexec 122-3
  •  pkgconf:amd64 1.8.1-1
  •  pkgconf-bin 1.8.1-1
  •  pkg-config:amd64 1.8.1-1
  •  plymouth 22.02.122-3
  •  plymouth-label 22.02.122-3
  •  pm-utils 1.4.1-19
  •  po-debconf 1.0.21+nmu1
  •  policykit-1 122-3
  •  policykit-1-gnome 0.105-8
  •  polkitd 122-3
  •  poppler-data 0.4.12-1
  •  poppler-utils 22.12.0-2+b1
  •  powermgmt-base 1.37
  •  powertop 2.14-1+b2
  •  ppp 2.4.9-1+1.1+b1
  •  pppconfig 2.3.27
  •  pppoe 3.15-2
  •  pppoeconf 1.21+nmu3
  •  pptp-linux 1.10.0-1
  •  printer-driver-all 0.20210903
  •  printer-driver-all-enforce 0.20210903
  •  printer-driver-brlaser 6-3
  •  printer-driver-c2050 0.3b-10+b1
  •  printer-driver-c2esp 27-11+b1
  •  printer-driver-cjet 0.8.9-10
  •  printer-driver-cups-pdf 3.0.1-14
  •  printer-driver-dymo 1.4.0-12
  •  printer-driver-escpr 1.7.17-3
  •  printer-driver-foo2zjs 20200505dfsg0-2
  •  printer-driver-foo2zjs-common 20200505dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-4+b1
  •  printer-driver-gutenprint 5.3.4.20220624T01008808d602-1
  •  printer-driver-hpcups 3.22.10+dfsg0-2
  •  printer-driver-hpijs 3.22.10+dfsg0-2
  •  printer-driver-indexbraille 1.2.3-5
  •  printer-driver-m2300w 0.51-15
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-oki 1.0.1-1.1
  •  printer-driver-pnm2ppa 1.13-13+b1
  •  printer-driver-postscript-hp 3.22.10+dfsg0-2
  •  printer-driver-ptouch 1.6-2
  •  printer-driver-pxljr 1.4+repack0-6
  •  printer-driver-sag-gdi 0.1-8
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:4.0.2-3
  •  procps-legacy 3.8.35+4.0.4-rc1+git20210208.19a508ea-8bookworm3
  •  profile-sync-daemon 6.34-1.2
  •  programmers-kb-layout 3.8.35+git20230520.081a71f4-8bookworm5
  •  proj-data 9.1.1-1
  •  pry 0.13.1-3
  •  psmisc 23.6-1
  •  psutils 1.17.dfsg-4
  •  pulseaudio 16.1+dfsg1-2+b1
  •  pulseaudio-module-bluetooth 16.1+dfsg1-2+b1
  •  pulseaudio-utils 16.1+dfsg1-2+b1
  •  pulsemixer 1.5.1-1.1
  •  pv 1.6.20-1
  •  pyqt6-dev-tools 6.4.2-1
  •  python3.11 3.11.2-6
  •  python3.11-minimal 3.11.2-6
  •  python3 3.11.2-1+b1
  •  python3-apsw 3.40.0.0-2+b1
  •  python3-apt 2.6.0
  •  python3-async-timeout 4.0.2-1
  •  python3-brotli 1.0.9-2+b6
  •  python3-bs4 4.11.2-2
  •  python3-cairo:amd64 1.20.1-5+b1
  •  python3-certifi 2022.9.24-1
  •  python3-chardet 5.1.0+dfsg-2
  •  python3-charset-normalizer 3.0.1-2
  •  python3-chm 0.8.6-3+b4
  •  python3-css-parser 1.0.8-1
  •  python3-cssselect 1.2.0-2
  •  python3-cups:amd64 2.0.1-5+b4
  •  python3-cupshelpers 1.5.18-1
  •  python3-dateutil 2.8.2-2
  •  python3-dbus 1.3.2-4+b1
  •  python3-debian 0.1.49
  •  python3-deprecation 2.1.0-2
  •  python3-distro 1.8.0-1
  •  python3-distutils 3.11.2-3
  •  python3-dnspython 2.3.0-1
  •  python3-eyed3 0.9.7+git20221007.6ae15540-8bookworm5
  •  python3-fasteners 0.17.3-2
  •  python3-feedparser 6.0.10-1
  •  python3-filetype 1.2.0-1
  •  python3-future 0.18.2-6
  •  python3-gdbm:amd64 3.11.2-3
  •  python3-geoip:amd64 1.3.2-6+b2
  •  python3-gi 3.42.2-3+b1
  •  python3-gi-cairo 3.42.2-3+b1
  •  python3-gst-1.0 1.22.0-2
  •  python3-html2text 2020.1.16-2
  •  python3-html5lib 1.1-3
  •  python3-html5-parser 0.4.10-8+b1
  •  python3-icoextract 0.1.4-1
  •  python3-idna 3.3-1
  •  python3-ifaddr 0.1.7-2
  •  python3-jeepney 0.8.0-3
  •  python3-jwt 2.6.0-1
  •  python3-ldb 2:2.8.0+samba4.19.6+dfsg-3~bpo12+1
  •  python3-levenshtein 0.12.2-2+b4
  •  python3-lib2to3 3.11.2-3
  •  python3-libdiscid 2.0.2-1+b2
  •  python3-lxml:amd64 4.9.2-1+b1
  •  python3-magic 2:0.4.26-3
  •  python3-mako 1.2.4+ds-1
  •  python3-markdown 3.4.1-2
  •  python3-markupsafe 2.1.2-1+b1
  •  python3-mechanize 1:0.4.8+pypi-5
  •  python3-minimal 3.11.2-1+b1
  •  python3-monotonic 1.6-2
  •  python3-msgpack 1.0.3-2+b1
  •  python3-mutagen 1.46.0-1
  •  python3-netifaces:amd64 0.11.0-2+b1
  •  python3-ntp 1.2.2+dfsg1-1+deb12u1
  •  python3-numpy 1:1.24.2-1
  •  python3-packaging 23.0-1
  •  python3-pefile 2023.2.7-1
  •  python3-pexpect 4.8.0-4
  •  python3-pil:amd64 9.4.0-1.1+b1
  •  python3-pip 23.0.1+dfsg-1
  •  python3-pkg-resources 66.1.1-1
  •  python3-ptyprocess 0.7.0-5
  •  python3-py7zr 0.11.3+dfsg-5
  •  python3-pycryptodome 3.11.0+dfsg1-4
  •  python3-pygments 2.14.0+dfsg-1
  •  python3-pyparsing 3.0.9-1
  •  python3-pyqt5 5.15.9+dfsg-1
  •  python3-pyqt5.sip 12.11.1-1
  •  python3-pyqt6 6.4.2-1
  •  python3-pyqt6.qtqml 6.4.2-1
  •  python3-pyqt6.qtquick 6.4.2-1
  •  python3-pyqt6.qtsvg 6.4.2-1
  •  python3-pyqt6.qtwebchannel 6.4.2-1
  •  python3-pyqt6.qtwebengine 6.4.0-1
  •  python3-pyqt6.sip 13.4.1-1
  •  python3-regex 0.1.20221031-1+b1
  •  python3-reportlab 3.6.12-1
  •  python3-reportlab-accel:amd64 3.6.12-1+b1
  •  python3-repoze.lru 0.7-3
  •  python3-requests 2.28.1+dfsg-1
  •  python3-routes 2.5.1-3
  •  python3-samba 2:4.19.6+dfsg-3~bpo12+1
  •  python3-setproctitle:amd64 1.3.1-1+b2
  •  python3-setuptools 66.1.1-1
  •  python3-setuptools-scm 7.1.0-3
  •  python3-sgmllib3k 1.0.0-4
  •  python3-six 1.16.0-4
  •  python3-soupsieve 2.3.2-1
  •  python3-speechd 0.11.5-4~bpo12+1
  •  python3-talloc:amd64 2.4.1-2~bpo12+1
  •  python3-tdb 1.4.9-2~bpo12+1
  •  python3-texttable 1.6.7-1
  •  python3-typing-extensions 4.4.0-1
  •  python3-uno 4:24.2.3-1~bpo12+1
  •  python3-urllib3 1.26.12-1
  •  python3-webencodings 0.5.1-5
  •  python3-websockets 10.4-1
  •  python3-wheel 0.38.4-2
  •  python3-xdg 0.28-2
  •  python3-yaml 6.0-3+b2
  •  python3-zeroconf 0.47.3-1
  •  python-apt-common 2.6.0
  •  python-is-python3 3.11.1-3
  •  r8125-dkms 9.011.00-4
  •  r8168-dkms 8.053.00-1
  •  rage-player:amd64 0.4.0+git20221002.bef682c9-8bookworm14
  •  rage-player-data 0.4.0+git20221002.bef682c9-8bookworm14
  •  rake 13.0.6-3
  •  rawtherapee 5.9-1+b1
  •  rawtherapee-data 5.9-1
  •  rdiff-backup 2.2.2-1
  •  read-edid 3.0.2-1.1
  •  readline-common 8.2-1.3
  •  reiserfsprogs 1:3.6.27-4
  •  rename 2.01-1
  •  retroarch 1.18.0+git20240321.06fa5325-8bookworm43
  •  retroarch-assets 1.18.0+git20240321.06fa5325-8bookworm43
  •  rfkill 2.38.1-5+b1
  •  rhythmbox 3.4.6-2+b1
  •  rhythmbox-data 3.4.6-2
  •  rhythmbox-plugins 3.4.6-2+b1
  •  rpcsvc-proto 1.4.3-1
  •  rpm2cpio 4.18.0+dfsg-1+deb12u1
  •  rpm 4.18.0+dfsg-1+deb12u1
  •  rpm-common 4.18.0+dfsg-1+deb12u1
  •  rsync 3.2.7-1
  •  rsyslog 8.2302.0-1
  •  rtbth-dkms 3.9.8~git20230219-1~elive2
  •  ruby 1:3.1
  •  ruby3.1 3.1.2-7
  •  ruby3.1-dev:amd64 3.1.2-7
  •  ruby-coderay 1.1.3-8
  •  ruby-dev:amd64 1:3.1
  •  rubygems-integration 1.18
  •  ruby-method-source 1.0.0-2
  •  ruby-net-telnet 0.2.0-1
  •  ruby-rubygems 3.3.15-2
  •  ruby-sdbm:amd64 1.0.0-5+b1
  •  ruby-webrick 1.8.1-1
  •  ruby-xmlrpc 0.3.2-2
  •  runit-helper 2.15.2
  •  rxvt-unicode 9.30-2+b4
  •  samba 2:4.19.6+dfsg-3~bpo12+1
  •  samba-common 2:4.19.6+dfsg-3~bpo12+1
  •  samba-common-bin 2:4.19.6+dfsg-3~bpo12+1
  •  samba-libs:amd64 2:4.19.6+dfsg-3~bpo12+1
  •  sane-airscan 0.99.27-1+b1
  •  sane-utils 1.2.1-2
  •  sbsigntool 0.9.4-3.1
  •  scite 5.3.3-1
  •  scrot 1.10-1~bpo12+1
  •  scummvm 2.7.0+dfsg-1
  •  scummvm-data 2.7.0+dfsg-1
  •  sdparm 1.12-1
  •  searchmonkey 0.8.3-1.1
  •  sed 4.9-1
  •  sensible-utils 0.0.17+nmu1
  •  sg3-utils 1.46-3
  •  sg3-utils-udev 1.46-3
  •  sgml-base 1.31
  •  shared-mime-info 2.2-1
  •  shotwell 0.30.17-1+b1
  •  shotwell-common 0.30.17-1
  •  simple-scan 42.5-2
  •  smartmontools 7.4-2~bpo12+1
  •  smbclient 2:4.19.6+dfsg-3~bpo12+1
  •  smplayer 1:22.7.0-dmo1
  •  smplayer-themes 3.8.35+git20231122.c629e508-8bookworm2
  •  sound-juicer 3.38.0-2.1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-3.5
  •  squashfs-tools 1:4.5.1-1
  •  sse3-support 15.1
  •  ssh 1:9.2p1-2+deb12u2
  •  sshfs 3.7.3-1.1
  •  sshpass 1.09-1+b1
  •  ssl-cert 1.1.2
  •  steam-compat-notinstalled 3:100.100.1-8bookworm27
  •  strace 6.1-0.1
  •  strongswan 5.9.8-5+deb12u1
  •  strongswan-charon 5.9.8-5+deb12u1
  •  strongswan-libcharon 5.9.8-5+deb12u1
  •  strongswan-nm 5.9.8-5+deb12u1
  •  strongswan-starter 5.9.8-5+deb12u1
  •  sudo 1.9.13p3-1+deb12u1
  •  supermariowar:amd64 2.0-beta.1.1+git20240509.2ab1ca4d-8bookworm21
  •  supermariowar-data:amd64 2.0-beta.1.1+git20240509.2ab1ca4d-8bookworm21
  •  syasokoban 2.0.2+git20240422.8719493e-8bookworm7
  •  syasokoban-data 2.0.2+git20240422.8719493e-8bookworm7
  •  system-config-printer 1.5.18-1
  •  system-config-printer-common 1.5.18-1
  •  system-config-printer-udev 1.5.18-1
  •  systemd 254.5-1~bpo12+3
  •  systemd-dev 254.5-1~bpo12+3
  •  systemd-sysv 254.5-1~bpo12+3
  •  sysvinit-utils 3.08-3~bpo12+2
  •  tar 1.34+dfsg-1.2+deb12u1
  •  task-desktop 3.73
  •  task-laptop 3.73
  •  tasksel 3.73
  •  tasksel-data 3.73
  •  tcpd 7.6.q-32
  •  tcsh 6.24.07-1
  •  tdb-tools 1.4.9-2~bpo12+1
  •  telnet 0.17+2.4-2+deb12u1
  •  terminology:amd64 1.13.0+git20240420.87c0538a-8bookworm64
  •  terminology-data 1.13.0+git20240420.87c0538a-8bookworm64
  •  testdisk 7.1-5+nmu1
  •  tftp 0.17-25
  •  tftp-hpa 5.2+20150808-1.4
  •  thermald 2.5.2-1
  •  thunar 4.18.4-1
  •  thunar-archive-plugin:amd64 0.5.0-1
  •  thunar-audio-converter 3.8.35+git20231019.6b381c55-8bookworm10
  •  thunar-data 4.18.4-1
  •  thunar-dropbox-plugin:amd64 0.3.1-2
  •  thunar-image-resizer 3.8.35+git20230217.4b0432cc-8bookworm7
  •  thunar-media-tags-plugin 0.3.0-2+b1
  •  thunar-vcs-plugin 0.2.0-2
  •  time 1.9-0.2
  •  timgm6mb-soundfont 1.3-5
  •  tmux 3.4-5~bpo12+1
  •  tnftp 20210827-4+b1
  •  torus-trooper 0.22.dfsg1-13
  •  torus-trooper-data 0.22.dfsg1-13
  •  tpm-udev 0.6
  •  tp-smapi-dkms 0.44-1~bpo12+1
  •  traceroute 1:2.1.2-1
  •  transmission 3.00-2.1+deb12u1
  •  transmission-common 3.00-2.1+deb12u1
  •  transmission-gtk 3.00-2.1+deb12u1
  •  tree 2.1.0-1
  •  ttf-bitstream-vera 1.10-8.2
  •  ttf-mscorefonts-installer 3.8.1
  •  tumbler:amd64 4.18.0-1
  •  tumbler-common 4.18.0-1
  •  tumbler-plugins-extra:amd64 4.18.0-1
  •  tzdata 2024a-0+deb12u1
  •  ucf 3.0043+nmu1
  •  udev 254.5-1~bpo12+3
  •  udisks2 2.9.4-4
  •  udisks2-btrfs 2.9.4-4
  •  udisks2-lvm2 2.9.4-4
  •  ulauncher 3.8.35+retry-v6-launchpad-release+git20231023.f495e6e9-8bookworm33
  •  unison 2.52+1
  •  unison-2.52 2.52.1-1
  •  unison-2.52-gtk 2.52.1-1
  •  unison-gtk 2.52+1
  •  unixodbc-common 2.3.11-2+deb12u1
  •  uno-libs-private 4:24.2.3-1~bpo12+1
  •  unshield 1.4.2-1
  •  unzip 6.0-28
  •  update-inetd 4.53
  •  upower 0.99.20-2
  •  ure 4:24.2.3-1~bpo12+1
  •  urfkill 0.5.0-7+b1
  •  usb-bootable-elive 3.8.35+git20231103.e49f0142-8bookworm8
  •  usb.ids 2024.01.20-0+deb12u1
  •  usb-modeswitch 2.6.1-3+b1
  •  usb-modeswitch-data 20191128-5
  •  usbutils 1:014-1+deb12u1
  •  usbview 3.0-3
  •  user-setup 1.95
  •  usr-is-merged 37~deb12u1
  •  usrmerge 37~deb12u1
  •  util-linux 2.38.1-5+b1
  •  util-linux-extra 2.38.1-5+b1
  •  uuid-dev:amd64 2.38.1-5+b1
  •  uuid-runtime 2.38.1-5+b1
  •  v4l2loopback-dkms 0.13.1-1
  •  v4l2loopback-source 0.13.1-1
  •  va-driver-all:amd64 2.17.0-1
  •  vainfo 2.12.0+ds1-1
  •  vapoursynth 62-dmo1
  •  vapoursynth-ffms2 1:2.40+20211209.git90975ec-dmo4
  •  vbetool 1.1-5
  •  vdpau-driver-all:amd64 1.5-2
  •  viewnior 1.6-1+b3
  •  vim 2:9.0.1378-2
  •  vim-colorscheme-elive-molokai 3.8.35+git20231018.3ce5e166-8bookworm10
  •  vim-common 2:9.0.1378-2
  •  vim-gtk3 2:9.0.1378-2
  •  vim-gui-common 2:9.0.1378-2
  •  vim-plugin-edc 3.8.35+git20191001.d3d028da-8bookworm6
  •  vim-runtime 2:9.0.1378-2
  •  vim-tiny 2:9.0.1378-2
  •  virtualbox-dkms 7.0.18-dfsg-1
  •  virtualbox-guest-utils 7.0.18-dfsg-1
  •  virtualbox-guest-x11 7.0.18-dfsg-1
  •  virtualbox-source 7.0.18-dfsg-1
  •  vlc 1:3.0.20-dmo0+deb12u2
  •  vlc-bin 1:3.0.20-dmo0+deb12u2
  •  vlc-data 1:3.0.20-dmo0+deb12u2
  •  vlc-l10n 1:3.0.20-dmo0+deb12u2
  •  vlc-plugin-base:amd64 1:3.0.20-dmo0+deb12u2
  •  vlc-plugin-qt:amd64 1:3.0.20-dmo0+deb12u2
  •  vlc-plugin-video-output:amd64 1:3.0.20-dmo0+deb12u2
  •  vokoscreen-ng 3.5.0-1
  •  vorbis-tools 1.4.2-1+b1
  •  vpnc 0.5.3+git20220927-1
  •  vpnc-scripts 0.1~git20220510-1
  •  warning-messages 3.8.35+git20220531.fab03b5c-8bookworm8
  •  webp-pixbuf-loader:amd64 0.2.1-1
  •  wget 1.21.3-1+b2
  •  whiptail 0.52.23-1+b1
  •  wine-compat-notinstalled 3:100.100.1-8bookworm27
  •  wireless-regdb 2022.06.06-1
  •  wireless-tools 30~pre9-14
  •  wodim 9:1.1.11-3.4
  •  wpasupplicant 2:2.10-12
  •  x11-apps 7.7+9
  •  x11-common 1:7.7+23
  •  x11proto-dev 2022.1-1
  •  x11proto-xext-dev 2022.1-1
  •  x11-session-utils 7.7+5
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+7
  •  x11-xserver-utils 7.7+9+b1
  •  xauth 1:1.1.2-1
  •  xbase-clients 1:7.7+23
  •  xclip 0.13-2
  •  xcursor-themes 1.0.5-1
  •  xdg-dbus-proxy 0.1.4-3
  •  xdg-user-dirs 0.18-1
  •  xdg-user-dirs-gtk 0.11-1
  •  xdg-utils 1.1.3-4.1
  •  xfconf 4.18.0-2
  •  xfonts-100dpi 1:1.0.5
  •  xfonts-75dpi 1:1.0.5
  •  xfonts-base 1:1.0.5+nmu1
  •  xfonts-encodings 1:1.0.4-2.2
  •  xfonts-scalable 1:1.0.3-1.3
  •  xfonts-terminus 4.48-3.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 6.1.0-1
  •  xinit 1.4.0-1
  •  xinput 1.6.3-1
  •  xkb-data 2.35.1-1
  •  xl2tpd 1.3.18-1
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+23
  •  xorg-dev 1:7.7+23
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorg-sgml-doctools 1:1.11-1.1
  •  xpad 5.8.0-1
  •  xserver-common 2:21.1.7-3+deb12u5
  •  xserver-xorg 1:7.7+23
  •  xserver-xorg-core 2:21.1.7-3+deb12u5
  •  xserver-xorg-dev 2:21.1.7-3+deb12u5
  •  xserver-xorg-input-aiptek 1:1.4.1-4
  •  xserver-xorg-input-all 1:7.7+23
  •  xserver-xorg-input-elographics 1:1.4.3-1
  •  xserver-xorg-input-evdev 1:2.10.6-2+b1
  •  xserver-xorg-input-kbd 1:1.9.0-1+b3
  •  xserver-xorg-input-libinput 1.2.1-1+b1
  •  xserver-xorg-input-mouse 1:1.9.3-1+b1
  •  xserver-xorg-input-mtrack 0.3.1-1+b4
  •  xserver-xorg-input-mutouch 1:1.3.0-3
  •  xserver-xorg-input-synaptics 1.9.2-1+b1
  •  xserver-xorg-input-wacom 1.1.0-1
  •  xserver-xorg-video-all 1:7.7+23
  •  xserver-xorg-video-amdgpu 23.0.0-1
  •  xserver-xorg-video-ati 1:19.1.0-3
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b5
  •  xserver-xorg-video-fbdev 1:0.5.0-2
  •  xserver-xorg-video-glide 1.2.2-1+b8
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-mach64 6.9.7-1
  •  xserver-xorg-video-mga 1:2.0.0-1+b1
  •  xserver-xorg-video-neomagic 1:1.3.0-2+b2
  •  xserver-xorg-video-nouveau 1:1.0.17-2
  •  xserver-xorg-video-openchrome 1:0.6.0-5
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-r128 6.12.1-1
  •  xserver-xorg-video-radeon 1:19.1.0-3
  •  xserver-xorg-video-savage 1:2.3.9-5
  •  xserver-xorg-video-siliconmotion 1:1.7.9-4
  •  xserver-xorg-video-sis671 3.8.35+for-xorg-21.1+git20230623.2c81d42f-8bookworm9
  •  xserver-xorg-video-sisusb 1:0.9.7-3
  •  xserver-xorg-video-tdfx 1:1.5.0-5
  •  xserver-xorg-video-trident 1:1.4.0-1
  •  xserver-xorg-video-vesa 1:2.5.0-1+b1
  •  xserver-xorg-video-vmware 1:13.3.0-3.1+b1
  •  xsettingsd 1.0.2-1
  •  xterm-compat-notinstalled 3:100.100.1-8bookworm27
  •  xtrans-dev 1.4.0-1
  •  xvfb 2:21.1.7-3+deb12u5
  •  xz-utils 5.4.1-0.2
  •  yad-gtk2 3.8.35+5.0+git20230701.732297be-8bookworm23
  •  yad-gtk2-data 3.8.35+5.0+git20230701.732297be-8bookworm23
  •  yoshimi 2.2.3-1
  •  yoshimi-data 2.2.3-1
  •  yt-dlp 1:2024.04.09-dmo2
  •  zenity 3.44.0-1
  •  zenity-common 3.44.0-1
  •  zip 3.0-13
  •  zlib1g:amd64 1:1.2.13.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.13.dfsg-1
  •  zoom-compat-notinstalled 3:100.100.1-8bookworm27
  •  zsh 5.9-4+b2
  •  zsh-common 5.9-4
  •  zsh-elive 3.8.40+git20240331.091fd803-8bookworm12
  •  zsh-prezto 3.8.40+git20240514.f84e8a5c-8bookworm12
  •  zstd 1.5.4+dfsg2-5
  •  zsync 0.6.2-5


Reader Ratings
Reader supplied reviews for Elive

Average rating
5.2
from 36 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Elive?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 3.8.42
Rating: 2
Date: 2024-06-18
Votes: 1


Elive review.

Pros
------

- Conceptually a great idea: supposedly able to breath new life into even 15 year old computers
- A vibrant desktop theme, compared to stodgy old Windows grey on blue it is snazzy

Cons
-------

- Click on the download and see the first major issue - Elive warns you NOT TO USE the Stable version but instead to use the latest Beta, and I quote: " If you want to seriously use Elive, you must go for the latest Beta version instead, which is highly featured and extremely stable" - WTF!!!!! So in Elive land Beta means Stable and Stable means version 1.0, this is messed up beyond belief.
- Complicated bizarre download process that tries to guilt you into donations
- For a distro claiming, and I quote: "With Elive, computers up to 15 years old can be transformed to high-performance machines with a stunning interface fully customizable." Elive actually has difficulty running on older, major brand distributions. In Elive's defense inthe statement quoted above they used "can be", the trouble I have is Elive would not work effectively on a boatload of old Thinkpad/Lenovo old hardware. It was not till I ratcheted up to a T440p that I found hardware it would not freeze on.
- Freeze, reboot, freeze again repeat on ant hardware older than 10 years old. and dodgy on 8-10 year old hardware

Conclusion
---------------

Elive may be a great distro for folks wanting to run a loudly themed Linux distro on middle aged hardware. However it fails in its primary mission and It is unsuitable for old hardware There are many excellent options available for older hardware that actually work out of the box: antiX, DSL, Bodhi, Slacko, Slax, Emmabuntüs,, Slackware, Puppy



Was this review helpful? Yes No
Version: 3.8.40
Rating: 10
Date: 2024-04-03
Votes: 6


Great distro, works on older hardware and blindingly fast on new. A lot of thought has been given to a minimalist base load which provides everything you need. The larger apps are there but you have the chance to really think about how you work and if you need the heavyweights. There is a live usb with persistence to use on machines other than your own. It's great for graphics, music and general office work, but super powerful for system administration and programming. Rethink you computing and have fun doing it!


Was this review helpful? Yes No
Version: 3.8.40
Rating: 10
Date: 2024-03-21
Votes: 2


I am so glad I found and tried this distro! It gave new life to my very old PC making it functional and snappy.
I also wanted to try the 64 bit version on my less old but still very basic and slow 64 bit pc and it gave new life to that too!
What can I tell you?
Try it and see for yourself that I am right!

I have tried other distros in the past, but they were either nice and full of programs but slow, or empty and very basic but very ugly or at least not even as fast as this one!
Elive I find it perfect because it combines beauty, lightness and utility in one distro!


Was this review helpful? Yes No

See all 36 reader reviews of Elive...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch