• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Foundation Training
Elive RSS Feed DistroWatch.com: Elive

Elive


Last Update: 2024-05-21 11:38 UTC


Elive, or Enlightenment live CD, is a Debian-based desktop Linux distribution and live CD featuring the Enlightenment window manager. Besides being pre-configured and ready for daily desktop use, it also includes "Elpanel" - a control centre for easy system and desktop administration.

Popularity (hits per day): 12 months: 129 (67), 6 months: 149 (53), 3 months: 141 (57), 4 weeks: 102 (102), 1 week: 156 (36)

Average visitor rating: 5.26/10 from 35 review(s).


Elive Summary
Distribution Elive
Home Page https://www.elivecd.org/
Mailing Lists --
User Forums https://forum.elivelinux.org/
Alternative User Forums
Documentation --
Screenshots https://www.elivecd.org/screenshots/stable/DistroWatch Gallery
Screencasts
Download Mirrors https://www.elivecd.org/download/stable/DistroWatch Torrent Archive
Bug Tracker https://bugs.elivecd.org/
Related Websites Wikipedia
Reviews 3.x: LinuxInsiderDistroWatch
2.0: LWNBlogspot
1.0: DistroWatch
0.x: DistroWatchTuxmachinesTuxmachinesTuxmachines
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-07-13: Development Release: Elive 3.8.34 (Beta)
 • 2022-07-08: Development Release: Elive 3.8.30 (Beta)
 • 2022-04-07: Development Release: Elive 3.8.27 (Beta)
 • 2021-10-29: Development Release: Elive 3.8.24 (Beta)
 • 2021-08-12: Development Release: Elive 3.8.22 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2021-01-07: Development Release: Elive 3.8.18 (Beta)
 • 2020-09-11: Development Release: Elive 3.8.16 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2020-02-17: Development Release: Elive 3.8.4 (Beta)
 • 2019-12-08: Development Release: Elive 3.8.1 (Beta)
 • 2019-10-07: Development Release: Elive 3.7.14 (Alpha)
 • More Elive releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 3.8.42 3.0.4 2.0 1.0 0.6 0.5 0.4.2 0.3 0.1 Feature
Release Date 2024-05-21 2019-04-28 2010-03-04 2007-07-05 2006-12-25 2006-09-24 2006-03-03 2005-08-30 2005-01-24 Release Date
End Of Life                   End Of Life
Price (US$) Free Free (i386 only) 15   Free Free Free Free Free Price (US$)
Image Size (MB) 2800-2900 3100-3300               Image Size (MB)
Free Download ISO ISO ISO -- -- -- -- -- -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical -- -- Installation
Default Desktop Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice LibreOffice GOffice GOffice GOffice OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd, SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems                   Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes en, es Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes cn, jp, tw cn, jp, tw -- Asian Language Support
Full Package List 3.8.42 3.0.4 2.0 1.0 0.6   0.4.2 0.3 0.1 Full Package List

Full Package List:   Elive 3.8.32
  Number of packages: 2,611 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-7
  •  a7xpg 0.11.dfsg1-10+b1
  •  a7xpg-data 0.11.dfsg1-10
  •  accountsservice 0.6.55-3
  •  ack 3.4.0-1
  •  acl 2.2.53-10
  •  acpi 1.7-1.1
  •  acpid 1:2.0.32-1
  •  acpi-support 0.143-5
  •  acpi-support-base 0.143-5
  •  adduser 3.118
  •  adwaita-icon-theme 3.38.0-1
  •  alien 8.95.5~bpo11+1
  •  alsa-firmware-loaders 1.2.2-1
  •  alsa-utils 1.2.4-1
  •  amd64-microcode 3.20191218.1
  •  anacron 2.3-30
  •  apt 2.2.4
  •  aptitude 0.8.13-3
  •  aptitude-common 0.8.13-3
  •  apt-transport-https 2.2.4
  •  apt-utils 2.2.4
  •  arandr 0.1.10-1.1
  •  archivemount 0.8.7-1+b1
  •  arj 3.10.22-24
  •  aspell 0.60.8-3
  •  aspell-en 2018.04.16-0-1
  •  atmel-firmware 1.3-4.1
  •  at-spi2-core-notinstalled 3:100.100.1-7bullseye25
  •  audacious 1:4.1-dmo2
  •  audacious-plugins:amd64 1:4.1-dmo2
  •  audacious-plugins-data 1:4.1-dmo2
  •  audacious-skin-denon 3.8.23+gitedc8b02c6-7bullseye1
  •  audacity 1:2.4.2-dmo3
  •  audacity-data 1:2.4.2-dmo3
  •  autoconf 2.69-14
  •  automake 1:1.16.3-2
  •  autopoint 0.21-4
  •  autotools-dev 20180224.1+nmu1
  •  avahi-daemon 0.8-5+deb11u2
  •  avidemux 1:2.7.8+20210927.git6595680c4-dmo0+deb11u2
  •  avidemux-common 1:2.7.8+20210927.git6595680c4-dmo0+deb11u2
  •  avidemux-plugins 1:2.7.8+20210927.git6595680c4-dmo0+deb11u2
  •  avidemux-qt 1:2.7.8+20210927.git6595680c4-dmo0+deb11u2
  •  b43-fwcutter 1:019-7
  •  baobab 3.38.0-1
  •  base-files 11.1+deb11u7
  •  base-passwd 3.5.51
  •  bash 5.1-2+b3
  •  bash-completion 1:2.11-2
  •  bc 1.07.1-2+b2
  •  beignet-opencl-icd:amd64 1.3.2-8
  •  bind9-dnsutils 1:9.18.12-1~bpo11+1
  •  bind9-host 1:9.18.12-1~bpo11+1
  •  bind9-libs:amd64 1:9.18.12-1~bpo11+1
  •  binutils 2.35.2-2
  •  binutils-common:amd64 2.35.2-2
  •  binutils-x86-64-linux-gnu 2.35.2-2
  •  blender 2.83.5+dfsg-5+deb11u1
  •  blender-data 2.83.5+dfsg-5+deb11u1
  •  blueman 2.1.4-1+b1
  •  bluetooth 5.55-3.1
  •  bluez 5.55-3.1
  •  bluez-cups 5.55-3.1
  •  bluez-firmware 1.2-7~bpo11+1
  •  bluez-obexd 5.55-3.1
  •  brasero 3.12.2-6
  •  brasero-common 3.12.2-6
  •  breeze-cursor-theme 4:5.20.5-4
  •  brightnessctl 0.5.1-3
  •  broadcom-sta-dkms 6.30.223.271-23~bpo11+1
  •  broadcom-sta-source 6.30.223.271-23~bpo11+1
  •  browser-homepages-retrowave 3.8.30+gitbf9636196-7bullseye0.0.0
  •  bsdextrautils 2.36.1-8+deb11u1
  •  bsdutils 1:2.36.1-8+deb11u1
  •  btrfs-progs 6.2-1~bpo11+1
  •  bubblewrap 0.8.0-2~bpo11+1
  •  build-essential 12.9
  •  busybox 1:1.30.1-6+b3
  •  bzip2 1.0.8-4
  •  cabextract 1.9-3
  •  ca-certificates 20210119
  •  cairo-dock 3.4.1+git20210327.6c569e67-7bullseye0.0.0
  •  cairo-dock-alsamixer-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-animated-icons-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-cairo-penguin-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-clipper-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-clock-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-core 3.4.1+git20210327.6c569e67-7bullseye0.0.0
  •  cairo-dock-dbus-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-dbus-plug-in-interface-python 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-desklet-rendering-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-dialog-rendering-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-dnd2share-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-drop-indicator-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-dustbin-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-folders-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-gmenu-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-gnome-integration-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-icon-effect-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-illusion-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-impulse-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-keyboard-indicator-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-logout-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-mail-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-messaging-menu-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-motion-blur-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-musicplayer-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-netspeed-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-plug-in-data 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-plug-ins 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-powermanager-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-quick-browser-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-recent-events-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-remote-control-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-rendering-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-rssreader-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-shortcuts-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-showdesktop-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-showmouse-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-slider-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-stack-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-switcher-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-system-monitor-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-systray-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-terminal-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-tomboy-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-toons-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-weather-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-wifi-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  cairo-dock-xgamma-plug-in 3.4.1+git20210730.f24f7699-7bullseye0.0.0
  •  calibre 5.44.0+dfsg-1~bpo11+1
  •  calibre-bin 5.44.0+dfsg-1~bpo11+1
  •  ccache 4.2-1
  •  cdrdao 1:1.2.4-2
  •  cheese 3.38.0-3
  •  cheese-common 3.38.0-3
  •  cinelerra-gg 1:2023+04+git20230506.877396ef-21
  •  cinelerra-gg-manual 1:2023+04+git20230430.03a48daa-12
  •  coinor-libcbc3:amd64 2.10.5+ds1-3
  •  coinor-libcgl1 0.60.3+repack1-2
  •  coinor-libclp1 1.17.5+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-3
  •  coinor-libcoinutils3v5 2.11.4+repack1-1
  •  coinor-libosi1v5:amd64 0.108.6+repack1-2
  •  colordiff 1.0.18-1.1
  •  conky-std 1.11.6-2
  •  console-setup 1.205
  •  console-setup-linux 1.205
  •  coreutils 8.32-4+b1
  •  cpio 2.13+dfsg-4
  •  cpp-10 10.2.1-6
  •  cpp 4:10.2.1-1
  •  cpufrequtils 008-2
  •  cron 3.0pl1-137
  •  cryptsetup 2:2.3.7-1+deb11u1
  •  cryptsetup-bin 2:2.3.7-1+deb11u1
  •  cscope 15.9-1
  •  cups 2.3.3op2-3+deb11u2
  •  cups-browsed 1.28.7-1+deb11u1
  •  cups-bsd 2.3.3op2-3+deb11u2
  •  cups-client 2.3.3op2-3+deb11u2
  •  cups-common 2.3.3op2-3+deb11u2
  •  cups-core-drivers 2.3.3op2-3+deb11u2
  •  cups-daemon 2.3.3op2-3+deb11u2
  •  cups-filters 1.28.7-1+deb11u1
  •  cups-filters-core-drivers 1.28.7-1+deb11u1
  •  cups-ipp-utils 2.3.3op2-3+deb11u2
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.3.3op2-3+deb11u2
  •  cups-server-common 2.3.3op2-3+deb11u2
  •  curl 7.88.1-7~bpo11+2
  •  darktable 4.0.0-1~bpo11+1
  •  dash 0.5.11+git20200708+dd9ef66-5
  •  dbus 1.12.24-0+deb11u1
  •  dbus-user-session 1.12.24-0+deb11u1
  •  dbus-x11 1.12.24-0+deb11u1
  •  dc 1.07.1-2+b2
  •  dconf-cli 0.38.0-2
  •  dconf-gsettings-backend:amd64 0.38.0-2
  •  dconf-service 0.38.0-2
  •  dctrl-tools 2.24-3+b1
  •  debconf 1.5.77
  •  debconf-i18n 1.5.77
  •  debconf-utils 1.5.77
  •  debhelper 13.11.1~bpo11+1
  •  debian-archive-keyring 2021.1.1+deb11u1
  •  debianutils 4.11.2
  •  debugedit 4.16.1.2+dfsg1-3
  •  deja-dup 42.7-1
  •  deliver 3.8.30+git20230520.800643b9-7bullseye18
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.26-1
  •  dh-autoreconf 20
  •  dh-strip-nondeterminism 1.12.0-1
  •  dialog 1.3-20201126-1
  •  dictionaries-common 1.28.4
  •  diffutils 1:3.7-5
  •  digimend-dkms 10-2
  •  dirmngr 2.2.27-2+deb11u2
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11+nmu1
  •  distro-info-data 0.51+deb11u3
  •  dkms 2.8.4-3
  •  dmeventd 2:1.02.175-2.1
  •  dmidecode 3.3-2
  •  dmraid 1.0.0.rc16-8+b1
  •  dmsetup 2:1.02.175-2.1
  •  dnsmasq 2.85-1
  •  dnsmasq-base 2.85-1
  •  dnsutils 1:9.18.12-1~bpo11+1
  •  dolphin-compat-notinstalled 3:100.100.1-7bullseye25
  •  dos2unix 7.4.1-1
  •  dosbox 0.74-3-3
  •  dosfstools 4.2-1
  •  dpkg 1.20.12
  •  dpkg-dev 1.20.12
  •  dropbox-compat-notinstalled 3:100.100.1-7bullseye25
  •  duplicity 0.8.17-1+b1
  •  dvd+rw-tools 7.1-14+b1
  •  dwz 0.13+20210201-1
  •  e16:amd64 1.0.27+git20230313.16ca9c9e-7bullseye1
  •  e16-data:amd64 1.0.27+git20230313.16ca9c9e-7bullseye1
  •  e16-docs 3.8.30+git20180812.355b3a66-7bullseye1
  •  e16-keyedit:amd64 3.8.30+0.9.0+git20210326.f0d9b21f-7bullseye1
  •  e16-keyedit-data 3.8.30+0.9.0+git20210326.f0d9b21f-7bullseye1
  •  e16-theme-23ozglass 1.6elive1
  •  e16-theme-black-e 1.0elive-1
  •  e16-theme-bluesteel 1.0elive-1
  •  e16-theme-detroit 1.0elive-1
  •  e16-theme-e13 1.0
  •  e16-theme-elivedark 3.8.23+1.0+git5984faf60-7bullseye1
  •  e16-theme-evolution 1.0elive-1
  •  e16-theme-lcars 1.0elive-1
  •  e16-theme-orangejuice 1.0elive-1
  •  e16-theme-retrowave 3.8.23+1.0+gitd786cf092-7bullseye1
  •  e2fsprogs 1.46.6-1~bpo11+1
  •  ed 1.17-1
  •  eeepc-acpi-scripts 3.8.23+git5e7aa7fdb-7bullseye1
  •  efibootmgr 17-1
  •  efivar 37-6
  •  eflete 3.8.30+git20230318.d557d5e7-7bullseye0.0.0
  •  eflete-data 3.8.30+git20230318.d557d5e7-7bullseye0.0.0
  •  eject 2.36.1-8+deb11u1
  •  elicit:amd64 3.8.30+git20210401.c08ed0e9-7bullseye1
  •  elicit-data 3.8.30+git20210401.c08ed0e9-7bullseye1
  •  elive-center 3.8.30+0.20-20230423+git20230521.fcaad374-7bullseye4
  •  elive-daemons 3.8.30+git20230522.e99b524f-7bullseye11
  •  elive-desktop-applications 3.8.30+git20230512.6a543c90-7bullseye7
  •  elive-essence 3.8.30+gite3bf071c4-7bullseye1
  •  elive-etc 3.8.30+git20230404.045a32cc-7bullseye1
  •  elive-etc-desktop 3.8.30+git20230404.d391a062-7bullseye0.0.0
  •  elive-fonts 3.8.30+git20230419.11e21d4a-7bullseye5
  •  elive-help 3.8.30+git01f7a56b9-7bullseye1
  •  eliveinstaller-6g:amd64 3.8.30+202305222308+git20230521.4bdfb587-7bullseye23
  •  elive-menus 3.8.27+git8ef369e2c-7bullseye1
  •  elive-news 3.8.30+git115642f5b-7bullseye1
  •  elive-security 3.8.24+git48ac86278-7bullseye1
  •  elive-skel 3.8.30+git20230416.51f09ae6-7bullseye4
  •  elive-skel-default-vim 3.8.30+git2b4307905-7bullseye1
  •  elive-skel-retrowave-all 3.8.30+git20230520.0256ba5f-7bullseye17
  •  elive-skel-retrowave-e16 3.8.30+git20221115.75ee3b0d-7bullseye7
  •  elive-sounds 3.8.27+git14e5c70a6-7bullseye1
  •  elive-tools 3.8.30+202305241109+git20230523.d4eeba89-7bullseye35
  •  elive-udev 3.8.30+git24c85f9af-7bullseye1
  •  elive-upgrader 202305141602+git20230514.0e3c1ddf-7bullseye10
  •  eltrans 3.8.30+202305130144+git20230512.df3d050f-7bullseye8
  •  emacsen-common 3.0.4
  •  entice 3.8.30+git20220809.5122896d-7bullseye1
  •  entice-data 3.8.30+git20220809.5122896d-7bullseye1
  •  enventor 3.8.30+1.0.0+git20230210.e126d40c-7bullseye9
  •  enventor-data 3.8.30+1.0.0+git20230210.e126d40c-7bullseye9
  •  ephoto:amd64 3.8.30+1.6.0+git20230210.700c3d49-7bullseye1
  •  ephoto-data 3.8.30+1.6.0+git20230210.700c3d49-7bullseye1
  •  eruler:amd64 3.8.30+git20161130.ef5c0320-7bullseye1
  •  eruler-data 3.8.30+git20161130.ef5c0320-7bullseye1
  •  ethtool 1:5.9-1
  •  evince 3.38.2-1
  •  evince-common 3.38.2-1
  •  evisum 3.8.30+0.6.0+git20230210.6691f4bd-7bullseye1
  •  evisum-data 3.8.30+0.6.0+git20230210.6691f4bd-7bullseye1
  •  exe-thumbnailer 1~icoextract-0.1.2-2
  •  exfat-fuse 1.3.0-2
  •  exfat-utils 1.3.0-2
  •  exiftran 2.10-4
  •  exiv2 0.27.3-3+deb11u2
  •  exo-utils 4.16.0-1+deb11u1
  •  expedite:amd64 3.8.30+1.7.10+git20201110.9db3724e-7bullseye1
  •  expedite-data 3.8.30+1.7.10+git20201110.9db3724e-7bullseye1
  •  exuberant-ctags 1:5.9~svn20110310-14
  •  eyed3 0.9.7+git6ae1554057-7bullseye0.0.0
  •  fakeroot 1.25.3-1.1
  •  fancontrol 1:3.6.0-7
  •  fasd 1.0.1-1.1
  •  fd-find 8.2.1-1+b1
  •  fdisk 2.36.1-8+deb11u1
  •  festival 1:2.5.0-5
  •  festlex-cmu 2.4-2
  •  festlex-poslex 2.4-1
  •  festvox-us-slt-hts 0.2010.10.25-3
  •  ffmpeg 10:4.4.4-dmo0+deb11u1
  •  file 1:5.39-3
  •  file-roller 3.38.1-1
  •  findutils 4.8.0-1
  •  firmware-amd-graphics 20230210-4~bpo11+1
  •  firmware-ath9k-htc 1.4.0-108-gd856466+dfsg1-1.3~bpo11+1
  •  firmware-atheros 20230210-4~bpo11+1
  •  firmware-b43-installer 1:019-7
  •  firmware-b43legacy-installer 1:019-7
  •  firmware-bnx2 20230210-4~bpo11+1
  •  firmware-bnx2x 20230210-4~bpo11+1
  •  firmware-brcm80211 20230210-4~bpo11+1
  •  firmware-intel-sound 20230210-4~bpo11+1
  •  firmware-intelwimax 20210818-1~bpo11+1
  •  firmware-ipw2x00 20230210-4~bpo11+1
  •  firmware-ivtv 20230210-4~bpo11+1
  •  firmware-iwlwifi 20230210-4~bpo11+1
  •  firmware-libertas 20230210-4~bpo11+1
  •  firmware-linux 20230210-4~bpo11+1
  •  firmware-linux-free 20200122-1
  •  firmware-linux-nonfree 20230210-4~bpo11+1
  •  firmware-misc-nonfree 20230210-4~bpo11+1
  •  firmware-myricom 20230210-4~bpo11+1
  •  firmware-netxen 20230210-4~bpo11+1
  •  firmware-realtek 20230210-4~bpo11+1
  •  firmware-siano 20230210-4~bpo11+1
  •  firmware-sof-signed 1.7-1
  •  firmware-ti-connectivity 20230210-4~bpo11+1
  •  firmware-zd1211 1:1.5-7
  •  flac 1.3.3-2+deb11u1
  •  flameshot 12.1.0-2~bpo11+1
  •  fluid-soundfont-gs 3.1-5.2
  •  fontconfig 2.13.1-4.2
  •  fontconfig-config 2.13.1-4.2
  •  fonts-beng 2:1.3
  •  fonts-beng-extra 1.0-7
  •  fonts-cantarell 0.111-3
  •  fonts-comic-neue 2.51-2
  •  fonts-dejavu 2.37-2
  •  fonts-dejavu-core 2.37-2
  •  fonts-dejavu-extra 2.37-2
  •  fonts-deva 2:1.3
  •  fonts-deva-extra 3.0-5
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-farsiweb 0.4.dfsg-13
  •  fonts-firacode 5.2+dfsg1-2
  •  fonts-gargi 2.0-5
  •  fonts-gubbi 1.3-5
  •  fonts-gujr 2:1.4
  •  fonts-gujr-extra 1.0.1-1
  •  fonts-guru 2:1.3
  •  fonts-guru-extra 2.0-5
  •  fonts-indic 2:1.4
  •  fonts-jetbrains-mono 2.225+ds-1
  •  fonts-kalapi 1.0-4
  •  fonts-khmeros 5.0-9
  •  fonts-knda 2:1.3
  •  fonts-lao 0.0.20060226-10
  •  fonts-league-spartan 2.210-1
  •  fonts-liberation 1:1.07.4-11
  •  fonts-liberation2 2.1.3-1
  •  fonts-lklug-sinhala 0.6-3.1
  •  fonts-lohit-beng-assamese 2.91.5-2
  •  fonts-lohit-beng-bengali 2.91.5-2
  •  fonts-lohit-deva 2.95.4-4
  •  fonts-lohit-gujr 2.92.4-4
  •  fonts-lohit-guru 2.91.2-2
  •  fonts-lohit-knda 2.5.4-3
  •  fonts-lohit-mlym 2.92.2-2
  •  fonts-lohit-orya 2.91.2-2
  •  fonts-lohit-taml 2.91.3-2
  •  fonts-lohit-taml-classical 2.5.4-2
  •  fonts-lohit-telu 2.5.5-2
  •  fonts-mlym 2:1.3
  •  fonts-nakula 1.0-4
  •  fonts-navilu 1.2-3
  •  fonts-noto-color-emoji 0~20200916-1
  •  fonts-open-sans 1.11-1.1
  •  fonts-opensymbol 4:102.12+LibO7.4.5-1~bpo11+1
  •  fonts-orya 2:1.3
  •  fonts-orya-extra 2.0-6
  •  fonts-pagul 1.0-8
  •  fonts-quicksand 0.2016-2.1
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sahadeva 1.0-5
  •  fonts-samyak 1.2.2-5
  •  fonts-samyak-deva 1.2.2-5
  •  fonts-samyak-gujr 1.2.2-5
  •  fonts-samyak-mlym 1.2.2-5
  •  fonts-samyak-orya 1.2.2-5
  •  fonts-samyak-taml 1.2.2-5
  •  fonts-sil-abyssinica 2.000-1
  •  fonts-sil-padauk 4.000-1
  •  fonts-smc 1:7.2
  •  fonts-smc-anjalioldlipi 7.1.2-2
  •  fonts-smc-chilanka 1.530-1
  •  fonts-smc-dyuthi 3.0.2-2
  •  fonts-smc-gayathri 1.100-2
  •  fonts-smc-karumbi 1.1.2-2
  •  fonts-smc-keraleeyam 3.0.2-2
  •  fonts-smc-manjari 1.920-1
  •  fonts-smc-meera 7.0.3-1
  •  fonts-smc-rachana 7.0.2-1
  •  fonts-smc-raghumalayalamsans 2.2.1-1
  •  fonts-smc-suruma 3.2.3-1
  •  fonts-smc-uroob 2.0.2-1
  •  fonts-taml 2:1.4
  •  fonts-telu 2:1.3
  •  fonts-telu-extra 2.0-5
  •  fonts-teluguvijayam 2.1-1
  •  fonts-tibetan-machine 1.901b-5.1
  •  fonts-tlwg-garuda 1:0.7.2-1
  •  fonts-tlwg-garuda-ttf 1:0.7.2-1
  •  fonts-tlwg-kinnari 1:0.7.2-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.2-1
  •  fonts-tlwg-loma 1:0.7.2-1
  •  fonts-tlwg-loma-ttf 1:0.7.2-1
  •  fonts-tlwg-mono 1:0.7.2-1
  •  fonts-tlwg-mono-ttf 1:0.7.2-1
  •  fonts-tlwg-norasi 1:0.7.2-1
  •  fonts-tlwg-norasi-ttf 1:0.7.2-1
  •  fonts-tlwg-purisa 1:0.7.2-1
  •  fonts-tlwg-purisa-ttf 1:0.7.2-1
  •  fonts-tlwg-sawasdee 1:0.7.2-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.2-1
  •  fonts-tlwg-typewriter 1:0.7.2-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.2-1
  •  fonts-tlwg-typist 1:0.7.2-1
  •  fonts-tlwg-typist-ttf 1:0.7.2-1
  •  fonts-tlwg-typo 1:0.7.2-1
  •  fonts-tlwg-typo-ttf 1:0.7.2-1
  •  fonts-tlwg-umpush 1:0.7.2-1
  •  fonts-tlwg-umpush-ttf 1:0.7.2-1
  •  fonts-tlwg-waree 1:0.7.2-1
  •  fonts-tlwg-waree-ttf 1:0.7.2-1
  •  fonts-ukij-uyghur 20110217-4
  •  fonts-urw-base35 20200910-1
  •  fonts-yrsa-rasa 1.002-3
  •  foomatic-db 20200820-1
  •  foomatic-db-engine 4.0.13-5
  •  frei0r-plugins 1:1.7.0-dmo2
  •  ftp 0.17-34.1.1
  •  fury-furries 1.3
  •  fuse3 3.10.3-2
  •  fuseiso 20070708-3.2+b1
  •  fwupd 1.5.7-4
  •  fwupd-amd64-signed 1.5.7+4
  •  fxload 0.0.20081013-1+b2
  •  fzf 0.24.3-1+b6
  •  g++-10 10.2.1-6
  •  g++ 4:10.2.1-1
  •  gawk 1:5.1.0-1
  •  gcc-10 10.2.1-6
  •  gcc-10-base:amd64 10.2.1-6
  •  gcc-10-base:i386 10.2.1-6
  •  gcc 4:10.2.1-1
  •  gcc-9-base:amd64 9.3.0-22
  •  gcr 3.38.1-2
  •  gdal-data 3.2.2+dfsg-2+deb11u2
  •  gdebi 0.9.5.7+nmu5
  •  gdebi-core 0.9.5.7+nmu5
  •  gdisk 1.0.6-1.1
  •  genisoimage 9:1.1.11-3.2
  •  geoip-database 20230105-1~bpo11+1
  •  gettext 0.21-4
  •  gettext-base 0.21-4
  •  ghostscript 9.53.3~dfsg-7+deb11u4
  •  ghostwriter 2.0.2-2~bpo11+1
  •  gimp 2.10.22-4
  •  gimp-data 2.10.22-4
  •  gimp-data-extras 1:2.0.2-1.1
  •  gimp-gap 2.6.0+dfsg-5+b2
  •  gimp-gmic 2.9.4-4
  •  gimp-gutenprint 5.3.3-5
  •  gimp-lensfun 0.2.4-1.1
  •  gimp-plugin-registry 9.20200927
  •  gimp-texturize 2.1-11
  •  gir1.2-atk-1.0:amd64 2.38.0-1~bpo11+1
  •  gir1.2-ayatanaappindicator3-0.1 0.5.5-2+deb11u2
  •  gir1.2-freedesktop:amd64 1.66.1-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.2+dfsg-1+deb11u1
  •  gir1.2-glib-2.0:amd64 1.66.1-1+b1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.18.4-dmo1
  •  gir1.2-gstreamer-1.0:amd64 1.18.4-2.1
  •  gir1.2-gtk-3.0:amd64 3.24.24-4+deb11u3
  •  gir1.2-gtksource-3.0:amd64 3.24.11-2
  •  gir1.2-harfbuzz-0.0:amd64 2.7.4-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.38.5-1~deb11u1
  •  gir1.2-keybinder-3.0 0.3.2-1.1
  •  gir1.2-nm-1.0:amd64 1.42.4-1~bpo11+1
  •  gir1.2-notify-0.7:amd64 0.8.1-1
  •  gir1.2-packagekitglib-1.0 1.2.2-2
  •  gir1.2-pango-1.0:amd64 1.46.2-3
  •  gir1.2-peas-1.0:amd64 1.28.0-2+b1
  •  gir1.2-polkit-1.0 0.105-31+deb11u1
  •  gir1.2-rb-3.0:amd64 3.4.4-4
  •  gir1.2-rsvg-2.0:amd64 2.50.3+dfsg-1
  •  gir1.2-secret-1:amd64 0.20.4-2
  •  gir1.2-soup-2.4:amd64 2.72.0-2
  •  gir1.2-vte-2.91:amd64 0.62.3-1
  •  gir1.2-webkit2-4.0:amd64 2.38.5-1~deb11u1
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  git 1:2.39.2-1~bpo11+1
  •  git-man 1:2.39.2-1~bpo11+1
  •  gksu 3.8.23+gitbfc61f351-7bullseye1
  •  glib-networking:amd64 2.66.0-2
  •  glib-networking-common 2.66.0-2
  •  glib-networking-services 2.66.0-2
  •  gnome-calculator 3.38.2-1
  •  gnome-desktop3-data 3.38.5-3
  •  gnome-disk-utility 3.38.2-1
  •  gnome-epub-thumbnailer:amd64 3.8.23+1.6+git0211ca3c1-7bullseye1
  •  gnome-epub-thumbnailer-data 3.8.23+1.6+git0211ca3c1-7bullseye1
  •  gnome-font-viewer 3.34.0-2+b1
  •  gnome-hwp-support 0.1.6-2
  •  gnome-icon-theme 3.4.0-2+202305171832
  •  gnome-icon-theme-beautyline 3.8.30+1.6-20230128+git20230522.aa7b2056-7bullseye2
  •  gnome-keyring 3.36.0-1
  •  gnome-nds-thumbnailer 3.0.0-2
  •  gnome-packagekit 3.32.0-2
  •  gnome-packagekit-data 3.32.0-2
  •  gnome-power-manager 3.32.0-2
  •  gnome-settings-daemon-common 3.38.2-1
  •  gnome-settings-daemon-compat-notinstalled 3:100.100.1-7bullseye25
  •  gnome-system-monitor 3.38.0-1
  •  gnome-terminal-notinstalled 3:100.100.1-7bullseye25
  •  gnome-themes-extra:amd64 3.28-1
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-retrowave 1.5-4
  •  gnome-themes-sweet-dark 3.8.30+20221102+bullseye1
  •  gnome-video-effects 0.5.0-1
  •  gnote 3.38.0-1
  •  gnupg 2.2.27-2+deb11u2
  •  gnupg-l10n 2.2.27-2+deb11u2
  •  gnupg-utils 2.2.27-2+deb11u2
  •  gobject-introspection 1.66.1-1+b1
  •  google-chrome-stable 113.0.5672.126-1
  •  gpart 1:0.3-8
  •  gparted 1.2.0-1
  •  gparted-common 1.2.0-1
  •  gpg 2.2.27-2+deb11u2
  •  gpg-agent 2.2.27-2+deb11u2
  •  gpgconf 2.2.27-2+deb11u2
  •  gpgsm 2.2.27-2+deb11u2
  •  gpgv 2.2.27-2+deb11u2
  •  gpg-wks-client 2.2.27-2+deb11u2
  •  gpg-wks-server 2.2.27-2+deb11u2
  •  graphviz 2.42.2-5
  •  grep 3.6-1+deb11u1
  •  groff-base 1.22.4-6
  •  growisofs 7.1-14+b1
  •  grub-common 2.06-3~deb11u5
  •  grub-theme-elive-dark 3.8.23+gitc38b551d1-7bullseye1
  •  gsettings-desktop-schemas 3.38.0-2
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-2
  •  gstreamer1.0-gl:amd64 1.18.4-dmo1
  •  gstreamer1.0-libav:amd64 1:1.18.4-dmo1
  •  gstreamer1.0-plugins-bad:amd64 1:1.18.4-dmo4
  •  gstreamer1.0-plugins-base:amd64 1.18.4-dmo1
  •  gstreamer1.0-plugins-good:amd64 1.18.4-dmo1+deb11u2
  •  gstreamer1.0-plugins-ugly:amd64 1:1.18.4-dmo3
  •  gstreamer1.0-pulseaudio:amd64 1.18.4-dmo1+deb11u2
  •  gstreamer1.0-tools 1.18.4-2.1
  •  gstreamer1.0-vaapi:amd64 1:1.18.4-dmo1
  •  gstreamer1.0-x:amd64 1.18.4-dmo1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-3
  •  gtk2-engines-pixbuf:amd64 2.24.33-2
  •  gtkam-gimp 1.0-3
  •  gtk-update-icon-cache 3.24.24-4+deb11u3
  •  gvfs:amd64 1.46.2-1
  •  gvfs-backends 1.46.2-1
  •  gvfs-bin 1.46.2-1
  •  gvfs-common 1.46.2-1
  •  gvfs-daemons 1.46.2-1
  •  gvfs-fuse 1.46.2-1
  •  gvfs-libs:amd64 1.46.2-1
  •  gzip 1.10-4+deb11u1
  •  hardinfo 0.5.1+git20180227-2.1
  •  hdapsd 1:20141203-2
  •  hddtemp 0.3-beta15-54
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-3
  •  hdparm 9.60+ds-1
  •  hebernate 3.8.30+git20230501.c4943996-7bullseye8
  •  heif-thumbnailer 1.11.0-1
  •  hexchat 2.14.3-6+deb11u1
  •  hexchat-common 2.14.3-6+deb11u1
  •  hfsplus 1.0.4-16
  •  hfsutils 3.2.6-15
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  hpijs-ppds 3.21.2+dfsg1-2
  •  hplip 3.21.2+dfsg1-2
  •  hplip-data 3.21.2+dfsg1-2
  •  hp-ppd 0.9+nmu1
  •  htop 3.0.5-7
  •  hwinfo 21.72-1
  •  i2c-tools 4.2-1+b1
  •  i3lock 2.13-1+b1
  •  i3lock-fancy 0.0~git20160228.0.0fcb933-3
  •  i965-va-driver-shaders:amd64 2.4.1-1
  •  icc-profiles-free 2.0.1+dfsg-1.1
  •  icoextract-thumbnailer 0.1.2-2
  •  icu-devtools 67.1-7
  •  id3v2 0.1.12+dfsg-4
  •  iftop 1.0~pre4-7
  •  ifupdown 0.8.36
  •  imagemagick-6-common 8:6.9.11.60+dfsg-1.3+deb11u1
  •  imagemagick-6.q16 8:6.9.11.60+dfsg-1.3+deb11u1
  •  imagemagick-7-common 8:7.1.0.4-dmo1
  •  imagemagick 8:6.9.11.60+dfsg-1.3+deb11u1
  •  init 1.64~bpo11+1
  •  initramfs-tools 0.140
  •  initramfs-tools-core 0.140
  •  initscripts 2.96-7+deb11u1
  •  init-system-helpers 1.64~bpo11+1
  •  inkscape 1.2.2-2~bpo11+1
  •  inotify-tools 3.22.6.0-4~bpo11+1
  •  inputattach 1:1.7.1-1
  •  insserv 1.21.0-1.1
  •  intel-media-va-driver-non-free:amd64 21.1.1+ds1-1
  •  intel-microcode 3.20230214.1~deb11u1
  •  intel-opencl-icd 20.44.18297-1
  •  intltool 0.51.0-6
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.3.26-1-1~bpo11+1
  •  iotop 0.6-24-g733f3f8-1.1
  •  ipp-usb 0.9.17-3+b4
  •  iproute2 6.1.0-1~bpo11+1
  •  iptables 1.8.7-1
  •  iputils-ping 3:20210202-1
  •  irqbalance 1.7.0-1
  •  isc-dhcp-client 4.4.1-2.3+deb11u2
  •  isc-dhcp-common 4.4.1-2.3+deb11u2
  •  iso-codes 4.6.0-1
  •  iucode-tool 2.3.1-1
  •  iw 5.9-3
  •  ixo-usb-jtag 0.0.1-2
  •  jfsutils 1.1.15-5
  •  kbd 2.3.0-3
  •  kbuild 1:0.1.9998svn3489+dfsg-2
  •  keyboard-configuration 1.205
  •  klavaro 3.11-1+b1
  •  klibc-utils 2.0.8-6.1
  •  kmod 28-1
  •  kodi 5:19.5-dmo0+deb11u2
  •  kodi-data 5:19.5-dmo0+deb11u2
  •  konqueror-compat-notinstalled 3:100.100.1-7bullseye25
  •  lame 1:3.100-dmo2
  •  laptop-detect 0.16
  •  laptop-mode-tools 1.74-1.1
  •  less 590-1~bpo11+1
  •  lib2geom1.2.0:amd64 1.2.2-3~bpo11+1
  •  lib32gcc-s1 10.2.1-6
  •  lib32stdc++6 10.2.1-6
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-48
  •  libabsl20200923:amd64 0~20200923.3-2
  •  libabw-0.1-1:amd64 0.1.3-1
  •  libaccountsservice0:amd64 0.6.55-3
  •  libacl1:amd64 2.2.53-10
  •  libadplug-2.3.3-0 2.3.3+dfsg-2
  •  libaec0:amd64 1.0.4-1
  •  libaften0:amd64 0.0.8svn20100103-dmo3
  •  libaio1:amd64 0.3.112-9
  •  libamd2:amd64 1:5.8.1+dfsg-2
  •  libann0 1.1.2+doc-7
  •  libao4:amd64 1.2.2+20180113-1.1
  •  libao-common 1.2.2+20180113-1.1
  •  libaom0:amd64 1.0.0.errata1-3
  •  libaom3:amd64 1:3.1.2-dmo1
  •  libapparmor1:amd64 2.13.6-10
  •  libappstream4:amd64 0.14.4-1
  •  libapr1:amd64 1.7.0-6+deb11u2
  •  libaprutil1:amd64 1.6.1-5+deb11u1
  •  libapt-pkg6.0:amd64 2.2.4
  •  libarchive13:amd64 3.4.3-2+deb11u1
  •  libarchive-zip-perl 1.68-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-dmo2
  •  libaribb25-0:amd64 0.2.7-dmo2
  •  libarmadillo10 1:10.1.2+dfsg-6+b1
  •  libarpack2:amd64 3.8.0-1
  •  libasan6:amd64 10.2.1-6
  •  libasound2:amd64 1.2.4-1.1
  •  libasound2-data 1.2.4-1.1
  •  libasound2-plugins:amd64 1:1.2.2-dmo4
  •  libaspell15:amd64 0.60.8-3
  •  libass9:amd64 2:0.15.1-dmo1
  •  libassuan0:amd64 2.5.3-7.1
  •  libasyncns0:amd64 0.8-6+b2
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.38.0-1~bpo11+1
  •  libatk1.0-data 2.38.0-1~bpo11+1
  •  libatk-bridge2.0-0:amd64 2.38.0-4~bpo11+1
  •  libatkmm-1.6-1v5:amd64 2.28.0-3
  •  libatomic1:amd64 10.2.1-6
  •  libatomic1:i386 10.2.1-6
  •  libatopology2:amd64 1.2.4-1.1
  •  libatspi2.0-0:amd64 2.44.1-1~bpo11+1
  •  libattr1:amd64 1:2.4.48-6
  •  libaudcore5:amd64 1:4.1-dmo2
  •  libaudgui5:amd64 1:4.1-dmo2
  •  libaudio2:amd64 1.9.4-7
  •  libaudit1:amd64 1:3.0-2
  •  libaudit-common 1:3.0-2
  •  libaudqt2:amd64 1:4.1-dmo2
  •  libaudtag3:amd64 1:4.1-dmo2
  •  libavahi-client3:amd64 0.8-5+deb11u2
  •  libavahi-common3:amd64 0.8-5+deb11u2
  •  libavahi-common-data:amd64 0.8-5+deb11u2
  •  libavahi-core7:amd64 0.8-5+deb11u2
  •  libavahi-glib1:amd64 0.8-5+deb11u2
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 10:4.4.4-dmo0+deb11u1
  •  libavdevice58:amd64 10:4.4.4-dmo0+deb11u1
  •  libavfilter7:amd64 10:4.4.4-dmo0+deb11u1
  •  libavformat58:amd64 10:4.4.4-dmo0+deb11u1
  •  libavresample4:amd64 10:4.4.4-dmo0+deb11u1
  •  libavutil56:amd64 10:4.4.4-dmo0+deb11u1
  •  libayatana-appindicator3-1 0.5.5-2+deb11u2
  •  libayatana-ido3-0.4-0:amd64 0.8.2-1
  •  libayatana-indicator3-7:amd64 0.8.4-1+deb11u2
  •  libb2-1:amd64 0.98.1-1.1
  •  libbabl-0.1-0:amd64 1:0.1.82-1
  •  libbasicusageenvironment1:amd64 2:2021.07.20-dmo1
  •  libbinio1v5:amd64 1.5+dfsg-0.1
  •  libbinutils:amd64 2.35.2-2
  •  libblas3:amd64 3.9.0-3
  •  libblkid1:amd64 2.36.1-8+deb11u1
  •  libblkid-dev:amd64 2.36.1-8+deb11u1
  •  libblockdev2:amd64 2.25-2
  •  libblockdev-btrfs2:amd64 2.25-2
  •  libblockdev-crypto2:amd64 2.25-2
  •  libblockdev-fs2:amd64 2.25-2
  •  libblockdev-loop2:amd64 2.25-2
  •  libblockdev-lvm2:amd64 2.25-2
  •  libblockdev-mdraid2:amd64 2.25-2
  •  libblockdev-part2:amd64 2.25-2
  •  libblockdev-part-err2:amd64 2.25-2
  •  libblockdev-swap2:amd64 2.25-2
  •  libblockdev-utils2:amd64 2.25-2
  •  libblosc1 1.20.1+ds1-2
  •  libbluetooth3:amd64 5.55-3.1
  •  libbluray2:amd64 2:1.3.0-dmo3
  •  libboost-filesystem1.74.0:amd64 1.74.0-9
  •  libboost-iostreams1.74.0:amd64 1.74.0-9
  •  libboost-locale1.74.0:amd64 1.74.0-9
  •  libboost-thread1.74.0:amd64 1.74.0-9
  •  libbox2d2.3.0:amd64 2.3.1+ds-7
  •  libbpf0:amd64 1:0.7.0-2~bpo11+1
  •  libbrasero-media3-1:amd64 3.12.2-6
  •  libbrotli1:amd64 1.0.9-2+b2
  •  libbrotli-dev:amd64 1.0.9-2+b2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2+b1
  •  libbsd0:amd64 0.11.3-1
  •  libbsd0:i386 0.11.3-1
  •  libbullet3.06:amd64 3.06+dfsg-4
  •  libbulletml0v5:amd64 0.0.6-7
  •  libburn4:amd64 1.5.2-1
  •  libbytesize1:amd64 2.5-1
  •  libbytesize-common 2.5-1
  •  libbz2-1.0:amd64 1.0.8-4
  •  libc6:amd64 2.31-13+deb11u6
  •  libc6-dev:amd64 2.31-13+deb11u6
  •  libc6-i386 2.31-13+deb11u6
  •  libc6:i386 2.31-13+deb11u6
  •  libcaca0:amd64 0.99.beta19-2.2
  •  libcairo2:amd64 1.16.0-5
  •  libcairo2-dev:amd64 1.16.0-5
  •  libcairo-gobject2:amd64 1.16.0-5
  •  libcairo-gobject-perl 1.005-2+b2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl:amd64 1.109-1
  •  libcairo-script-interpreter2:amd64 1.16.0-5
  •  libcamd2:amd64 1:5.8.1+dfsg-2
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcanberra-gtk3-module:amd64 0.30-7
  •  libcap2:amd64 1:2.44-1
  •  libcap2-bin 1:2.44-1
  •  libcap-ng0:amd64 0.7.9-2.2+b1
  •  libc-bin 2.31-13+deb11u6
  •  libcbor0:amd64 0.5.0+dfsg-2
  •  libcc1-0:amd64 10.2.1-6
  •  libccolamd2:amd64 1:5.8.1+dfsg-2
  •  libcddb2 1.3.2-6+b1
  •  libc-dev-bin 2.31-13+deb11u6
  •  libcdio19:amd64 1:2.1.0-dmo3
  •  libcdio-cdda2:amd64 10.2+2.0.1-dmo1
  •  libcdio-paranoia2:amd64 10.2+2.0.1-dmo1
  •  libcdparanoia0:amd64 3.10.2+debian-13.1
  •  libcdr-0.1-1:amd64 0.1.6-2
  •  libcdt5:amd64 2.42.2-5
  •  libcec6:amd64 2:6.0.2-dmo1
  •  libcfitsio9:amd64 3.490-3
  •  libcg:amd64 3.1.0013-5
  •  libcggl:amd64 3.1.0013-5
  •  libcgraph6:amd64 2.42.2-5
  •  libcharls2:amd64 2.2.1+dfsg-1~bpo11+1
  •  libcheese8:amd64 3.38.0-3
  •  libcheese-gtk25:amd64 3.38.0-3
  •  libchm1 2:0.40a-7
  •  libcholmod3:amd64 1:5.8.1+dfsg-2
  •  libchromaprint1:amd64 1:1.5.0-dmo1
  •  libchromaprint-tools 1.5.0-2
  •  libcjson1:amd64 1.7.14-1
  •  libc-l10n 2.31-13+deb11u6
  •  libclang-common-11-dev 1:11.0.1-2
  •  libclang-cpp11 1:11.0.1-2
  •  libclc-amdgcn 0.2.0+git20190827-8
  •  libclc-dev 0.2.0+git20190827-8
  •  libclc-r600 0.2.0+git20190827-8
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1+b1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-2
  •  libclutter-1.0-common 1.26.4+dfsg-2
  •  libclutter-gst-3.0-0:amd64 3.0.27-2
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libclutter-imcontext-0.1-0:amd64 0.1.4-3.1
  •  libclutter-imcontext-0.1-bin 0.1.4-3.1
  •  libcodec2-0.9:amd64 0.9.2-4
  •  libcogl20:amd64 1.22.8-2
  •  libcogl-common 1.22.8-2
  •  libcogl-pango20:amd64 1.22.8-2
  •  libcogl-path20:amd64 1.22.8-2
  •  libcolamd2:amd64 1:5.8.1+dfsg-2
  •  libcolord2:amd64 1.4.5-3
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcom-err2:amd64 1.46.6-1~bpo11+1
  •  libconfig9:amd64 1.5-0.4
  •  libcpufreq0 008-2
  •  libcpupower1 6.1.20-2~bpo11+1
  •  libcrack2:amd64 2.9.6-3.4
  •  libcrossguid0:amd64 2:0.0+git200150803-dmo1
  •  libcrypt1:amd64 1:4.4.18-4
  •  libcrypt1:i386 1:4.4.18-4
  •  libcrypt-dev:amd64 1:4.4.18-4
  •  libcryptsetup12:amd64 2:2.3.7-1+deb11u1
  •  libctf0:amd64 2.35.2-2
  •  libctf-nobfd0:amd64 2.35.2-2
  •  libcue2:amd64 2.2.1-dmo2
  •  libcups2:amd64 2.3.3op2-3+deb11u2
  •  libcupsfilters1:amd64 1.28.7-1+deb11u1
  •  libcupsimage2:amd64 2.3.3op2-3+deb11u2
  •  libcurl3-gnutls:amd64 7.88.1-7~bpo11+2
  •  libcurl4:amd64 7.88.1-7~bpo11+2
  •  libcwidget4:amd64 0.5.18-5
  •  libdaemon0:amd64 0.14-7.1
  •  libdap27:amd64 3.20.7-6
  •  libdapclient6v5:amd64 3.20.7-6
  •  libdatrie1:amd64 0.2.13-1
  •  libdatrie-dev:amd64 0.2.13-1
  •  libdav1d4:amd64 0.7.1-3
  •  libdav1d5:amd64 1:0.9.1-dmo1
  •  libdavs2-16:amd64 1.6.205~20210414.gitb06d758-dmo2+deb11u1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.8
  •  libdbus-1-3:amd64 1.12.24-0+deb11u1
  •  libdbus-1-dev:amd64 1.12.24-0+deb11u1
  •  libdbus-glib-1-2:amd64 0.110-6
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr492+repack1-2
  •  libdc1394-25:amd64 2.2.6-3
  •  libdca0:amd64 1:0.0.7-dmo2
  •  libdcmtk15 3.6.5-1
  •  libdconf1:amd64 0.38.0-2
  •  libde265-0:amd64 1.0.11-0+deb11u1
  •  libdebconfclient0:amd64 0.260
  •  libdebhelper-perl 13.11.1~bpo11+1
  •  libdeflate0:amd64 1.10-2~bpo11+1
  •  libdevmapper1.02.1:amd64 2:1.02.175-2.1
  •  libdevmapper-event1.02.1:amd64 2:1.02.175-2.1
  •  libdirectfb-1.7-7:amd64 1.7.7-9
  •  libdiscid0:amd64 0.6.2-3
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.28-2
  •  libdjvulibre-text 3.5.28-2
  •  libdmapsharing-3.0-2:amd64 2.9.41-3
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8+b1
  •  libdmx1:amd64 1:1.1.4-2
  •  libdmx-dev:amd64 1:1.1.4-2
  •  libdns-export1110 1:9.11.19+dfsg-2.1
  •  libdouble-conversion3:amd64 3.1.5-6.1
  •  libdpkg-perl 1.20.12
  •  libdrm2:amd64 2.4.104-1
  •  libdrm2:i386 2.4.104-1
  •  libdrm-amdgpu1:amd64 2.4.104-1
  •  libdrm-amdgpu1:i386 2.4.104-1
  •  libdrm-common 2.4.104-1
  •  libdrm-dev:amd64 2.4.104-1
  •  libdrm-intel1:amd64 2.4.104-1
  •  libdrm-intel1:i386 2.4.104-1
  •  libdrm-nouveau2:amd64 2.4.104-1
  •  libdrm-nouveau2:i386 2.4.104-1
  •  libdrm-radeon1:amd64 2.4.104-1
  •  libdrm-radeon1:i386 2.4.104-1
  •  libdv4:amd64 1.0.0-13
  •  libdvbpsi10:amd64 1:1.3.3-dmo1
  •  libdvdcss2:amd64 1.4.3-dmo1
  •  libdvdnav4:amd64 6.1.0-1+b1
  •  libdvdread8:amd64 6.1.1-2
  •  libdw1:amd64 0.187-1~bpo11+1
  •  libebml5:amd64 1:1.4.2-dmo1
  •  libe-book-0.1-1:amd64 0.1.3-2
  •  libebur128-1:amd64 1.2.5-1
  •  libedit2:amd64 3.1-20191231-2+b1
  •  libedit2:i386 3.1-20191231-2+b1
  •  libefiboot1:amd64 37-6
  •  libefivar1:amd64 37-6
  •  libefl1:amd64 1.26.3+131+202305132014+git20230504.30a2cd1e-7bullseye131
  •  libefl-data 1.26.3+131+202305132014+git20230504.30a2cd1e-7bullseye131
  •  libegl1:amd64 1.3.2-1
  •  libegl-dev:amd64 1.3.2-1
  •  libegl-mesa0:amd64 20.3.5-1
  •  libelf1:amd64 0.187-1~bpo11+1
  •  libelf1:i386 0.187-1~bpo11+1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant-2-2:amd64 2.2.15-1
  •  libencode-locale-perl 1.05-1.1
  •  libeot0:amd64 0.01-5+b1
  •  libepoxy0:amd64 1.5.8-1~bpo11+1
  •  libepsilon1:amd64 0.9.2+dfsg-5
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17029-1
  •  libestools2.5:amd64 1:2.5.0-11
  •  libestr0:amd64 0.1.10-2.1+b1
  •  libetonyek-0.1-1:amd64 0.1.9-4
  •  libetpan20:amd64 1.9.4-3
  •  libev4:amd64 1:4.33-1
  •  libevdev2:amd64 1.11.0+dfsg-1
  •  libevdocument3-4:amd64 3.38.2-1
  •  libevent-2.1-7:amd64 2.1.12-stable-1
  •  libevent-core-2.1-7:amd64 2.1.12-stable-1
  •  libevview3-3:amd64 3.38.2-1
  •  libexif12:amd64 0.6.22-3
  •  libexif-gtk5:amd64 0.5.0-2
  •  libexiv2-27:amd64 0.27.3-3+deb11u2
  •  libexo-2-0:amd64 4.16.0-1+deb11u1
  •  libexo-common 4.16.0-1+deb11u1
  •  libexpat1:amd64 2.2.10-2+deb11u5
  •  libexpat1-dev:amd64 2.2.10-2+deb11u5
  •  libexpat1:i386 2.2.10-2+deb11u5
  •  libext2fs2:amd64 1.46.6-1~bpo11+1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1.1
  •  libfaac0:amd64 1:1.30-dmo1
  •  libfaad2:amd64 2.10.0-1
  •  libfakeroot:amd64 1.25.3-1.1
  •  libfastjson4:amd64 0.99.9-1
  •  libfdisk1:amd64 2.36.1-8+deb11u1
  •  libfdk-aac2:amd64 1:2.0.2-dmo2
  •  libffi7:amd64 3.3-6
  •  libffi7:i386 3.3-6
  •  libffi-dev:amd64 3.3-6
  •  libffmpegthumbnailer4v5:amd64 1:2.2.2-dmo1
  •  libffms2-4:amd64 1:2.40-dmo2
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfido2-1:amd64 1.6.0-2
  •  libfile-listing-perl 6.14-1
  •  libfile-next-perl 1.18-1
  •  libfile-stripnondeterminism-perl 1.12.0-1
  •  libflac++6v5:amd64 1.3.3-2+deb11u1
  •  libflac8:amd64 1.3.3-2+deb11u1
  •  libflashrom1:amd64 1.2-5
  •  libflite1:amd64 2.2-2
  •  libfltk1.3:amd64 1.3.5-3
  •  libfltk-images1.3:amd64 1.3.5-3
  •  libfluidsynth2:amd64 2.1.7-1.1
  •  libfmt7:amd64 7.1.3+ds1-5
  •  libfontconfig1:amd64 2.13.1-4.2
  •  libfontconfig1-dev:amd64 2.13.1-4.2
  •  libfontconfig-dev:amd64 2.13.1-4.2
  •  libfontembed1:amd64 1.28.7-1+deb11u1
  •  libfontenc1:amd64 1:1.1.4-1
  •  libfontenc-dev:amd64 1:1.1.4-1
  •  libfprint-2-2:amd64 1:1.90.7-2
  •  libfreehand-0.1-1 0.1.2-3
  •  libfreetype6:amd64 2.10.4+dfsg-1+deb11u1
  •  libfreetype6-dev:amd64 2.10.4+dfsg-1+deb11u1
  •  libfreetype-dev:amd64 2.10.4+dfsg-1+deb11u1
  •  libfreexl1:amd64 1.0.6-1
  •  libfribidi0:amd64 1.0.8-2+deb11u1
  •  libfribidi-dev:amd64 1.0.8-2+deb11u1
  •  libfs6:amd64 2:1.0.8-1
  •  libfs-dev:amd64 2:1.0.8-1
  •  libfstrcmp0 0.7.D001-1.2
  •  libfstrm0:amd64 0.6.0-1+b1
  •  libftdi1-2:amd64 1.5-5+b1
  •  libfuse2:amd64 2.9.9-5
  •  libfuse3-3:amd64 3.10.3-2
  •  libfwupd2:amd64 1.5.7-4
  •  libfwupdplugin1:amd64 1.5.7-4
  •  libfyba0:amd64 4.1.1-7
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 20.3.5-1
  •  libgc1:amd64 1:8.0.4-3
  •  libgcab-1.0-0:amd64 1.4-3
  •  libgcc-10-dev:amd64 10.2.1-6
  •  libgcc-s1:amd64 10.2.1-6
  •  libgcc-s1:i386 10.2.1-6
  •  libgck-1-0:amd64 3.38.1-2
  •  libgcr-base-3-1:amd64 3.38.1-2
  •  libgcr-ui-3-1:amd64 3.38.1-2
  •  libgcrypt20:amd64 1.8.7-6
  •  libgd3:amd64 2.3.0-2
  •  libgdal28 3.2.2+dfsg-2+deb11u2
  •  libgdata22:amd64 0.17.13-3
  •  libgdata-common 0.17.13-3
  •  libgdbm6:amd64 1.19-2
  •  libgdbm-compat4:amd64 1.19-2
  •  libgdcm3.0:amd64 3.0.17-4~bpo11+1
  •  libgdk-pixbuf2.0-0:amd64 2.40.2-2
  •  libgdk-pixbuf-2.0-0:amd64 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf2.0-bin 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf2.0-common 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf-2.0-dev:amd64 2.42.2+dfsg-1+deb11u1
  •  libgdk-pixbuf-xlib-2.0-0:amd64 2.40.2-2
  •  libgee-0.8-2:amd64 0.20.4-1
  •  libgegl-0.4-0:amd64 1:0.4.26-2
  •  libgegl-common 1:0.4.26-2
  •  libgeoip1:amd64 1.6.12-7
  •  libgeos-3.9.0:amd64 3.9.0-1
  •  libgeos-c1v5:amd64 3.9.0-1
  •  libgeotiff5:amd64 1.6.0-1
  •  libgepub-0.6-0:amd64 0.6.0-2
  •  libgexiv2-2:amd64 0.12.1-1
  •  libgfortran5:amd64 10.2.1-6
  •  libgif7:amd64 5.1.9-2
  •  libgimp2.0:amd64 2.10.22-4
  •  libgirepository-1.0-1:amd64 1.66.1-1+b1
  •  libgl1:amd64 1.3.2-1
  •  libgl1:i386 1.3.2-1
  •  libgl1-mesa-dev:amd64 20.3.5-1
  •  libgl1-mesa-dri:amd64 20.3.5-1
  •  libgl1-mesa-dri:i386 20.3.5-1
  •  libglapi-mesa:amd64 20.3.5-1
  •  libglapi-mesa:i386 20.3.5-1
  •  libgl-dev:amd64 1.3.2-1
  •  libgles1:amd64 1.3.2-1
  •  libgles2:amd64 1.3.2-1
  •  libgles-dev:amd64 1.3.2-1
  •  libglew2.1:amd64 2.1.0-4+b1
  •  libglib2.0-0:amd64 2.66.8-1
  •  libglib2.0-bin 2.66.8-1
  •  libglib2.0-data 2.66.8-1
  •  libglib2.0-dev:amd64 2.66.8-1
  •  libglib2.0-dev-bin 2.66.8-1
  •  libglibmm-2.4-1v5:amd64 2.64.2-2
  •  libglib-object-introspection-perl 0.049-1+b1
  •  libglib-perl:amd64 3:1.329.3-1+b1
  •  libglide3 2002.04.10ds1-16
  •  libglu1-mesa:amd64 9.0.1-1
  •  libglvnd0:amd64 1.3.2-1
  •  libglvnd0:i386 1.3.2-1
  •  libglvnd-dev:amd64 1.3.2-1
  •  libglx0:amd64 1.3.2-1
  •  libglx0:i386 1.3.2-1
  •  libglx-dev:amd64 1.3.2-1
  •  libglx-mesa0:amd64 20.3.5-1
  •  libglx-mesa0:i386 20.3.5-1
  •  libgme0:amd64 0.6.3-2
  •  libgmic1:amd64 2.9.4-4
  •  libgmp10:amd64 2:6.2.1+dfsg-1+deb11u1
  •  libgmp-dev:amd64 2:6.2.1+dfsg-1+deb11u1
  •  libgmpxx4ldbl:amd64 2:6.2.1+dfsg-1+deb11u1
  •  libgnome-desktop-3-19:amd64 3.38.5-3
  •  libgnome-menu-3-0:amd64 3.36.0-1
  •  libgnutls30:amd64 3.7.1-5+deb11u3
  •  libgoa-1.0-0b:amd64 3.38.0-3
  •  libgoa-1.0-common 3.38.0-3
  •  libgomp1:amd64 10.2.1-6
  •  libgpg-error0:amd64 1.38-2
  •  libgpg-error0:i386 1.38-2
  •  libgpgme11:amd64 1.14.0-1+b2
  •  libgpgmepp6:amd64 1.14.0-1+b2
  •  libgphobos1:amd64 10.2.1-6
  •  libgphoto2-6:amd64 2.5.27-1
  •  libgphoto2-port12:amd64 2.5.27-1
  •  libgpm2:amd64 1.20.7-8
  •  libgpod4:amd64 0.8.3-16
  •  libgraphicsmagick++-q16-12 1.4+really1.3.36+hg16481-2+deb11u1
  •  libgraphicsmagick-q16-3 1.4+really1.3.36+hg16481-2+deb11u1
  •  libgraphite2-3:amd64 1.3.14-1
  •  libgraphite2-dev:amd64 1.3.14-1
  •  libgrilo-0.3-0:amd64 0.3.13-1+deb11u1
  •  libgroupsock30:amd64 2:2021.07.20-dmo1
  •  libgs9:amd64 9.53.3~dfsg-7+deb11u4
  •  libgs9-common 9.53.3~dfsg-7+deb11u4
  •  libgsf-1-114:amd64 1.14.47-1
  •  libgsf-1-common 1.14.47-1
  •  libgsl25:amd64 2.6+dfsg-2
  •  libgslcblas0:amd64 2.6+dfsg-2
  •  libgsm1:amd64 1.0.18-2
  •  libgsoap-2.8.104:amd64 2.8.104-3
  •  libgspell-1-2:amd64 1.8.4-1
  •  libgspell-1-common 1.8.4-1
  •  libgssapi-krb5-2:amd64 1.18.3-6+deb11u3
  •  libgssdp-1.2-0:amd64 1.2.3-2
  •  libgstreamer1.0-0:amd64 1.18.4-2.1
  •  libgstreamer-gl1.0-0:amd64 1.18.4-dmo1
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.18.4-dmo4
  •  libgstreamer-plugins-base1.0-0:amd64 1.18.4-dmo1
  •  libgtk2.0-0:amd64 2.24.33-2
  •  libgtk2.0-common 2.24.33-2
  •  libgtk-3-0:amd64 3.24.24-4+deb11u3
  •  libgtk-3-bin 3.24.24-4+deb11u3
  •  libgtk-3-common 3.24.24-4+deb11u3
  •  libgtk3-perl 0.038-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.11-2
  •  libgtksourceview-3.0-common 3.24.11-2
  •  libgtksourceview-4-0:amd64 4.8.0-1
  •  libgtksourceview-4-common 4.8.0-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4+b1
  •  libgudev-1.0-0:amd64 234-1
  •  libgupnp-1.2-0:amd64 1.2.4-1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-igd-1.0-4:amd64 1.2.0-1
  •  libgusb2:amd64 0.3.5-1
  •  libgutenprint9 5.3.3-5
  •  libgutenprint-common 5.3.3-5
  •  libgutenprintui2-2 5.3.3-5
  •  libgvc6 2.42.2-5
  •  libgvpr2:amd64 2.42.2-5
  •  libgxps2:amd64 0.3.2-1
  •  libhandy-1-0:amd64 1.0.3-2
  •  libharfbuzz0b:amd64 2.7.4-1
  •  libharfbuzz-dev:amd64 2.7.4-1
  •  libharfbuzz-gobject0:amd64 2.7.4-1
  •  libharfbuzz-icu0:amd64 2.7.4-1
  •  libhd21:amd64 21.72-1
  •  libhdf4-0-alt 4.2.15-3
  •  libhdf5-103-1:amd64 1.10.6+repack-4+deb11u1
  •  libhdf5-hl-100:amd64 1.10.6+repack-4+deb11u1
  •  libheif1:amd64 1.11.0-1
  •  libhfsp0 1.0.4-16
  •  libhidapi-libusb0:amd64 0.10.1+dfsg-1
  •  libhogweed6:amd64 3.7.3-1
  •  libhpmud0:amd64 3.21.2+dfsg1-2
  •  libhtml-parser-perl 3.75-1+b1
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.28-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-3
  •  libhyphen0:amd64 2.8.8-7
  •  libi2c0:amd64 4.2-1+b1
  •  libical3:amd64 3.0.9-2
  •  libice6:amd64 2:1.0.10-1
  •  libice-dev:amd64 2:1.0.10-1
  •  libicu67:amd64 67.1-7
  •  libicu-dev:amd64 67.1-7
  •  libid3-3.8.3v5:amd64 3.8.3-16.3
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-3
  •  libidn2-0:amd64 2.3.0-5
  •  libiec61883-0:amd64 1.2.0-4
  •  libieee1284-3:amd64 0.2.11-14
  •  libigc1 1.0.5353.1-2
  •  libigdfcl1 1.0.5353.1-2
  •  libigdgmm11:amd64 20.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libilbc3:amd64 3.0.4-dmo1
  •  libilmbase25:amd64 2.5.4-1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.7.1-2
  •  libimobiledevice6:amd64 1.3.0-6
  •  libinih1:amd64 53-1+b2
  •  libinotifytools0:amd64 3.22.6.0-4~bpo11+1
  •  libinput10:amd64 1.16.4-3
  •  libinput-bin 1.16.4-3
  •  libinstpatch-1.0-2:amd64 1.1.6-1
  •  libio-html-perl 1.004-2
  •  libio-socket-ssl-perl 2.069-1
  •  libip4tc2:amd64 1.8.7-1
  •  libip6tc2:amd64 1.8.7-1
  •  libiptcdata0 1.0.5-2.3
  •  libisc-export1105:amd64 1:9.11.19+dfsg-2.1
  •  libisl23:amd64 0.23-1
  •  libiso9660-11:amd64 1:2.1.0-dmo3
  •  libisofs6:amd64 1.5.2-1
  •  libitm1:amd64 10.2.1-6
  •  libiw30:amd64 30~pre9-13.1
  •  libixml11:amd64 1:1.14.5-dmo1
  •  libjack-jackd2-0:amd64 1.9.17~dfsg-1
  •  libjansson4:amd64 2.13.1-1.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.38.5-1~deb11u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.19-2
  •  libjcat1:amd64 0.1.3-2
  •  libjemalloc2:amd64 5.2.1-3
  •  libjim0.79:amd64 0.79+dfsg0-2
  •  libjpeg62-turbo:amd64 1:2.0.6-4
  •  libjpeg-turbo-progs 1:2.0.6-4
  •  libjs-jquery 3.5.1+dfsg+~3.5.5-7
  •  libjson-c5:amd64 0.15-2
  •  libjson-glib-1.0-0:amd64 1.6.2-1
  •  libjson-glib-1.0-common 1.6.2-1
  •  libjs-sphinxdoc 3.4.3-2
  •  libjs-underscore 1.9.1~dfsg-3
  •  libjte2:amd64 1.22-3
  •  libjxr0:amd64 1.1-6+b1
  •  libjxr-tools 1.1-6+b1
  •  libk5crypto3:amd64 1.18.3-6+deb11u3
  •  libkate1:amd64 0.4.1-11
  •  libkeybinder-3.0-0:amd64 0.3.2-1.1
  •  libkeyutils1:amd64 1.6.1-2
  •  libkissfft-float131:amd64 131.1.0-dmo1
  •  libklibc:amd64 2.0.8-6.1
  •  libkmlbase1:amd64 1.3.0-9
  •  libkmldom1:amd64 1.3.0-9
  •  libkmlengine1:amd64 1.3.0-9
  •  libkmod2:amd64 28-1
  •  libkpathsea6:amd64 2020.20200327.54578-7
  •  libkrb5-3:amd64 1.18.3-6+deb11u3
  •  libkrb5support0:amd64 1.18.3-6+deb11u3
  •  libksba8:amd64 1.5.0-3+deb11u2
  •  libkvazaar6:amd64 1:2.0.0-dmo1
  •  liblab-gamut1:amd64 2.42.2-5
  •  liblangtag1:amd64 0.6.3-2
  •  liblangtag-common 0.6.3-2
  •  liblapack3:amd64 3.9.0-3
  •  liblcms2-2:amd64 2.12~rc1-2
  •  liblcms2-utils 2.12~rc1-2
  •  libldap-2.4-2:amd64 2.4.59+dfsg-1~bpo11+1
  •  libldb2:amd64 2:2.6.2+samba4.17.8+dfsg-1~bpo11+1
  •  liblensfun1:amd64 0.3.2-6
  •  liblensfun-data-v1 0.3.2-6
  •  liblept5:amd64 1.79.0-1.1+deb11u1
  •  liblhasa0:amd64 0.3.1-3
  •  liblilv-0-0:amd64 0.24.12-2
  •  liblirc-client0:amd64 0.10.1-6.3
  •  liblivemedia94:amd64 2:2021.07.20-dmo1
  •  libllvm11:amd64 1:11.0.1-2
  •  libllvm11:i386 1:11.0.1-2
  •  libllvmspirvlib11 11.0.0-1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4+b1
  •  liblockfile1:amd64 1.17-1+b1
  •  liblockfile-bin 1.17-1+b1
  •  liblog4cplus-2.0.5:amd64 2.0.5-3
  •  liblognorm5:amd64 2.0.5-1.1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0 0.6.1-2
  •  liblsan0:amd64 10.2.1-6
  •  libltdl7:amd64 2.4.6-15
  •  liblua5.2-0:amd64 5.2.4-1.1+b3
  •  liblua5.3-0:amd64 5.3.3-1.1+b1
  •  liblua5.4-0:amd64 5.4.2-2
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.3
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.3
  •  liblvm2cmd2.03:amd64 2.03.11-2.1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz1:amd64 1.12-1
  •  liblz4-1:amd64 1.9.3-2
  •  liblzf1:amd64 3.6-3
  •  liblzma5:amd64 5.2.5-2.1~deb11u1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10
  •  libmagic1:amd64 1:5.39-3
  •  libmagick++-6.q16-8:amd64 8:6.9.11.60+dfsg-1.3+deb11u1
  •  libmagick++-7-5:amd64 8:7.1.0.4-dmo1
  •  libmagickcore-6.q16-6:amd64 8:6.9.11.60+dfsg-1.3+deb11u1
  •  libmagickcore-7-10:amd64 8:7.1.0.4-dmo1
  •  libmagickwand-6.q16-6:amd64 8:6.9.11.60+dfsg-1.3+deb11u1
  •  libmagickwand-7-10:amd64 8:7.1.0.4-dmo1
  •  libmagic-mgc 1:5.39-3
  •  libmanette-0.2-0:amd64 0.2.5-1
  •  libmariadb3:amd64 1:10.5.19-0+deb11u2
  •  libmatroska7:amd64 1:1.6.3-dmo1
  •  libmaxminddb0:amd64 1.5.2-1
  •  libmbedcrypto3:amd64 2.16.9-0.1
  •  libmbedtls12:amd64 2.16.9-0.1
  •  libmbedx509-0:amd64 2.16.9-0.1
  •  libmbim-glib4:amd64 1.28.0-1~bpo11+1
  •  libmbim-proxy 1.28.0-1~bpo11+1
  •  libmd0:amd64 1.0.3-3
  •  libmd0:i386 1.0.3-3
  •  libmd4c0:amd64 0.4.7-2
  •  libmetis5:amd64 5.1.0.dfsg-7
  •  libmfx1:amd64 21.1.0-1
  •  libmhash2:amd64 0.9.9.9-9
  •  libmicrodns1:amd64 0.2.0-dmo1
  •  libmicrohttpd12:amd64 0.9.72-2
  •  libmikmod3:amd64 3.3.11.1-6
  •  libminiupnpc17:amd64 2.2.1-1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.2-0:amd64 2:2.2.0-dmo1
  •  libmlt++3:amd64 1:6.26.1-dmo2
  •  libmlt6:amd64 1:6.26.1-dmo2
  •  libmlt-data 1:6.26.1-dmo2
  •  libmm-glib0:amd64 1.20.0-1~bpo11+1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmng2:amd64 1:2.0.3-dmo1
  •  libmnl0:amd64 1.0.4-3
  •  libmodplug1:amd64 1:0.8.9.0-3
  •  libmount1:amd64 2.36.1-8+deb11u1
  •  libmount-dev:amd64 2.36.1-8+deb11u1
  •  libmovit8:amd64 1:1.6.3-dmo2
  •  libmp3lame0:amd64 1:3.100-dmo2
  •  libmp4v2-2:amd64 2:2.0.0-dmo6+deb11u1
  •  libmpc3:amd64 1.2.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec3:amd64 2.5.1-1
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.2-0:amd64 2:2.2.0-dmo1
  •  libmpfr6:amd64 4.1.0-3
  •  libmpg123-0:amd64 1.26.4-1
  •  libmplex2-2.2-0:amd64 2:2.2.0-dmo1
  •  libmspack0:amd64 0.10.1-2
  •  libmspub-0.1-1:amd64 0.1.4-3+b1
  •  libmtdev1:amd64 1.1.6-1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmujs1:amd64 1.1.0-1+deb11u2
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-10
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-10
  •  libmxml1:amd64 3.2-1
  •  libmypaint-1.5-1:amd64 1.6.0-2
  •  libmypaint-common 1:1.6.1-dmo2
  •  libmysofa1:amd64 1.2~dfsg0-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3+b1
  •  libnatpmp1:amd64 20150609-7.1
  •  libnautilus-extension1a:amd64 3.38.2-1+deb11u1
  •  libncurses6:amd64 6.2+20201114-2+deb11u1
  •  libncursesw6:amd64 6.2+20201114-2+deb11u1
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.31.2-1
  •  libnetcdf18:amd64 1:4.7.4-1
  •  libnetfilter-conntrack3:amd64 1.0.8-3
  •  libnet-http-perl 6.20-1
  •  libnetpbm10 2:10.0-15.4
  •  libnet-ssleay-perl 1.88-3+b1
  •  libnettle8:amd64 3.7.3-1
  •  libnewt0.52:amd64 0.52.21-4+b3
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs13:amd64 1:4.0.0-dmo1+deb10u1
  •  libnftables1:amd64 0.9.8-3.1+deb11u1
  •  libnftnl11:amd64 1.1.9-1
  •  libnghttp2-14:amd64 1.43.0-1
  •  libnice10:amd64 0.1.16-1
  •  libnl-3-200:amd64 3.4.0-1+b1
  •  libnl-genl-3-200:amd64 3.4.0-1+b1
  •  libnl-route-3-200:amd64 3.4.0-1+b1
  •  libnm0:amd64 1.42.4-1~bpo11+1
  •  libnma0:amd64 1.8.30-1
  •  libnma-common 1.8.30-1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.8.1-1
  •  libnotify-bin 0.8.1-1
  •  libnpth0:amd64 1.6-3
  •  libnsl2:amd64 1.3.0-2
  •  libnsl-dev:amd64 1.3.0-2
  •  libnspr4:amd64 2:4.29-1
  •  libnss3:amd64 2:3.61-1+deb11u3
  •  libntfs-3g883 1:2017.3.23AR.3-4+deb11u3
  •  libnuma1:amd64 2.0.12-1+b1
  •  libobs0:amd64 1:27.0.1-dmo2
  •  libodbc1:amd64 2.3.6-0.1+b1
  •  libodfgen-0.1-1:amd64 0.1.8-2
  •  libofa0:amd64 0.9.3-21
  •  libogdi4.1 4.1.0+ds-5
  •  libogg0:amd64 1.3.4-0.1
  •  libopenal1:amd64 1:1.19.1-2
  •  libopenal-data 1:1.19.1-2
  •  libopencl-clang11 11.0.0-1
  •  libopencolorio1v5 1.1.1~dfsg0-7
  •  libopenconnect5:amd64 9.01-2~bpo11+1
  •  libopencore-amrnb0:amd64 0.1.5-1
  •  libopencore-amrwb0:amd64 0.1.5-1
  •  libopencv-calib3d4.5:amd64 4.5.1+dfsg-5
  •  libopencv-contrib4.5:amd64 4.5.1+dfsg-5
  •  libopencv-core4.5:amd64 4.5.1+dfsg-5
  •  libopencv-dnn4.5:amd64 4.5.1+dfsg-5
  •  libopencv-features2d4.5:amd64 4.5.1+dfsg-5
  •  libopencv-flann4.5:amd64 4.5.1+dfsg-5
  •  libopencv-highgui4.5:amd64 4.5.1+dfsg-5
  •  libopencv-imgcodecs4.5:amd64 4.5.1+dfsg-5
  •  libopencv-imgproc4.5:amd64 4.5.1+dfsg-5
  •  libopencv-ml4.5:amd64 4.5.1+dfsg-5
  •  libopencv-objdetect4.5:amd64 4.5.1+dfsg-5
  •  libopencv-video4.5:amd64 4.5.1+dfsg-5
  •  libopencv-videoio4.5:amd64 4.5.1+dfsg-5
  •  libopenexr25:amd64 2.5.4-2+deb11u1
  •  libopengl0:amd64 1.3.2-1
  •  libopengl-dev:amd64 1.3.2-1
  •  libopenh264-6:amd64 2.1.1-dmo1
  •  libopenimageio2.2:amd64 2.2.10.1+dfsg-1+deb11u1
  •  libopenjp2-7:amd64 2.4.0-3
  •  libopenmpt0:amd64 0.4.11-1
  •  libopenraw7:amd64 0.1.2-0.2
  •  libopenrawgnome7:amd64 0.1.2-0.2
  •  libopenvdb7.1 7.1.0-2+b3
  •  libopts25:amd64 1:5.18.16-4
  •  libopus0:amd64 1.3.1-0.1
  •  libopusfile0 0.9+20170913-1.1
  •  liborc-0.4-0:amd64 1:0.4.32-1
  •  libosdcpu3.4.3:amd64 3.4.3-3
  •  libosdgpu3.4.3:amd64 3.4.3-3
  •  libosmgpsmap-1.0-1:amd64 1.2.0-1
  •  libout123-0:amd64 1.26.4-1
  •  libp11-kit0:amd64 0.23.22-1
  •  libp8-platform2:amd64 1:2.1.0.1-dmo2
  •  libpackagekit-glib2-18:amd64 1.2.2-2
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.4.0-9+deb11u1
  •  libpam-cap:amd64 1:2.44-1
  •  libpam-gnome-keyring:amd64 3.36.0-1
  •  libpam-modules:amd64 1.4.0-9+deb11u1
  •  libpam-modules-bin 1.4.0-9+deb11u1
  •  libpam-runtime 1.4.0-9+deb11u1
  •  libpam-systemd:amd64 252.5-2~bpo11+1
  •  libpango-1.0-0:amd64 1.46.2-3
  •  libpango1.0-dev:amd64 1.46.2-3
  •  libpangocairo-1.0-0:amd64 1.46.2-3
  •  libpangoft2-1.0-0:amd64 1.46.2-3
  •  libpangomm-1.4-1v5:amd64 2.42.1-1
  •  libpangoxft-1.0-0:amd64 1.46.2-3
  •  libpaper1:amd64 1.1.28+b1
  •  libpaper-utils 1.1.28+b1
  •  libparted2:amd64 3.4-1
  •  libparted-fs-resize0:amd64 3.4-1
  •  libpathplan4:amd64 2.42.2-5
  •  libpcap0.8:amd64 1.10.3-1~bpo11+1
  •  libpci3:amd64 1:3.7.0-5
  •  libpciaccess0:amd64 0.16-1
  •  libpciaccess0:i386 0.16-1
  •  libpciaccess-dev:amd64 0.16-1
  •  libpcre16-3:amd64 2:8.39-13
  •  libpcre2-16-0:amd64 10.36-2+deb11u1
  •  libpcre2-32-0:amd64 10.36-2+deb11u1
  •  libpcre2-8-0:amd64 10.36-2+deb11u1
  •  libpcre2-dev:amd64 10.36-2+deb11u1
  •  libpcre2-posix2:amd64 10.36-2+deb11u1
  •  libpcre32-3:amd64 2:8.39-13
  •  libpcre3:amd64 2:8.39-13
  •  libpcre3-dev:amd64 2:8.39-13
  •  libpcrecpp0v5:amd64 2:8.39-13
  •  libpcsclite1:amd64 1.9.1-1
  •  libpeas-1.0-0:amd64 1.28.0-2+b1
  •  libpeas-common 1.28.0-2
  •  libperl5.32:amd64 5.32.1-4+deb11u2
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libpipeline1:amd64 1.5.3-1
  •  libpipewire-0.3-0:amd64 0.3.65-2~bpo11+1
  •  libpixman-1-0:amd64 0.40.0-1.1~deb11u1
  •  libpixman-1-dev:amd64 0.40.0-1.1~deb11u1
  •  libpkcs11-helper1:amd64 1.27-1
  •  libplacebo120:amd64 2:3.120.3-dmo1
  •  libplist3:amd64 2.2.0-6
  •  libplymouth5:amd64 0.9.5-3
  •  libpng16-16:amd64 1.6.37-3
  •  libpng-dev:amd64 1.6.37-3
  •  libpodofo0.9.7 0.9.7+dfsg-2
  •  libpolkit-agent-1-0:amd64 0.105-31+deb11u1
  •  libpolkit-gobject-1-0:amd64 0.105-31+deb11u1
  •  libpoppler102:amd64 20.09.0-3.1+deb11u1
  •  libpoppler-cpp0v5:amd64 20.09.0-3.1+deb11u1
  •  libpoppler-glib8:amd64 20.09.0-3.1+deb11u1
  •  libpopt0:amd64 1.18-2
  •  libportaudio2:amd64 19.6.0-1.1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0:amd64 0.1~svn20101010-5
  •  libpostproc55:amd64 10:4.4.4-dmo0+deb11u1
  •  libpotrace0:amd64 1.16-2
  •  libpq5:amd64 13.10-0+deb11u1
  •  libprocps8:amd64 2:3.3.17-5
  •  libproj19:amd64 7.2.1-1
  •  libprotobuf23:amd64 3.12.4-1
  •  libprotobuf-c1:amd64 1.3.3-1+b2
  •  libprotobuf-lite23:amd64 3.12.4-1
  •  libproxy1v5:amd64 0.4.17-1
  •  libpskc0:amd64 2.6.6-3
  •  libpsl5:amd64 0.21.0-1.2
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpugixml1v5:amd64 1.11.4-1
  •  libpulse0:amd64 14.2-2
  •  libpulsedsp:amd64 14.2-2
  •  libpulse-mainloop-glib0:amd64 14.2-2
  •  libpwquality1:amd64 1.4.4-1
  •  libpwquality-common 1.4.4-1
  •  libpython2.7:amd64 2.7.18-8
  •  libpython2.7-minimal:amd64 2.7.18-8
  •  libpython2.7-stdlib:amd64 2.7.18-8
  •  libpython3.9:amd64 3.9.2-1
  •  libpython3.9-minimal:amd64 3.9.2-1
  •  libpython3.9-stdlib:amd64 3.9.2-1
  •  libpython3-stdlib:amd64 3.9.2-3
  •  libqhull8.0:amd64 2020.2-3
  •  libqmi-glib5:amd64 1.32.0-1~bpo11+1
  •  libqmi-proxy 1.32.0-1~bpo11+1
  •  libqpdf28:amd64 10.1.0-1
  •  libqrtr-glib0:amd64 1.2.2-1~bpo11+1
  •  libqt5concurrent5:amd64 5.15.2+dfsg-9
  •  libqt5core5a:amd64 5.15.2+dfsg-9
  •  libqt5dbus5:amd64 5.15.2+dfsg-9
  •  libqt5designer5:amd64 5.15.2-5
  •  libqt5gui5:amd64 5.15.2+dfsg-9
  •  libqt5help5:amd64 5.15.2-5
  •  libqt5keychain1:amd64 0.10.0-1
  •  libqt5multimedia5:amd64 5.15.2-3
  •  libqt5multimedia5-plugins:amd64 5.15.2-3
  •  libqt5multimediagsttools5:amd64 5.15.2-3
  •  libqt5multimediawidgets5:amd64 5.15.2-3
  •  libqt5network5:amd64 5.15.2+dfsg-9
  •  libqt5opengl5:amd64 5.15.2+dfsg-9
  •  libqt5positioning5:amd64 5.15.2+dfsg-2
  •  libqt5printsupport5:amd64 5.15.2+dfsg-9
  •  libqt5qml5:amd64 5.15.2+dfsg-6
  •  libqt5qmlmodels5:amd64 5.15.2+dfsg-6
  •  libqt5qmlworkerscript5:amd64 5.15.2+dfsg-6
  •  libqt5quick5:amd64 5.15.2+dfsg-6
  •  libqt5quickcontrols2-5:amd64 5.15.2+dfsg-2
  •  libqt5quicktemplates2-5:amd64 5.15.2+dfsg-2
  •  libqt5quickwidgets5:amd64 5.15.2+dfsg-6
  •  libqt5script5:amd64 5.15.2+dfsg-2
  •  libqt5scripttools5:amd64 5.15.2+dfsg-2
  •  libqt5sql5:amd64 5.15.2+dfsg-9
  •  libqt5sql5-sqlite:amd64 5.15.2+dfsg-9
  •  libqt5svg5:amd64 5.15.2-3
  •  libqt5test5:amd64 5.15.2+dfsg-9
  •  libqt5webchannel5:amd64 5.15.2-2
  •  libqt5webengine5:amd64 5.15.2+dfsg-3
  •  libqt5webenginecore5:amd64 5.15.2+dfsg-3
  •  libqt5webengine-data 5.15.2+dfsg-3
  •  libqt5webenginewidgets5:amd64 5.15.2+dfsg-3
  •  libqt5websockets5:amd64 5.15.2-2
  •  libqt5widgets5:amd64 5.15.2+dfsg-9
  •  libqt5x11extras5:amd64 5.15.2-2
  •  libqt5xml5:amd64 5.15.2+dfsg-9
  •  libquadmath0:amd64 10.2.1-6
  •  libquicktime2:amd64 3:1.2.4-dmo35
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.2
  •  libqxp-0.0-0 0.0.2-1+b1
  •  librabbitmq4:amd64 0.10.0-1
  •  libraptor2-0:amd64 2.0.14-1.2
  •  libraqm0:amd64 0.7.0-4
  •  librasqal3:amd64 0.9.33-0.1
  •  libraw1394-11:amd64 2.1.2-2
  •  libraw20:amd64 0.20.2-1
  •  librdf0:amd64 1.0.17-1.1+b1
  •  libre2-9:amd64 20210201+dfsg-1
  •  libreadline8:amd64 8.1-1
  •  libreoffice 4:7.4.5-1~bpo11+1
  •  libreoffice-base 4:7.4.5-1~bpo11+1
  •  libreoffice-base-core 4:7.4.5-1~bpo11+1
  •  libreoffice-base-drivers 4:7.4.5-1~bpo11+1
  •  libreoffice-calc 4:7.4.5-1~bpo11+1
  •  libreoffice-common 4:7.4.5-1~bpo11+1
  •  libreoffice-core 4:7.4.5-1~bpo11+1
  •  libreoffice-draw 4:7.4.5-1~bpo11+1
  •  libreoffice-gnome 4:7.4.5-1~bpo11+1
  •  libreoffice-gtk3 4:7.4.5-1~bpo11+1
  •  libreoffice-impress 4:7.4.5-1~bpo11+1
  •  libreoffice-math 4:7.4.5-1~bpo11+1
  •  libreoffice-report-builder-bin 4:7.4.5-1~bpo11+1
  •  libreoffice-style-colibre 4:7.4.5-1~bpo11+1
  •  libreoffice-writer 4:7.4.5-1~bpo11+1
  •  libresid-builder0c2a 2.1.1-15+b1
  •  librest-0.7-0:amd64 0.8.1-1.1
  •  librevenge-0.0-0:amd64 0.0.4-6+b1
  •  librhythmbox-core10:amd64 3.4.4-4
  •  librist4:amd64 0.2.6-dmo1
  •  librpm9 4.16.1.2+dfsg1-3
  •  librpmbuild9 4.16.1.2+dfsg1-3
  •  librpmio9 4.16.1.2+dfsg1-3
  •  librpmsign9 4.16.1.2+dfsg1-3
  •  librsvg2-2:amd64 2.50.3+dfsg-1
  •  librsvg2-bin 2.50.3+dfsg-1
  •  librsvg2-common:amd64 2.50.3+dfsg-1
  •  librsvg2-dev:amd64 2.50.3+dfsg-1
  •  librsync2:amd64 2.3.2-1~bpo11+1
  •  librtaudio6:amd64 5.1.0~ds1-1
  •  librtmidi5:amd64 4.0.0-1
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo7
  •  librttopo1:amd64 1.1.0-2
  •  librubberband2:amd64 1.9.2-dmo1
  •  libruby2.7:amd64 2.7.4-1+deb11u1
  •  libsamplerate0:amd64 0.2.1+ds0-1
  •  libsane1:amd64 1.0.31-4.1
  •  libsane:amd64 1.0.31-4.1
  •  libsane-common 1.0.31-4.1
  •  libsane-hpaio:amd64 3.21.2+dfsg1-2
  •  libsasl2-2:amd64 2.1.27+dfsg-2.1+deb11u1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2.1+deb11u1
  •  libsbc1:amd64 1.5-3
  •  libscim8v5:amd64 1.4.18-2.2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-6
  •  libsdl2-2.0-0:amd64 2.0.14+dfsg2-3+deb11u1
  •  libsdl2-image-2.0-0:amd64 2.0.5+dfsg1-2
  •  libsdl2-mixer-2.0-0:amd64 2.0.4+dfsg1-3
  •  libsdl2-net-2.0-0:amd64 2.0.1+dfsg1-4+b1
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libsdl-mixer1.2:amd64 1.2.12-16+b1
  •  libsdl-net1.2:amd64 1.2.8-6+b1
  •  libsdl-sound1.2:amd64 1.0.3-9+b1
  •  libseccomp2:amd64 2.5.1-1+deb11u1
  •  libsecret-1-0:amd64 0.20.4-2
  •  libsecret-common 0.20.4-2
  •  libselinux1:amd64 3.1-3
  •  libselinux1-dev:amd64 3.1-3
  •  libsemanage1:amd64 3.1-1+b2
  •  libsemanage-common 3.1-1
  •  libsensors5:amd64 1:3.6.0-7
  •  libsensors5:i386 1:3.6.0-7
  •  libsensors-config 1:3.6.0-7
  •  libsepol1:amd64 3.1-1
  •  libsepol1-dev:amd64 3.1-1
  •  libserd-0-0:amd64 0.30.10-2
  •  libserf-1-1:amd64 1.3.9-10
  •  libshairplay0:amd64 1:0.9.0+20180824.git096b61a-dmo+deb10u1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.5-1+b1
  •  libsidplay1v5:amd64 1.36.60-1
  •  libsidplay2 2.1.1-15+b1
  •  libsidplayfp5:amd64 2.0.5-2
  •  libsigc++-2.0-0v5:amd64 2.10.4-2
  •  libsigsegv2:amd64 2.13-1
  •  libsixel1:amd64 1.8.6-2
  •  libslang2:amd64 2.3.2-5
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.36.1-8+deb11u1
  •  libsmbclient:amd64 2:4.17.8+dfsg-1~bpo11+1
  •  libsmbios-c2 2.4.3-1
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsnappy1v5:amd64 1.1.8-1
  •  libsndfile1:amd64 1.0.31-2
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp40:amd64 5.9+dfsg-4+deb11u1
  •  libsnmp-base 5.9+dfsg-4+deb11u1
  •  libsocket++1:amd64 1.12.13-11
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.8-2
  •  libsoundtouch1:amd64 2.2+ds1-2
  •  libsoup2.4-1:amd64 2.72.0-2
  •  libsoup-gnome2.4-1:amd64 2.72.0-2
  •  libsox3:amd64 14.4.2+git20190427-2+deb11u2
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-2+deb11u2
  •  libsox-fmt-base:amd64 14.4.2+git20190427-2+deb11u2
  •  libsoxr0:amd64 0.1.3-4
  •  libspa-0.2-modules:amd64 0.3.65-2~bpo11+1
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialite7:amd64 5.0.1-2
  •  libspectre1:amd64 0.2.9-1
  •  libspeechd2:amd64 0.11.4-2~bpo11+1
  •  libspeex1:amd64 1.2~rc1.2-1.1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1
  •  libspnav0 0.2.3-1+b2
  •  libsqlite3-0:amd64 3.34.1-3
  •  libsquish0:amd64 1.15-1+b11
  •  libsratom-0-0:amd64 0.6.8-1
  •  libsrt1.4-gnutls:amd64 1.4.2-1.3
  •  libsrtp2-1:amd64 2.3.0-5
  •  libss2:amd64 1.46.6-1~bpo11+1
  •  libssh2-1:amd64 1.9.0-2
  •  libssl1.1:amd64 1.1.1n-0+deb11u4
  •  libstaroffice-0.0-0:amd64 0.0.7-1
  •  libstartup-notification0:amd64 0.12-6+b1
  •  libstdc++-10-dev:amd64 10.2.1-6
  •  libstdc++6:amd64 10.2.1-6
  •  libstdc++6:i386 10.2.1-6
  •  libstemmer0d:amd64 2.1.0-1
  •  libstoken1:amd64 0.92-1
  •  libstrongswan 5.9.1-1+deb11u3
  •  libsub-override-perl 0.09-2
  •  libsuil-0-0:amd64 1:0.10.10-dmo1
  •  libsuitesparseconfig5:amd64 1:5.8.1+dfsg-2
  •  libsuperlu5:amd64 5.2.2+dfsg1-2
  •  libsvn1:amd64 1.14.1-3+deb11u1
  •  libsvtav1enc1:amd64 1.2.1-dmo0+deb11u1
  •  libsvthevcenc1:amd64 1.5.1-dmo1
  •  libswresample3:amd64 10:4.4.4-dmo0+deb11u1
  •  libswscale5:amd64 10:4.4.4-dmo0+deb11u1
  •  libsyn123-0:amd64 1.26.4-1
  •  libsynctex2:amd64 2020.20200327.54578-7
  •  libsystemd0:amd64 252.5-2~bpo11+1
  •  libsystemd-shared:amd64 252.5-2~bpo11+1
  •  libsz2:amd64 1.0.4-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-3
  •  libtagc0:amd64 1.11.1+dfsg.1-3
  •  libtalloc2:amd64 2.3.4-2~bpo11+1
  •  libtasn1-6:amd64 4.16.0-2+deb11u1
  •  libtbb2:amd64 2020.3-1
  •  libtcl8.6:amd64 8.6.11+dfsg-1
  •  libtdb1:amd64 1.4.7-2~bpo11+1
  •  libteamdctl0:amd64 1.31-1
  •  libtesseract4:amd64 4.1.1-2.1
  •  libtevent0:amd64 0.13.0-2~bpo11+1
  •  libtext-charwidth-perl 0.04-10+b1
  •  libtext-iconv-perl 1.7-7+b1
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libthai-dev:amd64 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 4.16.8-1
  •  libtiff5:amd64 4.2.0-1+deb11u4
  •  libtiff-tools 4.2.0-1+deb11u4
  •  libtimedate-perl 2.3300-2
  •  libtinfo6:amd64 6.2+20201114-2+deb11u1
  •  libtinfo6:i386 6.2+20201114-2+deb11u1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4+deb11u1
  •  libtirpc3:amd64 1.3.1-1+deb11u1
  •  libtirpc-common 1.3.1-1+deb11u1
  •  libtirpc-dev:amd64 1.3.1-1+deb11u1
  •  libtomcrypt1:amd64 1.18.2-5
  •  libtommath1:amd64 1.2.0-6
  •  libtool 2.4.6-15
  •  libtotem-plparser18:amd64 3.26.5-5
  •  libtotem-plparser-common 3.26.5-5
  •  libtracker-sparql-2.0-0:amd64 2.3.6-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.2.1-6
  •  libtss2-esys-3.0.2-0:amd64 3.0.3-2
  •  libtss2-mu0:amd64 3.0.3-2
  •  libtss2-sys1:amd64 3.0.3-2
  •  libtss2-tcti-cmd0:amd64 3.0.3-2
  •  libtss2-tcti-device0:amd64 3.0.3-2
  •  libtss2-tctildr0:amd64 3.0.3-2
  •  libtss2-tcti-mssim0:amd64 3.0.3-2
  •  libtss2-tcti-swtpm0:amd64 3.0.3-2
  •  libtumbler-1-0:amd64 4.16.0-1
  •  libturbojpeg0:amd64 1:2.0.6-4
  •  libtwolame0:amd64 1:0.4.0-dmo2
  •  libu2f-udev 1.1.10-3
  •  libubsan1:amd64 10.2.1-6
  •  libuchardet0:amd64 0.0.7-1
  •  libudev1:amd64 252.5-2~bpo11+1
  •  libudev1:i386 252.5-2~bpo11+1
  •  libudfread0:amd64 1:1.1.2-dmo1
  •  libudisks2-0:amd64 2.9.2-2+deb11u1
  •  libumfpack5:amd64 1:5.8.1+dfsg-2
  •  libunistring2:amd64 0.9.10-4
  •  libuno-cppu3 4:7.4.5-1~bpo11+1
  •  libuno-cppuhelpergcc3-3 4:7.4.5-1~bpo11+1
  •  libuno-purpenvhelpergcc3-3 4:7.4.5-1~bpo11+1
  •  libuno-sal3 4:7.4.5-1~bpo11+1
  •  libuno-salhelpergcc3-3 4:7.4.5-1~bpo11+1
  •  libunshield0:amd64 1.4.2-1
  •  libunwind8:amd64 1.3.2-2
  •  libupnp17:amd64 1:1.14.5-dmo1
  •  libupower-glib3:amd64 0.99.11-2
  •  liburiparser1:amd64 0.9.4+dfsg-1+deb11u1
  •  liburi-perl 5.08-1
  •  libusageenvironment3:amd64 2:2021.07.20-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.24-3
  •  libusbmuxd6:amd64 2.0.2-3
  •  libutempter0:amd64 1.2.1-2
  •  libutf8proc2:amd64 2.5.0-1
  •  libuuid1:amd64 2.36.1-8+deb11u1
  •  libuv1:amd64 1.40.0-2
  •  libv4l-0:amd64 1.20.0-2
  •  libv4lconvert0:amd64 1.20.0-2
  •  libva2:amd64 2.17.0-1~bpo11+1
  •  libva-drm2:amd64 2.17.0-1~bpo11+1
  •  libva-glx2:amd64 2.17.0-1~bpo11+1
  •  libvamp-hostsdk3v5:amd64 1:2.10.0-dmo1
  •  libva-wayland2:amd64 2.17.0-1~bpo11+1
  •  libva-x11-2:amd64 2.17.0-1~bpo11+1
  •  libvdpau1:amd64 1.4-3
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvidstab1.1:amd64 2:1.1.0-dmo5
  •  libvisio-0.1-1:amd64 0.1.7-1+b1
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 1:3.0.18-dmo0+deb11u1
  •  libvlc-bin:amd64 1:3.0.18-dmo0+deb11u1
  •  libvlccore9:amd64 1:3.0.18-dmo0+deb11u1
  •  libvmaf1:amd64 2.2.0-dmo1+deb11u1
  •  libvncserver1:amd64 0.9.13+dfsg-2+deb11u1
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvolume-key1 0.3.12-3.1+b1
  •  libvorbis0a:amd64 1.3.7-1
  •  libvorbisenc2:amd64 1.3.7-1
  •  libvorbisfile3:amd64 1.3.7-1
  •  libvorbisidec1:amd64 1.2.1+git20180316-7
  •  libvpx6:amd64 1.10.0+really1.8.1-dmo1
  •  libvte-2.91-0:amd64 0.62.3-1
  •  libvte-2.91-common 0.62.3-1
  •  libvulkan1:amd64 1.3.224.0-1~bpo11+1
  •  libvulkan1:i386 1.3.224.0-1~bpo11+1
  •  libwacom2:amd64 1.8-2
  •  libwacom-common 1.8-2
  •  libwavpack1:amd64 5.4.0-1
  •  libwayland-client++0:amd64 0.2.8-1
  •  libwayland-client0:amd64 1.18.0-2~exp1.1
  •  libwayland-cursor++0:amd64 0.2.8-1
  •  libwayland-cursor0:amd64 1.18.0-2~exp1.1
  •  libwayland-egl++0:amd64 0.2.8-1
  •  libwayland-egl1:amd64 1.18.0-2~exp1.1
  •  libwayland-server0:amd64 1.18.0-2~exp1.1
  •  libwbclient0:amd64 2:4.17.8+dfsg-1~bpo11+1
  •  libwebkit2gtk-4.0-37:amd64 2.38.5-1~deb11u1
  •  libwebp6:amd64 0.6.1-2.1
  •  libwebpdemux2:amd64 0.6.1-2.1
  •  libwebpmux3:amd64 0.6.1-2.1
  •  libwebrtc-audio-processing1:amd64 0.3-1+b1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-17
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1+b1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpe-1.0-1:amd64 1.10.0-2
  •  libwpebackend-fdo-1.0-1:amd64 1.8.0-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.12-1
  •  libwrap0:amd64 7.6.q-31
  •  libwww-perl 6.52-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.5.1+dfsg-2
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.5.1+dfsg-2
  •  libx11-6:amd64 2:1.7.2-1
  •  libx11-6:i386 2:1.7.2-1
  •  libx11-data 2:1.7.2-1
  •  libx11-dev:amd64 2:1.7.2-1
  •  libx11-xcb1:amd64 2:1.7.2-1
  •  libx11-xcb1:i386 2:1.7.2-1
  •  libx264-164:amd64 4:0.164.3065+gitae03d92-dmo1
  •  libx265-192:amd64 3.4-2
  •  libx265-199:amd64 1:3.5-dmo2
  •  libx86-1:amd64 1.1+ds1-12
  •  libx86emu3:amd64 3.1-2
  •  libxapian30:amd64 1.4.18-3+deb11u1
  •  libxatracker2:amd64 20.3.5-1
  •  libxau6:amd64 1:1.0.9-1
  •  libxau6:i386 1:1.0.9-1
  •  libxau-dev:amd64 1:1.0.9-1
  •  libxavs2-13:amd64 1:1.3.232~20210414.giteae1e8b-dmo1
  •  libxaw7:amd64 2:1.0.13-1.1
  •  libxaw7-dev:amd64 2:1.0.13-1.1
  •  libxcb1:amd64 1.14-3
  •  libxcb1-dev:amd64 1.14-3
  •  libxcb1:i386 1.14-3
  •  libxcb-dri2-0:amd64 1.14-3
  •  libxcb-dri2-0:i386 1.14-3
  •  libxcb-dri3-0:amd64 1.14-3
  •  libxcb-dri3-0:i386 1.14-3
  •  libxcb-glx0:amd64 1.14-3
  •  libxcb-glx0:i386 1.14-3
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b3
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-3
  •  libxcb-present0:i386 1.14-3
  •  libxcb-randr0:amd64 1.14-3
  •  libxcb-render0:amd64 1.14-3
  •  libxcb-render0-dev:amd64 1.14-3
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.14-3
  •  libxcb-shm0:amd64 1.14-3
  •  libxcb-shm0-dev:amd64 1.14-3
  •  libxcb-shm0:i386 1.14-3
  •  libxcb-sync1:amd64 1.14-3
  •  libxcb-sync1:i386 1.14-3
  •  libxcb-util1:amd64 0.4.0-1+b1
  •  libxcb-xfixes0:amd64 1.14-3
  •  libxcb-xfixes0:i386 1.14-3
  •  libxcb-xinerama0:amd64 1.14-3
  •  libxcb-xinput0:amd64 1.14-3
  •  libxcb-xkb1:amd64 1.14-3
  •  libxcb-xrm0:amd64 1.0-3+b1
  •  libxcb-xv0:amd64 1.14-3
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcomposite-dev:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxcursor-dev:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdamage1:i386 1:1.1.5-2
  •  libxdamage-dev:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.3+debian-3
  •  libxext6:amd64 2:1.3.3-1.1
  •  libxext6:i386 2:1.3.3-1.1
  •  libxext-dev:amd64 2:1.3.3-1.1
  •  libxfce4ui-2-0:amd64 4.16.0-1
  •  libxfce4ui-common 4.16.0-1
  •  libxfce4util7:amd64 4.16.0-1
  •  libxfce4util-common 4.16.0-1
  •  libxfconf-0-3:amd64 4.16.0-2
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfixes3:i386 1:5.0.3-2
  •  libxfixes-dev:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.4-1
  •  libxfont-dev 1:2.0.4-1
  •  libxft2:amd64 2.3.2-2
  •  libxft-dev:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.10-1
  •  libxi-dev:amd64 2:1.7.10-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxinerama-dev:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 1.0.3-2
  •  libxkbcommon-x11-0:amd64 1.0.3-2
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxkbfile-dev:amd64 1:1.1.0-1
  •  libxkbregistry0:amd64 1.0.3-2
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-6.7+deb11u4
  •  libxml2-dev:amd64 2.9.10+dfsg-6.7+deb11u4
  •  libxmlb1:amd64 0.1.15-2
  •  libxml-parser-perl:amd64 2.46-2
  •  libxmlsec1:amd64 1.2.31-1
  •  libxmlsec1-nss:amd64 1.2.31-1
  •  libxmlsec1-openssl:amd64 1.2.31-1
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmu-dev:amd64 2:1.1.2-2+b3
  •  libxmu-headers 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxmuu-dev:amd64 2:1.1.2-2+b3
  •  libxpm4:amd64 1:3.5.12-1.1~deb11u1
  •  libxpm-dev:amd64 1:3.5.12-1.1~deb11u1
  •  libxpresent1:amd64 1.0.0-2+b10
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr-dev:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxres-dev:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.34-4+deb11u1
  •  libxslt1-dev:amd64 1.1.34-4+deb11u1
  •  libxss1:amd64 1:1.2.3-1
  •  libxss-dev:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.2.0-1
  •  libxtables12:amd64 1.8.7-1
  •  libxt-dev:amd64 1:1.2.0-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst-dev:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxv-dev:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 3:1.3.7-dmo1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxvmc-dev:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86dga-dev:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm1:i386 1:1.1.4-1+b2
  •  libxxf86vm-dev:amd64 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.8.0-2
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.3-9
  •  libz3-4:amd64 4.8.10-1
  •  libz3-4:i386 4.8.10-1
  •  libzbar0:amd64 0.23.90-1
  •  libzeitgeist-2.0-0:amd64 1.0.3-4
  •  libzimg2:amd64 1:3.0.2-dmo1
  •  libzip4:amd64 1.7.3-1
  •  libzmf-0.0-0:amd64 0.0.2-1+b3
  •  libzmq5:amd64 4.3.4-1
  •  libzstd1:amd64 1.4.8+dfsg-2.1
  •  libzstd1:i386 1.4.8+dfsg-2.1
  •  libzvbi0:amd64 0.2.35-18
  •  libzvbi-common 0.2.35-18
  •  libzzip-0-13:amd64 0.13.62-3.3+deb11u1
  •  links2 2.21-1+b1
  •  linux-base 4.6
  •  linux-compiler-gcc-10-x86 6.1.20-2~bpo11+1
  •  linux-cpupower 6.1.20-2~bpo11+1
  •  linux-headers-5.10.0-22-amd64 5.10.178-3
  •  linux-headers-5.10.0-22-common 5.10.178-3
  •  linux-headers-6.1.0-0.deb11.7-amd64 6.1.20-2~bpo11+1
  •  linux-headers-6.1.0-0.deb11.7-common 6.1.20-2~bpo11+1
  •  linux-headers-generic 3:100.100.1-7bullseye25
  •  linux-image-5.10.0-22-amd64 5.10.178-3
  •  linux-image-6.1.0-0.deb11.7-amd64 6.1.20-2~bpo11+1
  •  linux-kbuild-5.10 5.10.178-3
  •  linux-kbuild-6.1 6.1.20-2~bpo11+1
  •  linux-libc-dev:amd64 6.1.20-2~bpo11+1
  •  live-boot 3.8.27+debian5.0-a5-1+gitae1911c60-7bullseye1
  •  live-boot-initramfs-tools 3.8.27+debian5.0-a5-1+gitae1911c60-7bullseye1
  •  live-config 3.8.27+debian5.20190312+git01176e26f-7bullseye1
  •  live-config-systemd 3.8.27+debian5.20190312+git01176e26f-7bullseye1
  •  live-tools 1:20171207+3.8.27+git95fc454a7b-7bullseye1
  •  lm-sensors 1:3.6.0-7
  •  locales 2.31-13+deb11u6
  •  login 1:4.8.1-1
  •  logrotate 3.18.0-2+deb11u1
  •  logsave 1.46.6-1~bpo11+1
  •  lp-solve 5.5.2.5-2
  •  lsb-base 11.1.0
  •  lsb-release 11.1.0
  •  lsof 4.93.2+dfsg-1.1
  •  lua-bitop:amd64 1.0.2-5
  •  lua-expat:amd64 1.3.0-4+b1
  •  luajit 2.1.0~beta3+dfsg-5.3
  •  lua-json 1.3.4-2
  •  lua-lpeg:amd64 1.0.2-1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-4
  •  lutris 0.5.12-1~bpo11+1
  •  lvm2 2.03.11-2.1
  •  lxappearance 0.6.3-1+b1
  •  lynx 2.9.0dev.6-3~deb11u1
  •  lynx-common 2.9.0dev.6-3~deb11u1
  •  lz4 1.9.3-2
  •  m4 1.4.18-5
  •  macfanctld 0.6+repack1-2+b1
  •  madfuload 1.2-4.2
  •  madwimax 0.1.1-1+b2
  •  mailcap 3.69
  •  make 4.3-4.1
  •  man-db 2.10.1-1~bpo11+1
  •  manpages 5.10-1
  •  mariadb-common 1:10.5.19-0+deb11u2
  •  mawk 1.3.4.20200120-2
  •  mbr 1.2.1+b1
  •  mdadm 4.2-1~bpo11+1
  •  mdetect 0.5.2.4+b1
  •  media-player-info 24-2
  •  media-types 4.0.0
  •  meld 3.20.2-2
  •  melt 1:6.26.1-dmo2
  •  memtest86+ 6.10-2~bpo11+1
  •  mencoder 4:1.4.0~20210304.svn38299-dmo6
  •  menu 2.1.48
  •  menu-xdg 0.6+nmu1
  •  mesa-common-dev:amd64 20.3.5-1
  •  mesa-opencl-icd:amd64 20.3.5-1
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 20.3.5-1
  •  mesa-vdpau-drivers:amd64 20.3.5-1
  •  mesa-vulkan-drivers:amd64 20.3.5-1
  •  milkytracker 1.03.00+dfsg-1
  •  mime-support 3.66
  •  miniupnpc 2.2.1-1
  •  mixxx 2.3.3~dfsg-1~bpo11+1
  •  mixxx-data 2.3.3~dfsg-1~bpo11+1
  •  mobile-broadband-provider-info 20201225-1
  •  modemmanager 1.20.0-1~bpo11+1
  •  module-assistant 0.11.10
  •  mokutil 0.6.0-2~deb11u1
  •  mount 2.36.1-8+deb11u1
  •  mpg123 1.26.4-1
  •  mplayer 4:1.4.0~20210304.svn38299-dmo6
  •  mpv 1:0.33.1-dmo2+deb11u2
  •  mtools 4.0.26-1
  •  mypaint 2.0.1-2
  •  mypaint-brushes 2.0.2+ds1-1
  •  mypaint-data 2.0.1-2
  •  mysql-common 5.8+1.0.7
  •  nano 5.4-2+deb11u2
  •  nautilus-compat-notinstalled 3:100.100.1-7bullseye25
  •  ncurses-base 6.2+20201114-2+deb11u1
  •  ncurses-bin 6.2+20201114-2+deb11u1
  •  ncurses-term 6.2+20201114-2+deb11u1
  •  netbase 6.3
  •  netcat-openbsd 1.217-3
  •  netpbm 2:10.0-15.4
  •  net-tools 1.60+git20181103.0eebece-1
  •  network-manager 1.42.4-1~bpo11+1
  •  network-manager-fortisslvpn 1.2.8-2+b2
  •  network-manager-fortisslvpn-gnome 1.2.8-2+b2
  •  network-manager-gnome 1.20.0-3
  •  network-manager-l2tp 1.2.18-1+b2
  •  network-manager-l2tp-gnome 1.2.18-1+b2
  •  network-manager-openconnect 1.2.6-4~bpo11+1
  •  network-manager-openconnect-gnome 1.2.6-4~bpo11+1
  •  network-manager-openvpn 1.8.12-2
  •  network-manager-openvpn-gnome 1.8.12-2
  •  network-manager-pptp 1.2.8-3+b2
  •  network-manager-pptp-gnome 1.2.8-3+b2
  •  network-manager-ssh 1.2.11-1
  •  network-manager-ssh-gnome 1.2.11-1
  •  network-manager-strongswan 1.5.2-1
  •  network-manager-vpnc 1.2.6-3
  •  network-manager-vpnc-gnome 1.2.6-3
  •  nftables 0.9.8-3.1+deb11u1
  •  nicotine 3.8.30+3.2.9+git20230305.93b070cc-7bullseye1
  •  node-jquery 3.5.1+dfsg+~3.5.5-7
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-4+deb11u3
  •  ntp 1:4.2.8p15+dfsg-1
  •  ntpdate 1:4.2.8p15+dfsg-1
  •  nvme-cli 1.12-5
  •  obs-plugins 1:27.0.1-dmo2
  •  obs-studio 1:27.0.1-dmo2
  •  ocl-icd-libopencl1:amd64 2.2.14-2
  •  odbcinst1debian2:amd64 2.3.6-0.1+b1
  •  odbcinst 2.3.6-0.1+b1
  •  onboard 1.4.1-5+b3
  •  onboard-common 1.4.1-5
  •  ooo-thumbnailer 0.2-5.2
  •  openbsd-inetd 0.20160825-5
  •  openconnect 9.01-2~bpo11+1
  •  openfortivpn 1.15.0-1
  •  openprinting-ppds 20200820-1
  •  openrazer-driver-dkms 2.9.0+dfsg-1
  •  openssh-client 1:8.4p1-5+deb11u1
  •  openssh-server 1:8.4p1-5+deb11u1
  •  openssh-sftp-server 1:8.4p1-5+deb11u1
  •  openssl 1.1.1n-0+deb11u4
  •  openvpn 2.6.3-1~bpo11+1
  •  optipng 0.7.7-1+b1
  •  os-prober 1.79
  •  p11-kit 0.23.22-1
  •  p11-kit-modules:amd64 0.23.22-1
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.2-2
  •  pango1.0-tools 1.46.2-3
  •  parsec47 0.2.dfsg1-9+b2
  •  parsec47-data 0.2.dfsg1-9
  •  parted 3.4-1
  •  passwd 1:4.8.1-1
  •  pastebinit 1.5.1-1
  •  patch 2.7.6-7
  •  patchutils 0.4.2-1
  •  pavucontrol 4.0-2
  •  pci.ids 0.0~2021.02.08-1
  •  pciutils 1:3.7.0-5
  •  pcmanfm-compat-notinstalled 3:100.100.1-7bullseye25
  •  perl 5.32.1-4+deb11u2
  •  perl-base 5.32.1-4+deb11u2
  •  perl-modules-5.32 5.32.1-4+deb11u2
  •  perl-openssl-defaults:amd64 5
  •  picard 2.5.6-1
  •  pinentry-gnome3 1.1.0-4
  •  pkg-config 0.29.2-1
  •  plymouth 0.9.5-3
  •  plymouth-label 0.9.5-3
  •  pm-utils 1.4.1-19
  •  po-debconf 1.0.21+nmu1
  •  policykit-1 0.105-31+deb11u1
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.10-1
  •  poppler-utils 20.09.0-3.1+deb11u1
  •  powermgmt-base 1.36
  •  powertop 2.11-1
  •  ppp 2.4.9-1+1
  •  pppconfig 2.3.25
  •  pppoe 3.12-1.2
  •  pppoeconf 1.21+nmu2
  •  pptp-linux 1.10.0-1
  •  printer-driver-all 0.20200223
  •  printer-driver-all-enforce 0.20200223
  •  printer-driver-brlaser 6-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-8
  •  printer-driver-cjet 0.8.9-8
  •  printer-driver-cups-pdf 3.0.1-9
  •  printer-driver-dymo 1.4.0-9
  •  printer-driver-escpr 1.7.8-1
  •  printer-driver-foo2zjs 20200505dfsg0-1
  •  printer-driver-foo2zjs-common 20200505dfsg0-1
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.3-5
  •  printer-driver-hpcups 3.21.2+dfsg1-2
  •  printer-driver-hpijs 3.21.2+dfsg1-2
  •  printer-driver-indexbraille 1.2.3-2
  •  printer-driver-m2300w 0.51-14
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-oki 1.0.1-1.1
  •  printer-driver-pnm2ppa 1.13-10
  •  printer-driver-postscript-hp 3.21.2+dfsg1-2
  •  printer-driver-ptouch 1.5.1-2
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.17-5
  •  profile-sync-daemon 6.34-1
  •  programmers-kb-layout 3.8.30+git20230520.081a71f4-7bullseye5
  •  proj-data 7.2.1-1
  •  pry 0.13.1-1
  •  psmisc 23.4-2
  •  psutils 1.17.dfsg-4
  •  pulseaudio 14.2-2
  •  pulseaudio-module-bluetooth 14.2-2
  •  pulseaudio-utils 14.2-2
  •  pulsemixer 1.5.1-1
  •  pv 1.6.6-1+b1
  •  python3 3.9.2-3
  •  python3.9 3.9.2-1
  •  python3.9-minimal 3.9.2-1
  •  python3-apsw 3.34.0-r1-1
  •  python3-apt 2.2.1
  •  python3-brotli 1.0.9-2+b2
  •  python3-bs4 4.9.3-1
  •  python3-cairo:amd64 1.16.2-4+b2
  •  python3-certifi 2020.6.20-1
  •  python3-cffi 1.14.5-1
  •  python3-cffi-backend:amd64 1.14.5-1
  •  python3-chardet 4.0.0-1
  •  python3-chm 0.8.6-2+b3
  •  python3-css-parser 1.0.6-1
  •  python3-cssselect 1.1.0+ds-1
  •  python3-cups:amd64 2.0.1-4+b1
  •  python3-cupshelpers 1.5.14-1
  •  python3-dateutil 2.8.1-6
  •  python3-dbus 1.2.16-5
  •  python3-debian 0.1.39
  •  python3-deprecation 2.1.0-1
  •  python3-distro 1.5.0-1
  •  python3-distutils 3.9.2-1
  •  python3-dnspython 2.0.0-1
  •  python3-eyed3 0.9.7+git6ae1554057-7bullseye0.0.0
  •  python3-fasteners 0.14.1-2
  •  python3-feedparser 6.0.8-1~bpo11+1
  •  python3-future 0.18.2-5
  •  python3-gdbm:amd64 3.9.2-1
  •  python3-geoip 1.3.2-3+b3
  •  python3-gi 3.42.2-2~bpo11+1
  •  python3-gi-cairo 3.42.2-2~bpo11+1
  •  python3-gst-1.0 1.18.3-1
  •  python3-html2text 2020.1.16-1
  •  python3-html5lib 1.1-3
  •  python3-html5-parser 0.4.10-1~bpo11+1
  •  python3-icoextract 0.1.2-2
  •  python3-idna 2.10-1
  •  python3-ifaddr 0.1.7-1
  •  python3-jeepney 0.6.0-1
  •  python3-ldb 2:2.6.2+samba4.17.8+dfsg-1~bpo11+1
  •  python3-levenshtein 0.12.2-1
  •  python3-lib2to3 3.9.2-1
  •  python3-libdiscid 1.2-1
  •  python3-lockfile 1:0.12.2-2.2
  •  python3-lxml:amd64 4.6.3+dfsg-0.1+deb11u1
  •  python3-magic 2:0.4.20-3
  •  python3-mako 1.1.3+ds1-2
  •  python3-markdown 3.3.4-1
  •  python3-markupsafe 2.0.1-2~bpo11+1
  •  python3-mechanize 1:0.4.5-2
  •  python3-minimal 3.9.2-3
  •  python3-monotonic 1.5-3
  •  python3-msgpack 1.0.0-6+b1
  •  python3-mutagen 1.45.1-2
  •  python3-netifaces 0.10.9-0.2+b3
  •  python3-numpy 1:1.19.5-1
  •  python3-packaging 20.9-2
  •  python3-pefile 2019.4.18-1.1
  •  python3-pexpect 4.8.0-2
  •  python3-pil:amd64 8.1.2+dfsg-0.3+deb11u1
  •  python3-pip 20.3.4-4+deb11u1
  •  python3-pkg-resources 66.1.1-1~bpo11+1
  •  python3-ply 3.11-4
  •  python3-ptyprocess 0.7.0-1
  •  python3-py7zr 0.11.3+dfsg-1
  •  python3-pycparser 2.20-3
  •  python3-pycryptodome 3.9.7+dfsg1-1+b2
  •  python3-pygments 2.7.1+dfsg-2.1
  •  python3-pyparsing 2.4.7-1
  •  python3-pyqt5 5.15.2+dfsg-3
  •  python3-pyqt5.qtsvg 5.15.2+dfsg-3
  •  python3-pyqt5.qtwebchannel 5.15.2+dfsg-3
  •  python3-pyqt5.qtwebengine 5.15.2-2
  •  python3-pyqt5.sip 12.10.1-1~bpo11+1
  •  python3-regex 0.1.20201113-1
  •  python3-reportlab 3.5.59-2
  •  python3-reportlab-accel:amd64 3.5.59-2
  •  python3-repoze.lru 0.7-2
  •  python3-requests 2.25.1+dfsg-2
  •  python3-routes 2.5.1-1
  •  python3-samba 2:4.17.8+dfsg-1~bpo11+1
  •  python3-setproctitle:amd64 1.2.1-1+b1
  •  python3-setuptools 66.1.1-1~bpo11+1
  •  python3-sgmllib3k 1.0.0-3
  •  python3-six 1.16.0-2
  •  python3-soupsieve 2.2.1-1
  •  python3-speechd 0.11.4-2~bpo11+1
  •  python3-talloc:amd64 2.3.4-2~bpo11+1
  •  python3-tdb 1.4.7-2~bpo11+1
  •  python3-texttable 1.6.3-2
  •  python3-uno 4:7.4.5-1~bpo11+1
  •  python3-urllib3 1.26.5-1~exp1
  •  python3-webencodings 0.5.1-2
  •  python3-websockets 10.4-1~bpo11+1
  •  python3-wheel 0.34.2-1
  •  python3-xdg 0.27-2
  •  python3-yaml 5.3.1-5
  •  python3-zeroconf 0.26.1-1
  •  python-apt-common 2.2.1
  •  python-is-python3 3.9.2-1
  •  python-pip-whl 20.3.4-4+deb11u1
  •  qml-module-qtgraphicaleffects:amd64 5.15.2-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.15.2+dfsg-6
  •  qml-module-qt-labs-settings:amd64 5.15.2+dfsg-6
  •  qml-module-qtqml:amd64 5.15.2+dfsg-6
  •  qml-module-qtqml-models2:amd64 5.15.2+dfsg-6
  •  qml-module-qtquick2:amd64 5.15.2+dfsg-6
  •  qml-module-qtquick-controls2:amd64 5.15.2+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.15.2-2
  •  qml-module-qtquick-dialogs:amd64 5.15.2-2
  •  qml-module-qtquick-extras:amd64 5.15.2-2
  •  qml-module-qtquick-layouts:amd64 5.15.2+dfsg-6
  •  qml-module-qtquick-privatewidgets:amd64 5.15.2-2
  •  qml-module-qtquick-templates2:amd64 5.15.2+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.15.2+dfsg-6
  •  rage-player:amd64 3.8.30+0.4.0+git20221002.bef682c9-7bullseye1
  •  rage-player-data 3.8.30+0.4.0+git20221002.bef682c9-7bullseye1
  •  rake 13.0.3-1
  •  rawtherapee 5.8-3
  •  rawtherapee-data 5.8-3
  •  rdiff-backup 2.0.5-2
  •  read-edid 3.0.2-1.1
  •  readline-common 8.1-1
  •  reiserfsprogs 1:3.6.27-4
  •  rename 1.13-1
  •  retroarch 1.15.0+git20230316.6616b807-7bullseye1
  •  retroarch-assets 1.15.0+git20230316.6616b807-7bullseye1
  •  rfkill 2.36.1-8+deb11u1
  •  rhythmbox 3.4.4-4
  •  rhythmbox-data 3.4.4-4
  •  rhythmbox-plugin-alternative-toolbar 0.19.3-2
  •  rhythmbox-plugins 3.4.4-4
  •  rpm2cpio 4.16.1.2+dfsg1-3
  •  rpm 4.16.1.2+dfsg1-3
  •  rpm-common 4.16.1.2+dfsg1-3
  •  rsync 3.2.7-1~bpo11+1
  •  rsyslog 8.2302.0-1~bpo11+1
  •  ruby 1:2.7+2
  •  ruby2.7 2.7.4-1+deb11u1
  •  ruby2.7-dev:amd64 2.7.4-1+deb11u1
  •  ruby-coderay 1.1.3-4
  •  ruby-dev:amd64 1:2.7+2
  •  rubygems-integration 1.18
  •  ruby-method-source 1.0.0-2
  •  ruby-minitest 5.13.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.7-2
  •  ruby-rubygems 3.2.5-2
  •  ruby-test-unit 3.3.9-1
  •  ruby-xmlrpc 0.3.0-2
  •  runit-helper 2.10.3
  •  rxvt-unicode-256color 9.22-11
  •  rxvt-unicode 9.22-11
  •  samba 2:4.17.8+dfsg-1~bpo11+1
  •  samba-common 2:4.17.8+dfsg-1~bpo11+1
  •  samba-common-bin 2:4.17.8+dfsg-1~bpo11+1
  •  samba-libs:amd64 2:4.17.8+dfsg-1~bpo11+1
  •  sane-airscan 0.99.24-1
  •  sane-utils 1.0.31-4.1
  •  sbsigntool 0.9.2-2
  •  scite 4.4.5-2
  •  scrot 1.8.1-1~bpo11+1
  •  scummvm 2.7.0+dfsg-1~bpo11+1
  •  scummvm-data 2.7.0+dfsg-1~bpo11+1
  •  sdparm 1.10-1+b1
  •  searchmonkey 0.8.3-1+b1
  •  sed 4.7-1
  •  sensible-utils 0.0.14
  •  sgml-base 1.30
  •  shared-mime-info 2.0-1
  •  shotcut 1:21.03.21-dmo1
  •  shotcut-data 1:21.03.21-dmo1
  •  shotwell 0.30.11-1
  •  shotwell-common 0.30.11-1
  •  simple-scan 3.38.1-1
  •  smartmontools 7.2-1
  •  smbclient 2:4.17.8+dfsg-1~bpo11+1
  •  smplayer 1:21.10.0-dmo0+deb11u1
  •  sound-juicer 3.38.0-1
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-2+deb11u2
  •  squashfs-tools 1:4.4-2+deb11u2
  •  ssh 1:8.4p1-5+deb11u1
  •  sshfs 3.7.1+repack-2
  •  sshpass 1.09-1+b1
  •  ssl-cert 1.1.0+nmu1
  •  startpar 0.64-3
  •  steam:i386 1.0.0.68-1
  •  strace 5.10-1
  •  strongswan 5.9.1-1+deb11u3
  •  strongswan-charon 5.9.1-1+deb11u3
  •  strongswan-libcharon 5.9.1-1+deb11u3
  •  strongswan-nm 5.9.1-1+deb11u3
  •  strongswan-starter 5.9.1-1+deb11u3
  •  sudo 1.9.5p2-3+deb11u1
  •  supermariowar:amd64 3.8.30+2023w03+gitfd350e77c-7bullseye1
  •  supermariowar-data:amd64 3.8.30+2023w03+gitfd350e77c-7bullseye1
  •  sweet-cursor-theme 3.8.30+20221102+bullseye1
  •  syasokoban 3.8.24+2.0.2+gitcc3b35c4b-7bullseye1
  •  syasokoban-data 3.8.24+2.0.2+gitcc3b35c4b-7bullseye1
  •  system-config-printer 1.5.14-1
  •  system-config-printer-common 1.5.14-1
  •  system-config-printer-udev 1.5.14-1
  •  systemd 252.5-2~bpo11+1
  •  systemd-sysv 252.5-2~bpo11+1
  •  sysvinit-utils 2.96-7+deb11u1
  •  sysv-rc 2.96-7+deb11u1
  •  tar 1.34+dfsg-1
  •  task-desktop 3.68+deb11u1
  •  task-laptop 3.68+deb11u1
  •  tasksel 3.68+deb11u1
  •  tasksel-data 3.68+deb11u1
  •  tcpd 7.6.q-31
  •  tcsh 6.21.00-1.1
  •  tdb-tools 1.4.7-2~bpo11+1
  •  telnet 0.17-42
  •  terminology:amd64 3.8.30+1.13.0+git20230329.aca88e20-7bullseye63
  •  terminology-data 3.8.30+1.13.0+git20230329.aca88e20-7bullseye63
  •  testdisk 7.1-5+b1
  •  tftp 0.17-23
  •  thermald 2.4.2-1
  •  thin-provisioning-tools 0.9.0-1
  •  thunar 4.16.8-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-audio-converter 3.8.30+git3ee75abf7-7bullseye1
  •  thunar-data 4.16.8-1
  •  thunar-dropbox-plugin:amd64 0.3.1-1
  •  thunar-image-resizer 3.8.30+git4b0432cc3-7bullseye1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-vcs-plugin 0.2.0-1
  •  time 1.9-0.1
  •  timgm6mb-soundfont 1.3-5
  •  tmux 3.3a-3~bpo11+1
  •  torus-trooper 0.22.dfsg1-12+b1
  •  torus-trooper-data 0.22.dfsg1-12
  •  tpm-udev 0.5
  •  tp-smapi-dkms 0.43-1
  •  traceroute 1:2.1.0-2+deb11u1
  •  transmission 3.00-1
  •  transmission-common 3.00-1
  •  transmission-gtk 3.00-1
  •  tree 1.8.0-1+b1
  •  ttf-bitstream-vera 1.10-8.1
  •  ttf-mscorefonts-installer 3.8
  •  tumbler:amd64 4.16.0-1
  •  tumbler-common 4.16.0-1
  •  tumbler-plugins-extra:amd64 4.16.0-1
  •  tzdata 2021a-1+deb11u10
  •  ucf 3.0043
  •  udev 252.5-2~bpo11+1
  •  udisks2 2.9.2-2+deb11u1
  •  udisks2-btrfs 2.9.2-2+deb11u1
  •  udisks2-lvm2 2.9.2-2+deb11u1
  •  ulauncher 3.8.30+5.15.2+git20230410.4782bf97-7bullseye27
  •  unison 2.51.3+1
  •  unison-2.51+4.11.1 2.51.3-1
  •  unison-2.51+4.11.1-gtk 2.51.3-1
  •  unison-gtk 2.51.3+1
  •  uno-libs-private 4:7.4.5-1~bpo11+1
  •  unshield 1.4.2-1
  •  unzip 6.0-26+deb11u1
  •  update-inetd 4.51
  •  upower 0.99.11-2
  •  ure 4:7.4.5-1~bpo11+1
  •  urfkill 0.5.0-7
  •  usb-bootable-elive 3.8.30+git20230420.8a1e200d-7bullseye7
  •  usb.ids 2023.01.16-0+deb11u1
  •  usb-modeswitch 2.6.1-1
  •  usb-modeswitch-data 20191128-3
  •  usbutils 1:013-3
  •  usbview 2.0-21-g6fe2f4f-2+deb11u1
  •  user-setup 1.88
  •  util-linux 2.36.1-8+deb11u1
  •  uuid-dev:amd64 2.36.1-8+deb11u1
  •  uuid-runtime 2.36.1-8+deb11u1
  •  v4l2loopback-dkms 0.12.7-2
  •  v4l2loopback-source 0.12.7-2
  •  v86d 0.1.10-1+b1
  •  va-driver-all:amd64 2.17.0-1~bpo11+1
  •  vainfo 2.10.0+ds1-1
  •  vapoursynth 54-dmo1
  •  vapoursynth-ffms2 1:2.40-dmo2
  •  vbetool 1.1-5
  •  vdpau-driver-all:amd64 1.4-3
  •  vdpau-va-driver:amd64 0.7.4-dmo8
  •  viewnior 1.6-1+b2
  •  vim 2:8.2.2434-3+deb11u1
  •  vim-colorscheme-elive-molokai 3.0.6+git73ca55bad-7bullseye1
  •  vim-common 2:8.2.2434-3+deb11u1
  •  vim-gtk3 2:8.2.2434-3+deb11u1
  •  vim-gui-common 2:8.2.2434-3+deb11u1
  •  vim-plugin-edc 3.8.30+gitd3d028da2-7bullseye1
  •  vim-runtime 2:8.2.2434-3+deb11u1
  •  vim-tiny 2:8.2.2434-3+deb11u1
  •  virtualbox 6.1.40-dfsg-1
  •  virtualbox-dkms 6.1.40-dfsg-1
  •  virtualbox-guest-utils 6.1.40-dfsg-1
  •  virtualbox-guest-x11 6.1.40-dfsg-1
  •  virtualbox-qt 6.1.40-dfsg-1
  •  virtualbox-source 6.1.40-dfsg-1
  •  vlc 1:3.0.18-dmo0+deb11u1
  •  vlc-bin 1:3.0.18-dmo0+deb11u1
  •  vlc-data 1:3.0.18-dmo0+deb11u1
  •  vlc-l10n 1:3.0.18-dmo0+deb11u1
  •  vlc-plugin-base:amd64 1:3.0.18-dmo0+deb11u1
  •  vlc-plugin-qt:amd64 1:3.0.18-dmo0+deb11u1
  •  vlc-plugin-video-output:amd64 1:3.0.18-dmo0+deb11u1
  •  vokoscreen-ng 3.1.0-1~bpo11+1
  •  vorbis-tools 1.4.0-11+b1
  •  vpnc 0.5.3+git20210125-1
  •  vpnc-scripts 0.1~git20210402-1~bpo11+1
  •  warning-messages 3.8.30+gitfab03b5cd-7bullseye1
  •  webp-pixbuf-loader 0.0.5-5~bpo11+1
  •  wget 1.21-1+deb11u1
  •  whiptail 0.52.21-4+b3
  •  wine-compat-notinstalled 3:100.100.1-7bullseye25
  •  wireless-regdb 2022.04.08-2~deb11u1
  •  wireless-tools 30~pre9-13.1
  •  wodim 9:1.1.11-3.2
  •  wpasupplicant 2:2.10-8~bpo11+2
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+22
  •  x11proto-dev 2020.1-1
  •  x11proto-input-dev 2020.1-1
  •  x11proto-randr-dev 2020.1-1
  •  x11proto-record-dev 2020.1-1
  •  x11proto-scrnsaver-dev 2020.1-1
  •  x11proto-xext-dev 2020.1-1
  •  x11proto-xf86dga-dev 2020.1-1
  •  x11proto-xf86vidmode-dev 2020.1-1
  •  x11proto-xinerama-dev 2020.1-1
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-1
  •  xbase-clients 1:7.7+22
  •  xclip 0.13-2
  •  xcursor-themes 1.0.5-1
  •  xdg-dbus-proxy 0.1.2-2
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-4.1
  •  xfconf 4.16.0-2
  •  xfonts-100dpi 1:1.0.4+nmu1.1
  •  xfonts-75dpi 1:1.0.4+nmu1.1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2.1
  •  xfonts-scalable 1:1.0.3-1.2
  •  xfonts-terminus 4.48-3
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.10.0-4
  •  xinit 1.4.0-1
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xl2tpd 1.3.12-1.1
  •  xorg 1:7.7+22
  •  xorg-dev 1:7.7+22
  •  xorg-docs-core 1:1.7.1-1.2
  •  xorg-sgml-doctools 1:1.11-1.1
  •  xpad 5.8.0-1
  •  xserver-common 2:1.20.11-1+deb11u6
  •  xserver-xorg 1:7.7+22
  •  xserver-xorg-core 2:1.20.11-1+deb11u6
  •  xserver-xorg-dev 2:1.20.11-1+deb11u6
  •  xserver-xorg-input-aiptek 1:1.4.1-3+b1
  •  xserver-xorg-input-all 1:7.7+22
  •  xserver-xorg-input-elographics 1:1.4.2-1
  •  xserver-xorg-input-evdev 1:2.10.6-2
  •  xserver-xorg-input-kbd 1:1.9.0-1+b2
  •  xserver-xorg-input-libinput 0.30.0-1
  •  xserver-xorg-input-mouse 1:1.9.3-1
  •  xserver-xorg-input-mtrack 0.3.1-1+b3
  •  xserver-xorg-input-mutouch 1:1.3.0-2+b1
  •  xserver-xorg-input-synaptics 1.9.1-2
  •  xserver-xorg-input-wacom 0.34.99.1-1+b1
  •  xserver-xorg-video-all 1:7.7+22
  •  xserver-xorg-video-amdgpu 19.1.0-2
  •  xserver-xorg-video-ati 1:19.1.0-2
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-glide 1.2.2-1+b7
  •  xserver-xorg-video-intel 2:2.99.917+git20200714-1+deb11u1
  •  xserver-xorg-video-mach64 6.9.6-3
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-neomagic 1:1.3.0-2+b1
  •  xserver-xorg-video-nouveau 1:1.0.17-1
  •  xserver-xorg-video-openchrome 1:0.6.0-4
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-r128 6.12.0-2+b1
  •  xserver-xorg-video-radeon 1:19.1.0-2
  •  xserver-xorg-video-savage 1:2.3.9-4
  •  xserver-xorg-video-siliconmotion 1:1.7.9-3+b1
  •  xserver-xorg-video-sis671 3.8.27+for-xorg-1.12-1+gitf20864890-7bullseye0.0.0
  •  xserver-xorg-video-sisusb 1:0.9.7-2+b1
  •  xserver-xorg-video-tdfx 1:1.5.0-4
  •  xserver-xorg-video-trident 1:1.3.8-2+b1
  •  xserver-xorg-video-vesa 1:2.5.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xsettingsd 1.0.2-1
  •  xterm-compat-notinstalled 3:100.100.1-7bullseye25
  •  xtrans-dev 1.4.0-1
  •  xvfb 2:1.20.11-1+deb11u6
  •  xxd 2:8.2.2434-3+deb11u1
  •  xz-utils 5.2.5-2.1~deb11u1
  •  yad-gtk2 3.8.30+5.0+git20230430.f9e1400e-7bullseye22
  •  yad-gtk2-data 3.8.30+5.0+git20230430.f9e1400e-7bullseye22
  •  yoshimi 1.7.4~dfsg0-1
  •  yoshimi-data 1.7.4~dfsg0-1
  •  yt-dlp 1:2023.03.04-dmo1
  •  zenity 3.32.0-6
  •  zenity-common 3.32.0-6
  •  zip 3.0-12
  •  zlib1g:amd64 1:1.2.11.dfsg-2+deb11u2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-2+deb11u2
  •  zlib1g:i386 1:1.2.11.dfsg-2+deb11u2
  •  zoom-compat-notinstalled 3:100.100.1-7bullseye25
  •  zsh 5.8-6+deb11u1
  •  zsh-common 5.8-6+deb11u1
  •  zsh-elive 3.8.30+git20230414.69be4e38-7bullseye11
  •  zsh-prezto 3.8.30+gitdf5aef118-7bullseye1
  •  zsync 0.6.2-3+b1


Reader Ratings
Reader supplied reviews for Elive

Average rating
5.3
from 35 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Elive?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 3.8.40
Rating: 10
Date: 2024-04-03
Votes: 6


Great distro, works on older hardware and blindingly fast on new. A lot of thought has been given to a minimalist base load which provides everything you need. The larger apps are there but you have the chance to really think about how you work and if you need the heavyweights. There is a live usb with persistence to use on machines other than your own. It's great for graphics, music and general office work, but super powerful for system administration and programming. Rethink you computing and have fun doing it!


Was this review helpful? Yes No
Version: 3.8.40
Rating: 10
Date: 2024-03-21
Votes: 2


I am so glad I found and tried this distro! It gave new life to my very old PC making it functional and snappy.
I also wanted to try the 64 bit version on my less old but still very basic and slow 64 bit pc and it gave new life to that too!
What can I tell you?
Try it and see for yourself that I am right!

I have tried other distros in the past, but they were either nice and full of programs but slow, or empty and very basic but very ugly or at least not even as fast as this one!
Elive I find it perfect because it combines beauty, lightness and utility in one distro!


Was this review helpful? Yes No
Version: 3.8.40
Rating: 1
Date: 2024-03-21
Votes: 1


For a Linux distribution that claims to breath new life into old hardware it i amazing how little old hardware Elive will actually run on without freezing. I have literal stacks of old Lenovo, Compac, and Dell laptops and Elive installs on about half of them but freezes on the majority of them. AntiX, Void, Bodhi. Q4os, Kumander all install and generally do not freeze Elive does. Zippy and stable are not adjectives I would use to describe Elive.

I will say it is stylish, out theming eye sores like Void and the minimally themed antiX but falls way behind the simple elegance of Bodhi with Q4os nd Kumander very Windows 7 like.But operationally Elive is a dog.


Was this review helpful? Yes No

See all 35 reader reviews of Elive...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch