• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Elive RSS Feed DistroWatch.com: Elive

Elive


Last Update: 2024-05-21 11:38 UTC


Elive, or Enlightenment live CD, is a Debian-based desktop Linux distribution and live CD featuring the Enlightenment window manager. Besides being pre-configured and ready for daily desktop use, it also includes "Elpanel" - a control centre for easy system and desktop administration.

Popularity (hits per day): 12 months: 129 (67), 6 months: 152 (53), 3 months: 143 (57), 4 weeks: 131 (50), 1 week: 141 (41)

Average visitor rating: 5.17/10 from 36 review(s).


Elive Summary
Distribution Elive
Home Page https://www.elivecd.org/
Mailing Lists --
User Forums https://forum.elivelinux.org/
Alternative User Forums
Documentation --
Screenshots https://www.elivecd.org/screenshots/stable/DistroWatch Gallery
Screencasts
Download Mirrors https://www.elivecd.org/download/stable/DistroWatch Torrent Archive
Bug Tracker https://bugs.elivecd.org/
Related Websites Wikipedia
Reviews 3.x: LinuxInsiderDistroWatch
2.0: LWNBlogspot
1.0: DistroWatch
0.x: DistroWatchTuxmachinesTuxmachinesTuxmachines
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-07-13: Development Release: Elive 3.8.34 (Beta)
 • 2022-07-08: Development Release: Elive 3.8.30 (Beta)
 • 2022-04-07: Development Release: Elive 3.8.27 (Beta)
 • 2021-10-29: Development Release: Elive 3.8.24 (Beta)
 • 2021-08-12: Development Release: Elive 3.8.22 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2021-01-07: Development Release: Elive 3.8.18 (Beta)
 • 2020-09-11: Development Release: Elive 3.8.16 (Beta)
 • 2021-05-19: Development Release: Elive 3.8.20 (Beta)
 • 2020-02-17: Development Release: Elive 3.8.4 (Beta)
 • 2019-12-08: Development Release: Elive 3.8.1 (Beta)
 • 2019-10-07: Development Release: Elive 3.7.14 (Alpha)
 • More Elive releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 3.8.42 3.0.4 2.0 1.0 0.6 0.5 0.4.2 0.3 0.1 Feature
Release Date 2024-05-21 2019-04-28 2010-03-04 2007-07-05 2006-12-25 2006-09-24 2006-03-03 2005-08-30 2005-01-24 Release Date
End Of Life                   End Of Life
Price (US$) Free Free (i386 only) 15   Free Free Free Free Free Price (US$)
Image Size (MB) 2800-2900 3100-3300               Image Size (MB)
Free Download ISO ISO ISO -- -- -- -- -- -- Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical -- -- Installation
Default Desktop Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Enlightenment Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice LibreOffice GOffice GOffice GOffice OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd, SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems                   Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes en, es Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes cn, jp, tw cn, jp, tw -- Asian Language Support
Full Package List 3.8.42 3.0.4 2.0 1.0 0.6   0.4.2 0.3 0.1 Full Package List

Full Package List:   Elive 3.8.1
  Number of packages: 2,355 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-4
  •  a7xpg 0.11.dfsg1-10
  •  a7xpg-data 0.11.dfsg1-10
  •  abiword 3.0.2-8
  •  abiword-common 3.0.2-8
  •  abiword-plugin-grammar:i386 3.0.2-8
  •  accountsservice 0.6.45-2
  •  acer-aspireone-fand 1.3-2
  •  ack 2.24-1
  •  acl 2.2.53-4
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.118
  •  adv-17v35x-dkms 5.0.3.0-2
  •  adwaita-icon-theme 3.30.1-1
  •  aircrack-ng 1:1.5.2-3
  •  alien 8.95
  •  alsa-firmware-loaders 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20181128.1
  •  anacron 2.3-28
  •  apt 1.8.2
  •  apt-file 3.2.2
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-transport-https 1.8.2
  •  apt-utils 1.8.2
  •  arandr 0.1.9-2
  •  archivemount 0.8.7-1+b1
  •  arj 3.10.22-18
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  audacious 1:3.10.1-dmo1
  •  audacious-plugins-data 1:3.10.1-dmo2
  •  audacious-plugins:i386 1:3.10.1-dmo2
  •  audacious-skin-denon 1.2
  •  audacity 1:2.3.2-dmo2
  •  audacity-data 1:2.3.2-dmo2
  •  aufs-dkms 4.19+20190211-1
  •  aufs-tools 1:4.14+20190211-1
  •  autoconf 2.69-11
  •  autoconf-archive 20180313-1
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avidemux 1:2.7.4-dmo0+deb10u1
  •  avidemux-common 1:2.7.4-dmo0+deb10u1
  •  avidemux-plugins 1:2.7.4-dmo0+deb10u1
  •  avidemux-qt 1:2.7.4-dmo0+deb10u1
  •  b43-fwcutter 1:019-4
  •  baobab 3.30.0-2
  •  base-files 10.3+deb10u2
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bbswitch-dkms 0.8-8
  •  bbswitch-source 0.8-8
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1
  •  binutils 2.31.1-16
  •  binutils-common:i386 2.31.1-16
  •  binutils-i686-linux-gnu 2.31.1-16
  •  bluetooth 5.50-1
  •  bluez 5.50-1
  •  bluez-cups 5.50-1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1
  •  brasero 3.12.2-5
  •  brasero-common 3.12.2-5
  •  brightnessctl 0.4-1
  •  broadcom-sta-dkms 6.30.223.271-11
  •  broadcom-sta-source 6.30.223.271-11
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfsmaintenance 0.4.2-1
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2~deb10u1
  •  cabextract 1.9-1
  •  ca-certificates 20190110
  •  cairo-dock 3.4.1-3
  •  cairo-dock-alsamixer-plug-in 3.4.1-4+b1
  •  cairo-dock-animated-icons-plug-in 3.4.1-4+b1
  •  cairo-dock-cairo-penguin-plug-in 3.4.1-4+b1
  •  cairo-dock-clipper-plug-in 3.4.1-4+b1
  •  cairo-dock-clock-plug-in 3.4.1-4+b1
  •  cairo-dock-core 3.4.1-3
  •  cairo-dock-dbus-plug-in 3.4.1-4+b1
  •  cairo-dock-dbus-plug-in-interface-python 3.4.1-4
  •  cairo-dock-desklet-rendering-plug-in 3.4.1-4+b1
  •  cairo-dock-dialog-rendering-plug-in 3.4.1-4+b1
  •  cairo-dock-dnd2share-plug-in 3.4.1-4+b1
  •  cairo-dock-drop-indicator-plug-in 3.4.1-4+b1
  •  cairo-dock-dustbin-plug-in 3.4.1-4+b1
  •  cairo-dock-folders-plug-in 3.4.1-4+b1
  •  cairo-dock-gmenu-plug-in 3.4.1-4+b1
  •  cairo-dock-gnome-integration-plug-in 3.4.1-4+b1
  •  cairo-dock-icon-effect-plug-in 3.4.1-4+b1
  •  cairo-dock-illusion-plug-in 3.4.1-4+b1
  •  cairo-dock-impulse-plug-in 3.4.1-4+b1
  •  cairo-dock-keyboard-indicator-plug-in 3.4.1-4+b1
  •  cairo-dock-logout-plug-in 3.4.1-4+b1
  •  cairo-dock-mail-plug-in 3.4.1-4+b1
  •  cairo-dock-messaging-menu-plug-in 3.4.1-4+b1
  •  cairo-dock-motion-blur-plug-in 3.4.1-4+b1
  •  cairo-dock-musicplayer-plug-in 3.4.1-4+b1
  •  cairo-dock-netspeed-plug-in 3.4.1-4+b1
  •  cairo-dock-plug-in-data 3.4.1-4
  •  cairo-dock-plug-ins 3.4.1-4+b1
  •  cairo-dock-powermanager-plug-in 3.4.1-4+b1
  •  cairo-dock-quick-browser-plug-in 3.4.1-4+b1
  •  cairo-dock-recent-events-plug-in 3.4.1-4+b1
  •  cairo-dock-remote-control-plug-in 3.4.1-4+b1
  •  cairo-dock-rendering-plug-in 3.4.1-4+b1
  •  cairo-dock-rssreader-plug-in 3.4.1-4+b1
  •  cairo-dock-shortcuts-plug-in 3.4.1-4+b1
  •  cairo-dock-showdesktop-plug-in 3.4.1-4+b1
  •  cairo-dock-showmouse-plug-in 3.4.1-4+b1
  •  cairo-dock-slider-plug-in 3.4.1-4+b1
  •  cairo-dock-stack-plug-in 3.4.1-4+b1
  •  cairo-dock-switcher-plug-in 3.4.1-4+b1
  •  cairo-dock-system-monitor-plug-in 3.4.1-4+b1
  •  cairo-dock-systray-plug-in 3.4.1-4+b1
  •  cairo-dock-terminal-plug-in 3.4.1-4+b1
  •  cairo-dock-tomboy-plug-in 3.4.1-4+b1
  •  cairo-dock-toons-plug-in 3.4.1-4+b1
  •  cairo-dock-weather-plug-in 3.4.1-4+b1
  •  cairo-dock-wifi-plug-in 3.4.1-4+b1
  •  cairo-dock-xgamma-plug-in 3.4.1-4+b1
  •  catfish 1.4.7-1
  •  ccache 3.6-1
  •  cdrdao 1:1.2.4-1
  •  check:i386 0.10.0-3+b3
  •  cheese 3.31.90-1
  •  cheese-common 3.31.90-1
  •  chromium 78.0.3904.108-1~deb10u1
  •  chromium-common 78.0.3904.108-1~deb10u1
  •  chromium-l10n 78.0.3904.108-1~deb10u1
  •  chromium-sandbox 78.0.3904.108-1~deb10u1
  •  colordiff 1.0.18-1
  •  command-not-found 18.04.5-1
  •  conky 1.10.8-1
  •  conky-std 1.10.8-1+b1
  •  console-setup 1.193~deb10u1
  •  console-setup-linux 1.193~deb10u1
  •  coreutils 8.30-3
  •  cowpatty 4.8-2
  •  cpio 2.12+dfsg-9
  •  cplay 1.50-2
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cpufrequtils 008-1.1
  •  cron 3.0pl1-134+deb10u1
  •  cryptsetup 2:2.1.0-5+deb10u2
  •  cryptsetup-bin 2:2.1.0-5+deb10u2
  •  cryptsetup-initramfs 2:2.1.0-5+deb10u2
  •  cryptsetup-run 2:2.1.0-5+deb10u2
  •  cscope 15.9-1
  •  cups 2.2.10-6+deb10u1
  •  cups-browsed 1.21.6-5
  •  cups-bsd 2.2.10-6+deb10u1
  •  cups-client 2.2.10-6+deb10u1
  •  cups-common 2.2.10-6+deb10u1
  •  cups-core-drivers 2.2.10-6+deb10u1
  •  cups-daemon 2.2.10-6+deb10u1
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.10-6+deb10u1
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.10-6+deb10u1
  •  cups-server-common 2.2.10-6+deb10u1
  •  curl 7.64.0-4
  •  dahdi-firmware-nonfree 2.11.1.0.20170917-1
  •  dash 0.5.10.2-5
  •  dbus 1.12.16-1
  •  dbus-user-session 1.12.16-1
  •  dbus-x11 1.12.16-1
  •  dc 1.07.1-2+b1
  •  dconf-cli 0.30.1-2
  •  dconf-gsettings-backend:i386 0.30.1-2
  •  dconf-service 0.30.1-2
  •  ddcci-dkms 0.3.2-1
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debconf-utils 1.5.71
  •  debhelper 12.1.1
  •  debian-archive-keyring 2019.1
  •  debianutils 4.8.6.1
  •  debugedit 4.14.2.1+dfsg1-1
  •  deja-dup 38.3-1
  •  deliver 3.7.16+0.0.1+git8dacb50d7-6buster4
  •  desktop-base 10.0.2
  •  desktop-file-utils 0.23-4
  •  desmume 0.9.11-3
  •  devede 1:4.11.0-dmo1
  •  dh-autoreconf 19
  •  dh-strip-nondeterminism 1.1.2-1
  •  dialog 1.3-20190211-1
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1+deb10u1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.41+deb10u1
  •  dkms 2.6.1-4
  •  dmeventd 2:1.02.155-3
  •  dmidecode 3.2-1
  •  dmraid 1.0.0.rc16-8
  •  dmsetup 2:1.02.155-3
  •  dm-writeboost-dkms 2.2.10-1
  •  dnsmasq 2.80-1
  •  dnsmasq-base 2.80-1
  •  dnsutils 1:9.11.5.P4+dfsg-5.1
  •  dolphin-compat-notinstalled 3.7.10+0.0.1+git930c5fd84-6buster1
  •  dos2unix 7.4.0-1
  •  dosbox 0.74-2-3+deb10u1
  •  dosfstools 4.1-2
  •  doxygen 1.8.13-10
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  dropbox 2019.02.14
  •  duplicity 0.7.18.2-1
  •  dvdauthor 0.7.2-1
  •  dvd+rw-tools 7.1-14
  •  dwz 0.12-3
  •  e16-data:i386 1.0.20+git04ec9834d9-6buster17
  •  e16-dbg:i386 1.0.20+git04ec9834d9-6buster17
  •  e16-docs 3.7.9+0.0.1+git355b3a667-6buster1
  •  e16:i386 1.0.20+git04ec9834d9-6buster17
  •  e16-keyedit-data 3.7.9+0.9.0+gitc8ae7cd54-6buster1
  •  e16-keyedit:i386 3.7.9+0.9.0+gitc8ae7cd54-6buster1
  •  e16-theme-23ozglass 1.6elive1
  •  e16-theme-black-e 1.0elive-1
  •  e16-theme-bluesteel 1.0elive-1
  •  e16-theme-detroit 1.0elive-1
  •  e16-theme-e13 1.0
  •  e16-theme-elivedark 3.7.12+1.0+gitd8880518d-6buster4
  •  e16-theme-evolution 1.0elive-1
  •  e16-theme-lcars 1.0elive-1
  •  e16-theme-orangejuice 1.0elive-1
  •  e17-menus 3.7.9+0.0.1+git8ef369e2c-6buster4
  •  e2fslibs:i386 1.44.5-1+deb10u2
  •  e2fsprogs 1.44.5-1+deb10u2
  •  ed 1.15-1
  •  eeepc-acpi-scripts 1.1.13
  •  effectv:i386 3.0.4+0.0.1+git59da7594e-6buster1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elicit-data 3.7.14+0.0.1+git9ec45f1b2-6buster1
  •  elicit:i386 3.7.14+0.0.1+git9ec45f1b2-6buster1
  •  elive-daemons 3.7.16+0.0.1+git6b49d85a2-6buster1
  •  elive-desktop-applications 3.7.13+0.0.1+git19c88d9d2-6buster1
  •  elive-essence 3.0.3+0.0.1+gitfd5b7100c-6buster1
  •  elive-fonts 3.0.3+0.0.1+git9b7161420-6buster2
  •  elive-help 3.0.5+0.0.1+git869f88cfb-6buster1
  •  eliveinstaller-6g:i386 3.7.16+201912041433+git5e848da672-6buster12
  •  elive-news 3.7.9+0.0.1+git861837ba8-6buster1
  •  elive-nurse 3.7.16+0.0.1+git72e191617-6buster1
  •  elive-security 3.0
  •  elive-skel-default-all 3.7.16+0.0.1+git8261f737c-6buster2
  •  elive-skel-default-vim 3.7.9+0.0.1+git5613c7aa3-6buster3
  •  elive-sounds 3.7.4+0.0.1+git7eda5da14-6buster1
  •  elive-tools 3.7.16+0.0.1+git9e9874cbf-6buster11
  •  elive-udev 3.7.4+0.0.1+git8a4ebf93c-6buster1
  •  elive-upgrader 201912071035+git92468bf7cf-6buster4
  •  eltrans 3.7.10+0.0.1+gite258c933f-6buster1
  •  emacsen-common 3.0.4
  •  ephoto-data 3.7.13+0.0.1+git8a6b42e77-6buster4
  •  ephoto:i386 3.7.13+0.0.1+git8a6b42e77-6buster4
  •  eruler-data 3.7.13+0.0.1+gitef5c03207-6buster3
  •  eruler:i386 3.7.13+0.0.1+gitef5c03207-6buster3
  •  ethtool 1:4.19-1
  •  evince 3.30.2-3
  •  evince-common 3.30.2-3
  •  evolution-data-server-common 3.30.5-1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exiftran 2.10-3
  •  exiv2 0.25-4
  •  exo-utils 0.12.4-1
  •  expedite-data 3.7.16+1.7.0+gitac6a3bcb4-6buster12
  •  expedite:i386 3.7.16+1.7.0+gitac6a3bcb4-6buster12
  •  exuberant-ctags 1:5.9~svn20110310-12
  •  faac 1:1.29.9.2-dmo1
  •  fakeroot 1.23-1
  •  fasd 3.0.3+1.0.1+git90b531a5d-6buster1
  •  fdisk 2.33.1-0.1
  •  festival 1:2.5.0-3
  •  festlex-cmu 2.4-1
  •  festlex-poslex 2.4-1
  •  festvox-us-slt-hts 0.2010.10.25-2
  •  ffmpeg 10:4.1.4-dmo1+deb10u1
  •  file 1:5.35-4+deb10u1
  •  file-roller 3.30.1-2
  •  findutils 4.6.0+git+20190209-2
  •  firmware-amd-graphics 20190717-2~bpo10+1
  •  firmware-ath9k-htc 1.4.0-97-g75b3e59+dfsg-3
  •  firmware-atheros 20190717-2~bpo10+1
  •  firmware-b43-installer 1:019-4
  •  firmware-b43legacy-installer 1:019-4
  •  firmware-bnx2 20190717-2~bpo10+1
  •  firmware-bnx2x 20190717-2~bpo10+1
  •  firmware-brcm80211 20190717-2~bpo10+1
  •  firmware-cavium 20190717-2~bpo10+1
  •  firmware-intel-sound 20190717-2~bpo10+1
  •  firmware-intelwimax 20190717-2~bpo10+1
  •  firmware-ipw2x00 20190717-2~bpo10+1
  •  firmware-ivtv 20190717-2~bpo10+1
  •  firmware-iwlwifi 20190717-2~bpo10+1
  •  firmware-libertas 20190717-2~bpo10+1
  •  firmware-linux 20190717-2~bpo10+1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20190717-2~bpo10+1
  •  firmware-misc-nonfree 20190717-2~bpo10+1
  •  firmware-myricom 20190717-2~bpo10+1
  •  firmware-netronome 20190717-2~bpo10+1
  •  firmware-netxen 20190717-2~bpo10+1
  •  firmware-qcom-media 20190717-2~bpo10+1
  •  firmware-qlogic 20190717-2~bpo10+1
  •  firmware-realtek 20190717-2~bpo10+1
  •  firmware-samsung 20190717-2~bpo10+1
  •  firmware-siano 20190717-2~bpo10+1
  •  firmware-ti-connectivity 20190717-2~bpo10+1
  •  firmware-zd1211 1:1.5-6
  •  flac 1.3.2-3
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-farsiweb 0.4.dfsg-12
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-indic 2:1.3
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros 5.0-7
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1:1.07.4-9
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-quicksand 0.2016-2
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak 1.2.2-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-orya 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-ukij-uyghur 20110217-3
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  foomatic-db-engine 4.0.13-3
  •  freeglut3-dev:i386 2.8.1-3
  •  freeglut3:i386 2.8.1-3
  •  fslint 2.46-1
  •  ftp 0.17-34.1
  •  fury-furries 1.2
  •  fuse 2.9.9-1
  •  fuseiso 20070708-3.2+b1
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-6
  •  gawk 1:4.2.1+dfsg-1
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-6
  •  gcc-8-base:i386 8.3.0-6
  •  gconf2 3.2.6-5
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdal-data 2.4.0+dfsg-1
  •  gdb 8.2.1-2+b3
  •  gdbm-l10n 1.18.1-4
  •  gdebi 0.9.5.7+nmu3
  •  gdebi-core 0.9.5.7+nmu3
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3+b2
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg-2+deb10u3
  •  giblib1:i386 1.2.4-12
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gimp-data-extras 1:2.0.2-1
  •  gimp-gap 2.6.0+dfsg-5+b2
  •  gimp-gmic 2.4.5-1
  •  gimp-gutenprint 5.3.1-7
  •  gimp-lensfun 0.2.4-1+b1
  •  gimp-plugin-registry 9.20180625
  •  gimp-python 2.10.8-2
  •  gimp-texturize 2.1-7
  •  gimp-ufraw 0.22-4
  •  gir1.2-atk-1.0:i386 2.30.0-2
  •  gir1.2-freedesktop:i386 1.58.3-2
  •  gir1.2-gdkpixbuf-2.0:i386 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:i386 1.58.3-2
  •  gir1.2-gst-plugins-base-1.0:i386 1.14.4-dmo2
  •  gir1.2-gstreamer-1.0:i386 1.14.4-1
  •  gir1.2-gtk-3.0:i386 3.24.5-1
  •  gir1.2-gtksource-3.0:i386 3.24.9-2
  •  gir1.2-harfbuzz-0.0:i386 2.3.1-1
  •  gir1.2-javascriptcoregtk-4.0:i386 2.26.2-dmo1+deb10u2
  •  gir1.2-keybinder-3.0 0.3.2-1
  •  gir1.2-notify-0.7:i386 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:i386 1.42.4-7~deb10u1
  •  gir1.2-peas-1.0:i386 1.22.0-4
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-rb-3.0:i386 3.4.3-2
  •  gir1.2-rsvg-2.0:i386 2.44.10-2.1
  •  gir1.2-secret-1:i386 0.18.7-1
  •  gir1.2-soup-2.4:i386 2.64.2-2
  •  gir1.2-vte-2.91:i386 0.54.2-2
  •  gir1.2-webkit2-4.0:i386 2.26.2-dmo1+deb10u2
  •  git 1:2.20.1-2
  •  git-man 1:2.20.1-2
  •  gksu 3.7.4+0.0.1+gitaf34c6e0e-6buster1
  •  glib-networking-common 2.58.0-2
  •  glib-networking:i386 2.58.0-2
  •  glib-networking-services 2.58.0-2
  •  gnome-bluetooth 3.28.2-4~deb10u1
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-disk-utility 3.30.2-3
  •  gnome-epub-thumbnailer-data 3.0.3+1.5+gitcce8d8e59-6buster1
  •  gnome-epub-thumbnailer:i386 3.0.3+1.5+gitcce8d8e59-6buster1
  •  gnome-font-viewer 3.30.0-2
  •  gnome-hwp-support 0.1.6-2
  •  gnome-icon-theme 3.4.0-2+201910011721
  •  gnome-keyring 3.28.2-5
  •  gnome-nds-thumbnailer 3.0.0-1+b2
  •  gnome-power-manager 3.30.0-2
  •  gnome-settings-daemon 3.30.2-3
  •  gnome-settings-daemon-common 3.30.2-3
  •  gnome-system-monitor 3.30.0-2
  •  gnome-themes-extra-data 3.28-1
  •  gnome-themes-extra:i386 3.28-1
  •  gnome-video-effects 0.4.3-3
  •  gnote 3.30.0-2
  •  gnumeric 1.12.44-1
  •  gnumeric-common 1.12.44-1
  •  gnupg 2.2.12-1+deb10u1
  •  gnupg-l10n 2.2.12-1+deb10u1
  •  gnupg-utils 2.2.12-1+deb10u1
  •  gpac 1:0.8.0-dmo1
  •  gpac-modules-base:i386 1:0.8.0-dmo1
  •  gpart 1:0.3-6
  •  gparted 0.32.0-2
  •  gpg 2.2.12-1+deb10u1
  •  gpg-agent 2.2.12-1+deb10u1
  •  gpgconf 2.2.12-1+deb10u1
  •  gpgsm 2.2.12-1+deb10u1
  •  gpgv 2.2.12-1+deb10u1
  •  gpg-wks-client 2.2.12-1+deb10u1
  •  gpg-wks-server 2.2.12-1+deb10u1
  •  gpm 1.20.7-5
  •  grep 3.3-1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub-common 2.02+dfsg1-20
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-clutter-3.0:i386 3.0.26-2
  •  gstreamer1.0-crystalhd 1:0.0~git20110715.fdd2f19-13
  •  gstreamer1.0-gl:i386 1.14.4-dmo2
  •  gstreamer1.0-libav:i386 1:1.14.4-dmo3
  •  gstreamer1.0-plugins-bad:i386 1:1.14.4-dmo7
  •  gstreamer1.0-plugins-base:i386 1.14.4-dmo2
  •  gstreamer1.0-plugins-good:i386 1.14.4-dmo2
  •  gstreamer1.0-plugins-ugly:i386 1:1.14.4-dmo2
  •  gstreamer1.0-pulseaudio:i386 1.14.4-dmo2
  •  gstreamer1.0-tools 1.14.4-1
  •  gstreamer1.0-vaapi:i386 1:1.14.4-dmo1
  •  gstreamer1.0-x:i386 1.14.4-dmo2
  •  gtk2-engines:i386 1:2.20.2-5
  •  gtk2-engines-pixbuf:i386 2.24.32-3
  •  gtkam 1.0-3
  •  gtkam-gimp 1.0-3
  •  gtk-update-icon-cache 3.24.5-1
  •  gvfs-backends 1.38.1-5
  •  gvfs-bin 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs:i386 1.38.1-5
  •  gvfs-libs:i386 1.38.1-5
  •  gzip 1.9-3
  •  hardinfo 0.5.1+git20180227-2
  •  hdapsd 1:20141203-1+b1
  •  hddtemp 0.3-beta15-53
  •  hdmi2usb-fx2-firmware 0.0.0~git20151225-2
  •  hdparm 9.58+ds-1
  •  hebernate 3.7.9+0.0.1+git39896e932-6buster1
  •  hfsplus 1.0.4-15
  •  hfsutils 3.2.6-14
  •  hicolor-icon-theme 0.17-2
  •  higan 106-2
  •  hostname 3.21
  •  hpijs-ppds 3.18.12+dfsg0-2
  •  hplip 3.18.12+dfsg0-2
  •  hplip-data 3.18.12+dfsg0-2
  •  hp-ppd 0.9-0.3
  •  htop 2.2.0-1+b1
  •  hwinfo 21.63-3
  •  hwloc 1.11.12-3
  •  i3lock 2.11.1-1
  •  i3lock-fancy 0.0~git20160228.0.0fcb933-2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icu-devtools 63.1-6
  •  id3v2 0.1.12+dfsg-1
  •  iftop 1.0~pre4-6
  •  ifupdown 0.8.35
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1
  •  imagemagick 8:6.9.10.23+dfsg-2.1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133+deb10u1
  •  initramfs-tools-core 0.133+deb10u1
  •  initscripts 2.93-8
  •  init-system-helpers 1.56+nmu1
  •  inkscape 0.92.4-3
  •  inotify-tools 3.14-7
  •  inputattach 1:1.6.1-1
  •  insserv 1.18.0-2
  •  intel-microcode 3.20191112.1~deb10u1
  •  intltool 0.51.0-5
  •  intltool-debian 0.35.0+20060710.5
  •  inxi 3.0.32-1-1
  •  iotop 0.6-24-g733f3f8-1
  •  iproute2 4.20.0-2
  •  iptables 1.8.2-4
  •  iputils-ping 3:20180629-2
  •  irqbalance 1.5.0-3
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  ixo-usb-jtag 0.0.1-1
  •  jfsutils 1.1.15-4
  •  kbd 2.0.4-4
  •  kbuild 1:0.1.9998svn3293+dfsg-2
  •  keyboard-configuration 1.193~deb10u1
  •  klavaro 3.03-2
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  konqueror-compat-notinstalled 3.7.10+0.0.1+git930c5fd84-6buster1
  •  kupfer 0+v319-3
  •  lame 1:3.100-dmo1
  •  laptop-detect 0.16
  •  laptop-mode-tools 1.72-3
  •  less 487-0.1+b1
  •  liba52-0.7.4:i386 0.7.4-19
  •  libaa1:i386 1.4p5-46
  •  libabiword-3.0:i386 3.0.2-8
  •  libaccountsservice0:i386 0.6.45-2
  •  libacl1:i386 2.2.53-4
  •  libaec0:i386 1.0.2-1
  •  libaften0:i386 0.0.8svn20100103-dmo3
  •  libaio1:i386 0.3.112-3
  •  libamd2:i386 1:5.4.0+dfsg-1
  •  libao4:i386 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:i386 1:1.0.0.1-dmo1+deb10u1
  •  libapparmor1:i386 2.13.2-10
  •  libapr1:i386 1.6.5-1+b1
  •  libaprutil1:i386 1.6.1-4
  •  libapt-inst2.0:i386 1.8.2
  •  libapt-pkg5.0:i386 1.8.2
  •  libapt-pkg-perl 0.1.34+b1
  •  libarchive13:i386 3.3.3-4+deb10u1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:i386 0~20171227-0.2
  •  libaribb24-0 1.0.3-dmo1
  •  libaribb25-0 0.2.7-dmo1
  •  libarmadillo9 1:9.200.7+dfsg-1
  •  libarpack2:i386 3.7.0-2
  •  libasan5:i386 8.3.0-6
  •  libasound2-data 1.1.8-1
  •  libasound2:i386 1.1.8-1
  •  libasound2-plugins:i386 1:1.1.8-dmo1
  •  libaspell15:i386 0.60.7~20110707-6
  •  libass9:i386 2:0.14.0-dmo1
  •  libassuan0:i386 2.5.2-1
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:i386 0.19-5
  •  libatk1.0-0:i386 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk-bridge2.0-0:i386 2.30.0-5
  •  libatkmm-1.6-1v5:i386 2.28.0-2
  •  libatomic1:i386 8.3.0-6
  •  libatspi2.0-0:i386 2.30.0-7
  •  libattr1:i386 1:2.4.48-4
  •  libaudcore5:i386 1:3.10.1-dmo1
  •  libaudgui5:i386 1:3.10.1-dmo1
  •  libaudio2:i386 1.9.4-6
  •  libaudit1:i386 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libaudtag3:i386 1:3.10.1-dmo1
  •  libavahi-client3:i386 0.7-4+b1
  •  libavahi-client-dev:i386 0.7-4+b1
  •  libavahi-common3:i386 0.7-4+b1
  •  libavahi-common-data:i386 0.7-4+b1
  •  libavahi-common-dev:i386 0.7-4+b1
  •  libavahi-glib1:i386 0.7-4+b1
  •  libavc1394-0:i386 0.5.4-5
  •  libavcodec58:i386 10:4.1.4-dmo1+deb10u1
  •  libavdevice58:i386 10:4.1.4-dmo1+deb10u1
  •  libavfilter7:i386 10:4.1.4-dmo1+deb10u1
  •  libavformat58:i386 10:4.1.4-dmo1+deb10u1
  •  libavresample4:i386 10:4.1.4-dmo1+deb10u1
  •  libavutil56:i386 10:4.1.4-dmo1+deb10u1
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:i386 0.4.4-1
  •  libayatana-indicator3-7:i386 0.6.2-3
  •  libbabeltrace1:i386 1.5.6-2+deb10u1
  •  libbabl-0.1-0:i386 1:0.1.66-dmo1
  •  libbasicusageenvironment1 2:2019.06.28-dmo1+deb10u1
  •  libbind9-161:i386 1:9.11.5.P4+dfsg-5.1
  •  libbinutils:i386 2.31.1-16
  •  libblas3:i386 3.8.0-2
  •  libblkid1:i386 2.33.1-0.1
  •  libblkid-dev:i386 2.33.1-0.1
  •  libblockdev2:i386 2.20-7+deb10u1
  •  libblockdev-btrfs2:i386 2.20-7+deb10u1
  •  libblockdev-crypto2:i386 2.20-7+deb10u1
  •  libblockdev-fs2:i386 2.20-7+deb10u1
  •  libblockdev-loop2:i386 2.20-7+deb10u1
  •  libblockdev-lvm2:i386 2.20-7+deb10u1
  •  libblockdev-mdraid2:i386 2.20-7+deb10u1
  •  libblockdev-part2:i386 2.20-7+deb10u1
  •  libblockdev-part-err2:i386 2.20-7+deb10u1
  •  libblockdev-swap2:i386 2.20-7+deb10u1
  •  libblockdev-utils2:i386 2.20-7+deb10u1
  •  libbluetooth3:i386 5.50-1
  •  libbluray2:i386 2:1.1.2-dmo1
  •  libboost-atomic1.67.0:i386 1.67.0-13
  •  libboost-chrono1.67.0:i386 1.67.0-13
  •  libboost-date-time1.67.0:i386 1.67.0-13
  •  libboost-filesystem1.67.0:i386 1.67.0-13
  •  libboost-iostreams1.67.0:i386 1.67.0-13
  •  libboost-regex1.67.0:i386 1.67.0-13
  •  libboost-system1.67.0:i386 1.67.0-13
  •  libboost-thread1.67.0:i386 1.67.0-13
  •  libbrasero-media3-1:i386 3.12.2-5
  •  libbrotli1:i386 1.0.7-2
  •  libbs2b0:i386 3.1.0+dfsg-2.2
  •  libbsd0:i386 0.9.1-2
  •  libbullet2.87:i386 2.87+dfsg-3
  •  libbullet-dev:i386 2.87+dfsg-3
  •  libbulletml0v5:i386 0.0.6-7
  •  libburn4:i386 1.5.0-1
  •  libbytesize1 1.4-1
  •  libbz2-1.0:i386 1.0.6-9.2~deb10u1
  •  libc6-dbg:i386 2.28-10
  •  libc6-dev:i386 2.28-10
  •  libc6:i386 2.28-10
  •  libcaca0:i386 0.99.beta19-2.1
  •  libcairo2-dev:i386 1.16.0-4
  •  libcairo2:i386 1.16.0-4
  •  libcairo-gobject2:i386 1.16.0-4
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:i386 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcairo-script-interpreter2:i386 1.16.0-4
  •  libcamd2:i386 1:5.4.0+dfsg-1
  •  libcamel-1.2-62:i386 3.30.5-1
  •  libcanberra0:i386 0.30-7
  •  libcanberra-gtk3-0:i386 0.30-7
  •  libcanberra-gtk3-module:i386 0.30-7
  •  libcap2-bin 1:2.25-2
  •  libcap2:i386 1:2.25-2
  •  libcap-ng0:i386 0.7.9-2
  •  libc-bin 2.28-10
  •  libcc1-0:i386 8.3.0-6
  •  libccolamd2:i386 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libc-dev-bin 2.28-10
  •  libcdio18:i386 2.0.0-2
  •  libcdio19:i386 1:2.1.0-dmo1
  •  libcdio-cdda2:i386 10.2+2.0.0-dmo2
  •  libcdio-paranoia2:i386 10.2+2.0.0-dmo2
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:i386 0.1.5-1
  •  libchamplain-0.12-0:i386 0.12.16-3
  •  libchamplain-gtk-0.12-0:i386 0.12.16-3
  •  libcharls2:i386 2.0.0+dfsg-1
  •  libcheese8:i386 3.31.90-1
  •  libcheese-gtk25:i386 3.31.90-1
  •  libcholmod3:i386 1:5.4.0+dfsg-1
  •  libchromaprint1:i386 1:1.4.3-dmo2
  •  libchromaprint-tools 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclang1-6.0:i386 1:6.0.1-10
  •  libclutter-1.0-0:i386 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0:i386 3.0.26-2
  •  libclutter-gtk-1.0-0:i386 1.8.4-4
  •  libclutter-imcontext-0.1-0:i386 0.1.4-3+b3
  •  libclutter-imcontext-0.1-bin 0.1.4-3+b3
  •  libcodec2-0.8.1:i386 0.8.1-2
  •  libcogl20:i386 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20:i386 1.22.2-6
  •  libcogl-path20:i386 1.22.2-6
  •  libcolamd2:i386 1:5.4.0+dfsg-1
  •  libcolord2:i386 1.4.3-4
  •  libcom-err2:i386 1.44.5-1+deb10u2
  •  libcompfaceg1 1:1.5.2-5+b2
  •  libconfig9:i386 1.5-0.4
  •  libcpufreq0 008-1.1
  •  libcpupower2 5.3.9-2~bpo10+1
  •  libcrack2:i386 2.9.6-2
  •  libcroco3:i386 0.6.12-3
  •  libcryptsetup12:i386 2:2.1.0-5+deb10u2
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-13
  •  libcue2 2.2.1-dmo1
  •  libcups2:i386 2.2.10-6+deb10u1
  •  libcupsfilters1:i386 1.21.6-5
  •  libcupsimage2:i386 2.2.10-6+deb10u1
  •  libcurl3-gnutls:i386 7.64.0-4
  •  libcurl4-gnutls-dev:i386 7.64.0-4
  •  libcurl4:i386 7.64.0-4
  •  libcwidget3v5:i386 0.5.17-11
  •  libdap25:i386 3.20.3-1
  •  libdapclient6v5:i386 3.20.3-1
  •  libdapserver7v5:i386 3.20.3-1
  •  libdatrie1:i386 0.2.12-2
  •  libdav1d1:i386 1:0.3.1-dmo1
  •  libdb5.3:i386 5.3.28+dfsg1-0.5
  •  libdbus-1-3:i386 1.12.16-1
  •  libdbus-1-dev:i386 1.12.16-1
  •  libdbus-glib-1-2:i386 0.110-4
  •  libdbusmenu-glib4:i386 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:i386 18.10.20180917~bzr490+repack1-1
  •  libdc1394-22:i386 2.2.5-1
  •  libdca0:i386 1:0.0.6-dmo1
  •  libdconf1:i386 0.30.1-2
  •  libde265-0:i386 1.0.3-1+b1
  •  libdebconfclient0:i386 0.249
  •  libdevmapper1.02.1:i386 2:1.02.155-3
  •  libdevmapper-event1.02.1:i386 2:1.02.155-3
  •  libdirectfb-1.7-7:i386 1.7.7-9
  •  libdiscid0:i386 0.6.2-3
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:i386 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdmapsharing-3.0-2:i386 2.9.39-4
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8
  •  libdmx1:i386 1:1.1.4-1
  •  libdmx-dev:i386 1:1.1.4-1
  •  libdns1104:i386 1:9.11.5.P4+dfsg-5.1
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1
  •  libdouble-conversion1:i386 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:i386 2.4.97-1
  •  libdrm-amdgpu1:i386 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-dev:i386 2.4.97-1
  •  libdrm-intel1:i386 2.4.97-1
  •  libdrm-nouveau2:i386 2.4.97-1
  •  libdrm-radeon1:i386 2.4.97-1
  •  libdv4:i386 1.0.0-12
  •  libdvbpsi10:i386 1:1.3.3-dmo0+deb10u1
  •  libdvdcss2:i386 1.4.2-dmo1
  •  libdvdnav4:i386 6.0.0-1
  •  libdvdread4:i386 6.0.1-1
  •  libdw1:i386 0.176-1.1
  •  libebackend-1.2-10:i386 3.30.5-1
  •  libebml4v5:i386 1:1.3.9-dmo1
  •  libebook-1.2-19:i386 3.30.5-1
  •  libebook-contacts-1.2-2:i386 3.30.5-1
  •  libebur128-1:i386 1.2.4-2
  •  libecal-1.2-19:i386 3.30.5-1
  •  libedata-book-1.2-25:i386 3.30.5-1
  •  libedataserver-1.2-23:i386 3.30.5-1
  •  libedit2:i386 3.1-20181209-1
  •  libefiboot1:i386 37-2
  •  libefivar1:i386 37-2
  •  libefl1:i386 1.23.0+92+git7f9ca6a6ba-6buster92
  •  libefl-data 1.23.0+92+git7f9ca6a6ba-6buster92
  •  libefl-dev 1.23.0+92+git7f9ca6a6ba-6buster92
  •  libegl1:i386 1.1.0-1
  •  libegl1-mesa-dev:i386 18.3.6-2
  •  libegl1-mesa:i386 18.3.6-2
  •  libegl-mesa0:i386 18.3.6-2
  •  libelf1:i386 0.176-1.1
  •  libenca0:i386 1.19-1+b1
  •  libenchant1c2a:i386 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:i386 1.5.3-0.1
  •  libepsilon1:i386 0.9.2+dfsg-4
  •  libept1.5.0:i386 1.1+nmu3+b1
  •  liberror-perl 0.17027-2
  •  libestools2.5:i386 1:2.5.0-5
  •  libestr0:i386 0.1.10-2.1
  •  libetpan20:i386 1.9.3-2
  •  libev4:i386 1:4.25-1
  •  libevdev2:i386 1.6.0+dfsg-1
  •  libevdev-dev:i386 1.6.0+dfsg-1
  •  libevdocument3-4:i386 3.30.2-3
  •  libevent-2.1-6:i386 2.1.8-stable-4
  •  libevview3-3:i386 3.30.2-3
  •  libexif12:i386 0.6.21-5.1
  •  libexif-gtk5:i386 0.4.0-2
  •  libexiv2-14:i386 0.25-4
  •  libexo-1-0:i386 0.12.4-1
  •  libexo-2-0:i386 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1-dev:i386 2.2.6-2+deb10u1
  •  libexpat1:i386 2.2.6-2+deb10u1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:i386 1.44.5-1+deb10u2
  •  libfaac0:i386 1:1.29.9.2-dmo1
  •  libfaad2:i386 2.8.8-3
  •  libfakeroot:i386 1.23-1
  •  libfastjson4:i386 0.99.8-2
  •  libfdisk1:i386 2.33.1-0.1
  •  libfdk-aac2:i386 1:2.0.0-dmo1
  •  libffi6:i386 3.2.1-9
  •  libffi-dev:i386 3.2.1-9
  •  libffmpegthumbnailer4v5:i386 1:2.2.0-dmo5
  •  libffms2-4:i386 1:2.23-dmo3
  •  libfftw3-double3:i386 3.3.8-2
  •  libfftw3-single3:i386 3.3.8-2
  •  libfile-listing-perl 6.04-1
  •  libfile-next-perl 1.16-2
  •  libfile-stripnondeterminism-perl 1.1.2-1
  •  libflac++6v5:i386 1.3.2-3
  •  libflac8:i386 1.3.2-3
  •  libflac-dev:i386 1.3.2-3
  •  libflite1:i386 2.1-release-3
  •  libfltk1.3:i386 1.3.4-9
  •  libfltk-images1.3:i386 1.3.4-9
  •  libfluidsynth1:i386 1.1.11-1
  •  libfontconfig1-dev:i386 2.13.1-2
  •  libfontconfig1:i386 2.13.1-2
  •  libfontembed1:i386 1.21.6-5
  •  libfontenc1:i386 1:1.1.3-1+b2
  •  libfontenc-dev:i386 1:1.1.3-1+b2
  •  libfprint0:i386 1:0.8.2-3
  •  libfreetype6-dev:i386 2.9.1-3+deb10u1
  •  libfreetype6:i386 2.9.1-3+deb10u1
  •  libfreexl1:i386 1.0.5-3
  •  libfribidi0:i386 1.0.5-3.1+deb10u1
  •  libfribidi-dev:i386 1.0.5-3.1+deb10u1
  •  libfs6:i386 2:1.0.7-1+b2
  •  libfs-dev:i386 2:1.0.7-1+b2
  •  libfstrm0:i386 0.4.0-1
  •  libfuse2:i386 2.9.9-1
  •  libfyba0:i386 4.1.1-6
  •  libgbm1:i386 18.3.6-2
  •  libgbm-dev:i386 18.3.6-2
  •  libgc1c2:i386 1:7.6.4-0.4
  •  libgcc1:i386 1:8.3.0-6
  •  libgcc-8-dev:i386 8.3.0-6
  •  libgck-1-0:i386 3.28.1-1
  •  libgconf-2-4:i386 3.2.6-5
  •  libgcr-base-3-1:i386 3.28.1-1
  •  libgcr-ui-3-1:i386 3.28.1-1
  •  libgcrypt20:i386 1.8.4-5
  •  libgd3:i386 2.2.5-5.2
  •  libgdal20 2.4.0+dfsg-1+b1
  •  libgdata22:i386 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:i386 1.18.1-4
  •  libgdbm-compat4:i386 1.18.1-4
  •  libgdcm2.8:i386 2.8.8-9
  •  libgdk-pixbuf2.0-0:i386 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-dev:i386 2.38.1+dfsg-1
  •  libgee-0.8-2:i386 0.20.1-2
  •  libgegl-0.4-0:i386 1:0.4.16-dmo1
  •  libgegl-common 1:0.4.16-dmo1
  •  libgeoclue-2-0:i386 2.5.2-1
  •  libgeocode-glib0:i386 3.26.1-1
  •  libgeoip1:i386 1.6.12-1
  •  libgeos-3.7.1:i386 3.7.1-1
  •  libgeos-c1v5:i386 3.7.1-1
  •  libgeotiff2:i386 1.4.3-1
  •  libgexiv2-2:i386 0.10.9-1
  •  libgfortran5:i386 8.3.0-6
  •  libgif7:i386 5.1.4-3
  •  libgif-dev 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:i386 1.58.3-2
  •  libgl1:i386 1.1.0-1
  •  libgl1-mesa-dev:i386 18.3.6-2
  •  libgl1-mesa-dri:i386 18.3.6-2
  •  libgl1-mesa-glx:i386 18.3.6-2
  •  libglade2-0:i386 1:2.6.4-2+b1
  •  libglapi-mesa:i386 18.3.6-2
  •  libgles1:i386 1.1.0-1
  •  libgles2:i386 1.1.0-1
  •  libgles2-mesa-dev:i386 18.3.6-2
  •  libglew2.1:i386 2.1.0-4
  •  libglib2.0-0:i386 2.58.3-2+deb10u2
  •  libglib2.0-bin 2.58.3-2+deb10u2
  •  libglib2.0-data 2.58.3-2+deb10u2
  •  libglib2.0-dev-bin 2.58.3-2+deb10u2
  •  libglib2.0-dev:i386 2.58.3-2+deb10u2
  •  libglibmm-2.4-1v5:i386 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1
  •  libglide3 2002.04.10ds1-15
  •  libglu1-mesa-dev:i386 9.0.0-2.1+b3
  •  libglu1-mesa:i386 9.0.0-2.1+b3
  •  libglvnd0:i386 1.1.0-1
  •  libglvnd-core-dev:i386 1.1.0-1
  •  libglvnd-dev:i386 1.1.0-1
  •  libglx0:i386 1.1.0-1
  •  libglx-mesa0:i386 18.3.6-2
  •  libgme0:i386 0.6.2-1
  •  libgmic1:i386 2.4.5-1
  •  libgmp10:i386 2:6.1.2+dfsg-4
  •  libgmp-dev:i386 2:6.1.2+dfsg-4
  •  libgmpxx4ldbl:i386 2:6.1.2+dfsg-4
  •  libgnome-bluetooth13:i386 3.28.2-4~deb10u1
  •  libgnome-desktop-3-17:i386 3.30.2.1-2
  •  libgnome-menu-3-0:i386 3.31.4-3
  •  libgnutls28-dev:i386 3.6.7-4
  •  libgnutls30:i386 3.6.7-4
  •  libgnutls-dane0:i386 3.6.7-4
  •  libgnutls-openssl27:i386 3.6.7-4
  •  libgnutlsxx28:i386 3.6.7-4
  •  libgoa-1.0-0b:i386 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgoa-backend-1.0-1:i386 3.30.1-2
  •  libgoffice-0.10-10 0.10.44-1
  •  libgoffice-0.10-10-common 0.10.44-1
  •  libgomp1:i386 8.3.0-6
  •  libgpac8:i386 1:0.8.0-dmo1
  •  libgpg-error0:i386 1.35-1
  •  libgpgme11:i386 1.12.0-6
  •  libgphobos76:i386 8.3.0-6
  •  libgphoto2-6:i386 2.5.22-3
  •  libgphoto2-port12:i386 2.5.22-3
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:i386 0.8.3-13
  •  libgraphene-1.0-0:i386 1.8.4-1
  •  libgraphicsmagick++-q16-12 1.4~hg15978-1
  •  libgraphicsmagick-q16-3 1.4~hg15978-1
  •  libgraphite2-3:i386 1.3.13-7
  •  libgraphite2-dev:i386 1.3.13-7
  •  libgrilo-0.3-0:i386 0.3.7-1
  •  libgroupsock8 2:2019.06.28-dmo1+deb10u1
  •  libgs9-common 9.27~dfsg-2+deb10u3
  •  libgs9:i386 9.27~dfsg-2+deb10u3
  •  libgsf-1-114:i386 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsl23:i386 2.5+dfsg-6
  •  libgslcblas0:i386 2.5+dfsg-6
  •  libgsm1:i386 1.0.18-2
  •  libgspell-1-1:i386 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi-krb5-2:i386 1.17-3
  •  libgssdp-1.0-3:i386 1.0.2-4
  •  libgstreamer1.0-0:i386 1.14.4-1
  •  libgstreamer1.0-dev:i386 1.14.4-1
  •  libgstreamer-gl1.0-0:i386 1.14.4-dmo2
  •  libgstreamer-plugins-bad1.0-0:i386 1:1.14.4-dmo7
  •  libgstreamer-plugins-base1.0-0:i386 1.14.4-dmo2
  •  libgstreamer-plugins-base1.0-dev 1.14.4-dmo2
  •  libgtk2.0-0:i386 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk-3-0:i386 3.24.5-1
  •  libgtk-3-bin 3.24.5-1
  •  libgtk-3-common 3.24.5-1
  •  libgtk3-perl 0.034-2
  •  libgtkglext1:i386 1.2.0-9
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:i386 1:2.24.5-4
  •  libgtkmm-3.0-1v5:i386 3.24.0-2
  •  libgtksourceview-3.0-1:i386 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtksourceview-4-common 4.0.3-2
  •  libgtkspell0:i386 2.0.16-1.2
  •  libgtkspell3-3-0:i386 3.0.9-3
  •  libgtop-2.0-11:i386 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgudev-1.0-0:i386 232-2
  •  libgupnp-1.0-4:i386 1.0.3-3
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-igd-1.0-4:i386 0.2.5-3
  •  libgusb2:i386 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libgutenprintui2-2 5.3.1-7
  •  libgweather-3-15:i386 3.28.2-2
  •  libgweather-common 3.28.2-2
  •  libgxps2:i386 0.3.1-1
  •  libharfbuzz0b:i386 2.3.1-1
  •  libharfbuzz-dev:i386 2.3.1-1
  •  libharfbuzz-gobject0:i386 2.3.1-1
  •  libharfbuzz-icu0:i386 2.3.1-1
  •  libhd21:i386 21.63-3
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-103:i386 1.10.4+repack-10
  •  libheif1:i386 1.3.2-2~deb10u1
  •  libhfsp0 1.0.4-15
  •  libhidapi-libusb0:i386 0.8.0~rc1+git20140818.d17db57+dfsg-2
  •  libhogweed4:i386 3.4.1-1
  •  libhpmud0:i386 3.18.12+dfsg0-2
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:i386 1.7.0-2
  •  libhwloc5:i386 1.11.12-3
  •  libhyphen0:i386 2.8.8-7
  •  libibus-1.0-5:i386 1.5.19-4+deb10u1
  •  libical3:i386 3.0.4-3
  •  libice6:i386 2:1.0.9-2
  •  libice-dev:i386 2:1.0.9-2
  •  libicu63:i386 63.1-6
  •  libicu-dev:i386 63.1-6
  •  libid3-3.8.3v5:i386 3.8.3-16.2+b1
  •  libid3tag0:i386 0.15.1b-14
  •  libidn11:i386 1.33-2.2
  •  libidn2-0:i386 2.0.5-1
  •  libidn2-dev:i386 2.0.5-1
  •  libiec61883-0:i386 1.2.0-3
  •  libieee1284-3:i386 0.2.11-13
  •  libijs-0.35:i386 0.35-14
  •  libilbc2:i386 2.0.2-dmo5
  •  libilmbase23:i386 2.2.1-2
  •  libimagequant0:i386 2.12.2-1.1
  •  libimlib2:i386 1.5.1-1
  •  libimobiledevice6:i386 1.2.1~git20181030.92c5462-1
  •  libindicator3-7:i386 0.5.0-4
  •  libinotifytools0:i386 3.14-7
  •  libinput10:i386 1.12.6-2
  •  libinput-bin 1.12.6-2
  •  libinput-dev:i386 1.12.6-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.060-3
  •  libip4tc0:i386 1.8.2-4
  •  libip6tc0:i386 1.8.2-4
  •  libipt2 2.0-2
  •  libiptc0:i386 1.8.2-4
  •  libirs161:i386 1:9.11.5.P4+dfsg-5.1
  •  libisc1100:i386 1:9.11.5.P4+dfsg-5.1
  •  libisccc161:i386 1:9.11.5.P4+dfsg-5.1
  •  libisccfg163:i386 1:9.11.5.P4+dfsg-5.1
  •  libisc-export1100:i386 1:9.11.5.P4+dfsg-5.1
  •  libisl19:i386 0.20-2
  •  libiso9660-11:i386 1:2.1.0-dmo1
  •  libisofs6:i386 1.5.0-1
  •  libitm1:i386 8.3.0-6
  •  libiw30:i386 30~pre9-13
  •  libixml10:i386 1:1.8.4-dmo0++deb10u1
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2
  •  libjansson4:i386 2.12-1
  •  libjavascriptcoregtk-4.0-18:i386 2.26.2-dmo1+deb10u2
  •  libjbig0:i386 2.1-3.1+b2
  •  libjbig2dec0:i386 0.16-1
  •  libjbig-dev:i386 2.1-3.1+b2
  •  libjim0.77:i386 0.77+dfsg0-3
  •  libjpeg62-turbo-dev:i386 1:1.5.2-2+b1
  •  libjpeg62-turbo:i386 1:1.5.2-2+b1
  •  libjpeg-dev 1:1.5.2-2
  •  libjpeg-turbo-progs 1:1.5.2-2+b1
  •  libjson-c3:i386 0.12.1+ds-2
  •  libjsoncpp1:i386 1.7.4-3
  •  libjson-glib-1.0-0:i386 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjte1 1.21-1
  •  libk5crypto3:i386 1.17-3
  •  libkate1:i386 0.4.1-9
  •  libkeybinder-3.0-0:i386 0.3.2-1
  •  libkeyutils1:i386 1.6-6
  •  libklibc:i386 2.0.6-1
  •  libkmlbase1:i386 1.3.0-7
  •  libkmlconvenience1:i386 1.3.0-7
  •  libkmldom1:i386 1.3.0-7
  •  libkmlengine1:i386 1.3.0-7
  •  libkmlregionator1:i386 1.3.0-7
  •  libkmlxsd1:i386 1.3.0-7
  •  libkmod2:i386 26-1
  •  libkpathsea6:i386 2018.20181218.49446-1
  •  libkrb5-3:i386 1.17-3
  •  libkrb5support0:i386 1.17-3
  •  libksba8:i386 1.3.5-2
  •  libkvazaar4:i386 1:1.2.0-dmo1
  •  liblapack3:i386 3.8.0-2
  •  liblcms2-2:i386 2.9-3
  •  liblcms2-dev:i386 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:i386 2.4.47+dfsg-3+deb10u1
  •  libldap-common 2.4.47+dfsg-3+deb10u1
  •  libldb1:i386 2:1.5.1+really1.4.6-3
  •  liblensfun1:i386 0.3.2-4
  •  liblensfun-data-v1 0.3.2-4
  •  liblept5 1.76.0-1
  •  liblilv-0-0:i386 0.24.2~dfsg0-2
  •  liblinear3:i386 2.1.0+dfsg-4
  •  liblink-grammar5:i386 5.5.1-6
  •  liblirc-client0:i386 0.10.1-5.2
  •  liblist-moreutils-perl 0.416-1+b4
  •  liblivemedia66 2:2019.06.28-dmo1+deb10u1
  •  libllvm6.0:i386 1:6.0.1-10
  •  libllvm7:i386 1:7.0.1-8
  •  liblmdb0:i386 0.9.22-1
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:i386 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblognorm5:i386 2.0.5-1
  •  libloudmouth1-0:i386 1.5.3-5
  •  liblqr-1-0:i386 0.4.2-2.1
  •  libltdl7:i386 2.4.6-9
  •  liblua5.1-0:i386 5.1.5-8.1+b2
  •  liblua5.2-0:i386 5.2.4-1.1+b2
  •  liblua5.3-0:i386 5.3.3-1.1
  •  libluajit-5.1-2:i386 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-dev:i386 2.1.0~beta3+dfsg-5.1
  •  liblvm2cmd2.03:i386 2.03.02-3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:i386 1:9.11.5.P4+dfsg-5.1
  •  liblz1:i386 1.11-3
  •  liblz4-1:i386 1.8.3-1
  •  liblz4-dev:i386 1.8.3-1
  •  liblzma5:i386 5.2.4-1
  •  liblzma-dev:i386 5.2.4-1
  •  liblzo2-2:i386 2.10-0.1
  •  libmad0:i386 0.15.1b-10
  •  libmagic1:i386 1:5.35-4+deb10u1
  •  libmagick++-6.q16-8:i386 8:6.9.10.23+dfsg-2.1
  •  libmagickcore-6.q16-6:i386 8:6.9.10.23+dfsg-2.1
  •  libmagickwand-6.q16-6:i386 8:6.9.10.23+dfsg-2.1
  •  libmagic-mgc 1:5.35-4+deb10u1
  •  libmariadb3:i386 1:10.3.18-0+deb10u1
  •  libmatroska6v5:i386 1:1.5.2-dmo1
  •  libmbim-glib4:i386 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmetis5:i386 5.1.0.dfsg-5+b2
  •  libmfx1:i386 1.25-dmo1
  •  libmhash2:i386 0.9.9.9-7+b1
  •  libmicrodns0:i386 0.0.10-1
  •  libmikmod3:i386 3.3.11.1-4
  •  libminiupnpc17:i386 2.1-1+b1
  •  libminizip1:i386 1.1-8+b1
  •  libmjpegutils-2.1-0:i386 2:2.1.0-dmo10
  •  libmm-glib0:i386 1.10.0-1
  •  libmms0:i386 0.6.4-3
  •  libmng1:i386 1.0.10+dfsg-3.1+b5
  •  libmng2:i386 1:2.0.3-dmo1
  •  libmnl0:i386 1.0.4-2
  •  libmodplug1:i386 1:0.8.9.0-2
  •  libmount1:i386 2.33.1-0.1
  •  libmount-dev:i386 2.33.1-0.1
  •  libmp3lame0:i386 1:3.100-dmo1
  •  libmp4v2-2:i386 2:2.0.0-dmo5
  •  libmpc3:i386 1.1.0-1
  •  libmpcdec6:i386 2:0.1~r495-1+b2
  •  libmpdec2:i386 2.4.2-2
  •  libmpeg2-4:i386 0.5.1-8
  •  libmpeg2encpp-2.1-0:i386 2:2.1.0-dmo10
  •  libmpfr6:i386 4.0.2-1
  •  libmpg123-0:i386 1.25.10-2
  •  libmplex2-2.1-0:i386 2:2.1.0-dmo10
  •  libmpx2:i386 8.3.0-6
  •  libmspack0:i386 0.10.1-1
  •  libmtdev1:i386 1.1.5-1+b1
  •  libmtdev-dev 1.1.5-1+b1
  •  libmtp9:i386 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5-2:i386 5.1.0+git20150707-9
  •  libmusicbrainz5cc2v5:i386 5.1.0+git20150707-9
  •  libmxml1:i386 2.12-2
  •  libmypaint-1.3-0:i386 1:1.3.0-dmo6
  •  libmypaint-common 1:1.3.0-dmo6
  •  libnatpmp1:i386 20150609-7
  •  libnautilus-extension1a:i386 3.30.5-2
  •  libncurses6:i386 6.1+20181013-2+deb10u2
  •  libncursesw6:i386 6.1+20181013-2+deb10u2
  •  libndp0:i386 1.6-1+b1
  •  libneon27-gnutls:i386 0.30.2-3
  •  libnetcdf13:i386 1:4.6.2-1
  •  libnetfilter-conntrack3:i386 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:i386 3.4.1-1
  •  libnewt0.52:i386 0.52.20-8
  •  libnfnetlink0:i386 1.0.1-3+b1
  •  libnfs12:i386 3.0.0-2
  •  libnfs13:i386 1:4.0.0-dmo1+deb10u1
  •  libnftnl11:i386 1.1.2-2
  •  libnghttp2-14:i386 1.36.0-2+deb10u1
  •  libnice10:i386 0.1.14-1
  •  libnl-3-200:i386 3.4.0-1
  •  libnl-genl-3-200:i386 3.4.0-1
  •  libnl-route-3-200:i386 3.4.0-1
  •  libnm0:i386 1.14.6-2+deb10u1
  •  libnma0:i386 1.8.20-1.1
  •  libnotify4:i386 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:i386 1.6-1
  •  libnspr4:i386 2:4.20-1
  •  libnss3:i386 2:3.42.1-1+deb10u2
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:i386 2.0.12-1
  •  liboauth0:i386 1.0.3-3
  •  libodbc1:i386 2.3.6-0.1
  •  libofa0:i386 0.9.3-19
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:i386 1.3.2-1+b1
  •  libogg-dev:i386 1.3.2-1+b1
  •  libogmrip1:i386 1.0.1-dmo9
  •  libonig5:i386 6.9.1-1
  •  libopenal1:i386 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:i386 8.02-1
  •  libopencore-amrnb0:i386 0.1.3-2.1+b2
  •  libopencore-amrwb0:i386 0.1.3-2.1+b2
  •  libopencv-core3.2:i386 3.2.0+dfsg-6
  •  libopencv-imgcodecs3.2:i386 3.2.0+dfsg-6
  •  libopencv-imgproc3.2:i386 3.2.0+dfsg-6
  •  libopencv-videoio3.2:i386 3.2.0+dfsg-6
  •  libopenexr23:i386 2.2.1-4.1
  •  libopengl0:i386 1.1.0-1
  •  libopenh264-5:i386 2.0.0-dmo1
  •  libopenjp2-7:i386 2.3.0-2
  •  libopenmpt0:i386 0.4.3-1
  •  libopenraw7:i386 0.1.2-0.2
  •  libopenrawgnome7:i386 0.1.2-0.2
  •  libopts25:i386 1:5.18.12-4
  •  libopus0:i386 1.3-1
  •  libopusfile0 0.9+20170913-1
  •  liborc-0.4-0:i386 1:0.4.28-3.1
  •  liborc-0.4-dev-bin 1:0.4.28-3.1
  •  liborc-0.4-dev:i386 1:0.4.28-3.1
  •  libosmesa6:i386 18.3.6-2
  •  libots0 0.5.0-3
  •  libout123-0:i386 1.25.10-2
  •  libp11-kit0:i386 0.23.15-2
  •  libp11-kit-dev:i386 0.23.15-2
  •  libpackagekit-glib2-18:i386 1.1.12-5
  •  libpam0g:i386 1.3.1-5
  •  libpam-cap:i386 1:2.25-2
  •  libpam-gnome-keyring:i386 3.28.2-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-modules:i386 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:i386 241-7~deb10u2
  •  libpango-1.0-0:i386 1.42.4-7~deb10u1
  •  libpango1.0-0:i386 1.42.4-7~deb10u1
  •  libpango1.0-dev:i386 1.42.4-7~deb10u1
  •  libpangocairo-1.0-0:i386 1.42.4-7~deb10u1
  •  libpangoft2-1.0-0:i386 1.42.4-7~deb10u1
  •  libpangomm-1.4-1v5:i386 2.42.0-2
  •  libpangox-1.0-0:i386 0.0.2-5+b2
  •  libpangoxft-1.0-0:i386 1.42.4-7~deb10u1
  •  libpaper1:i386 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2:i386 3.2-25
  •  libparted-fs-resize0:i386 3.2-25
  •  libpcap0.8:i386 1.8.1-6
  •  libpci3:i386 1:3.5.2-1
  •  libpciaccess0:i386 0.14-1
  •  libpciaccess-dev:i386 0.14-1
  •  libpcre16-3:i386 2:8.39-12
  •  libpcre2-16-0:i386 10.32-5
  •  libpcre2-8-0:i386 10.32-5
  •  libpcre32-3:i386 2:8.39-12
  •  libpcre3-dev:i386 2:8.39-12
  •  libpcre3:i386 2:8.39-12
  •  libpcrecpp0v5:i386 2:8.39-12
  •  libpcsclite1:i386 1.8.24-1
  •  libpeas-1.0-0:i386 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl5.28:i386 5.28.1-6
  •  libphonenumber7:i386 7.1.0-5+b4
  •  libpipeline1:i386 1.5.1-2
  •  libpixman-1-0:i386 0.36.0-1
  •  libpixman-1-dev:i386 0.36.0-1
  •  libpkcs11-helper1:i386 1.25.1-1
  •  libplacebo2:i386 2:0.2.1-dmo1
  •  libplist3:i386 2.0.1~git20190104.3f96731-1
  •  libplymouth4:i386 0.9.4-1.1
  •  libpng16-16:i386 1.6.36-6
  •  libpng-dev:i386 1.6.36-6
  •  libpolkit-agent-1-0:i386 0.105-25
  •  libpolkit-backend-1-0:i386 0.105-25
  •  libpolkit-gobject-1-0:i386 0.105-25
  •  libpoppler82:i386 0.71.0-5
  •  libpoppler-cpp0v5:i386 0.71.0-5
  •  libpoppler-dev:i386 0.71.0-5
  •  libpoppler-glib8:i386 0.71.0-5
  •  libpopt0:i386 1.16-12
  •  libportaudio2:i386 19.6.0-1
  •  libportmidi0:i386 1:217-6
  •  libportsmf0:i386 0.1~svn20101010-5
  •  libpostproc55:i386 10:4.1.4-dmo1+deb10u1
  •  libpotrace0:i386 1.15-1
  •  libpq5:i386 11.5-1+deb10u1
  •  libprocps7:i386 2:3.3.15-2
  •  libproj13:i386 5.2.0-1
  •  libprotobuf17:i386 3.6.1.3-2
  •  libprotobuf-c1:i386 1.3.1-1+b1
  •  libprotobuf-lite17:i386 3.6.1.3-2
  •  libproxy1v5:i386 0.4.15-5
  •  libpsl5:i386 0.20.2-2
  •  libpthread-stubs0-dev:i386 0.4-1
  •  libpugixml1v5:i386 1.9-3
  •  libpulse0:i386 12.2-4+deb10u1
  •  libpulse-dev:i386 12.2-4+deb10u1
  •  libpulsedsp:i386 12.2-4+deb10u1
  •  libpulse-mainloop-glib0:i386 12.2-4+deb10u1
  •  libpwquality1:i386 1.4.0-3
  •  libpwquality-common 1.4.0-3
  •  libpython2.7:i386 2.7.16-2+deb10u1
  •  libpython2.7-minimal:i386 2.7.16-2+deb10u1
  •  libpython2.7-stdlib:i386 2.7.16-2+deb10u1
  •  libpython2-stdlib:i386 2.7.16-1
  •  libpython3.7:i386 3.7.3-2
  •  libpython3.7-minimal:i386 3.7.3-2
  •  libpython3.7-stdlib:i386 3.7.3-2
  •  libpython3-stdlib:i386 3.7.3-1
  •  libpython-stdlib:i386 2.7.16-1
  •  libqalculate20-data 2.8.2-1
  •  libqalculate20:i386 2.8.2-1
  •  libqhull7:i386 2015.2-4
  •  libqmi-glib5:i386 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21:i386 8.4.0-2
  •  libqrencode4:i386 4.0.2-1
  •  libqt5concurrent5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5core5a:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5dbus5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5designer5:i386 5.11.3-4
  •  libqt5gui5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5help5:i386 5.11.3-4
  •  libqt5network5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5opengl5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5printsupport5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5script5:i386 5.11.3+dfsg-3
  •  libqt5scripttools5:i386 5.11.3+dfsg-3
  •  libqt5sql5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5sql5-sqlite:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5svg5:i386 5.11.3-2
  •  libqt5test5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5widgets5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqt5x11extras5:i386 5.11.3-2
  •  libqt5xml5:i386 5.11.3+dfsg1-1+deb10u1
  •  libqtcore4:i386 4:4.8.7+dfsg-18
  •  libqtgui4:i386 4:4.8.7+dfsg-18
  •  libquadmath0:i386 8.3.0-6
  •  libquicktime2:i386 3:1.2.4-dmo26
  •  libquvi-0.9-0.9.3:i386 0.9.3-1.3
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0:i386 2.0.14-1+b1
  •  librasqal3:i386 0.9.32-1+b1
  •  libraw1394-11:i386 2.1.2-1+b1
  •  libraw19:i386 0.19.2-2
  •  libraw-dev:i386 0.19.2-2
  •  librdf0:i386 1.0.17-1.1+b1
  •  libre2-5:i386 20190101+dfsg-2
  •  libreadline5:i386 5.2+dfsg-3+b13
  •  libreadline7:i386 7.0-5
  •  libregexp-assemble-perl 0.36-1
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:i386 0.8.1-1
  •  librevenge-0.0-0:i386 0.0.4-6
  •  librhythmbox-core10:i386 3.4.3-2
  •  librpm8 4.14.2.1+dfsg1-1
  •  librpmbuild8 4.14.2.1+dfsg1-1
  •  librpmio8 4.14.2.1+dfsg1-1
  •  librpmsign8 4.14.2.1+dfsg1-1
  •  librsvg2-2:i386 2.44.10-2.1
  •  librsvg2-common:i386 2.44.10-2.1
  •  librsvg2-dev:i386 2.44.10-2.1
  •  librsync1:i386 0.9.7-10+b1
  •  librtmp1:i386 2:2.4~20160119.gitfa8646dae-dmo5
  •  librubberband2:i386 1.8.2-dmo2
  •  libruby2.5:i386 2.5.5-3
  •  libsamplerate0:i386 0.1.9-2
  •  libsane-common 1.0.27-3.2
  •  libsane-hpaio:i386 3.18.12+dfsg0-2
  •  libsane:i386 1.0.27-3.2
  •  libsasl2-2:i386 2.1.27+dfsg-1
  •  libsasl2-modules-db:i386 2.1.27+dfsg-1
  •  libsbc1:i386 1.4-1
  •  libsdl1.2debian:i386 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:i386 2.0.9+dfsg1-1
  •  libsdl-image1.2:i386 1.2.12-10+deb10u1
  •  libsdl-mixer1.2:i386 1.2.12-15
  •  libsdl-net1.2:i386 1.2.8-6
  •  libsdl-sound1.2:i386 1.0.3-9
  •  libseccomp2:i386 2.3.3-4
  •  libsecret-1-0:i386 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1-dev:i386 2.8-1+b1
  •  libselinux1:i386 2.8-1+b1
  •  libsemanage1:i386 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:i386 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1-dev:i386 2.8-1
  •  libsepol1:i386 2.8-1
  •  libserd-0-0:i386 0.28.0~dfsg0-1
  •  libserf-1-1:i386 1.3.9-7+b10
  •  libshine3:i386 3.1.1-2
  •  libshout3:i386 2.4.1-2
  •  libsidplay1v5:i386 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsidplayfp4:i386 1.8.8-1
  •  libsigc++-2.0-0v5:i386 2.10.1-2
  •  libsigsegv2:i386 2.12-2
  •  libslang2:i386 2.3.2-2
  •  libsm6:i386 2:1.2.3-1
  •  libsmartcols1:i386 2.33.1-0.1
  •  libsmbclient:i386 2:4.9.5+dfsg-5+deb10u1
  •  libsm-dev:i386 2:1.2.3-1
  •  libsnappy1v5:i386 1.1.7-1
  •  libsndfile1-dev 1.0.28-6
  •  libsndfile1:i386 1.0.28-6
  •  libsndio7.0:i386 1.5.0-3
  •  libsnmp30:i386 5.7.3+dfsg-5
  •  libsnmp-base 5.7.3+dfsg-5
  •  libsocket++1:i386 1.12.13-10
  •  libsord-0-0:i386 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:i386 2.1.2+ds1-1
  •  libsoup2.4-1:i386 2.64.2-2
  •  libsoup-gnome2.4-1:i386 2.64.2-2
  •  libsox3:i386 14.4.2+git20190427-1
  •  libsox-fmt-alsa:i386 14.4.2+git20190427-1
  •  libsox-fmt-base:i386 14.4.2+git20190427-1
  •  libsoxr0:i386 0.1.2-3
  •  libspandsp2:i386 0.0.6+dfsg-2
  •  libspatialite7:i386 4.3.0a-5+b2
  •  libspectre1:i386 0.2.8-1
  •  libspectre-dev 0.2.8-1
  •  libspeex1:i386 1.2~rc1.2-1+b2
  •  libspeexdsp1:i386 1.2~rc1.2-1+b2
  •  libsqlite3-0:i386 3.27.2-3
  •  libsratom-0-0:i386 0.6.0~dfsg0-1
  •  libsrtp2-1:i386 2.2.0-1
  •  libss2:i386 1.44.5-1+deb10u2
  •  libssh2-1:i386 1.8.0-2.1
  •  libssl1.1:i386 1.1.1d-0+deb10u2
  •  libssl-dev:i386 1.1.1d-0+deb10u2
  •  libstartup-notification0:i386 0.12-6
  •  libstdc++6:i386 8.3.0-6
  •  libstdc++-8-dev:i386 8.3.0-6
  •  libstemmer0d:i386 0+svn585-1+b2
  •  libstoken1:i386 0.92-1
  •  libstrongswan 5.7.2-1
  •  libsubunit0:i386 1.3.0-1
  •  libsubunit-dev:i386 1.3.0-1
  •  libsuil-0-0:i386 1:0.10.4-dmo2
  •  libsuitesparseconfig5:i386 1:5.4.0+dfsg-1
  •  libsuperlu5:i386 5.2.1+dfsg1-4
  •  libsvn1:i386 1.10.4-1+deb10u1
  •  libswresample3:i386 10:4.1.4-dmo1+deb10u1
  •  libswscale5:i386 10:4.1.4-dmo1+deb10u1
  •  libsynctex2:i386 2018.20181218.49446-1
  •  libsystemd0:i386 241-7~deb10u2
  •  libsystemd-dev:i386 241-7~deb10u2
  •  libsz2:i386 1.0.2-1
  •  libtag1v5:i386 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:i386 1.11.1+dfsg.1-0.3
  •  libtagc0:i386 1.11.1+dfsg.1-0.3
  •  libtalloc2:i386 2.1.14-2
  •  libtasn1-6-dev:i386 4.13-3
  •  libtasn1-6:i386 4.13-3
  •  libtbb2:i386 2018~U6-4
  •  libtcl8.6:i386 8.6.9+dfsg-2
  •  libtdb1:i386 1.3.16-2+b1
  •  libteamdctl0:i386 1.28-1
  •  libtelepathy-glib0:i386 0.24.1-2
  •  libtesseract4:i386 4.0.0-2
  •  libtevent0:i386 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:i386 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:i386 1.1.1+dfsg.1-15
  •  libthunarx-3-0:i386 1.8.4-1
  •  libtidy5deb1:i386 2:5.6.0-10
  •  libtiff5:i386 4.0.10-4
  •  libtiff-dev:i386 4.0.10-4
  •  libtiff-tools 4.0.10-4
  •  libtiffxx5:i386 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:i386 6.1+20181013-2+deb10u2
  •  libtinfo6:i386 6.1+20181013-2+deb10u2
  •  libtinyxml2.6.2v5:i386 2.6.2-4
  •  libtomcrypt1:i386 1.18.2-1
  •  libtommath1:i386 1.1.0-3
  •  libtool 2.4.6-9
  •  libtotem-plparser18:i386 3.26.2-1
  •  libtotem-plparser-common 3.26.2-1
  •  libtracker-sparql-2.0-0:i386 2.1.8-2
  •  libtry-tiny-perl 0.30-1
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtumbler-1-0 0.2.3-1
  •  libturbojpeg0:i386 1:1.5.2-2+b1
  •  libtwolame0:i386 1:0.3.13-dmo3
  •  libubsan1:i386 8.3.0-6
  •  libuchardet0:i386 0.0.6-3
  •  libudev1:i386 241-7~deb10u2
  •  libudev-dev:i386 241-7~deb10u2
  •  libudisks2-0:i386 2.8.1-4
  •  libumfpack5:i386 1:5.4.0+dfsg-1
  •  libunbound8:i386 1.9.0-2+deb10u1
  •  libunistring2:i386 0.9.10-1
  •  libunshield0:i386 1.4.2-1
  •  libunwind8:i386 1.2.1-9
  •  libunwind-dev:i386 1.2.1-9
  •  libupnp13:i386 1:1.8.4-dmo0++deb10u1
  •  libupower-glib3:i386 0.99.10-1
  •  liburiparser1:i386 0.9.1-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3 2:2019.06.28-dmo1+deb10u1
  •  libusb-0.1-4:i386 2:0.1.12-32
  •  libusb-1.0-0:i386 2:1.0.22-2
  •  libusbmuxd4:i386 1.1.0~git20181007.07a493a-1
  •  libutempter0:i386 1.1.6-3
  •  libutf8proc2:i386 2.3.0-1
  •  libuuid1:i386 2.33.1-0.1
  •  libv4l-0:i386 1.16.3-3
  •  libv4lconvert0:i386 1.16.3-3
  •  libva2:i386 2.4.0-1
  •  libva-drm2:i386 2.4.0-1
  •  libvamp-hostsdk3v5:i386 1:2.8.0-dmo1
  •  libva-wayland2:i386 2.4.0-1
  •  libva-x11-2:i386 2.4.0-1
  •  libvcdinfo0:i386 1:2.0.1-dmo2
  •  libvdpau1:i386 1.1.1-10
  •  libvidstab1.1 2:1.1.0-dmo1
  •  libvisio-0.1-1:i386 0.1.6-1+b2
  •  libvisual-0.4-0:i386 0.4.0-15
  •  libvkd3d1:i386 1.1-3
  •  libvlc5:i386 1:3.0.8-dmo0+deb10u2
  •  libvlc-bin:i386 1:3.0.8-dmo0+deb10u2
  •  libvlccore9:i386 1:3.0.8-dmo0+deb10u2
  •  libvo-aacenc0:i386 0.1.3-1+b1
  •  libvo-amrwbenc0:i386 0.1.3-1+b1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:i386 1.3.6-2
  •  libvorbis-dev:i386 1.3.6-2
  •  libvorbisenc2:i386 1.3.6-2
  •  libvorbisfile3:i386 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx5:i386 1.7.0-3+deb10u1
  •  libvpx6:i386 1.8.1-dmo1+deb10u1
  •  libvte-2.91-0:i386 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvulkan1:i386 1.1.97-2
  •  libwacom2:i386 0.32-1
  •  libwacom-common 0.32-1
  •  libwacom-dev 0.32-1
  •  libwavpack1:i386 5.1.0-6
  •  libwayland-bin 1.16.0-1
  •  libwayland-client0:i386 1.16.0-1
  •  libwayland-cursor0:i386 1.16.0-1
  •  libwayland-dev:i386 1.16.0-1
  •  libwayland-egl1:i386 1.16.0-1
  •  libwayland-server0:i386 1.16.0-1
  •  libwbclient0:i386 2:4.9.5+dfsg-5+deb10u1
  •  libwebkit2gtk-4.0-37:i386 2.26.2-dmo1+deb10u2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:i386 0.6.1-2
  •  libwebpmux3:i386 0.6.1-2
  •  libwebrtc-audio-processing1:i386 0.3-1
  •  libwildmidi2:i386 0.4.3-1
  •  libwine:i386 4.0-2
  •  libwmf0.2-7:i386 0.2.8.4-14
  •  libwoff1:i386 1.0.2-1
  •  libwpd-0.10-10:i386 0.10.3-1
  •  libwpg-0.3-3:i386 0.3.3-1
  •  libwrap0:i386 7.6.q-28
  •  libwv-1.2-4:i386 1.2.9-4.2+b2
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:i386 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:i386 3.0.4+dfsg-8
  •  libx11-6:i386 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-dev:i386 2:1.6.7-1
  •  libx11-xcb1:i386 2:1.6.7-1
  •  libx11-xcb-dev:i386 2:1.6.7-1
  •  libx264-157:i386 4:0.157.2980+git34c06d1-dmo1+deb10u1
  •  libx265-165:i386 2.9-4
  •  libx265-176:i386 1:3.1.2-dmo1+deb10u1
  •  libx86-1:i386 1.1+ds1-10.2
  •  libx86emu2:i386 2.0-1
  •  libxapian30:i386 1.4.11-1
  •  libxatracker2:i386 18.3.6-2
  •  libxau6:i386 1:1.0.8-1+b2
  •  libxau-dev:i386 1:1.0.8-1+b2
  •  libxaw7-dev:i386 2:1.0.13-1+b2
  •  libxaw7:i386 2:1.0.13-1+b2
  •  libxcb1-dev:i386 1.13.1-2
  •  libxcb1:i386 1.13.1-2
  •  libxcb-dri2-0-dev:i386 1.13.1-2
  •  libxcb-dri2-0:i386 1.13.1-2
  •  libxcb-dri3-0:i386 1.13.1-2
  •  libxcb-dri3-dev:i386 1.13.1-2
  •  libxcb-glx0-dev:i386 1.13.1-2
  •  libxcb-glx0:i386 1.13.1-2
  •  libxcb-icccm4:i386 0.4.1-1.1
  •  libxcb-image0:i386 0.4.0-1+b2
  •  libxcb-keysyms1-dev:i386 0.4.0-1+b2
  •  libxcb-keysyms1:i386 0.4.0-1+b2
  •  libxcb-present0:i386 1.13.1-2
  •  libxcb-present-dev:i386 1.13.1-2
  •  libxcb-randr0-dev:i386 1.13.1-2
  •  libxcb-randr0:i386 1.13.1-2
  •  libxcb-render0-dev:i386 1.13.1-2
  •  libxcb-render0:i386 1.13.1-2
  •  libxcb-render-util0:i386 0.3.9-1+b1
  •  libxcb-shape0-dev:i386 1.13.1-2
  •  libxcb-shape0:i386 1.13.1-2
  •  libxcb-shm0-dev:i386 1.13.1-2
  •  libxcb-shm0:i386 1.13.1-2
  •  libxcb-sync1:i386 1.13.1-2
  •  libxcb-sync-dev:i386 1.13.1-2
  •  libxcb-util0:i386 0.3.8-3+b2
  •  libxcb-xfixes0-dev:i386 1.13.1-2
  •  libxcb-xfixes0:i386 1.13.1-2
  •  libxcb-xinerama0:i386 1.13.1-2
  •  libxcb-xkb1:i386 1.13.1-2
  •  libxcb-xrm0:i386 1.0-3
  •  libxcb-xv0:i386 1.13.1-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcomposite-dev:i386 1:0.4.4-2
  •  libxcursor1:i386 1:1.1.15-2
  •  libxcursor-dev:i386 1:1.1.15-2
  •  libxdamage1:i386 1:1.1.4-3+b3
  •  libxdamage-dev:i386 1:1.1.4-3+b3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:i386 1:1.1.2-3
  •  libxerces-c3.2:i386 3.2.2+debian-1+b1
  •  libxext6:i386 2:1.3.3-1+b2
  •  libxext-dev:i386 2:1.3.3-1+b2
  •  libxfce4ui-2-0:i386 4.12.1-3
  •  libxfce4ui-common 4.12.1-3
  •  libxfce4util7:i386 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfixes-dev:i386 1:5.0.3-1
  •  libxfont2:i386 1:2.0.3-1
  •  libxfont-dev 1:2.0.3-1
  •  libxft2:i386 2.3.2-2
  •  libxft-dev:i386 2.3.2-2
  •  libxi6:i386 2:1.7.9-1
  •  libxi-dev:i386 2:1.7.9-1
  •  libxinerama1:i386 2:1.1.4-2
  •  libxinerama-dev:i386 2:1.1.4-2
  •  libxkbcommon0:i386 0.8.2-1
  •  libxkbcommon-dev:i386 0.8.2-1
  •  libxkbcommon-x11-0:i386 0.8.2-1
  •  libxkbfile1:i386 1:1.0.9-2+b11
  •  libxkbfile-dev:i386 1:1.0.9-2+b11
  •  libxklavier16:i386 5.4-4
  •  libxml2-dev:i386 2.9.4+dfsg1-7+b3
  •  libxml2:i386 2.9.4+dfsg1-7+b3
  •  libxml-parser-perl 2.44-4
  •  libxmu6:i386 2:1.1.2-2+b3
  •  libxmu-dev:i386 2:1.1.2-2+b3
  •  libxmu-headers 2:1.1.2-2
  •  libxmuu1:i386 2:1.1.2-2+b3
  •  libxmuu-dev:i386 2:1.1.2-2+b3
  •  libxpm4:i386 1:3.5.12-1
  •  libxpm-dev:i386 1:3.5.12-1
  •  libxpresent1:i386 1.0.0-2+b10
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrandr-dev:i386 2:1.5.1-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxrender-dev:i386 1:0.9.10-1
  •  libxres1:i386 2:1.2.0-2
  •  libxres-dev 2:1.2.0-2
  •  libxshmfence1:i386 1.3-1
  •  libxshmfence-dev:i386 1.3-1
  •  libxslt1.1:i386 1.1.32-2.2~deb10u1
  •  libxslt1-dev:i386 1.1.32-2.2~deb10u1
  •  libxss1:i386 1:1.2.3-1
  •  libxss-dev:i386 1:1.2.3-1
  •  libxt6:i386 1:1.1.5-1+b3
  •  libxtables12:i386 1.8.2-4
  •  libxt-dev:i386 1:1.1.5-1+b3
  •  libxtst6:i386 2:1.2.3-1
  •  libxtst-dev:i386 2:1.2.3-1
  •  libxv1:i386 2:1.0.11-1
  •  libxv-dev:i386 2:1.0.11-1
  •  libxvidcore4:i386 3:1.3.5-dmo1
  •  libxvmc1:i386 2:1.0.10-1
  •  libxvmc-dev:i386 2:1.0.10-1
  •  libxxf86dga1:i386 2:1.1.4-1+b3
  •  libxxf86dga-dev:i386 2:1.1.4-1+b3
  •  libxxf86vm1:i386 1:1.1.4-1+b2
  •  libxxf86vm-dev:i386 1:1.1.4-1+b2
  •  libyajl2:i386 2.1.0-3
  •  libyaml-0-2:i386 0.2.1-1
  •  libzbar0:i386 0.22-1
  •  libzeitgeist-2.0-0:i386 1.0.1-1
  •  libzimg2 1:2.9.1-dmo2
  •  libzstd1:i386 1.3.8+dfsg-3
  •  libzvbi0:i386 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  link-grammar-dictionaries-en 5.5.1-6
  •  links2 2.18-2
  •  linux-base 4.6
  •  linux-compiler-gcc-8-x86 5.3.9-2~bpo10+1
  •  linux-cpupower 5.3.9-2~bpo10+1
  •  linux-headers-4.19.0-6-686 4.19.67-2+deb10u2
  •  linux-headers-4.19.0-6-common 4.19.67-2+deb10u2
  •  linux-headers-generic 3.7.10+0.0.1+git930c5fd84-6buster1
  •  linux-image-4.19.0-6-686 4.19.67-2+deb10u2
  •  linux-kbuild-4.19 4.19.67-2+deb10u2
  •  linux-libc-dev:i386 5.3.9-2~bpo10+1
  •  live-boot 3.7.9+debian5.0-a5-1+gitdc122445c-6buster1
  •  live-boot-initramfs-tools 3.7.9+debian5.0-a5-1+gitdc122445c-6buster1
  •  live-config 3.7.4+debian5.20190312+gitbd5d96f8b-6buster1
  •  live-config-systemd 3.7.4+debian5.20190312+gitbd5d96f8b-6buster1
  •  live-tools 1:20171207+3.7.9+git95fc454a7b
  •  locales 2.28-10
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lsof 4.91+dfsg-1
  •  lua-bitop:i386 1.0.2-5
  •  lua-expat:i386 1.3.0-4
  •  luajit 2.1.0~beta3+dfsg-5.1
  •  lua-json 1.3.4-2
  •  lua-lpeg:i386 1.0.0-2
  •  lua-socket:i386 3.0~rc1+git+ac3201d-4
  •  lvm2 2.03.02-3
  •  lxappearance 0.6.3-1
  •  lynx 2.8.9rel.1-3
  •  lynx-common 2.8.9rel.1-3
  •  m4 1.4.18-2
  •  macchanger 1.7.0-5.4
  •  madfuload 1.2-4.2
  •  madwimax 0.1.1-1+b2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  mariadb-common 1:10.3.18-0+deb10u1
  •  mawk 1.3.3-17+b3
  •  mbr 1.2.1
  •  mdadm 4.1-1
  •  mdetect 0.5.2.4
  •  media-player-info 24-2
  •  meld 3.20.0-2
  •  mencoder 4:1.4-dmo3+deb10u1
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mesa-common-dev:i386 18.3.6-2
  •  mesa-utils 8.4.0-1+b1
  •  mime-support 3.62
  •  minisat 1:2.2.1-5+b3
  •  mixxx 2.2.0~dfsg-1
  •  mixxx-data 2.2.0~dfsg-1
  •  mkvtoolnix 35.0.0-0.0
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  module-assistant 0.11.10
  •  mount 2.33.1-0.1
  •  mpg123 1.25.10-2
  •  mplayer 4:1.4-dmo3+deb10u1
  •  mpv 1:0.29.1-dmo2
  •  mtools 4.0.23-1
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-3
  •  nautilus-compat-notinstalled 3.7.10+0.0.1+git930c5fd84-6buster1
  •  ncurses-base 6.1+20181013-2+deb10u2
  •  ncurses-bin 6.1+20181013-2+deb10u2
  •  ncurses-term 6.1+20181013-2+deb10u2
  •  ndisgtk 0.8.5-1
  •  ndiswrapper 1.60-8
  •  ndiswrapper-dkms 1.60-8
  •  ndiswrapper-source 1.60-8
  •  netbase 5.6
  •  netcat 1.10-41.1
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  netsurf 3.6-3.2
  •  netsurf-common 3.6-3.2
  •  netsurf-gtk 3.6-3.2
  •  nettle-dev:i386 3.4.1-1
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.6-2+deb10u1
  •  network-manager-fortisslvpn 1.2.8-2
  •  network-manager-fortisslvpn-gnome 1.2.8-2
  •  network-manager-gnome 1.8.20-1.1
  •  network-manager-l2tp 1.2.10-1
  •  network-manager-l2tp-gnome 1.2.10-1
  •  network-manager-openconnect 1.2.4-2
  •  network-manager-openconnect-gnome 1.2.4-2
  •  network-manager-openvpn 1.8.10-1
  •  network-manager-openvpn-gnome 1.8.10-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  network-manager-ssh 1.2.10-1
  •  network-manager-ssh-gnome 1.2.10-1
  •  network-manager-strongswan 1.4.4-2
  •  network-manager-vpnc 1.2.6-2
  •  network-manager-vpnc-gnome 1.2.6-2
  •  nicotine 1.2.16+dfsg-1.1
  •  nmap 7.70+dfsg1-6
  •  nmap-common 7.70+dfsg1-6
  •  notification-daemon 3.20.0-4
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p12+dfsg-4
  •  ntpdate 1:4.2.8p12+dfsg-4
  •  ocl-icd-libopencl1:i386 2.2.12-2
  •  odbcinst1debian2:i386 2.3.6-0.1
  •  odbcinst 2.3.6-0.1
  •  ogmrip 1.0.1-dmo9
  •  ogmtools 1:1.5-4+b1
  •  onboard 1.4.1-4+b1
  •  onboard-common 1.4.1-4
  •  ooo-thumbnailer 0.2-5.1
  •  openbsd-inetd 0.20160825-4
  •  openconnect 8.02-1
  •  openfortivpn 1.8.1-1
  •  openprinting-ppds 20181217-2
  •  openrazer-driver-dkms 2.4.0+dfsg-1
  •  openssh-client 1:7.9p1-10+deb10u1
  •  openssh-server 1:7.9p1-10+deb10u1
  •  openssh-sftp-server 1:7.9p1-10+deb10u1
  •  openssl 1.1.1d-0+deb10u2
  •  openvpn 2.4.7-1
  •  os-prober 1.77
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:i386 0.23.15-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  pango1.0-tools 1.42.4-7~deb10u1
  •  paradise-or-oblivion 3.0.3+0.0.1+git8bcba2d8d-6buster1
  •  parsec47 0.2.dfsg1-9
  •  parsec47-data 0.2.dfsg1-9
  •  parted 3.2-25
  •  passwd 1:4.5-1.1
  •  pastebinit 1.5-2
  •  patch 2.7.6-3+deb10u1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1
  •  pcmanfm-compat-notinstalled 3.7.10+0.0.1+git930c5fd84-6buster1
  •  pcmciautils 018-10
  •  pcsxr 1.9.94-4
  •  pepperflashplugin-nonfree-static 32.0.0.171-1
  •  periscope:i386 3.0.3+0.0.1+git74537da58-6buster1
  •  perl 5.28.1-6
  •  perl-base 5.28.1-6
  •  perl-modules-5.28 5.28.1-6
  •  perl-openssl-defaults:i386 3
  •  picard 2.1.2-1+deb10u1
  •  pinentry-curses 1.1.0-2
  •  pinentry-gnome3 1.1.0-2
  •  pinentry-gtk2 1.1.0-2
  •  pkg-config 0.29-6
  •  plymouth 0.9.4-1.1
  •  plymouth-label 0.9.4-1.1
  •  pm-utils 1.4.1-18
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powermgmt-base 1.34
  •  powertop 2.8-1+b2
  •  ppp 2.4.7-2+4.1
  •  pppconfig 2.3.23
  •  pppoe 3.12-1.2
  •  pppoeconf 1.21
  •  pptp-linux 1.10.0-1
  •  printer-driver-all 0.20170124
  •  printer-driver-all-enforce 0.20170124
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-fujixerox 1.1.0+ds-3
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.18.12+dfsg0-2
  •  printer-driver-hpijs 3.18.12+dfsg0-2
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.18.12+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.15-2
  •  programmers-kb-layout 3.0.3+0.0.1+git4355538a4-6buster1
  •  proj-data 5.2.0-1
  •  psmisc 23.2-1
  •  psutils 1.17.dfsg-4
  •  pulseaudio 12.2-4+deb10u1
  •  pulseaudio-utils 12.2-4+deb10u1
  •  pulsemixer 1.4.0-1
  •  pv 1.6.6-1
  •  pxlib1 0.6.7-1
  •  pyrit 0.5.1+git20180801-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2+deb10u1
  •  python2.7-minimal 2.7.16-2+deb10u1
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2
  •  python3.7-minimal 3.7.3-2
  •  python3-apt 1.8.4
  •  python3-cairo:i386 1.16.2-1+b1
  •  python3-certifi 2018.8.24-1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dbus 1.2.8-3
  •  python3-debian 0.1.35
  •  python3-distutils 3.7.3-1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.7.3-1
  •  python3-libdiscid 1.0-3+b1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.1.0-1
  •  python3-minimal 3.7.3-1
  •  python3-mutagen 1.40.0-2
  •  python3-pexpect 4.6.0-1
  •  python3-pil:i386 5.4.1-2
  •  python3-pkg-resources 40.8.0-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel:i386 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-sip 4.19.14+dfsg-2
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.96.20.2-2
  •  python3-urllib3 1.24.1-1
  •  python3-xdg 0.25-5
  •  python-alsaaudio 0.8.4-1
  •  python-apt-common 1.8.4
  •  python-beautifulsoup 3.2.1-1
  •  python-cairo:i386 1.16.2-1+b1
  •  python-configobj 5.0.6-3
  •  python-crypto 2.6.1-9+b1
  •  python-dnspython 1.16.0-1
  •  python-fasteners 0.12.0-3
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-ldb 2:1.5.1+really1.4.6-3
  •  python-lockfile 1:0.12.2-2
  •  python-minimal 2.7.16-1
  •  python-monotonic 1.1-2
  •  python-numpy 1:1.16.2-1
  •  python-pkg-resources 40.8.0-1
  •  python-samba 2:4.9.5+dfsg-5+deb10u1
  •  python-six 1.12.0-1
  •  python-talloc:i386 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  qalc 2.8.2-1
  •  qalculate 2.8.2-1
  •  qalculate-gtk 2.8.2-1
  •  qtcore4-l10n 4:4.8.7+dfsg-18
  •  r8168-dkms 8.047.05-1
  •  rage-player-data 3.7.13+0.0.1+git141a8624f-6buster3
  •  rage-player:i386 3.7.13+0.0.1+git141a8624f-6buster3
  •  rake 12.3.1-3
  •  rdiff-backup 1.2.8-7
  •  read-edid 3.0.2-1+b1
  •  readline-common 7.0-5
  •  reaver 1.6.5-1
  •  reiser4progs 1.2.1-6buster1
  •  reiserfsprogs 1:3.6.27-3
  •  rfkill 2.33.1-0.1
  •  rhythmbox 3.4.3-2
  •  rhythmbox-data 3.4.3-2
  •  rhythmbox-plugins 3.4.3-2
  •  rpm2cpio 4.14.2.1+dfsg1-1
  •  rpm 4.14.2.1+dfsg1-1
  •  rpm-common 4.14.2.1+dfsg1-1
  •  rsync 3.1.3-6
  •  rsyslog 8.1901.0-1
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-3
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  runit-helper 2.8.6
  •  rxvt-unicode-256color 9.22-6
  •  rxvt-unicode 9.22-6
  •  samba 2:4.9.5+dfsg-5+deb10u1
  •  samba-common 2:4.9.5+dfsg-5+deb10u1
  •  samba-common-bin 2:4.9.5+dfsg-5+deb10u1
  •  samba-libs:i386 2:4.9.5+dfsg-5+deb10u1
  •  sane-utils 1.0.27-3.2
  •  scite 4.1.3-1
  •  scrot 0.9-1
  •  scummvm 2.0.0+dfsg-2
  •  scummvm-data 2.0.0+dfsg-2
  •  sdparm 1.10-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  shared-mime-info 1.10-1
  •  shotwell 0.30.1-1
  •  shotwell-common 0.30.1-1
  •  simple-scan 3.30.1.1-1+b1
  •  smartmontools 6.6-1
  •  smb-admin:i386 3.7.9+0.0.1+git9c067fab0-6buster1
  •  smbclient 2:4.9.5+dfsg-5+deb10u1
  •  smplayer 18.10.0~ds0-1
  •  software-properties-common 0.96.20.2-2
  •  sound-juicer 3.24.0-3
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-1
  •  squashfs-tools 1:4.3-12
  •  ssh 1:7.9p1-10+deb10u1
  •  sshfs 2.10+repack-2
  •  sshpass 1.06-1
  •  ssl-cert 1.0.39
  •  startpar 0.61-1
  •  steam 1.0.0.59-4
  •  strace 4.26-0.2
  •  strongswan 5.7.2-1
  •  strongswan-charon 5.7.2-1
  •  strongswan-libcharon 5.7.2-1
  •  strongswan-nm 5.7.2-1
  •  strongswan-starter 5.7.2-1
  •  sudo 1.8.27-1+deb10u1
  •  supermariowar-data:i386 3.0.3+0.0.1+gitcdc297878-6buster1
  •  supermariowar:i386 3.0.3+0.0.1+gitcdc297878-6buster1
  •  syasokoban 2.0-2
  •  sylpheed 3.7.0-4
  •  sylpheed-plugins 3.7.0-4
  •  synaptic 0.84.6
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  systemd 241-7~deb10u2
  •  systemd-sysv 241-7~deb10u2
  •  sysvinit-utils 2.93-8
  •  sysv-rc 2.93-8
  •  tar 1.30+dfsg-6
  •  task-desktop 3.53
  •  task-laptop 3.53
  •  tasksel 3.53
  •  tasksel-data 3.53
  •  tcpd 7.6.q-28
  •  tcsh 6.20.00-7+b1
  •  tdb-tools 1.3.16-2+b1
  •  telnet 0.17-41.2
  •  terminology-data 3.7.13+v1.5.0+git413b8791f-6buster12
  •  terminology:i386 3.7.13+v1.5.0+git413b8791f-6buster12
  •  tesseract-ocr 4.0.0-2
  •  tesseract-ocr-eng 1:4.00~git30-7274cfa-1
  •  tesseract-ocr-osd 1:4.00~git30-7274cfa-1
  •  testdisk 7.0-3+b4
  •  tftp 0.17-22
  •  thermald 1.8.0-1
  •  thin-provisioning-tools 0.7.6-2.1
  •  thunar 1.8.4-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-audio-converter 3.7.9+0.0.1+git36e28848f-6buster1
  •  thunar-data 1.8.4-1
  •  thunar-dropbox-plugin:i386 0.2.1+dfsg1-5
  •  thunar-image-resizer 3.0.3+0.0.1+git70b6fc3ee-6buster1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-vcs-plugin 0.2.0-1
  •  time 1.7-25.1+b1
  •  tmux 2.8-3
  •  torus-trooper 0.22.dfsg1-12
  •  torus-trooper-data 0.22.dfsg1-12
  •  tp-smapi-dkms 0.43-1
  •  traceroute 1:2.1.0-2
  •  transmission 2.94-2
  •  transmission-common 2.94-2
  •  transmission-gtk 2.94-2
  •  tree 1.8.0-1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.37-1
  •  ttf-dejavu-core 2.37-1
  •  ttf-dejavu-extra 2.37-1
  •  ttf-mscorefonts-installer 3.7
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  tumbler-plugins-extra 0.2.3-1
  •  tzdata 2019c-0+deb10u1
  •  ucf 3.0038+nmu1
  •  udev 241-7~deb10u2
  •  udisks2 2.8.1-4
  •  udisks2-btrfs 2.8.1-4
  •  udisks2-lvm2 2.8.1-4
  •  unison-gtk 2.48.4-1+b1
  •  unshield 1.4.2-1
  •  unzip 6.0-23+deb10u1
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  urfkill 0.5.0-6
  •  usb-bootable-elive 3.7.16+0.0.1+git7672371a2-6buster1
  •  usb.ids 2019.07.27-0+deb10u1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbutils 1:010-3
  •  usbview 2.0-21-g6fe2f4f-2
  •  user-setup 1.81
  •  util-linux 2.33.1-0.1
  •  uuid-dev:i386 2.33.1-0.1
  •  v4l2loopback-dkms 0.12.2-1
  •  v4l2loopback-source 0.12.2-1
  •  v86d 0.1.10-1+b1
  •  valgrind 1:3.14.0-3
  •  vapoursynth 46-dmo1
  •  vapoursynth-ffms2 1:2.23-dmo3
  •  vbetool 1.1-4
  •  vcdimager 1:2.0.1-dmo2
  •  vhba-dkms 20190410-dmo1
  •  viewnior 1.6-1+b1
  •  vim 2:8.1.0875-5
  •  vim-colorscheme-elive-molokai 3.0.3+0.0.1+git43a3e2c5f-6buster2
  •  vim-common 2:8.1.0875-5
  •  vim-gtk3 2:8.1.0875-5
  •  vim-gui-common 2:8.1.0875-5
  •  vim-plugin-edc 3.7.14+0.0.1+gitd3d028da2-6buster1
  •  vim-runtime 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  virtualbox-dkms 6.0.14-dfsg-4
  •  virtualbox-guest-dkms 6.0.14-dfsg-4
  •  virtualbox-guest-source 6.0.14-dfsg-4
  •  virtualbox-guest-utils 6.0.14-dfsg-4
  •  virtualbox-guest-x11 6.0.14-dfsg-4
  •  virtualbox-source 6.0.14-dfsg-4
  •  vlc 1:3.0.8-dmo0+deb10u2
  •  vlc-bin 1:3.0.8-dmo0+deb10u2
  •  vlc-data 1:3.0.8-dmo0+deb10u2
  •  vlc-l10n 1:3.0.8-dmo0+deb10u2
  •  vlc-plugin-base:i386 1:3.0.8-dmo0+deb10u2
  •  vlc-plugin-qt:i386 1:3.0.8-dmo0+deb10u2
  •  vlc-plugin-video-output:i386 1:3.0.8-dmo0+deb10u2
  •  vokoscreen 2.5.0-dmo2
  •  vorbis-tools 1.4.0-11
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20190117-1
  •  warning-messages 3.7.9+0.0.1+gitd34b66670-6buster1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  whois 5.4.3
  •  wine32 4.0-2
  •  wine 4.0-2
  •  wireless-tools 30~pre9-13
  •  wodim 9:1.1.11-3+b2
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6+deb10u1
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11proto-composite-dev 1:2018.4-4
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-randr-dev 2018.4-4
  •  x11proto-record-dev 2018.4-4
  •  x11proto-scrnsaver-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86dga-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11proto-xinerama-dev 2018.4-4
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.0.10-1
  •  xbase-clients 1:7.7+19
  •  xchat 2.8.8-17
  •  xchat-common 2.8.8-17
  •  xclip 0.13-1
  •  xdg-dbus-proxy 0.1.1-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1
  •  xfce4-clipman 2:1.4.3-1
  •  xfce4-screenshooter 1.9.3-1
  •  xfconf 4.12.1-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-terminus 4.40-2
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1
  •  xinit 1.4.0-1
  •  xinput 1.6.2-1+b1
  •  xkb-data 2.26-2
  •  xl2tpd 1.3.12-1.1
  •  xorg 1:7.7+19
  •  xorg-dev 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xpad 5.4.0-1
  •  xserver-common 2:1.20.4-1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.4-1
  •  xserver-xorg-dev 2:1.20.4-1
  •  xserver-xorg-input-aiptek 1:1.4.1-2+b1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-elographics 1:1.4.1-1+b5
  •  xserver-xorg-input-evdev 1:2.10.6-1
  •  xserver-xorg-input-kbd 1:1.9.0-1+b1
  •  xserver-xorg-input-libinput 0.28.2-2
  •  xserver-xorg-input-mouse 1:1.9.3-1
  •  xserver-xorg-input-mtrack 0.3.1-1+b2
  •  xserver-xorg-input-mutouch 1:1.3.0-1+b7
  •  xserver-xorg-input-synaptics 1.9.1-1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 18.1.99+git20190207-1
  •  xserver-xorg-video-ast 1.1.5-1.1+b1
  •  xserver-xorg-video-ati 1:19.0.1-1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-geode 2.11.19-4
  •  xserver-xorg-video-glide 1.2.2-1+b7
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-mach64 6.9.6-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-neomagic 1:1.3.0-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-openchrome 1:0.6.0-3+b1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-r128 6.12.0-1
  •  xserver-xorg-video-radeon 1:19.0.1-1
  •  xserver-xorg-video-savage 1:2.3.9-2
  •  xserver-xorg-video-siliconmotion 1:1.7.9-2+b1
  •  xserver-xorg-video-sisusb 1:0.9.7-1+b1
  •  xserver-xorg-video-tdfx 1:1.4.7-1+b1
  •  xserver-xorg-video-trident 1:1.3.8-1+b1
  •  xserver-xorg-video-vesa 1:2.4.0-1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xsettingsd 0.0.20171105+1+ge4cf9969-1
  •  xtrans-dev 1.3.5-1
  •  xvfb 2:1.20.4-1
  •  xxd 2:8.1.0875-5
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yoshimi 1.5.10.1-1
  •  yoshimi-data 1.5.10.1-1
  •  youtube-dl 2019.11.28-dmo1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g-dev:i386 1:1.2.11.dfsg-1
  •  zlib1g:i386 1:1.2.11.dfsg-1
  •  zsh 5.7.1-1
  •  zsh-common 5.7.1-1
  •  zsh-elive 3.7.16+0.0.1+git66c54bcc5-6buster5
  •  zsh-prezto 3.7.16+0.0.1+gitf86ca66d2-6buster6
  •  zsnes 1.510+bz2-8+b3
  •  zsync 0.6.2-3


Reader Ratings
Reader supplied reviews for Elive

Average rating
5.2
from 36 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on Elive?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 3.8.42
Rating: 2
Date: 2024-06-18
Votes: 6


Elive review.

Pros
------

- Conceptually a great idea: supposedly able to breath new life into even 15 year old computers
- A vibrant desktop theme, compared to stodgy old Windows grey on blue it is snazzy

Cons
-------

- Click on the download and see the first major issue - Elive warns you NOT TO USE the Stable version but instead to use the latest Beta, and I quote: " If you want to seriously use Elive, you must go for the latest Beta version instead, which is highly featured and extremely stable" - WTF!!!!! So in Elive land Beta means Stable and Stable means version 1.0, this is messed up beyond belief.
- Complicated bizarre download process that tries to guilt you into donations
- For a distro claiming, and I quote: "With Elive, computers up to 15 years old can be transformed to high-performance machines with a stunning interface fully customizable." Elive actually has difficulty running on older, major brand distributions. In Elive's defense inthe statement quoted above they used "can be", the trouble I have is Elive would not work effectively on a boatload of old Thinkpad/Lenovo old hardware. It was not till I ratcheted up to a T440p that I found hardware it would not freeze on.
- Freeze, reboot, freeze again repeat on ant hardware older than 10 years old. and dodgy on 8-10 year old hardware

Conclusion
---------------

Elive may be a great distro for folks wanting to run a loudly themed Linux distro on middle aged hardware. However it fails in its primary mission and It is unsuitable for old hardware There are many excellent options available for older hardware that actually work out of the box: antiX, DSL, Bodhi, Slacko, Slax, Emmabuntüs,, Slackware, Puppy



Was this review helpful? Yes No
Version: 3.8.40
Rating: 10
Date: 2024-04-03
Votes: 4


Great distro, works on older hardware and blindingly fast on new. A lot of thought has been given to a minimalist base load which provides everything you need. The larger apps are there but you have the chance to really think about how you work and if you need the heavyweights. There is a live usb with persistence to use on machines other than your own. It's great for graphics, music and general office work, but super powerful for system administration and programming. Rethink you computing and have fun doing it!


Was this review helpful? Yes No
Version: 3.8.40
Rating: 10
Date: 2024-03-21
Votes: 2


I am so glad I found and tried this distro! It gave new life to my very old PC making it functional and snappy.
I also wanted to try the 64 bit version on my less old but still very basic and slow 64 bit pc and it gave new life to that too!
What can I tell you?
Try it and see for yourself that I am right!

I have tried other distros in the past, but they were either nice and full of programs but slow, or empty and very basic but very ugly or at least not even as fast as this one!
Elive I find it perfect because it combines beauty, lightness and utility in one distro!


Was this review helpful? Yes No

See all 36 reader reviews of Elive...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch