• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

elementary OS RSS Feed DistroWatch.com: elementary OS

elementary OS


Last Update: 2024-02-02 02:44 UTC


elementary OS is an Ubuntu-based desktop distribution. Some of its more interesting features include a custom desktop environment called Pantheon and many custom apps including Photos, Music, Videos, Calendar, Terminal, Files, and more. It also comes with some familiar apps like the Epiphany web browser and a fork of Geary mail.

Popularity (hits per day): 12 months: 15 (470), 6 months: 16 (449), 3 months: 16 (459), 4 weeks: 19 (449), 1 week: 20 (484)

Average visitor rating: 4.93/10 from 147 review(s).


elementary Summary
Distribution elementary OS
Home Page https://elementary.io/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://elementary.io/docs/learning-the-basics
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://elementary.io/DistroWatch Torrent Archive
Bug Tracker https://bugs.launchpad.net/elementary
Related Websites --
Reviews 7.x: MichlFranken (German) • DistroWatchMichlFranken (German)
6.x: DistroWatchHeise (German)
5.x: DistroWatchCMS CriticLinux JournalOrdinatechnicDistroWatchHeise (German)
0.4: DedoimedoDistroWatchThe Tao of MacDedoimedo
0.3: elastic2ls (German) • DistroWatchLinux.com
0.2: Pro-Linux (German) • derStandard (German) • BinaryTidesWordpressLWNLinux Za Sve (Croatian) • WEB UP8LinuxBSDosWordpress
0.1: DedoimedoLWNBlogspotTech Drive-inBlogspotMuyComputer (Spanish) • OMG! Ubuntu!
Where To Donate, Buy, or Try The Linux ShopDonate

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-10-03: Distribution Release: elementary OS 7.1
 • 2023-01-31: Distribution Release: elementary OS 7.0
 • 2021-12-20: Distribution Release: elementary OS 6.1
 • 2021-08-10: Distribution Release: elementary OS 6.0
 • 2021-06-16: Development Release: elementary OS 6.0 Beta 2
 • 2021-05-01: Development Release: elementary OS 6.0 Beta
 • 2020-05-02: Distribution Release: elementary OS 5.1.4
 • 2020-02-07: Distribution Release: elementary OS 5.1.2
 • 2019-12-03: Distribution Release: elementary OS 5.1
 • 2018-10-16: Distribution Release: elementary OS 5.0
 • 2018-09-21: Development Release: elementary OS 5.0 Beta 2
 • 2018-07-04: Development Release: elementary OS 5.0 Beta 1
 • More elementary releases...

  Headlines:
 • 2024-02-07 elementary OS 8 to split system and application updates
 • 2023-11-07 elementary OS outlines plans for version 8
 • 2023-07-07 elementary OS introduces new warnings in software centre to protect privacy
 • 2023-04-06 elementary OS improves sideloading experience
 • 2023-03-06 elementary OS offers new file manager and network widget improvements
 • 2022-12-02 elementary OS team fixes delta updates
 • 2022-11-04 elementary provides Flatpak, GNOME updates
 • 2022-10-06 elementary OS fixes Gala regressions, introduces software centre features
 • 2022-09-07 elementary OS explores responsive designs
 • 2022-05-04 elementary team updates settings, plans for version 7
 • More elementary headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 7.1
horus
6.1
jolnir
6.0
odin
5.1.7
hera
5.0
juno
0.4.1
loki
0.3.2
freya
0.2
luna
0.1
jupiter
Feature
Release Date 2023-10-03 2021-12-20 2021-08-10 2020-08-14 2018-10-16 2017-05-17 2015-12-09 2013-08-11 2011-04-01 Release Date
End Of Life                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2600-2700 2200-2300 2200-2300 1400-1500 1400-1500 1000-1100       Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- -- -- -- -- -- GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes         Multilingual
Asian Language Support                   Asian Language Support
Full Package List 7.1 6.1 6.0 5.1.7 5.0 0.4.1 0.3.2 0.2 0.1 Full Package List

Full Package List:   elementary OS 7.1
  Number of packages: 1,652 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 22.07.5-2ubuntu1.4
  •  acl 2.3.1-1
  •  acpid 1:2.0.33-1ubuntu1
  •  acpi-support 0.144
  •  adduser 3.118ubuntu5
  •  adwaita-icon-theme 41.0-1ubuntu1
  •  adwaita-icon-theme-full 41.0-1ubuntu1
  •  adwaita-qt:amd64 1.4.1-1
  •  alsa-base 1.0.25+dfsg-0ubuntu7
  •  alsa-topology-conf 1.2.5.1-2
  •  alsa-ucm-conf 1.2.6.3-1ubuntu1.7
  •  alsa-utils 1.2.6-1ubuntu1
  •  amd64-microcode 3.20191218.1ubuntu2.2
  •  anacron 2.3-31ubuntu2
  •  apache2-bin 2.4.52-1ubuntu4.6
  •  apparmor 3.0.4-2ubuntu2.2
  •  appcenter 7.4.0+r4508+pkg119~ubuntu7.1
  •  appstream 0.15.2-2
  •  appstream-data-pantheon 5.0+r295~ubuntu7.1.1
  •  appstream-data-pantheon-icons 5.0+r295~ubuntu7.1.1
  •  appstream-data-pantheon-icons-hidpi 5.0+r295~ubuntu7.1.1
  •  apt 2.4.10
  •  apt-config-icons 0.15.2-2
  •  apt-config-icons-hidpi 0.15.2-2
  •  apt-config-icons-large 0.15.2-2
  •  apt-config-icons-large-hidpi 0.15.2-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu39
  •  apt-utils 2.4.10
  •  aspell 0.60.8-4build1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.44.0-3
  •  avahi-autoipd 0.8-5ubuntu5.1
  •  avahi-daemon 0.8-5ubuntu5.1
  •  bamfdaemon 0.5.6+22.04.20220217-0ubuntu1
  •  base-files 12ubuntu4.4+elementary12~ubuntu7.1
  •  base-passwd 3.5.52build1
  •  bash 5.1-6ubuntu1
  •  bash-completion 1:2.11-5ubuntu1
  •  bc 1.07.1-3build1
  •  bind9-dnsutils 1:9.18.12-0ubuntu0.22.04.3
  •  bind9-host 1:9.18.12-0ubuntu0.22.04.3
  •  bind9-libs:amd64 1:9.18.12-0ubuntu0.22.04.3
  •  bluez 5.64-0ubuntu1
  •  bluez-cups 5.64-0ubuntu1
  •  bluez-obexd 5.64-0ubuntu1
  •  bolt 0.9.2-1
  •  brltty 6.4-4ubuntu3
  •  bsdextrautils 2.37.2-4ubuntu3
  •  bsdutils 1:2.37.2-4ubuntu3
  •  btrfs-progs 5.16.2-1
  •  bubblewrap 0.6.1-1
  •  busybox-initramfs 1:1.30.1-7ubuntu3
  •  busybox-static 1:1.30.1-7ubuntu3
  •  bzip2 1.0.8-5build1
  •  ca-certificates 20230311ubuntu0.22.04.1
  •  capnet-assist 2.4.1-0+pkg34~ubuntu7.1
  •  casper 1.470.2+elementary5~ubuntu7.1
  •  cifs-utils 2:6.14-1ubuntu0.1
  •  colord 1.4.6-1
  •  colord-data 1.4.6-1
  •  command-not-found 22.04.0
  •  console-setup 1.205ubuntu3
  •  console-setup-linux 1.205ubuntu3
  •  contractor 0.3.5~r160+pkg29~ubuntu7.1
  •  coreutils 8.32-4.1ubuntu1
  •  cpio 2.13+dfsg-7
  •  cpp-11 11.4.0-1ubuntu1~22.04
  •  cpp 4:11.2.0-1ubuntu1
  •  cracklib-runtime 2.9.6-3.4build4
  •  cron 3.0pl1-137ubuntu3
  •  cryptsetup 2:2.4.3-1ubuntu1.1
  •  cryptsetup-bin 2:2.4.3-1ubuntu1.1
  •  cryptsetup-initramfs 2:2.4.3-1ubuntu1.1
  •  cups 2.4.1op1-1ubuntu4.7
  •  cups-browsed 1.28.15-0ubuntu1.2
  •  cups-bsd 2.4.1op1-1ubuntu4.7
  •  cups-client 2.4.1op1-1ubuntu4.7
  •  cups-common 2.4.1op1-1ubuntu4.7
  •  cups-core-drivers 2.4.1op1-1ubuntu4.7
  •  cups-daemon 2.4.1op1-1ubuntu4.7
  •  cups-filters 1.28.15-0ubuntu1.2
  •  cups-filters-core-drivers 1.28.15-0ubuntu1.2
  •  cups-ipp-utils 2.4.1op1-1ubuntu4.7
  •  cups-pk-helper 0.2.6-1ubuntu5
  •  cups-ppdc 2.4.1op1-1ubuntu4.7
  •  cups-server-common 2.4.1op1-1ubuntu4.7
  •  dash 0.5.11+git20210903+057cd650a4ed-3build1
  •  dbus 1.12.20-2ubuntu4.1
  •  dbus-user-session 1.12.20-2ubuntu4.1
  •  dbus-x11 1.12.20-2ubuntu4.1
  •  dc 1.07.1-3build1
  •  dconf-cli 0.40.0-3
  •  dconf-gsettings-backend:amd64 0.40.0-3
  •  dconf-service 0.40.0-3
  •  debconf 1.5.79ubuntu1
  •  debconf-i18n 1.5.79ubuntu1
  •  debianutils 5.5-1ubuntu2
  •  desktop-file-utils 0.26-1ubuntu3
  •  dictionaries-common 1.28.14
  •  diffutils 1:3.8-0ubuntu2
  •  dirmngr 2.2.27-3ubuntu2.1
  •  discover 2.1.2-10
  •  discover-data 2.2013.01.13
  •  distinst 0.3.2~1694215432~20.04~30a96be
  •  distro-info 1.1ubuntu0.1
  •  distro-info-data 0.52ubuntu0.4
  •  dmeventd 2:1.02.175-2.1ubuntu4
  •  dmidecode 3.3-3ubuntu0.1
  •  dmraid 1.0.0.rc16-10ubuntu2
  •  dmsetup 2:1.02.175-2.1ubuntu4
  •  dnsmasq-base 2.86-1.1ubuntu0.3
  •  dns-root-data 2021011101
  •  doc-base 0.11.1
  •  dosfstools 4.2-1build3
  •  dpkg 1.21.1ubuntu2.2
  •  e2fsprogs 1.46.5-2ubuntu1.1
  •  ed 1.18-1
  •  eject 2.37.2-4ubuntu3
  •  elementary-artwork 1.521+r592~ubuntu7.1.1
  •  elementary-default-settings 7.1.0+r399~ubuntu7.1
  •  elementary-desktop 1.521+r592~ubuntu7.1.1
  •  elementary-icon-theme 7.3.1+r2690+pkg25~ubuntu7.1
  •  elementary-live 1.521+r592~ubuntu7.1.1
  •  elementary-minimal 1.521+r592~ubuntu7.1.1
  •  elementary-os-overlay 0.1-0~1~ubuntu22.04.1
  •  elementary-printer-test-page 7.1.0+r399~ubuntu7.1
  •  elementary-standard 1.521+r592~ubuntu7.1.1
  •  elementary-wallpapers 7.0.0+r295+pkg117~ubuntu7.1
  •  emacsen-common 3.0.4
  •  enchant-2 2.3.2-1ubuntu2
  •  espeak 1.48.15+dfsg-3
  •  espeak-data:amd64 1.48.15+dfsg-3
  •  espeak-ng-data:amd64 1.50+dfsg-10
  •  evolution-data-server 3.44.4-0ubuntu1.1
  •  evolution-data-server-common 3.44.4-0ubuntu1.1
  •  exfat-fuse 1.3.0+git20220115-2
  •  exfatprogs 1.1.3-1
  •  expect 5.45.4-2build1
  •  exuberant-ctags 1:5.9~svn20110310-16ubuntu0.22.04.1
  •  f2fs-tools 1.14.0-2build1
  •  fatresize 1.1.0-1
  •  fdisk 2.37.2-4ubuntu3
  •  file 1:5.41-3ubuntu0.1
  •  finalrd 9build1
  •  findutils 4.8.0-1ubuntu3
  •  firmware-sof-signed 2.0-1ubuntu4.1
  •  flatpak 1.12.7-1
  •  folks-common 0.15.5-2
  •  fontconfig 2.13.1-4.2ubuntu5
  •  fontconfig-config 2.13.1-4.2ubuntu5
  •  fonts-arphic-ukai 0.2.20080216.2-5
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-capture-it-elementary 5.1.0+34~ubuntu7.1
  •  fonts-croscore 20201225-1build1
  •  fonts-croscore-config-elementary 5.1.0+34~ubuntu7.1
  •  fonts-daniel-elementary 5.1.0+34~ubuntu7.1
  •  fonts-dejavu-core 2.37-2build1
  •  fonts-droid-fallback 1:6.0.1r16-1.1build1
  •  fonts-elementary-core 5.1.0+34~ubuntu7.1
  •  fonts-elementary-extra 5.1.0+34~ubuntu7.1
  •  fonts-hvd-bodedo-elementary 5.1.0+34~ubuntu7.1
  •  fonts-inter 3.19+ds-2
  •  fonts-jenna-sue-elementary 5.1.0+34~ubuntu7.1
  •  fonts-kacst 2.01+mry-15
  •  fonts-kacst-one 5.0+svn11846-10
  •  fonts-limelight-elementary 5.1.0+34~ubuntu7.1
  •  fonts-lobster-elementary 5.1.0+34~ubuntu7.1
  •  fonts-noto 20201225-1build1
  •  fonts-noto-cjk 1:20220127+repack1-1
  •  fonts-noto-cjk-extra 1:20220127+repack1-1
  •  fonts-noto-color-emoji 2.038-0ubuntu1
  •  fonts-noto-core 20201225-1build1
  •  fonts-noto-extra 20201225-1build1
  •  fonts-noto-mono 20201225-1build1
  •  fonts-noto-ui-core 20201225-1build1
  •  fonts-noto-ui-extra 20201225-1build1
  •  fonts-noto-unhinted 20201225-1build1
  •  fonts-opendyslexic 20160623-4
  •  fonts-open-sans 1.11-2
  •  fonts-operating-instructions-elementary 5.1.0+34~ubuntu7.1
  •  fonts-plainblack-elementary 5.1.0+34~ubuntu7.1
  •  fonts-raleway-elementary 5.1.0+34~ubuntu7.1
  •  fonts-redacted-elementary 5.1.0+34~ubuntu7.1
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-mono-elementary 5.1.0+34~ubuntu7.1
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sil-mondulkiri 7.100-3
  •  fonts-sil-padauk 5.000-3
  •  fonts-ubuntu 0.83-6ubuntu1
  •  fonts-urw-base35 20200910-1
  •  foomatic-db-compressed-ppds 20220223-0ubuntu1
  •  friendly-recovery 0.2.42
  •  ftp 20210827-4build1
  •  fuse3 3.10.5-1build1
  •  fwupd 1.7.9-1~22.04.3
  •  fwupd-signed 1.51.1~22.04.1+1.4-0ubuntu0.1
  •  gala 7.1.2~r2063+pkg84~ubuntu7.1
  •  gcc-11-base:amd64 11.4.0-1ubuntu1~22.04
  •  gcc-12-base:amd64 12.3.0-1ubuntu1~22.04
  •  gcr 3.40.0-4
  •  gdisk 1.0.8-4build1
  •  geoclue-2.0 2.5.7-3ubuntu3
  •  gettext 0.21-4ubuntu4
  •  gettext-base 0.21-4ubuntu4
  •  ghostscript 9.55.0~dfsg1-0ubuntu5.4
  •  ghostscript-x 9.55.0~dfsg1-0ubuntu5.4
  •  gir1.2-atk-1.0:amd64 2.36.0-3build1
  •  gir1.2-atspi-2.0:amd64 2.44.0-3
  •  gir1.2-ayatanaappindicator3-0.1 0.5.90-7ubuntu2
  •  gir1.2-freedesktop:amd64 1.72.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.42.8+dfsg-1ubuntu0.2
  •  gir1.2-glib-2.0:amd64 1.72.0-1
  •  gir1.2-gstreamer-1.0:amd64 1.20.3-0ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.24.33-1ubuntu2
  •  gir1.2-harfbuzz-0.0:amd64 2.7.4-1ubuntu3.1
  •  gir1.2-ibus-1.0:amd64 1.5.26-4
  •  gir1.2-malcontent-0:amd64 0.10.4-1
  •  gir1.2-packagekitglib-1.0 1.2.5-2ubuntu2
  •  gir1.2-pango-1.0:amd64 1.50.6+ds-2ubuntu1
  •  gir1.2-secret-1:amd64 0.20.5-2
  •  gir1.2-wnck-3.0:amd64 40.1-1
  •  gkbd-capplet 3.26.1-2
  •  glib-networking:amd64 2.72.0-1
  •  glib-networking-common 2.72.0-1
  •  glib-networking-services 2.72.0-1
  •  gnome-bluetooth 3.34.5-8
  •  gnome-bluetooth-common 3.34.5-8
  •  gnome-desktop3-data 42.9-0ubuntu1
  •  gnome-font-viewer 41.0-2
  •  gnome-icon-theme 3.12.0-4
  •  gnome-keyring 40.0-3ubuntu3
  •  gnome-keyring-pkcs11:amd64 40.0-3ubuntu3
  •  gnome-menus 3.36.0-1ubuntu3
  •  gnome-power-manager 3.32.0-2build2
  •  gnome-session-bin 42.0-1ubuntu2
  •  gnome-session-common 42.0-1ubuntu2
  •  gnome-settings-daemon 42.1-1ubuntu2.2
  •  gnome-settings-daemon-common 42.1-1ubuntu2.2
  •  gnome-startup-applications 42.0-1ubuntu2
  •  gnome-user-share 3.34.0-5
  •  gnupg 2.2.27-3ubuntu2.1
  •  gnupg-l10n 2.2.27-3ubuntu2.1
  •  gnupg-utils 2.2.27-3ubuntu2.1
  •  gparted 1.3.1-1ubuntu1
  •  gparted-common 1.3.1-1ubuntu1
  •  gpg 2.2.27-3ubuntu2.1
  •  gpg-agent 2.2.27-3ubuntu2.1
  •  gpgconf 2.2.27-3ubuntu2.1
  •  gpgsm 2.2.27-3ubuntu2.1
  •  gpgv 2.2.27-3ubuntu2.1
  •  gpg-wks-client 2.2.27-3ubuntu2.1
  •  gpg-wks-server 2.2.27-3ubuntu2.1
  •  grep 3.7-1build1
  •  groff-base 1.22.4-8build1
  •  grub2-common 2.06-2ubuntu7.2+elementary1~ubuntu22.04.1
  •  grub-common 2.06-2ubuntu7.2+elementary1~ubuntu22.04.1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.06-2ubuntu7.2+elementary1~ubuntu22.04.1
  •  grub-pc-bin 2.06-2ubuntu7.2+elementary1~ubuntu22.04.1
  •  gsettings-desktop-schemas 42.0-1ubuntu1
  •  gstreamer1.0-alsa:amd64 1.20.1-1ubuntu0.1
  •  gstreamer1.0-gl:amd64 1.20.1-1ubuntu0.1
  •  gstreamer1.0-packagekit 1.2.5-2ubuntu2
  •  gstreamer1.0-plugins-base:amd64 1.20.1-1ubuntu0.1
  •  gstreamer1.0-plugins-base-apps 1.20.1-1ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.20.3-0ubuntu1.1
  •  gstreamer1.0-pulseaudio:amd64 1.20.3-0ubuntu1.1
  •  gstreamer1.0-tools 1.20.3-0ubuntu1
  •  gstreamer1.0-x:amd64 1.20.1-1ubuntu0.1
  •  gtk-im-libthai:amd64 0.2.2-1build2
  •  gtk-update-icon-cache 3.24.33-1ubuntu2
  •  gvfs:amd64 1.48.2-0ubuntu1
  •  gvfs-backends 1.48.2-0ubuntu1
  •  gvfs-common 1.48.2-0ubuntu1
  •  gvfs-daemons 1.48.2-0ubuntu1
  •  gvfs-fuse 1.48.2-0ubuntu1
  •  gvfs-libs:amd64 1.48.2-0ubuntu1
  •  gzip 1.10-4ubuntu4.1
  •  hdparm 9.60+ds-1build3
  •  heif-gdk-pixbuf 1.12.0-2build1
  •  heif-thumbnailer 1.12.0-2build1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23ubuntu2
  •  hplip 3.21.12+dfsg0-1
  •  hplip-data 3.21.12+dfsg0-1
  •  htop 3.0.5-7build2
  •  hunspell-de-at-frami 1:7.2.0-2
  •  hunspell-de-ch-frami 1:7.2.0-2
  •  hunspell-de-de-frami 1:7.2.0-2
  •  hunspell-en-au 1:2020.12.07-2
  •  hunspell-en-ca 1:2020.12.07-2
  •  hunspell-en-gb 1:7.2.0-2
  •  hunspell-en-us 1:2020.12.07-2
  •  hunspell-en-za 1:7.2.0-2
  •  hunspell-es 1:7.2.0-2
  •  hunspell-fr 1:7.0-1
  •  hunspell-fr-classical 1:7.0-1
  •  hunspell-it 1:7.2.0-2
  •  hunspell-pt-br 1:7.2.0-2
  •  hunspell-pt-pt 1:7.2.0-2
  •  hunspell-ru 1:7.2.0-2
  •  i965-va-driver:amd64 2.4.1+dfsg1-1
  •  ibus 1.5.26-4
  •  ibus-chewing 1.6.1-2
  •  ibus-data 1.5.26-4
  •  ibus-gtk3:amd64 1.5.26-4
  •  ibus-gtk4:amd64 1.5.26-4
  •  ibus-gtk:amd64 1.5.26-4
  •  ibus-hangul 1.5.4-1build2
  •  ibus-libpinyin 1.12.1-2ubuntu2
  •  ibus-m17n 1.4.9-1
  •  ibus-mozc 2.26.4220.100+dfsg-5.2
  •  ibus-table 1.16.7-1
  •  ibus-table-cangjie 1.8.2-3
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-cangjie-big 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ibus-unikey 0.7.0~beta1-1build2
  •  iio-sensor-proxy 3.3-0ubuntu6
  •  im-config 0.50-2ubuntu22.04.1
  •  info 6.8-4build1
  •  init 1.62
  •  initramfs-tools 0.140ubuntu13.4
  •  initramfs-tools-bin 0.140ubuntu13.4
  •  initramfs-tools-core 0.140ubuntu13.4
  •  init-system-helpers 1.62
  •  inputattach 1:1.7.1-1build2
  •  install-info 6.8-4build1
  •  intel-media-va-driver:amd64 22.3.1+dfsg1-1ubuntu2
  •  intel-microcode 3.20230808.0ubuntu0.22.04.1
  •  io.elementary.calculator 2.0.0+pkg39~ubuntu7.1
  •  io.elementary.camera 6.2.0+pkg23~ubuntu7.1
  •  io.elementary.code 7.1.0~r4847+pkg152~ubuntu7.1
  •  io.elementary.feedback 7.1.0+r783+pkg10~ubuntu7.1
  •  io.elementary.greeter 7.0.0+r1534+elementary1+pkg95~ubuntu7.1
  •  io.elementary.initial-setup 6.3.0+r818+pkg12~ubuntu7.1
  •  io.elementary.installer 1.2.0+r1802+pkg38~ubuntu7.1
  •  io.elementary.installer-session 1.2.0+r1802+pkg38~ubuntu7.1
  •  io.elementary.mail 7.2.0+r1491+pkg36~ubuntu7.1
  •  io.elementary.music 7.0.0-0+pkg130~ubuntu7.1
  •  io.elementary.notifications 7.0.1+r436+pkg9~ubuntu7.1
  •  io.elementary.onboarding 7.2.0+r1055+pkg19~ubuntu7.1
  •  io.elementary.portals 7.1.1+r516+pkg13~ubuntu7.1
  •  io.elementary.print 1.1.3+r20+pkg11~ubuntu7.1
  •  io.elementary.screenshot 6.0.3-0+pkg30~ubuntu7.1
  •  io.elementary.settings-daemon 1.3.1+r155+pkg11~ubuntu7.1
  •  io.elementary.shortcut-overlay 2.0.1+r867+pkg16~ubuntu7.1
  •  io.elementary.sideload 6.2.1+r1051+pkg14~ubuntu7.1
  •  io.elementary.sound-theme 1.1+r15+pkg3~ubuntu7.1
  •  io.elementary.stylesheet 7.2.0+r461+pkg337~ubuntu7.1
  •  io.elementary.switchboard.wacom 1.0.1+r216+pkg3~ubuntu7.1
  •  io.elementary.tasks 6.3.2+r1848+pkg19~ubuntu7.1
  •  io.elementary.terminal 6.1.2+r2329+pkg84~ubuntu7.1
  •  io.elementary.videos 2.8.3-0+pkg56~ubuntu7.1
  •  io.elementary.wingpanel 3.0.5+r581+pkg63~ubuntu7.1
  •  ipp-usb 0.9.20-1ubuntu0.22.04.1
  •  iproute2 5.15.0-1ubuntu2
  •  iptables 1.8.7-1ubuntu5.1
  •  iputils-ping 3:20211215-1
  •  iputils-tracepath 3:20211215-1
  •  irqbalance 1.8.0-1build1
  •  isc-dhcp-client 4.4.1-2.3ubuntu2.4
  •  isc-dhcp-common 4.4.1-2.3ubuntu2.4
  •  iso-codes 4.9.0-1
  •  iucode-tool 2.3.1-1build1
  •  jfsutils 1.1.15-5build3
  •  kbd 2.3.0-3ubuntu4.22.04
  •  kerneloops 0.12+git20140509-6ubuntu5
  •  keyboard-configuration 1.205ubuntu3
  •  keyutils 1.6.1-2ubuntu3
  •  klibc-utils 2.0.10-4
  •  kmod 29-1ubuntu1
  •  kpartx 0.8.8-1ubuntu1.22.04.1
  •  kpartx-boot 0.8.8-1ubuntu1.22.04.1
  •  language-pack-bg 1:22.04+20230801
  •  language-pack-bg-base 1:22.04+20230801
  •  language-pack-ca 1:22.04+20230801
  •  language-pack-ca-base 1:22.04+20230801
  •  language-pack-cs 1:22.04+20230801
  •  language-pack-cs-base 1:22.04+20230801
  •  language-pack-da 1:22.04+20230801
  •  language-pack-da-base 1:22.04+20230801
  •  language-pack-de 1:22.04+20230801
  •  language-pack-de-base 1:22.04+20230801
  •  language-pack-en 1:22.04+20230801
  •  language-pack-en-base 1:22.04+20230801
  •  language-pack-es 1:22.04+20230801
  •  language-pack-es-base 1:22.04+20230801
  •  language-pack-fr 1:22.04+20230801
  •  language-pack-fr-base 1:22.04+20230801
  •  language-pack-gnome-bg 1:22.04+20230801
  •  language-pack-gnome-bg-base 1:22.04+20230801
  •  language-pack-gnome-ca 1:22.04+20230801
  •  language-pack-gnome-ca-base 1:22.04+20230801
  •  language-pack-gnome-cs 1:22.04+20230801
  •  language-pack-gnome-cs-base 1:22.04+20230801
  •  language-pack-gnome-da 1:22.04+20230801
  •  language-pack-gnome-da-base 1:22.04+20230801
  •  language-pack-gnome-de 1:22.04+20230801
  •  language-pack-gnome-de-base 1:22.04+20230801
  •  language-pack-gnome-en 1:22.04+20230801
  •  language-pack-gnome-en-base 1:22.04+20230801
  •  language-pack-gnome-es 1:22.04+20230801
  •  language-pack-gnome-es-base 1:22.04+20230801
  •  language-pack-gnome-fr 1:22.04+20230801
  •  language-pack-gnome-fr-base 1:22.04+20230801
  •  language-pack-gnome-hu 1:22.04+20230801
  •  language-pack-gnome-hu-base 1:22.04+20230801
  •  language-pack-gnome-id 1:22.04+20230801
  •  language-pack-gnome-id-base 1:22.04+20230801
  •  language-pack-gnome-it 1:22.04+20230801
  •  language-pack-gnome-it-base 1:22.04+20230801
  •  language-pack-gnome-ja 1:22.04+20230801
  •  language-pack-gnome-ja-base 1:22.04+20230801
  •  language-pack-gnome-ko 1:22.04+20230801
  •  language-pack-gnome-ko-base 1:22.04+20230801
  •  language-pack-gnome-nb 1:22.04+20230801
  •  language-pack-gnome-nb-base 1:22.04+20230801
  •  language-pack-gnome-nl 1:22.04+20230801
  •  language-pack-gnome-nl-base 1:22.04+20230801
  •  language-pack-gnome-pl 1:22.04+20230801
  •  language-pack-gnome-pl-base 1:22.04+20230801
  •  language-pack-gnome-pt 1:22.04+20230801
  •  language-pack-gnome-pt-base 1:22.04+20230801
  •  language-pack-gnome-ru 1:22.04+20230801
  •  language-pack-gnome-ru-base 1:22.04+20230801
  •  language-pack-gnome-sv 1:22.04+20230801
  •  language-pack-gnome-sv-base 1:22.04+20230801
  •  language-pack-gnome-th 1:22.04+20230801
  •  language-pack-gnome-th-base 1:22.04+20230801
  •  language-pack-gnome-tr 1:22.04+20230801
  •  language-pack-gnome-tr-base 1:22.04+20230801
  •  language-pack-gnome-uk 1:22.04+20230801
  •  language-pack-gnome-uk-base 1:22.04+20230801
  •  language-pack-gnome-vi 1:22.04+20230801
  •  language-pack-gnome-vi-base 1:22.04+20230801
  •  language-pack-gnome-zh-hans 1:22.04+20230801
  •  language-pack-gnome-zh-hans-base 1:22.04+20230801
  •  language-pack-gnome-zh-hant 1:22.04+20230801
  •  language-pack-gnome-zh-hant-base 1:22.04+20230801
  •  language-pack-hu 1:22.04+20230801
  •  language-pack-hu-base 1:22.04+20230801
  •  language-pack-id 1:22.04+20230801
  •  language-pack-id-base 1:22.04+20230801
  •  language-pack-it 1:22.04+20230801
  •  language-pack-it-base 1:22.04+20230801
  •  language-pack-ja 1:22.04+20230801
  •  language-pack-ja-base 1:22.04+20230801
  •  language-pack-ko 1:22.04+20230801
  •  language-pack-ko-base 1:22.04+20230801
  •  language-pack-nb 1:22.04+20230801
  •  language-pack-nb-base 1:22.04+20230801
  •  language-pack-nl 1:22.04+20230801
  •  language-pack-nl-base 1:22.04+20230801
  •  language-pack-pl 1:22.04+20230801
  •  language-pack-pl-base 1:22.04+20230801
  •  language-pack-pt 1:22.04+20230801
  •  language-pack-pt-base 1:22.04+20230801
  •  language-pack-ru 1:22.04+20230801
  •  language-pack-ru-base 1:22.04+20230801
  •  language-pack-sv 1:22.04+20230801
  •  language-pack-sv-base 1:22.04+20230801
  •  language-pack-th 1:22.04+20230801
  •  language-pack-th-base 1:22.04+20230801
  •  language-pack-tr 1:22.04+20230801
  •  language-pack-tr-base 1:22.04+20230801
  •  language-pack-uk 1:22.04+20230801
  •  language-pack-uk-base 1:22.04+20230801
  •  language-pack-vi 1:22.04+20230801
  •  language-pack-vi-base 1:22.04+20230801
  •  language-pack-zh-hans 1:22.04+20230801
  •  language-pack-zh-hans-base 1:22.04+20230801
  •  language-pack-zh-hant 1:22.04+20230801
  •  language-pack-zh-hant-base 1:22.04+20230801
  •  language-selector-common 0.219.1
  •  laptop-detect 0.16
  •  less 590-1ubuntu0.22.04.1
  •  libaa1:amd64 1.4p5-50build1
  •  libaacs0:amd64 0.11.1-1
  •  libabsl20210324:amd64 0~20210324.2-2
  •  libaccountsservice0:amd64 22.07.5-2ubuntu1.4
  •  libacl1:amd64 2.3.1-1
  •  libadwaita-1-0:amd64 1.1.7-0ubuntu0.22.04.1
  •  libadwaitaqt1:amd64 1.4.1-1
  •  libadwaitaqtpriv1:amd64 1.4.1-1
  •  libaio1:amd64 0.3.112-13build1
  •  libao4:amd64 1.2.2+20180113-1.1ubuntu3
  •  libao-common 1.2.2+20180113-1.1ubuntu3
  •  libaom3:amd64 3.3.0-1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 3.0.4-2ubuntu2.2
  •  libappstream4:amd64 0.15.2-2
  •  libappstream-glib8:amd64 0.7.18-2ubuntu1
  •  libapr1:amd64 1.7.0-8ubuntu0.22.04.1
  •  libaprutil1:amd64 1.6.1-5ubuntu4.22.04.2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-5ubuntu4.22.04.2
  •  libaprutil1-ldap:amd64 1.6.1-5ubuntu4.22.04.2
  •  libapt-pkg6.0:amd64 2.4.10
  •  libarchive13:amd64 3.6.0-1ubuntu1
  •  libargon2-1:amd64 0~20171227-0.3
  •  libasound2:amd64 1.2.6.1-1ubuntu1
  •  libasound2-data 1.2.6.1-1ubuntu1
  •  libasound2-plugins:amd64 1.2.6-1
  •  libaspell15:amd64 0.60.8-4build1
  •  libass9:amd64 1:0.15.2-1
  •  libassuan0:amd64 2.5.5-1build1
  •  libasyncns0:amd64 0.8-6build2
  •  libatasmart4:amd64 0.19-5build2
  •  libatk1.0-0:amd64 2.36.0-3build1
  •  libatk1.0-data 2.36.0-3build1
  •  libatk-adaptor:amd64 2.38.0-3
  •  libatk-bridge2.0-0:amd64 2.38.0-3
  •  libatkmm-1.6-1v5:amd64 2.28.2-1build1
  •  libatm1:amd64 1:2.5.1-4build2
  •  libatomic1:amd64 12.3.0-1ubuntu1~22.04
  •  libatopology2:amd64 1.2.6.1-1ubuntu1
  •  libatspi2.0-0:amd64 2.44.0-3
  •  libattr1:amd64 1:2.5.1-1build1
  •  libaudit1:amd64 1:3.0.7-1build1
  •  libaudit-common 1:3.0.7-1build1
  •  libauthen-sasl-perl 2.1600-1.1
  •  libavahi-client3:amd64 0.8-5ubuntu5.1
  •  libavahi-common3:amd64 0.8-5ubuntu5.1
  •  libavahi-common-data:amd64 0.8-5ubuntu5.1
  •  libavahi-core7:amd64 0.8-5ubuntu5.1
  •  libavahi-glib1:amd64 0.8-5ubuntu5.1
  •  libavc1394-0:amd64 0.5.4-5build2
  •  libavcodec58:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libavfilter7:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libavformat58:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libavutil56:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libayatana-appindicator3-1 0.5.90-7ubuntu2
  •  libayatana-ido3-0.4-0:amd64 0.9.1-1
  •  libayatana-indicator3-7:amd64 0.9.1-1
  •  libbamf3-2:amd64 0.5.6+22.04.20220217-0ubuntu1
  •  libbdplus0:amd64 0.2.0-1
  •  libblas3:amd64 3.10.0-2ubuntu1
  •  libblkid1:amd64 2.37.2-4ubuntu3
  •  libblockdev2:amd64 2.26-1
  •  libblockdev-crypto2:amd64 2.26-1
  •  libblockdev-fs2:amd64 2.26-1
  •  libblockdev-loop2:amd64 2.26-1
  •  libblockdev-part2:amd64 2.26-1
  •  libblockdev-part-err2:amd64 2.26-1
  •  libblockdev-swap2:amd64 2.26-1
  •  libblockdev-utils2:amd64 2.26-1
  •  libbluetooth3:amd64 5.64-0ubuntu1
  •  libbluray2:amd64 1:1.3.1-1
  •  libbpf0:amd64 1:0.5.0-1ubuntu22.04.1
  •  libbrlapi0.8:amd64 6.4-4ubuntu3
  •  libbrotli1:amd64 1.0.9-2build6
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.11.5-1
  •  libbz2-1.0:amd64 1.0.8-5build1
  •  libc6:amd64 2.35-0ubuntu3.3
  •  libcaca0:amd64 0.99.beta19-2.2ubuntu4
  •  libcairo2:amd64 1.16.0-5ubuntu2
  •  libcairo-gobject2:amd64 1.16.0-5ubuntu2
  •  libcairo-gobject-perl:amd64 1.005-3build1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build3
  •  libcairo-perl:amd64 1.109-2build1
  •  libcairo-script-interpreter2:amd64 1.16.0-5ubuntu2
  •  libcamel-1.2-63:amd64 3.44.4-0ubuntu1.1
  •  libcanberra0:amd64 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk3-0:amd64 0.30-10ubuntu1.22.04.1
  •  libcanberra-gtk3-module:amd64 0.30-10ubuntu1.22.04.1
  •  libcanberra-pulse:amd64 0.30-10ubuntu1.22.04.1
  •  libcap2:amd64 1:2.44-1ubuntu0.22.04.1
  •  libcap2-bin 1:2.44-1ubuntu0.22.04.1
  •  libcap-ng0:amd64 0.7.9-2.2build3
  •  libc-bin 2.35-0ubuntu3.3
  •  libcbor0.8:amd64 0.8.0-2ubuntu1
  •  libcdio19:amd64 2.1.0-3build1
  •  libcdio-cdda2:amd64 10.2+2.0.0-1build3
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1build3
  •  libcdparanoia0:amd64 3.10.2+debian-14build2
  •  libchamplain-0.12-0:amd64 0.12.20-1build1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1build1
  •  libchewing3:amd64 0.5.1-4build2
  •  libchewing3-data 0.5.1-4build2
  •  libchromaprint1:amd64 1.5.1-2
  •  libclone-perl 0.45-1build3
  •  libcloudproviders0:amd64 0.3.1-2
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-4build1
  •  libclutter-1.0-common 1.26.4+dfsg-4build1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4build2
  •  libcodec2-1.0:amd64 1.0.1-3
  •  libcodecore0 7.1.0~r4847+pkg152~ubuntu7.1
  •  libcogl20:amd64 1.22.8-3build1
  •  libcogl-common 1.22.8-3build1
  •  libcogl-pango20:amd64 1.22.8-3build1
  •  libcogl-path20:amd64 1.22.8-3build1
  •  libcolord2:amd64 1.4.6-1
  •  libcolorhug2:amd64 1.4.6-1
  •  libcom-err2:amd64 1.46.5-2ubuntu1.1
  •  libcrack2:amd64 2.9.6-3.4build4
  •  libcrypt1:amd64 1:4.4.27-1
  •  libcryptsetup12:amd64 2:2.4.3-1ubuntu1.1
  •  libcups2:amd64 2.4.1op1-1ubuntu4.7
  •  libcupsfilters1:amd64 1.28.15-0ubuntu1.2
  •  libcupsimage2:amd64 2.4.1op1-1ubuntu4.7
  •  libcurl3-gnutls:amd64 7.81.0-1ubuntu1.13
  •  libcurl4:amd64 7.81.0-1ubuntu1.13
  •  libdaemon0:amd64 0.14-7.1ubuntu3
  •  libdata-dump-perl 1.25-1
  •  libdatrie1:amd64 0.2.13-2
  •  libdav1d5:amd64 0.9.2-1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.8ubuntu3
  •  libdbus-1-3:amd64 1.12.20-2ubuntu4.1
  •  libdbus-glib-1-2:amd64 0.112-2build1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu8
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu8
  •  libdconf1:amd64 0.40.0-3
  •  libde265-0:amd64 1.0.8-1
  •  libdebconfclient0:amd64 0.261ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-6ubuntu4
  •  libdeflate0:amd64 1.10-2
  •  libdevmapper1.02.1:amd64 2:1.02.175-2.1ubuntu4
  •  libdevmapper-event1.02.1:amd64 2:1.02.175-2.1ubuntu4
  •  libdiscover2 2.1.2-10
  •  libdistinst 0.3.2~1694215432~20.04~30a96be
  •  libdmraid1.0.0.rc16:amd64 1.0.0.rc16-10ubuntu2
  •  libdns-export1110 1:9.11.19+dfsg-2.1ubuntu3
  •  libdotconf0:amd64 1.3-0.3fakesync1build2
  •  libdouble-conversion3:amd64 3.1.7-4
  •  libdrm2:amd64 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-amdgpu1:amd64 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-common 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-intel1:amd64 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-nouveau2:amd64 2.4.113-2~ubuntu0.22.04.1
  •  libdrm-radeon1:amd64 2.4.113-2~ubuntu0.22.04.1
  •  libdv4:amd64 1.0.0-14build1
  •  libdw1:amd64 0.186-1build1
  •  libebackend-1.2-10:amd64 3.44.4-0ubuntu1.1
  •  libebook-1.2-20:amd64 3.44.4-0ubuntu1.1
  •  libebook-contacts-1.2-3:amd64 3.44.4-0ubuntu1.1
  •  libecal-2.0-1:amd64 3.44.4-0ubuntu1.1
  •  libedata-book-1.2-26:amd64 3.44.4-0ubuntu1.1
  •  libedata-cal-2.0-1:amd64 3.44.4-0ubuntu1.1
  •  libedataserver-1.2-26:amd64 3.44.4-0ubuntu1.1
  •  libedataserverui-1.2-3:amd64 3.44.4-0ubuntu1.1
  •  libedit2:amd64 3.1-20210910-1build1
  •  libeditorconfig0:amd64 0.12.5-2
  •  libefiboot1:amd64 37-6ubuntu2
  •  libefivar1:amd64 37-6ubuntu2
  •  libegl1:amd64 1.4.0-1
  •  libegl-mesa0:amd64 23.0.4-0ubuntu1~22.04.1
  •  libelf1:amd64 0.186-1build1
  •  libenchant-2-2:amd64 2.3.2-1ubuntu2
  •  libencode-locale-perl 1.05-1.1
  •  libepoxy0:amd64 1.5.10-1
  •  libespeak1:amd64 1.48.15+dfsg-3
  •  libespeak-ng1:amd64 1.50+dfsg-10
  •  libestr0:amd64 0.1.10-2.1build3
  •  libevdev2:amd64 1.12.1+dfsg-1
  •  libexif12:amd64 0.6.24-1build1
  •  libexiv2-27:amd64 0.27.5-3ubuntu1
  •  libexpat1:amd64 2.4.7-1ubuntu0.2
  •  libext2fs2:amd64 1.46.5-2ubuntu1.1
  •  libextutils-depends-perl 0.8001-1
  •  libfastjson4:amd64 0.99.9-1build2
  •  libfdisk1:amd64 2.37.2-4ubuntu3
  •  libffi8:amd64 3.4.2-4
  •  libffmpegthumbnailer4v5:amd64 2.2.2+dfsg-1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu8
  •  libfido2-1:amd64 1.10.0-1
  •  libfile-basedir-perl 0.09-1
  •  libfile-desktopentry-perl 0.22-2
  •  libfile-listing-perl 6.14-1
  •  libfile-mimeinfo-perl 0.31-1
  •  libflac8:amd64 1.3.3-2ubuntu0.2
  •  libflatpak0:amd64 1.12.7-1
  •  libflite1:amd64 2.2-3
  •  libfolks26:amd64 0.15.5-2
  •  libfolks-eds26:amd64 0.15.5-2
  •  libfont-afm-perl 1.20-3
  •  libfontconfig1:amd64 2.13.1-4.2ubuntu5
  •  libfontembed1:amd64 1.28.15-0ubuntu1.2
  •  libfontenc1:amd64 1:1.1.4-1build3
  •  libfreetype6:amd64 2.11.1+dfsg-1ubuntu0.2
  •  libfribidi0:amd64 1.0.8-2ubuntu3.1
  •  libfuse2:amd64 2.9.9-5ubuntu3
  •  libfuse3-3:amd64 3.10.5-1build1
  •  libfwupd2:amd64 1.7.9-1~22.04.3
  •  libfwupdplugin5:amd64 1.7.9-1~22.04.3
  •  libgail18:amd64 2.24.33-2ubuntu2
  •  libgail-common:amd64 2.24.33-2ubuntu2
  •  libgala0:amd64 7.1.2~r2063+pkg84~ubuntu7.1
  •  libgbm1:amd64 23.0.4-0ubuntu1~22.04.1
  •  libgcab-1.0-0:amd64 1.4-3build2
  •  libgcc-s1:amd64 12.3.0-1ubuntu1~22.04
  •  libgck-1-0:amd64 3.40.0-4
  •  libgcr-base-3-1:amd64 3.40.0-4
  •  libgcr-ui-3-1:amd64 3.40.0-4
  •  libgcrypt20:amd64 1.9.4-3ubuntu3
  •  libgd3:amd64 2.3.0-2ubuntu2
  •  libgdata22:amd64 0.18.1-2build1
  •  libgdata-common 0.18.1-2build1
  •  libgdbm6:amd64 1.23-1
  •  libgdbm-compat4:amd64 1.23-1
  •  libgdk-pixbuf-2.0-0:amd64 2.42.8+dfsg-1ubuntu0.2
  •  libgdk-pixbuf2.0-bin 2.42.8+dfsg-1ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.42.8+dfsg-1ubuntu0.2
  •  libgee-0.8-2:amd64 0.20.5-2
  •  libgeoclue-2-0:amd64 2.5.7-3ubuntu3
  •  libgeocode-glib0:amd64 3.26.2-2build2
  •  libgepub-0.6-0:amd64 0.6.0-2
  •  libgexiv2-2:amd64 0.14.0-1build1
  •  libgfortran5:amd64 12.3.0-1ubuntu1~22.04
  •  libgirepository-1.0-1:amd64 1.72.0-1
  •  libgit2-1.1:amd64 1.1.0+dfsg.1-4.1build1
  •  libgit2-glib-1.0-0:amd64 1.0.0.1-1
  •  libgl1-amber-dri:amd64 21.3.9-0ubuntu1~22.04.1
  •  libgl1:amd64 1.4.0-1
  •  libgl1-mesa-dri:amd64 23.0.4-0ubuntu1~22.04.1
  •  libglapi-mesa:amd64 23.0.4-0ubuntu1~22.04.1
  •  libgles2:amd64 1.4.0-1
  •  libglib2.0-0:amd64 2.72.4-0ubuntu2.2
  •  libglib2.0-bin 2.72.4-0ubuntu2.2
  •  libglib2.0-data 2.72.4-0ubuntu2.2
  •  libglibmm-2.4-1v5:amd64 2.66.2-2
  •  libglib-object-introspection-perl 0.049-1+build2
  •  libglib-perl:amd64 3:1.329.3-2build1
  •  libglu1-mesa:amd64 9.0.2-1
  •  libglvnd0:amd64 1.4.0-1
  •  libglx0:amd64 1.4.0-1
  •  libglx-mesa0:amd64 23.0.4-0ubuntu1~22.04.1
  •  libgme0:amd64 0.6.3-2
  •  libgmp10:amd64 2:6.2.1+dfsg-3ubuntu1
  •  libgnome-bluetooth13:amd64 3.34.5-8
  •  libgnome-desktop-3-19:amd64 42.9-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-2
  •  libgnomekbd-common 3.26.1-2
  •  libgnome-menu-3-0:amd64 3.36.0-1ubuntu3
  •  libgnutls30:amd64 3.7.3-4ubuntu1.2
  •  libgoa-1.0-0b:amd64 3.44.0-1ubuntu1
  •  libgoa-1.0-common 3.44.0-1ubuntu1
  •  libgomp1:amd64 12.3.0-1ubuntu1~22.04
  •  libgpg-error0:amd64 1.43-3
  •  libgpgme11:amd64 1.16.0-1.2ubuntu4.1
  •  libgphoto2-6:amd64 2.5.27-1build2
  •  libgphoto2-l10n 2.5.27-1build2
  •  libgphoto2-port12:amd64 2.5.27-1build2
  •  libgpm2:amd64 1.20.7-10build1
  •  libgranite6:amd64 6.2.0+r2223+pkg122~ubuntu7.1
  •  libgranite7:amd64 7.3.0+r2436+pkg134~ubuntu7.1
  •  libgranite-7-common 7.3.0+r2436+pkg134~ubuntu7.1
  •  libgranite-common 6.2.0+r2223+pkg122~ubuntu7.1
  •  libgraphene-1.0-0:amd64 1.10.8-1
  •  libgraphite2-3:amd64 1.3.14-1build2
  •  libgs9:amd64 9.55.0~dfsg1-0ubuntu5.4
  •  libgs9-common 9.55.0~dfsg1-0ubuntu5.4
  •  libgsf-1-114:amd64 1.14.47-1build2
  •  libgsf-1-common 1.14.47-1build2
  •  libgsm1:amd64 1.0.19-1
  •  libgssapi-krb5-2:amd64 1.19.2-2ubuntu0.2
  •  libgssdp-1.2-0:amd64 1.4.0.1-2build1
  •  libgstreamer1.0-0:amd64 1.20.3-0ubuntu1
  •  libgstreamer-gl1.0-0:amd64 1.20.1-1ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.20.1-1ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.20.3-0ubuntu1.1
  •  libgtk2.0-0:amd64 2.24.33-2ubuntu2
  •  libgtk2.0-bin 2.24.33-2ubuntu2
  •  libgtk2.0-common 2.24.33-2ubuntu2
  •  libgtk-3-0:amd64 3.24.33-1ubuntu2
  •  libgtk-3-bin 3.24.33-1ubuntu2
  •  libgtk-3-common 3.24.33-1ubuntu2
  •  libgtk3-perl 0.038-1
  •  libgtk-4-1:amd64 4.6.9+ds-0ubuntu0.22.04.1
  •  libgtk-4-bin 4.6.9+ds-0ubuntu0.22.04.1
  •  libgtk-4-common 4.6.9+ds-0ubuntu0.22.04.1
  •  libgtkmm-3.0-1v5:amd64 3.24.5-1build1
  •  libgtksourceview-4-0:amd64 4.8.3-1
  •  libgtksourceview-4-common 4.8.3-1
  •  libgtkspell3-3-0:amd64 3.0.10-1
  •  libgtop-2.0-11:amd64 2.40.0-2build3
  •  libgtop2-common 2.40.0-2build3
  •  libgudev-1.0-0:amd64 1:237-2build1
  •  libgupnp-1.2-1:amd64 1.4.3-1
  •  libgupnp-av-1.0-3 0.14.0-3
  •  libgupnp-dlna-2.0-4 0.12.0-3
  •  libgusb2:amd64 0.3.10-1
  •  libgweather-3-16:amd64 40.0-5build1
  •  libgweather-common 40.0-5build1
  •  libhandy-1-0:amd64 1.6.1-1
  •  libhangul1:amd64 0.1.0+git20191003-2ubuntu3
  •  libhangul-data 0.1.0+git20191003-2ubuntu3
  •  libharfbuzz0b:amd64 2.7.4-1ubuntu3.1
  •  libharfbuzz-icu0:amd64 2.7.4-1ubuntu3.1
  •  libheif1:amd64 1.12.0-2build1
  •  libhogweed6:amd64 3.7.3-1build2
  •  libhpmud0:amd64 3.21.12+dfsg0-1
  •  libhtml-format-perl 2.12-1.1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl:amd64 3.76-1build2
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.10-1
  •  libhttp-daemon-perl 6.13-1ubuntu0.1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.36-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.4-4
  •  libhunspell-1.7-0:amd64 1.7.0-4build1
  •  libhyphen0:amd64 2.8.8-7build2
  •  libibus-1.0-5:amd64 1.5.26-4
  •  libical3:amd64 3.0.14-1build1
  •  libice6:amd64 2:1.0.10-1build2
  •  libicu70:amd64 70.1-2
  •  libidn12:amd64 1.38-4ubuntu1
  •  libidn2-0:amd64 2.3.2-2build1
  •  libiec61883-0:amd64 1.2.0-4build3
  •  libieee1284-3:amd64 0.2.11-14build2
  •  libigdgmm12:amd64 22.1.2+ds1-1
  •  libijs-0.35:amd64 0.35-15build2
  •  libimagequant0:amd64 2.17.0-1
  •  libimobiledevice6:amd64 1.3.0-6build3
  •  libinih1:amd64 53-1ubuntu3
  •  libinput10:amd64 1.20.0-1ubuntu0.3
  •  libinput-bin 1.20.0-1ubuntu0.3
  •  libio-html-perl 1.004-2
  •  libio-socket-ssl-perl 2.074-2
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.7-1ubuntu5.1
  •  libip6tc2:amd64 1.8.7-1ubuntu5.1
  •  libipc-system-simple-perl 1.30-1
  •  libisc-export1105:amd64 1:9.11.19+dfsg-2.1ubuntu3
  •  libisl23:amd64 0.24-2build1
  •  libiw30:amd64 30~pre9-13.1ubuntu4
  •  libjack-jackd2-0:amd64 1.9.20~dfsg-1
  •  libjansson4:amd64 2.13.1-1.1build3
  •  libjavascriptcoregtk-4.0-18:amd64 2.40.5-0ubuntu0.22.04.1
  •  libjbig0:amd64 2.1-3.1ubuntu0.22.04.1
  •  libjbig2dec0:amd64 0.19-3build2
  •  libjcat1:amd64 0.1.9-1
  •  libjpeg8:amd64 8c-2ubuntu10
  •  libjpeg-turbo8:amd64 2.1.2-0ubuntu1
  •  libjson-c5:amd64 0.15-3~ubuntu1.22.04.2
  •  libjson-glib-1.0-0:amd64 1.6.6-1build1
  •  libjson-glib-1.0-common 1.6.6-1build1
  •  libk5crypto3:amd64 1.19.2-2ubuntu0.2
  •  libkeyutils1:amd64 1.6.1-2ubuntu3
  •  libklibc:amd64 2.0.10-4
  •  libkmod2:amd64 29-1ubuntu1
  •  libkrb5-3:amd64 1.19.2-2ubuntu0.2
  •  libkrb5support0:amd64 1.19.2-2ubuntu0.2
  •  libksba8:amd64 1.6.0-2ubuntu0.2
  •  liblapack3:amd64 3.10.0-2ubuntu1
  •  liblcms2-2:amd64 2.12~rc1-2build2
  •  liblcms2-utils 2.12~rc1-2build2
  •  libldap-2.5-0:amd64 2.5.16+dfsg-0ubuntu0.22.04.1
  •  libldap-common 2.5.16+dfsg-0ubuntu0.22.04.1
  •  libldb2:amd64 2:2.4.4-0ubuntu0.22.04.2
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu5+elementary11~ubuntu7.1
  •  liblilv-0-0:amd64 0.24.12-2
  •  libllvm15:amd64 1:15.0.7-0ubuntu0.22.04.3
  •  liblmdb0:amd64 0.9.24-1build2
  •  liblocale-gettext-perl 1.07-4build3
  •  liblouis20:amd64 3.20.0-2ubuntu0.2
  •  liblouis-data 3.20.0-2ubuntu0.2
  •  liblouisutdml9:amd64 2.10.0-4
  •  liblouisutdml-bin 2.10.0-4
  •  liblouisutdml-data 2.10.0-4
  •  libltdl7:amd64 2.4.6-15build2
  •  liblua5.3-0:amd64 5.3.6-1build1
  •  liblvm2cmd2.03:amd64 2.03.11-2.1ubuntu4
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.10-1
  •  liblz4-1:amd64 1.9.3-2build2
  •  liblzma5:amd64 5.2.5-2ubuntu1
  •  liblzo2-2:amd64 2.10-2build3
  •  libm17n-0:amd64 1.8.0-4
  •  libmagic1:amd64 1:5.41-3ubuntu0.1
  •  libmagic-mgc 1:5.41-3ubuntu0.1
  •  libmailtools-perl 2.21-1
  •  libmalcontent-0-0:amd64 0.10.4-1
  •  libmanette-0.2-0:amd64 0.2.6-3build1
  •  libmarisa0:amd64 0.2.6-9build1
  •  libmaxminddb0:amd64 1.5.2-1build2
  •  libmaya-calendar0:amd64 7.0.0+r2511+pkg147~ubuntu7.1
  •  libmbedcrypto7:amd64 2.28.0-1build1
  •  libmbedtls14:amd64 2.28.0-1build1
  •  libmbedx509-1:amd64 2.28.0-1build1
  •  libmbim-glib4:amd64 1.28.0-1~ubuntu20.04.1
  •  libmbim-proxy 1.28.0-1~ubuntu20.04.1
  •  libmd0:amd64 1.0.4-1build1
  •  libmd4c0:amd64 0.4.8-1
  •  libmediaart-2.0-0:amd64 1.9.5-2build1
  •  libmfx1:amd64 22.3.0-1
  •  libmm-glib0:amd64 1.20.0-1~ubuntu22.04.2
  •  libmnl0:amd64 1.0.4-3build2
  •  libmount1:amd64 2.37.2-4ubuntu3
  •  libmp3lame0:amd64 3.100-3build2
  •  libmpc3:amd64 1.2.1-2build1
  •  libmpdec3:amd64 2.5.1-2build2
  •  libmpfr6:amd64 4.1.0-3build3
  •  libmpg123-0:amd64 1.29.3-1build1
  •  libmtdev1:amd64 1.1.6-1build4
  •  libmtp9:amd64 1.1.19-1build1
  •  libmtp-common 1.1.19-1build1
  •  libmtp-runtime 1.1.19-1build1
  •  libmutter-10-0:amd64 42.9-0ubuntu4
  •  libmysofa1:amd64 1.2.1~dfsg0-1
  •  libnautilus-extension1a:amd64 1:42.6-0ubuntu1
  •  libncurses6:amd64 6.3-2ubuntu0.1
  •  libncursesw6:amd64 6.3-2ubuntu0.1
  •  libndp0:amd64 1.8-0ubuntu3
  •  libnet-dbus-perl 1.2.0-1build3
  •  libnetfilter-conntrack3:amd64 1.0.9-1
  •  libnet-http-perl 6.22-1
  •  libnetplan0:amd64 0.105-0ubuntu2~22.04.3
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl:amd64 1.92-1build2
  •  libnettle8:amd64 3.7.3-1build2
  •  libnewt0.52:amd64 0.52.21-5ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build3
  •  libnfs13:amd64 4.0.0-1build2
  •  libnftnl11:amd64 1.2.1-1build1
  •  libnghttp2-14:amd64 1.43.0-1build3
  •  libnl-3-200:amd64 3.5.0-0.1
  •  libnl-genl-3-200:amd64 3.5.0-0.1
  •  libnl-route-3-200:amd64 3.5.0-0.1
  •  libnm0:amd64 1.36.6-0ubuntu2
  •  libnma0:amd64 1.8.34-1ubuntu1
  •  libnma-common 1.8.34-1ubuntu1
  •  libnorm1:amd64 1.5.9+dfsg-2
  •  libnotify4:amd64 0.7.9-3ubuntu5.22.04.1
  •  libnotify-bin 0.7.9-3ubuntu5.22.04.1
  •  libnpth0:amd64 1.6-3build2
  •  libnsl2:amd64 1.3.0-2build2
  •  libnspr4:amd64 2:4.32-3build1
  •  libnss3:amd64 2:3.68.2-0ubuntu1.2
  •  libnss-mdns:amd64 0.15.1-1ubuntu1
  •  libnss-mymachines:amd64 249.11-0ubuntu3.10
  •  libnss-systemd:amd64 249.11-0ubuntu3.10
  •  libntfs-3g89 1:2021.8.22-3ubuntu1.2
  •  libnuma1:amd64 2.0.14-3ubuntu2
  •  libogg0:amd64 1.3.5-0ubuntu3
  •  libopencc1.1 1.1.3+ds1-3ubuntu3
  •  libopencc-data 1.1.3+ds1-3ubuntu3
  •  libopengl0:amd64 1.4.0-1
  •  libopenjp2-7:amd64 2.4.0-6
  •  libopenmpt0:amd64 0.6.1-1
  •  libopenraw7:amd64 0.1.2-0.2build2
  •  libopenrawgnome7:amd64 0.1.2-0.2build2
  •  libopus0:amd64 1.3.1-0.1build2
  •  liborc-0.4-0:amd64 1:0.4.32-2
  •  libostree-1-1:amd64 2022.2-3
  •  libotf1:amd64 0.9.16-3build1
  •  libp11-kit0:amd64 0.24.0-6build1
  •  libpackagekit-glib2-18:amd64 1.2.5-2ubuntu2
  •  libpam0g:amd64 1.4.0-11ubuntu2.3
  •  libpam-cap:amd64 1:2.44-1ubuntu0.22.04.1
  •  libpam-gnome-keyring:amd64 40.0-3ubuntu3
  •  libpam-modules:amd64 1.4.0-11ubuntu2.3
  •  libpam-modules-bin 1.4.0-11ubuntu2.3
  •  libpam-runtime 1.4.0-11ubuntu2.3
  •  libpam-systemd:amd64 249.11-0ubuntu3.10
  •  libpango-1.0-0:amd64 1.50.6+ds-2ubuntu1
  •  libpangocairo-1.0-0:amd64 1.50.6+ds-2ubuntu1
  •  libpangoft2-1.0-0:amd64 1.50.6+ds-2ubuntu1
  •  libpangomm-1.4-1v5:amd64 2.46.2-1
  •  libpangoxft-1.0-0:amd64 1.50.6+ds-2ubuntu1
  •  libpantheon-files-core0 6.5.2+r6059+pkg125~ubuntu7.1.1
  •  libpaper1:amd64 1.1.28build2
  •  libpaper-utils 1.1.28build2
  •  libparted2:amd64 3.4-2build1
  •  libparted-fs-resize0:amd64 3.4-2build1
  •  libpcap0.8:amd64 1.10.1-4build1
  •  libpcaudio0:amd64 1.1-6build2
  •  libpci3:amd64 1:3.7.0-6
  •  libpciaccess0:amd64 0.16-3
  •  libpcre2-16-0:amd64 10.39-3ubuntu0.1
  •  libpcre2-32-0:amd64 10.39-3ubuntu0.1
  •  libpcre2-8-0:amd64 10.39-3ubuntu0.1
  •  libpcre3:amd64 2:8.39-13ubuntu0.22.04.1
  •  libpcsclite1:amd64 1.9.5-3ubuntu1
  •  libpeas-1.0-0:amd64 1.32.0-1
  •  libpeas-common 1.32.0-1
  •  libperl5.34:amd64 5.34.0-3ubuntu1.2
  •  libpgm-5.3-0:amd64 5.3.128~dfsg-2
  •  libphonenumber8:amd64 8.12.44-1
  •  libpinyin13:amd64 2.6.1-1build1
  •  libpinyin-data:amd64 2.6.1-1build1
  •  libpipeline1:amd64 1.5.5-1
  •  libpipewire-0.3-0:amd64 0.3.48-1ubuntu3
  •  libpipewire-0.3-common 0.3.48-1ubuntu3
  •  libpipewire-0.3-modules:amd64 0.3.48-1ubuntu3
  •  libpixman-1-0:amd64 0.40.0-1ubuntu0.22.04.1
  •  libpkcs11-helper1:amd64 1.28-1ubuntu0.22.04.1
  •  libplank1:amd64 0.11.89+r1921+pkg7~ubuntu7.1
  •  libplank-common 0.11.89+r1921+pkg7~ubuntu7.1
  •  libplist3:amd64 2.2.0-6build2
  •  libplymouth5:amd64 0.9.5+git20211018-1ubuntu3+elementary4~ubuntu7.1
  •  libpng16-16:amd64 1.6.37-3build5
  •  libpocketsphinx3:amd64 0.8.0+real5prealpha+1-14ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-33
  •  libpolkit-gobject-1-0:amd64 0.105-33
  •  libpoppler118:amd64 22.02.0-2ubuntu0.2
  •  libpoppler-cpp0v5:amd64 22.02.0-2ubuntu0.2
  •  libpoppler-glib8:amd64 22.02.0-2ubuntu0.2
  •  libpopt0:amd64 1.18-3build1
  •  libportal1:amd64 0.6-2
  •  libportal-gtk3-1:amd64 0.6-2
  •  libportaudio2:amd64 19.6.0-1.1
  •  libpostproc55:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libprocps8:amd64 2:3.3.17-6ubuntu2
  •  libprotobuf23:amd64 3.12.4-1ubuntu7.22.04.1
  •  libproxy1-plugin-gsettings:amd64 0.4.17-2
  •  libproxy1-plugin-networkmanager:amd64 0.4.17-2
  •  libproxy1v5:amd64 0.4.17-2
  •  libpsl5:amd64 0.21.0-1.2build2
  •  libpugixml1v5:amd64 1.12.1-1
  •  libpulse0:amd64 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpulsedsp:amd64 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpulse-mainloop-glib0:amd64 1:15.99.1+dfsg1-1ubuntu2.1
  •  libpwquality1:amd64 1.4.4-1build2
  •  libpwquality-common 1.4.4-1build2
  •  libpython3.10:amd64 3.10.12-1~22.04.2
  •  libpython3.10-minimal:amd64 3.10.12-1~22.04.2
  •  libpython3.10-stdlib:amd64 3.10.12-1~22.04.2
  •  libpython3-stdlib:amd64 3.10.6-1~22.04
  •  libqmi-glib5:amd64 1.32.0-1ubuntu0.22.04.1
  •  libqmi-proxy 1.32.0-1ubuntu0.22.04.1
  •  libqpdf28:amd64 10.6.3-1
  •  libqt5core5a:amd64 5.15.3+dfsg-2ubuntu0.2
  •  libqt5dbus5:amd64 5.15.3+dfsg-2ubuntu0.2
  •  libqt5gui5:amd64 5.15.3+dfsg-2ubuntu0.2
  •  libqt5network5:amd64 5.15.3+dfsg-2ubuntu0.2
  •  libqt5svg5:amd64 5.15.3-1
  •  libqt5widgets5:amd64 5.15.3+dfsg-2ubuntu0.2
  •  libqt5x11extras5:amd64 5.15.3-1
  •  libquadmath0:amd64 12.3.0-1ubuntu1~22.04
  •  librabbitmq4:amd64 0.10.0-1ubuntu2
  •  libraqm0:amd64 0.7.0-4ubuntu1
  •  libraw1394-11:amd64 2.1.2-2build2
  •  libraw20:amd64 0.20.2-2ubuntu2.22.04.1
  •  libreadline8:amd64 8.1.2-1
  •  librest-0.7-0:amd64 0.8.1-1.1build2
  •  librsvg2-2:amd64 2.52.5+dfsg-3ubuntu0.2
  •  librsvg2-common:amd64 2.52.5+dfsg-3ubuntu0.2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build4
  •  librubberband2:amd64 2.0.0-2
  •  librygel-core-2.6-2:amd64 0.40.3-1ubuntu2
  •  librygel-db-2.6-2:amd64 0.40.3-1ubuntu2
  •  librygel-renderer-2.6-2:amd64 0.40.3-1ubuntu2
  •  librygel-server-2.6-2:amd64 0.40.3-1ubuntu2
  •  libsamplerate0:amd64 0.2.2-1build1
  •  libsane1:amd64 1.1.1-5
  •  libsane-common 1.1.1-5
  •  libsane-hpaio:amd64 3.21.12+dfsg0-1
  •  libsasl2-2:amd64 2.1.27+dfsg2-3ubuntu1.2
  •  libsasl2-modules:amd64 2.1.27+dfsg2-3ubuntu1.2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg2-3ubuntu1.2
  •  libsbc1:amd64 1.5-3build2
  •  libseccomp2:amd64 2.5.3-2ubuntu2
  •  libsecret-1-0:amd64 0.20.5-2
  •  libsecret-common 0.20.5-2
  •  libselinux1:amd64 3.3-1build2
  •  libsemanage2:amd64 3.3-1build2
  •  libsemanage-common 3.3-1build2
  •  libsensors5:amd64 1:3.6.0-7ubuntu1
  •  libsensors-config 1:3.6.0-7ubuntu1
  •  libsepol2:amd64 3.3-1build1
  •  libserd-0-0:amd64 0.30.10-2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.5-1build3
  •  libsigc++-2.0-0v5:amd64 2.10.4-2ubuntu3
  •  libslang2:amd64 2.3.2-5build4
  •  libsm6:amd64 2:1.2.3-1build2
  •  libsmartcols1:amd64 2.37.2-4ubuntu3
  •  libsmbclient:amd64 2:4.15.13+dfsg-0ubuntu1.4
  •  libsmbios-c2 2.4.3-1build1
  •  libsnapd-glib1:amd64 1.60-0ubuntu1
  •  libsnappy1v5:amd64 1.1.8-1build3
  •  libsndfile1:amd64 1.0.31-2build1
  •  libsnmp40:amd64 5.9.1+dfsg-1ubuntu2.6
  •  libsnmp-base 5.9.1+dfsg-1ubuntu2.6
  •  libsodium23:amd64 1.0.18-1build2
  •  libsonic0:amd64 0.2.0-11build1
  •  libsord-0-0:amd64 0.16.8-2
  •  libsoup2.4-1:amd64 2.74.2-3
  •  libsoup2.4-common 2.74.2-3
  •  libsoup-gnome2.4-1:amd64 2.74.2-3
  •  libsoxr0:amd64 0.1.3-4build2
  •  libspa-0.2-modules:amd64 0.3.48-1ubuntu3
  •  libspeechd2:amd64 0.11.1-1ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu3
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu3
  •  libsphinxbase3:amd64 0.8+5prealpha+1-13build1
  •  libsqlite3-0:amd64 3.37.2-2ubuntu0.1
  •  libsratom-0-0:amd64 0.6.8-1
  •  libsrt1.4-gnutls:amd64 1.4.4-4
  •  libss2:amd64 1.46.5-2ubuntu1.1
  •  libssh2-1:amd64 1.10.0-3
  •  libssh-4:amd64 0.9.6-2ubuntu0.22.04.1
  •  libssh-gcrypt-4:amd64 0.9.6-2ubuntu0.22.04.1
  •  libssl3:amd64 3.0.2-0ubuntu1.10
  •  libstartup-notification0:amd64 0.12-6build2
  •  libstdc++6:amd64 12.3.0-1ubuntu1~22.04
  •  libstemmer0d:amd64 2.2.0-1build1
  •  libswitchboard-2.0-0 6.0.2~r1198+pkg78~ubuntu7.1
  •  libswresample3:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libswscale5:amd64 7:4.4.2-0ubuntu0.22.04.1
  •  libsystemd0:amd64 249.11-0ubuntu3.10
  •  libtag1v5:amd64 1.11.1+dfsg.1-3ubuntu3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-3ubuntu3
  •  libtalloc2:amd64 2.3.3-2build1
  •  libtasn1-6:amd64 4.18.0-4build1
  •  libtcl8.6:amd64 8.6.12+dfsg-1build1
  •  libtdb1:amd64 1.4.5-2build1
  •  libteamdctl0:amd64 1.31-1build2
  •  libtelepathy-glib0:amd64 0.24.1-3
  •  libtevent0:amd64 0.11.0-1build1
  •  libtext-charwidth-perl 0.04-10build3
  •  libtext-iconv-perl 1.7-7build3
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.29-1build1
  •  libthai-data 0.1.29-1build1
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu4
  •  libtie-ixhash-perl 1.23-2.1
  •  libtiff5:amd64 4.3.0-6ubuntu0.5
  •  libtimedate-perl 2.3300-2
  •  libtinfo6:amd64 6.3-2ubuntu0.1
  •  libtirpc3:amd64 1.3.2-2ubuntu0.1
  •  libtirpc-common 1.3.2-2ubuntu0.1
  •  libtry-tiny-perl 0.31-1
  •  libtss2-esys-3.0.2-0:amd64 3.2.0-1ubuntu1
  •  libtss2-mu0:amd64 3.2.0-1ubuntu1
  •  libtss2-sys1:amd64 3.2.0-1ubuntu1
  •  libtss2-tcti-cmd0:amd64 3.2.0-1ubuntu1
  •  libtss2-tcti-device0:amd64 3.2.0-1ubuntu1
  •  libtss2-tcti-mssim0:amd64 3.2.0-1ubuntu1
  •  libtss2-tcti-swtpm0:amd64 3.2.0-1ubuntu1
  •  libtumbler-1-0:amd64 4.16.0-1
  •  libtwolame0:amd64 0.4.0-2build2
  •  libu2f-udev 1.1.10-3build2
  •  libuchardet0:amd64 0.0.7-1build2
  •  libudev1:amd64 249.11-0ubuntu3.10
  •  libudfread0:amd64 1.1.2-1
  •  libudisks2-0:amd64 2.9.4-1ubuntu2
  •  libunistring2:amd64 1.0-1
  •  libunwind8:amd64 1.3.2-2build2.1
  •  libupower-glib3:amd64 0.99.17-1
  •  liburi-perl 5.10-1
  •  libusb-1.0-0:amd64 2:1.0.25-1ubuntu2
  •  libusbmuxd6:amd64 2.0.2-3build2
  •  libuuid1:amd64 2.37.2-4ubuntu3
  •  libuuid-perl 0.28-1build4
  •  libuv1:amd64 1.43.0-1
  •  libv4l-0:amd64 1.22.1-2build1
  •  libv4lconvert0:amd64 1.22.1-2build1
  •  libva2:amd64 2.14.0-1
  •  libva-drm2:amd64 2.14.0-1
  •  libvala-0.56-0:amd64 0.56.13-0ubuntu1~22.04~valateam0
  •  libva-x11-2:amd64 2.14.0-1
  •  libvdpau1:amd64 1.4-3build2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-17build2
  •  libvolume-key1 0.3.12-3.1build3
  •  libvorbis0a:amd64 1.3.7-1build2
  •  libvorbisenc2:amd64 1.3.7-1build2
  •  libvorbisfile3:amd64 1.3.7-1build2
  •  libvpx7:amd64 1.11.0-2ubuntu2
  •  libvte-2.91-0:amd64 0.68.0-1
  •  libvte-2.91-common 0.68.0-1
  •  libvulkan1:amd64 1.3.204.1-2
  •  libwacom9:amd64 2.2.0-1
  •  libwacom-bin 2.2.0-1
  •  libwacom-common 2.2.0-1
  •  libwavpack1:amd64 5.4.0-1build2
  •  libwayland-client0:amd64 1.20.0-1ubuntu0.1
  •  libwayland-cursor0:amd64 1.20.0-1ubuntu0.1
  •  libwayland-egl1:amd64 1.20.0-1ubuntu0.1
  •  libwayland-server0:amd64 1.20.0-1ubuntu0.1
  •  libwbclient0:amd64 2:4.15.13+dfsg-0ubuntu1.4
  •  libwebkit2gtk-4.0-37:amd64 2.40.5-0ubuntu0.22.04.1
  •  libwebp7:amd64 1.2.2-2ubuntu0.22.04.2
  •  libwebpdemux2:amd64 1.2.2-2ubuntu0.22.04.2
  •  libwebpmux3:amd64 1.2.2-2ubuntu0.22.04.2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu5
  •  libwingpanel3:amd64 3.0.5+r581+pkg63~ubuntu7.1
  •  libwmf-0.2-7:amd64 0.2.12-5ubuntu1
  •  libwmf-0.2-7-gtk 0.2.12-5ubuntu1
  •  libwmf0.2-7-gtk:amd64 0.2.12-5ubuntu1
  •  libwmflite-0.2-7:amd64 0.2.12-5ubuntu1
  •  libwnck-3-0:amd64 40.1-1
  •  libwnck-3-common 40.1-1
  •  libwoff1:amd64 1.0.2-1build4
  •  libwpe-1.0-1:amd64 1.14.0-0ubuntu0.22.04.1
  •  libwpebackend-fdo-1.0-1:amd64 1.14.2-0ubuntu0.22.04.1
  •  libwrap0:amd64 7.6.q-31build2
  •  libwww-perl 6.61-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.7.5-1ubuntu0.2
  •  libx11-data 2:1.7.5-1ubuntu0.2
  •  libx11-protocol-perl 0.56-7.1
  •  libx11-xcb1:amd64 2:1.7.5-1ubuntu0.2
  •  libx264-163:amd64 2:0.163.3060+git5db6aa6-2build1
  •  libx265-199:amd64 3.5-2
  •  libxapian30:amd64 1.4.18-4
  •  libxatracker2:amd64 23.0.4-0ubuntu1~22.04.1
  •  libxau6:amd64 1:1.0.9-1build5
  •  libxaw7:amd64 2:1.0.14-1
  •  libxcb1:amd64 1.14-3ubuntu3
  •  libxcb-dri2-0:amd64 1.14-3ubuntu3
  •  libxcb-dri3-0:amd64 1.14-3ubuntu3
  •  libxcb-glx0:amd64 1.14-3ubuntu3
  •  libxcb-icccm4:amd64 0.4.1-1.1build2
  •  libxcb-image0:amd64 0.4.0-2
  •  libxcb-keysyms1:amd64 0.4.0-1build3
  •  libxcb-present0:amd64 1.14-3ubuntu3
  •  libxcb-randr0:amd64 1.14-3ubuntu3
  •  libxcb-render0:amd64 1.14-3ubuntu3
  •  libxcb-render-util0:amd64 0.3.9-1build3
  •  libxcb-res0:amd64 1.14-3ubuntu3
  •  libxcb-shape0:amd64 1.14-3ubuntu3
  •  libxcb-shm0:amd64 1.14-3ubuntu3
  •  libxcb-sync1:amd64 1.14-3ubuntu3
  •  libxcb-util1:amd64 0.4.0-1build2
  •  libxcb-xfixes0:amd64 1.14-3ubuntu3
  •  libxcb-xinerama0:amd64 1.14-3ubuntu3
  •  libxcb-xinput0:amd64 1.14-3ubuntu3
  •  libxcb-xkb1:amd64 1.14-3ubuntu3
  •  libxcb-xv0:amd64 1.14-3ubuntu3
  •  libxcomposite1:amd64 1:0.4.5-1build2
  •  libxcursor1:amd64 1:1.2.0-2build4
  •  libxcvt0:amd64 0.1.1-3
  •  libxdamage1:amd64 1:1.1.5-2build2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu5
  •  libxext6:amd64 2:1.3.4-1build1
  •  libxfixes3:amd64 1:6.0.0-1
  •  libxfont2:amd64 1:2.0.5-1build1
  •  libxft2:amd64 2.3.4-1
  •  libxi6:amd64 2:1.8-1build1
  •  libxinerama1:amd64 2:1.1.4-3
  •  libxkbcommon0:amd64 1.4.0-1
  •  libxkbcommon-x11-0:amd64 1.4.0-1
  •  libxkbfile1:amd64 1:1.1.0-1build3
  •  libxkbregistry0:amd64 1.4.0-1
  •  libxklavier16:amd64 5.4-4build2
  •  libxml2:amd64 2.9.13+dfsg-1ubuntu0.3
  •  libxmlb2:amd64 0.3.6-2build1
  •  libxml-parser-perl:amd64 2.46-3build1
  •  libxml-twig-perl 1:3.52-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-3
  •  libxmuu1:amd64 2:1.1.3-3
  •  libxpm4:amd64 1:3.5.12-1ubuntu0.22.04.1
  •  libxrandr2:amd64 2:1.5.2-1build1
  •  libxrender1:amd64 1:0.9.10-1build4
  •  libxres1:amd64 2:1.2.1-1
  •  libxshmfence1:amd64 1.3-1build4
  •  libxslt1.1:amd64 1.1.34-4ubuntu0.22.04.1
  •  libxss1:amd64 1:1.2.3-1build2
  •  libxt6:amd64 1:1.2.1-1
  •  libxtables12:amd64 1.8.7-1ubuntu5.1
  •  libxtst6:amd64 2:1.2.3-1build4
  •  libxv1:amd64 2:1.0.11-1build2
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2build2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu3
  •  libxxf86vm1:amd64 1:1.1.4-1build3
  •  libxxhash0:amd64 0.8.1-1
  •  libyaml-0-2:amd64 0.2.2-1build2
  •  libyaml-tiny-perl 1.73-1
  •  libzeitgeist-2.0-0:amd64 1.0.3-4ubuntu1
  •  libzimg2:amd64 3.0.3+ds1-1
  •  libzmq5:amd64 4.3.4-2
  •  libzstd1:amd64 1.4.8+dfsg-3build1
  •  libzvbi0:amd64 0.2.35-19
  •  libzvbi-common 0.2.35-19
  •  lightdm 1.30.0-0ubuntu5+elementary11~ubuntu7.1
  •  linux-base 4.5ubuntu9
  •  linux-firmware 20220329.git681281e4-0ubuntu3.18
  •  linux-headers-6.2.0-33-generic 6.2.0-33.33~22.04.1
  •  linux-headers-generic-hwe-22.04 6.2.0.33.33~22.04.10
  •  linux-hwe-6.2-headers-6.2.0-33 6.2.0-33.33~22.04.1
  •  linux-image-6.2.0-33-generic 6.2.0-33.33~22.04.1
  •  linux-image-generic-hwe-22.04 6.2.0.33.33~22.04.10
  •  linux-modules-6.2.0-33-generic 6.2.0-33.33~22.04.1
  •  linux-modules-extra-6.2.0-33-generic 6.2.0-33.33~22.04.1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu7
  •  localechooser-data 2.89ubuntu3
  •  locales 2.35-0ubuntu3.3
  •  login 1:4.8.1-2ubuntu2.1
  •  logrotate 3.19.0-1ubuntu1.1
  •  logsave 1.46.5-2ubuntu1.1
  •  lsb-base 11.1.0ubuntu4
  •  lsb-release 11.1.0ubuntu4
  •  lshw 02.19.git.2021.06.19.996aaad9c7-2build1
  •  lsof 4.93.2+dfsg-1.1build2
  •  ltrace 0.7.3-6.1ubuntu6
  •  lvm2 2.03.11-2.1ubuntu4
  •  m17n-db 1.8.0-3
  •  mailcap 3.70+nmu1ubuntu1
  •  malcontent 0.10.4-1
  •  man-db 2.10.2-1
  •  manpages 5.10-1ubuntu1
  •  mawk 1.3.4.20200120-3
  •  maya-calendar 7.0.0+r2511+pkg147~ubuntu7.1
  •  maya-calendar-plugin-caldav 7.0.0+r2511+pkg147~ubuntu7.1
  •  maya-calendar-plugin-google 7.0.0+r2511+pkg147~ubuntu7.1
  •  media-types 7.0.0
  •  mesa-va-drivers:amd64 23.0.4-0ubuntu1~22.04.1
  •  mesa-vdpau-drivers:amd64 23.0.4-0ubuntu1~22.04.1
  •  mesa-vulkan-drivers:amd64 23.0.4-0ubuntu1~22.04.1
  •  mime-support 3.66
  •  mobile-broadband-provider-info 20220315-1
  •  modemmanager 1.20.0-1~ubuntu22.04.2
  •  mokutil 0.6.0-2~22.04.2
  •  mount 2.37.2-4ubuntu3
  •  mousetweaks 3.32.0-3build2
  •  mozc-data 2.26.4220.100+dfsg-5.2
  •  mozc-server 2.26.4220.100+dfsg-5.2
  •  mozc-utils-gui 2.26.4220.100+dfsg-5.2
  •  mscompress 0.4-9build1
  •  mtr-tiny 0.95-1
  •  mutter-common 42.9-0ubuntu4
  •  nano 6.2-1
  •  ncurses-base 6.3-2ubuntu0.1
  •  ncurses-bin 6.3-2ubuntu0.1
  •  netbase 6.3
  •  netcat-openbsd 1.218-4ubuntu1
  •  netplan.io 0.105-0ubuntu2~22.04.3
  •  networkd-dispatcher 2.1-2ubuntu0.22.04.2
  •  network-manager 1.36.6-0ubuntu2
  •  network-manager-config-connectivity-ubuntu 1.36.6-0ubuntu2
  •  network-manager-gnome 1.24.0-1ubuntu3
  •  network-manager-openvpn 1.8.18-1
  •  network-manager-openvpn-gnome 1.8.18-1
  •  network-manager-pptp 1.2.10-1
  •  network-manager-pptp-gnome 1.2.10-1
  •  ntfs-3g 1:2021.8.22-3ubuntu1.2
  •  numlockx 1.2-9
  •  ocl-icd-libopencl1:amd64 2.2.14-3
  •  onboard 1.4.1-5build5
  •  onboard-common 1.4.1-5build5
  •  onboard-data 1.4.1-5build5
  •  openprinting-ppds 20220223-0ubuntu1
  •  openssh-client 1:8.9p1-3ubuntu0.4
  •  openssl 3.0.2-0ubuntu1.10
  •  openvpn 2.5.5-1ubuntu3.1
  •  orca 42.0-1ubuntu2
  •  org.gnome.epiphany 42.3+pkg5~ubuntu7.1
  •  org.gnome.evince 42.2+pkg3~ubuntu7.1
  •  org.gnome.fileroller 3.40.0-0+pkg5~ubuntu7.1
  •  os-prober 1.79ubuntu2
  •  p11-kit 0.24.0-6build1
  •  p11-kit-modules:amd64 0.24.0-6build1
  •  p7zip 16.02+dfsg-8
  •  p7zip-full 16.02+dfsg-8
  •  packagekit 1.2.5-2ubuntu2
  •  packagekit-tools 1.2.5-2ubuntu2
  •  pantheon 1.521+r592~ubuntu7.1.1
  •  pantheon-agent-polkit 1.0.5+r314+pkg21~ubuntu7.1
  •  pantheon-files 6.5.2+r6059+pkg125~ubuntu7.1.1
  •  pantheon-photos 2.8.0+r4580+pkg64~ubuntu7.1
  •  pantheon-shell 1.521+r592~ubuntu7.1.1
  •  pantheon-xsession-settings 6.0.0+r139+pkg127~ubuntu7.1
  •  parted 3.4-2build1
  •  passwd 1:4.8.1-2ubuntu2.1
  •  pci.ids 0.0~2022.01.22-1
  •  pciutils 1:3.7.0-6
  •  pcmciautils 018-13build1
  •  perl 5.34.0-3ubuntu1.2
  •  perl-base 5.34.0-3ubuntu1.2
  •  perl-modules-5.34 5.34.0-3ubuntu1.2
  •  perl-openssl-defaults:amd64 5build2
  •  pinentry-curses 1.1.1-1build2
  •  pinentry-gnome3 1.1.1-1build2
  •  pipewire:amd64 0.3.48-1ubuntu3
  •  pipewire-bin 0.3.48-1ubuntu3
  •  pipewire-media-session 0.4.1-2ubuntu1
  •  pkexec 0.105-33
  •  plank 0.11.89+r1921+pkg7~ubuntu7.1
  •  plymouth 0.9.5+git20211018-1ubuntu3+elementary4~ubuntu7.1
  •  plymouth-label 0.9.5+git20211018-1ubuntu3+elementary4~ubuntu7.1
  •  plymouth-theme-elementary 6.0.0+r17~ubuntu7.1
  •  plymouth-theme-spinner 0.9.5+git20211018-1ubuntu3+elementary4~ubuntu7.1
  •  pocketsphinx-en-us 0.8.0+real5prealpha+1-14ubuntu1
  •  policykit-1 0.105-33
  •  policykit-desktop-privileges 0.21
  •  polkitd 0.105-33
  •  poppler-data 0.4.11-1
  •  poppler-utils 22.02.0-2ubuntu0.2
  •  powermgmt-base 1.36
  •  power-profiles-daemon 0.10.1-3
  •  ppp 2.4.9-1+1ubuntu3
  •  pptp-linux 1.10.0-1build3
  •  printer-driver-brlaser 6-3
  •  printer-driver-c2esp 27-11build1
  •  printer-driver-foo2zjs 20200505dfsg0-2ubuntu2.22.04.1
  •  printer-driver-foo2zjs-common 20200505dfsg0-2ubuntu2.22.04.1
  •  printer-driver-hpcups 3.21.12+dfsg0-1
  •  printer-driver-m2300w 0.51-15build1
  •  printer-driver-min12xxw 0.0.9-11build2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu9
  •  printer-driver-postscript-hp 3.21.12+dfsg0-1
  •  printer-driver-ptouch 1.6-2build1
  •  printer-driver-pxljr 1.4+repack0-6build1
  •  printer-driver-sag-gdi 0.1-8
  •  printer-driver-splix 2.0.0+svn315-7fakesync1ubuntu0.22.04.1
  •  procps 2:3.3.17-6ubuntu2
  •  psmisc 23.4-2build3
  •  publicsuffix 20211207.1025-1
  •  pulseaudio 1:15.99.1+dfsg1-1ubuntu2.1
  •  pulseaudio-module-bluetooth 1:15.99.1+dfsg1-1ubuntu2.1
  •  pulseaudio-utils 1:15.99.1+dfsg1-1ubuntu2.1
  •  python3.10 3.10.12-1~22.04.2
  •  python3.10-minimal 3.10.12-1~22.04.2
  •  python3 3.10.6-1~22.04
  •  python3-apport 2.20.11-0ubuntu82.5
  •  python3-apt 2.4.0+elementary9~ubuntu7.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu39
  •  python3-blinker 1.4+dfsg1-0.4
  •  python3-brlapi:amd64 6.4-4ubuntu3
  •  python3-cairo:amd64 1.20.1-3build1
  •  python3-cffi-backend:amd64 1.15.0-1build2
  •  python3-click 8.0.3-1
  •  python3-colorama 0.4.4-1
  •  python3-commandnotfound 22.04.0
  •  python3-cryptography 3.4.8-1ubuntu2
  •  python3-dbus 1.2.18-3build1
  •  python3-defer 1.0.6-2.1ubuntu1
  •  python3-distro 1.7.0-1
  •  python3-gdbm:amd64 3.10.8-1~22.04
  •  python3-gi 3.42.1-0ubuntu1
  •  python3-gi-cairo 3.42.1-0ubuntu1
  •  python3-httplib2 0.20.2-2
  •  python3-ibus-1.0 1.5.26-4
  •  python3-importlib-metadata 4.6.4-1
  •  python3-jeepney 0.7.1-3
  •  python3-jwt 2.3.0-1ubuntu0.2
  •  python3-keyring 23.5.0-1
  •  python3-launchpadlib 1.10.16-1
  •  python3-lazr.restfulclient 0.14.4-1
  •  python3-lazr.uri 1.0.6-2
  •  python3-ldb 2:2.4.4-0ubuntu0.22.04.2
  •  python3-louis 3.20.0-2ubuntu0.2
  •  python3-minimal 3.10.6-1~22.04
  •  python3-more-itertools 8.10.0-2
  •  python3-netifaces:amd64 0.11.0-1build2
  •  python3-oauthlib 3.2.0-1ubuntu0.1
  •  python3-olefile 0.46-3
  •  python3-pexpect 4.8.0-2ubuntu1
  •  python3-pil:amd64 9.0.1-1ubuntu0.1
  •  python3-pkg-resources 59.6.0-1.2ubuntu0.22.04.1
  •  python3-problem-report 2.20.11-0ubuntu82.5
  •  python3-ptyprocess 0.7.0-3
  •  python3-pyatspi 2.38.2-1
  •  python3-pyparsing 2.4.7-1
  •  python3-renderpm:amd64 3.6.8-1ubuntu0.1
  •  python3-reportlab 3.6.8-1ubuntu0.1
  •  python3-reportlab-accel:amd64 3.6.8-1ubuntu0.1
  •  python3-secretstorage 3.3.1-1
  •  python3-six 1.16.0-3ubuntu1
  •  python3-speechd 0.11.1-1ubuntu3
  •  python3-talloc:amd64 2.3.3-2build1
  •  python3-wadllib 1.3.6-1
  •  python3-xdg 0.27-2
  •  python3-xkit 0.5.0ubuntu5
  •  python3-yaml 5.4.1-1ubuntu1
  •  python3-zipp 1.0.0-3
  •  python-apt-common 2.4.0+elementary9~ubuntu7.1
  •  qt5-gtk-platformtheme:amd64 5.15.3+dfsg-2ubuntu0.2
  •  qttranslations5-l10n 5.15.3-1
  •  readline-common 8.1.2-1
  •  reiserfsprogs 1:3.6.27-4build4
  •  rfkill 2.37.2-4ubuntu3
  •  rsync 3.2.7-0ubuntu0.22.04.2
  •  rsyslog 8.2112.0-2ubuntu2.2
  •  rtkit 0.13-4build2
  •  rygel 0.40.3-1ubuntu2
  •  samba-libs:amd64 2:4.15.13+dfsg-0ubuntu1.4
  •  sane-airscan 0.99.27-1build1
  •  sane-utils 1.1.1-5
  •  sbsigntool 0.9.4-2ubuntu2
  •  secureboot-db 1.8
  •  sed 4.8-1ubuntu2
  •  sensible-utils 0.0.17
  •  session-migration 0.3.6
  •  shared-mime-info 2.1-2
  •  slingshot-launcher 2.11.1+r1936+pkg103~ubuntu7.1
  •  sound-icons 0.1-8
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.11.1-1ubuntu3
  •  speech-dispatcher-audio-plugins:amd64 0.11.1-1ubuntu3
  •  speech-dispatcher-espeak-ng 0.11.1-1ubuntu3
  •  spice-vdagent 0.22.1-1
  •  squashfs-tools 1:4.5-3build1
  •  ssl-cert 1.1.2
  •  strace 5.16-0ubuntu3
  •  sudo 1.9.9-1ubuntu2.4
  •  switchboard 6.0.2~r1198+pkg78~ubuntu7.1
  •  switchboard-plug-a11y 2.3.0+r442+pkg333~ubuntu7.1
  •  switchboard-plug-about 6.2.0+r1500+pkg817~ubuntu7.1
  •  switchboard-plug-applications 7.0.1+r1041+pkg391~ubuntu7.1
  •  switchboard-plug-bluetooth 2.3.6+r652+pkg348~ubuntu7.1
  •  switchboard-plug-datetime 2.2.0+r729+pkg535~ubuntu7.1
  •  switchboard-plug-display 7.0.0+r868+pkg472~ubuntu7.1
  •  switchboard-plug-keyboard 3.2.1+r1869+pkg998~ubuntu7.1
  •  switchboard-plug-locale 2.5.9+r846+pkg578~ubuntu7.1
  •  switchboard-plug-mouse-touchpad 7.0.0+r1413+pkg494~ubuntu7.1
  •  switchboard-plug-networking 2.4.4+r1280+pkg852~ubuntu7.1
  •  switchboard-plug-notifications 2.2.0+r481+pkg382~ubuntu7.1
  •  switchboard-plug-online-accounts 6.5.3+r545+pkg76~ubuntu7.1
  •  switchboard-plug-pantheon-shell 6.5.0+r1962+pkg912~ubuntu7.1
  •  switchboard-plug-parental-controls 6.0.1+r919+pkg602~ubuntu7.1
  •  switchboard-plug-power 2.7.0+r1132+pkg696~ubuntu7.1
  •  switchboard-plug-printers 2.2.1+r952+pkg519~ubuntu7.1
  •  switchboard-plug-security-privacy 7.1.0+r1126+pkg761~ubuntu7.1
  •  switchboard-plug-sharing 2.1.6+r517+pkg10~ubuntu7.1
  •  switchboard-plug-sound 2.3.3+r913+pkg24~ubuntu7.1
  •  switchboard-plug-useraccounts 2.4.3+r1028+pkg676~ubuntu7.1
  •  switcheroo-control 2.4-3build2
  •  systemd 249.11-0ubuntu3.10
  •  systemd-container 249.11-0ubuntu3.10
  •  systemd-hwe-hwdb 249.11.3
  •  systemd-sysv 249.11-0ubuntu3.10
  •  systemd-timesyncd 249.11-0ubuntu3.10
  •  sysvinit-utils 3.01-1ubuntu1
  •  tar 1.34+dfsg-1ubuntu0.1.22.04.1
  •  tcl 8.6.11+1build2
  •  tcl8.6 8.6.12+dfsg-1build1
  •  tcl-expect:amd64 5.45.4-2build1
  •  tcpdump 4.99.1-3ubuntu0.1
  •  telnet 0.17-44build1
  •  thermald 2.4.9-1ubuntu0.4
  •  thin-provisioning-tools 0.9.0-2ubuntu1
  •  time 1.9-0.1build2
  •  tnftp 20210827-4build1
  •  touchegg 2.0.14+elementary3~ubuntu7.1
  •  tpm-udev 0.6
  •  tumbler:amd64 4.16.0-1
  •  tumbler-common 4.16.0-1
  •  tumbler-plugins-extra:amd64 4.16.0-1
  •  tzdata 2023c-0ubuntu0.22.04.2
  •  ubuntu-advantage-tools 29.4~22.04
  •  ubuntu-drivers-common 1:0.9.6.2~0.22.04.4
  •  ubuntu-keyring 2021.03.26
  •  ubuntu-minimal 1.481.1
  •  ucf 3.0043
  •  udev 249.11-0ubuntu3.10
  •  udisks2 2.9.4-1ubuntu2
  •  ufw 0.36.1-4ubuntu0.1
  •  unzip 6.0-26ubuntu3.1
  •  update-inetd 4.51
  •  upower 0.99.17-1
  •  usb.ids 2022.04.02-1
  •  usb-modeswitch 2.6.1-3ubuntu2
  •  usb-modeswitch-data 20191128-4
  •  usbmuxd 1.1.1-2build2
  •  usbutils 1:014-1build1
  •  user-setup 1.88ubuntu1
  •  usrmerge 25ubuntu2
  •  util-linux 2.37.2-4ubuntu3
  •  uuid-runtime 2.37.2-4ubuntu3
  •  va-driver-all:amd64 2.14.0-1
  •  vdpau-driver-all:amd64 1.4-3build2
  •  vim-common 2:8.2.3995-1ubuntu2.11
  •  vim-tiny 2:8.2.3995-1ubuntu2.11
  •  wamerican 2020.12.07-2
  •  wbrazilian 3.0~beta4-23
  •  wbritish 2020.12.07-2
  •  wbulgarian 4.1-7build2
  •  wcatalan 0.20111230b-14
  •  wdanish 1.6.36-11.1build2
  •  wdutch 1:2.20.19-2
  •  wfrench 1.2.6-1
  •  wget 1.21.2-2ubuntu1
  •  whiptail 0.52.21-5ubuntu2
  •  wingpanel 3.0.5+r581+pkg63~ubuntu7.1
  •  wingpanel-indicator-a11y 1.0.2+r221+pkg7~ubuntu7.1
  •  wingpanel-indicator-bluetooth 7.0.1+r721+pkg33~ubuntu7.1
  •  wingpanel-indicator-datetime 2.4.1+r921+pkg32~ubuntu7.1
  •  wingpanel-indicator-keyboard 2.4.1+r570+pkg34~ubuntu7.1
  •  wingpanel-indicator-network 7.0.2+r1036+pkg34~ubuntu7.1.1
  •  wingpanel-indicator-nightlight 2.1.2+r485+pkg16~ubuntu7.1
  •  wingpanel-indicator-notifications 7.1.0+r882+pkg36~ubuntu7.1
  •  wingpanel-indicator-power 6.2.1+r961+pkg27~ubuntu7.1
  •  wingpanel-indicator-session 2.3.1+r693+pkg28~ubuntu7.1
  •  wingpanel-indicator-sound 7.0.0+r743+pkg29~ubuntu7.1
  •  wireless-regdb 2022.06.06-0ubuntu1~22.04.1
  •  wireless-tools 30~pre9-13.1ubuntu4
  •  witalian 1.10
  •  wngerman 20161207-9
  •  wnorwegian 2.2-4build2
  •  wogerman 1:2-37
  •  wpasupplicant 2:2.10-6ubuntu2
  •  wpolish 20210105-1
  •  wportuguese 20220219-1
  •  wspanish 1.0.29
  •  wswedish 1.4.5-2.3build2
  •  wswiss 20161207-9
  •  wukrainian 1.8.0+dfsg-1
  •  x11-apps 7.7+8build2
  •  x11-common 1:7.7+23ubuntu2
  •  x11-session-utils 7.7+4build2
  •  x11-utils 7.7+5build2
  •  x11-xkb-utils 7.7+5build4
  •  x11-xserver-utils 7.7+9build1
  •  xauth 1:1.1-1build2
  •  xbitmaps 1.1.1-2.1ubuntu1
  •  xbrlapi 6.4-4ubuntu3
  •  xcvt 0.1.1-3
  •  xdg-dbus-proxy 0.1.3-1
  •  xdg-desktop-portal 1.14.4-1ubuntu2~22.04.1
  •  xdg-desktop-portal-gtk 1.14.0-1build1
  •  xdg-user-dirs 0.17-2ubuntu4
  •  xdg-user-dirs-gtk 0.10-3build2
  •  xdg-utils 1.1.3-4.1ubuntu3~22.04.1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu2
  •  xfonts-scalable 1:1.0.3-1.2ubuntu1
  •  xfonts-utils 1:7.7+6build2
  •  xfsprogs 5.13.0-1ubuntu2
  •  xinit 1.4.1-0ubuntu4
  •  xinput 1.6.3-1build2
  •  xkb-data 2.33-1
  •  xorg 1:7.7+23ubuntu2
  •  xorg-docs-core 1:1.7.1-1.2
  •  xserver-common 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xephyr 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg 1:7.7+23ubuntu2
  •  xserver-xorg-core 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg-input-all 1:7.7+23ubuntu2
  •  xserver-xorg-input-libinput 1.2.1-1
  •  xserver-xorg-input-wacom 1:1.0.0-3ubuntu1
  •  xserver-xorg-legacy 2:21.1.4-2ubuntu1.7~22.04.1
  •  xserver-xorg-video-all 1:7.7+23ubuntu2
  •  xserver-xorg-video-amdgpu 22.0.0-1ubuntu0.2
  •  xserver-xorg-video-ati 1:19.1.0-2ubuntu1
  •  xserver-xorg-video-fbdev 1:0.5.0-2build1
  •  xserver-xorg-video-intel 2:2.99.917+git20210115-1
  •  xserver-xorg-video-nouveau 1:1.0.17-2build1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-3
  •  xserver-xorg-video-radeon 1:19.1.0-2ubuntu1
  •  xserver-xorg-video-vesa 1:2.5.0-1build4
  •  xserver-xorg-video-vmware 1:13.3.0-3build1
  •  xxd 2:8.2.3995-1ubuntu2.11
  •  xz-utils 5.2.5-2ubuntu1
  •  zeitgeist 1.0.3-4ubuntu1
  •  zeitgeist-core 1.0.3-4ubuntu1
  •  zeitgeist-datahub 1.0.3-4ubuntu1
  •  zenity 3.42.1-0ubuntu1
  •  zenity-common 3.42.1-0ubuntu1
  •  zip 3.0-12build2
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu9.2
  •  zstd 1.4.8+dfsg-3build1


Reader Ratings
Reader supplied reviews for elementary OS

Average rating
4.9
from 147 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on elementary OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.1
Rating: 1
Date: 2024-05-07
Votes: 2


Frustrating .
Close button on the left side of the window bar, minimize on the right? So... I can't have them both on the same side? Trying to understand the logic behind that one. The single click for some things and double click for another? Some programs respect dark mode and others don't? There seems to be a lot of inconsistency in the user interface.
Weird, uncomfortable and unnatural interface aside, I seemed to keep running into problems. App Store crashed my system or rather it froze. Same thing I guess. The performance seemed jenky (animation stuttering). My understanding was there was access to a ton of software. Seemed pretty limited to me.
I am new to Linux and go between Windows for work and MacOS for play. I got laptop from a friend and thought this would be a good opportunity to explore a whole new world. I saw elementary OS on YouTube once a long time ago which got me curious. Once installed the WiFi didn't work so I plugged in an old USB 2.4GHz WiFi adapter I found in my desk drawer.
Pile this on top of an already troubled, stuttery user interface and buggy, lackluster default applications. There is just no way to take this seriously. App Store kinda sorta works when it wants. And if you're lucky enough to not take your system down you're met with very limited software.
For beginners this is not. Be honest here... the out of the box experience is trash. You're going to have to spend some time to get it to a place of usability, functionality and if you're lucky, stability. Just too much work required for this one.



Was this review helpful? Yes No
Version: 7.1
Rating: 10
Date: 2024-04-02
Votes: 9


I wont talk about the backend system. It is a Debian-based -> Ubuntu-based distro. As a Debian-based distro you have access to A LOT of official supported installation packages, good support and endless documentation.
The big advantage here is the graphical part (windows).
The desktop environment (Pantheon) is deeply designed. When you find your way and all the elements you need to work, it will always feel like home. It is compact and consistent. Feature wise it is better than Gnome but not as feature-rich as Plasma.
Pantheon is a smooth, fast and full featured desktop. It is easily customizable with the tweak application included in the AppStore. The AppStore provide applications as native packages or flatpacks so you can find almost everything in there.
What I dont like is the "modern" Linux thing of not including desktop-icon and system-tray functionality.
The desktop-icons and the top bar system-tray are easy to install using 3d party free apps.
Overall, ElementaryOS is one of the best options for an "everyday" convenient working environment.


Was this review helpful? Yes No
Version: 7.1
Rating: 9
Date: 2024-03-21
Votes: 1


I have been looking for a distro for my primary computer needs for a while now.
A distro that appears very quiet. Beautiful, quiet so not loud. So not those 1001 settings (MXLinux, especially the KDE version, pffffffffff). I have reasonable experience with Linux. I can use the terminal well and know how to install software via the terminal.

Ok, I installed Elementary OS 7.1 Horus. After the first boat there was still work to be done. You get the first time
the impression that the system does not allow much, but that is not too bad. I already had some experience with older versions of this distro; I thought it was worthless.

First impression:
-Very nice.
-Seems ideal for the inexperienced user, but the actual imposed choice of software is absolutely outdated.
-You feel trapped in this distro.

As I said, I have quite a bit of experience with Linux. You need that to want a little more than what this OS offers you;
but I actually don't want that much because that is my goal.

What have I done:

Installed Synaptic via terminal (sudo apt-get install synaptic)
Installed as much as possible via Synaptic software.

My choice fell on:

Firefox (not installed by default.) Search for Firefox and your country of choice via Synaptic, and install it.
Gnumeric (quiet)
Abiword (quiet)
Homebank (quiet)
Check the firewall Ufw (installed via Synaptic) and via terminal (sudo ufw enable) (sudo ufw status verbose).
I adjusted the font using gnome-tweaks (I think that's the only option that Elementary accepts through this program, but give it a try.
You install gnome tweaks via Synaptic. After installation you need to start this program via terminal, "gnome-tweaks"
And for my collections and databases Tellico (Very nice and quiet) and Sqlitebrowser.

So I use this Laptop with Elementary for my daily office needs. If you want more, you have to look for apps. This can be done via the Appcenter. I prefer to do it via Synaptic, because these packages are simply more stable. But everyone has to know that for themselves.

I can imagine that the real Linux terminal user (MR Robot) does not want to use this system, but it is not designed for that. It was made for the "stupid" user. But this "dumb" user has to do a little more to bend Elementary to his will, and that's really not difficult. If you delve a little more in Terminal and Synaptic then you can get a very nice OS with Elementary on your computer.

I also have a Desktop Computer with Ubuntu that I use to learn Python, to delve deeper into Terminal commands and everything that makes Linux fun.
This is of course also possible with Elemntary, but you have to do something for it. Now I have the Laptop that I use for my daily "serious" activities. Quick and easy.


Conclusion:

I'm very happy with Elementary. It's really beautiful and it works very well, but you have to put in a little effort and not give up.
I don't think a ranking of 10 exists for an OS (Every distro has its shortcomings) but Elementary OS 7.1 Horus gets a 9 from me.

I have achieved my goal of finding an ideal distro for my Laptop that meets the needs I mentioned above.

Give this distro a try. Cheers.


Was this review helpful? Yes No

See all 147 reader reviews of elementary OS...

Extended Lifecycle Support for Ubuntu 18.04 - TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch