• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Linux Remote Desktop based on open-source | ThinLinc by Cendio

elementary OS RSS Feed DistroWatch.com: elementary OS

elementary OS

Last Update: 2023-01-31 20:27 UTC


elementary OS is an Ubuntu-based desktop distribution. Some of its more interesting features include a custom desktop environment called Pantheon and many custom apps including Photos, Music, Videos, Calendar, Terminal, Files, and more. It also comes with some familiar apps like the Epiphany web browser and a fork of Geary mail.

Popularity (hits per day): 12 months: 13 (627), 6 months: 14 (611), 3 months: 10 (666), 4 weeks: 9 (901), 1 week: 4 (1,958)

Average visitor rating: 6.6/10 from 367 review(s).


elementary Summary
Distribution elementary OS
Home Page https://elementary.io/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://elementary.io/docs/learning-the-basics
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://elementary.io/DistroWatch Torrent Archive
Bug Tracker https://bugs.launchpad.net/elementary
Related Websites --
Reviews 7.x: MichlFranken (German)
6.x: DistroWatchHeise (German)
5.x: DistroWatchCMS CriticLinux JournalOrdinatechnicDistroWatchHeise (German)
0.4: DedoimedoDistroWatchThe Tao of MacDedoimedo
0.3: elastic2ls (German) • DistroWatchLinux.com
0.2: Pro-Linux (German) • derStandard (German) • BinaryTidesWordpressLWNLinux Za Sve (Croatian) • WEB UP8LinuxBSDosWordpress
0.1: DedoimedoLWNBlogspotTech Drive-inBlogspotMuyComputer (Spanish) • OMG! Ubuntu!
Where To Buy or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2023-01-31: Distribution Release: elementary OS 7.0
 • 2021-12-20: Distribution Release: elementary OS 6.1
 • 2021-08-10: Distribution Release: elementary OS 6.0
 • 2021-06-16: Development Release: elementary OS 6.0 Beta 2
 • 2021-05-01: Development Release: elementary OS 6.0 Beta
 • 2020-05-02: Distribution Release: elementary OS 5.1.4
 • 2020-02-07: Distribution Release: elementary OS 5.1.2
 • 2019-12-03: Distribution Release: elementary OS 5.1
 • 2018-10-16: Distribution Release: elementary OS 5.0
 • 2018-09-21: Development Release: elementary OS 5.0 Beta 2
 • 2018-07-04: Development Release: elementary OS 5.0 Beta 1
 • 2017-05-18: Distribution Release: elementary OS 0.4.1
 • More elementary releases...

  Headlines:
 • 2022-12-02 elementary OS team fixes delta updates
 • 2022-11-04 elementary provides Flatpak, GNOME updates
 • 2022-10-06 elementary OS fixes Gala regressions, introduces software centre features
 • 2022-09-07 elementary OS explores responsive designs
 • 2022-05-04 elementary team updates settings, plans for version 7
 • 2022-02-01 elementary OS improves its mail and calendar functions
 • 2021-10-05 elementary OS improves its app centre
 • 2020-12-05 elementary OS being tested on the Raspberry Pi
 • 2020-12-02 elementary OS to gain multi-touch gestures
 • 2020-10-07 elementary team plans features for version 6
 • More elementary headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers
TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Free Tech Guides

NEW! Beginning Programming with Java For Dummies



FREE FOR LIMITED TIME! Create your own programs and apps in Java (a free 561-page ebook)


Shells.com

Shells.com - Your Personal Workspace in the Cloud

Your own personal Linux computer in the cloud, available on any device. Supported operating systems include Android, Debian, Fedora, KDE neon, Kubuntu, Linux Mint, Manjaro and Ubuntu, ready in minutes.

Starting at US$4.95 per month, 7-day money-back guarantee



Feature 7.0
horus
6.1
jolnir
6.0
odin
5.1.7
hera
5.0
juno
0.4.1
loki
0.3.2
freya
0.2
luna
0.1
jupiter
Feature
Release Date 2023-01-31 2021-12-20 2021-08-10 2020-08-14 2018-10-16 2017-05-17 2015-12-09 2013-08-11 2011-04-01 Release Date
End Of Life                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2600-2700 2200-2300 2200-2300 1400-1500 1400-1500 1000-1100       Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon Pantheon GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- -- -- -- -- -- -- GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes         Multilingual
Asian Language Support                   Asian Language Support
Full Package List 7.0 6.1 6.0 5.1.7 5.0 0.4.1 0.3.2 0.2 0.1 Full Package List

Full Package List:   elementary OS 6.1
  Number of packages: 1,597 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.5
  •  acl 2.2.53-6
  •  acpid 1:2.0.32-1ubuntu1
  •  acpi-support 0.143
  •  adduser 3.118ubuntu2
  •  adwaita-icon-theme 3.36.1-2ubuntu0.20.04.2
  •  adwaita-icon-theme-full 3.36.1-2ubuntu0.20.04.2
  •  adwaita-qt:amd64 1.1.1-2
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.11
  •  alsa-utils 1.2.2-1ubuntu2.1
  •  amd64-microcode 3.20191218.1ubuntu1
  •  anacron 2.3-29
  •  apache2-bin 2.4.41-4ubuntu3.8
  •  apparmor 2.13.3-7ubuntu5.1
  •  appcenter 3.9.1+r3567+pkg110~ubuntu6.1
  •  appstream 0.12.10-2
  •  appstream-data-pantheon 5.0+r204~ubuntu6.1.1
  •  appstream-data-pantheon-icons 5.0+r204~ubuntu6.1.1
  •  appstream-data-pantheon-icons-hidpi 5.0+r204~ubuntu6.1.1
  •  apt 2.0.6
  •  apt-config-icons 0.12.10-2
  •  apt-config-icons-hidpi 0.12.10-2
  •  apt-config-icons-large 0.12.10-2
  •  apt-config-icons-large-hidpi 0.12.10-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  apt-utils 2.0.6
  •  aspell 0.60.8-1ubuntu0.1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  avahi-autoipd 0.7-4ubuntu7.1
  •  avahi-daemon 0.7-4ubuntu7.1
  •  bamfdaemon 0.5.3+18.04.20180207.2-0ubuntu2
  •  base-files 11ubuntu5.4+elementary17~ubuntu6.1.1
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.1
  •  bash-completion 1:2.10-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.9
  •  bind9-host 1:9.16.1-0ubuntu2.9
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.9
  •  bluez 5.53-0ubuntu3.4
  •  bluez-cups 5.53-0ubuntu3.4
  •  bluez-obexd 5.53-0ubuntu3.4
  •  bolt 0.8-4ubuntu1
  •  brltty 6.0+dfsg-4ubuntu6
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9.1
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  busybox-initramfs 1:1.30.1-4ubuntu6.4
  •  busybox-static 1:1.30.1-4ubuntu6.4
  •  bzip2 1.0.8-2
  •  ca-certificates 20210119~20.04.2
  •  capnet-assist 2.4.0-0+pkg33~ubuntu6.1
  •  casper 1.445.1
  •  cifs-utils 2:6.9-1ubuntu0.1
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.4
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  contractor 0.3.5~r160+pkg29~ubuntu6.1
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2ubuntu0.3
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-9 9.3.0-17ubuntu1~20.04
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cryptsetup 2:2.2.2-3ubuntu2.3
  •  cryptsetup-bin 2:2.2.2-3ubuntu2.3
  •  cryptsetup-initramfs 2:2.2.2-3ubuntu2.3
  •  cryptsetup-run 2:2.2.2-3ubuntu2.3
  •  cups 2.3.1-9ubuntu1.1
  •  cups-browsed 1.27.4-1
  •  cups-bsd 2.3.1-9ubuntu1.1
  •  cups-client 2.3.1-9ubuntu1.1
  •  cups-common 2.3.1-9ubuntu1.1
  •  cups-core-drivers 2.3.1-9ubuntu1.1
  •  cups-daemon 2.3.1-9ubuntu1.1
  •  cups-filters 1.27.4-1
  •  cups-filters-core-drivers 1.27.4-1
  •  cups-ipp-utils 2.3.1-9ubuntu1.1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.3.1-9ubuntu1.1
  •  cups-server-common 2.3.1-9ubuntu1.1
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.1
  •  dbus-user-session 1.12.16-2ubuntu2.1
  •  dbus-x11 1.12.16-2ubuntu2.1
  •  dc 1.07.1-2build1
  •  dconf-cli 0.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debianutils 4.9.1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2.1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11ubuntu1
  •  distinst 0.3.2~1637785797~20.04~9ec2291
  •  distro-info 0.23ubuntu1
  •  distro-info-data 0.43ubuntu1.9
  •  dmeventd 2:1.02.167-1ubuntu1
  •  dmidecode 3.2-3
  •  dmraid 1.0.0.rc16-8ubuntu3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1.4
  •  dns-root-data 2019052802
  •  dnsutils 1:9.16.1-0ubuntu2.9
  •  doc-base 0.10.9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3
  •  e2fsprogs 1.45.5-2ubuntu1
  •  ed 1.16-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  elementary-artwork 1.512+r580~ubuntu6.1
  •  elementary-default-settings 6.0.2+r378~ubuntu6.1
  •  elementary-desktop 1.512+r580~ubuntu6.1
  •  elementary-icon-theme 6.1.0+r2389+pkg20~ubuntu6.1
  •  elementary-live 1.512+r580~ubuntu6.1
  •  elementary-minimal 1.512+r580~ubuntu6.1
  •  elementary-os-overlay 0.1-0~1~ubuntu17.10.1
  •  elementary-printer-test-page 6.0.2+r378~ubuntu6.1
  •  elementary-standard 1.512+r580~ubuntu6.1
  •  elementary-wallpapers 6.1.0+r263+pkg115~ubuntu6.1
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.8-1ubuntu0.20.04.1
  •  espeak-ng-data:amd64 1.50+dfsg-6
  •  evolution-data-server 3.36.5-0ubuntu1
  •  evolution-data-server-common 3.36.5-0ubuntu1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  expect 5.45.4-2build1
  •  exuberant-ctags 1:5.9~svn20110310-12
  •  f2fs-tools 1.11.0-1.1ubuntu1
  •  fatresize 1.0.2-11
  •  fdisk 2.34-0.1ubuntu9.1
  •  file 1:5.38-4
  •  finalrd 6~ubuntu20.04.1
  •  findutils 4.7.0-1ubuntu1
  •  flatpak 1.12.2-1~ubuntu6.1
  •  folks-common 0.13.2-1
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-arphic-ukai 0.2.20080216.2-5
  •  fonts-arphic-uming 0.2.20080216.2-10ubuntu2
  •  fonts-capture-it-elementary 5.1.0+34~ubuntu6.1
  •  fonts-croscore 20200323-1build1~ubuntu20.04.1
  •  fonts-croscore-config-elementary 5.1.0+34~ubuntu6.1
  •  fonts-daniel-elementary 5.1.0+34~ubuntu6.1
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-elementary-core 5.1.0+34~ubuntu6.1
  •  fonts-elementary-extra 5.1.0+34~ubuntu6.1
  •  fonts-hvd-bodedo-elementary 5.1.0+34~ubuntu6.1
  •  fonts-inter 3.12-1
  •  fonts-jenna-sue-elementary 5.1.0+34~ubuntu6.1
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-10
  •  fonts-limelight-elementary 5.1.0+34~ubuntu6.1
  •  fonts-lobster-elementary 5.1.0+34~ubuntu6.1
  •  fonts-noto 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-cjk 1:20190410+repack1-2
  •  fonts-noto-cjk-extra 1:20190410+repack1-2
  •  fonts-noto-color-emoji 0~20200916-1~ubuntu20.04.1
  •  fonts-noto-core 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-extra 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-mono 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-ui-core 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-ui-extra 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-unhinted 20200323-1build1~ubuntu20.04.1
  •  fonts-opendyslexic 20160623-3
  •  fonts-open-sans 1.11-1
  •  fonts-operating-instructions-elementary 5.1.0+34~ubuntu6.1
  •  fonts-plainblack-elementary 5.1.0+34~ubuntu6.1
  •  fonts-raleway-elementary 5.1.0+34~ubuntu6.1
  •  fonts-redacted-elementary 5.1.0+34~ubuntu6.1
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-mono-elementary 5.1.0+34~ubuntu6.1
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sil-mondulkiri 7.100-1
  •  fonts-sil-padauk 4.000-1
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-urw-base35 20170801.1-3
  •  foomatic-db-compressed-ppds 20200401-1
  •  friendly-recovery 0.2.41ubuntu0.20.04.1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  fwupd 1.5.11-0ubuntu1~20.04.2
  •  fwupd-signed 1.27.1ubuntu5+1.5.11-0ubuntu1~20.04.2
  •  gala 6.3.0~r1571+pkg68~ubuntu6.1
  •  gcc-10-base:amd64 10.3.0-1ubuntu1~20.04
  •  gcc-9-base:amd64 9.3.0-17ubuntu1~20.04
  •  gcr 3.36.0-2build1
  •  gdisk 1.0.5-1
  •  genisoimage 9:1.1.11-3.1ubuntu1
  •  geoclue-2.0 2.5.7-2ubuntu1+elementary3~ubuntu6.1
  •  gettext 0.19.8.1-10build1
  •  gettext-base 0.19.8.1-10build1
  •  ghostscript 9.50~dfsg-5ubuntu4.4
  •  ghostscript-x 9.50~dfsg-5ubuntu4.4
  •  gir1.2-appindicator3-0.1 12.10.1+20.04.20200408.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gstreamer-1.0:amd64 1.16.2-2
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-malcontent-0:amd64 0.10.0-2+elementary5~ubuntu6.1
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-wnck-3.0:amd64 3.36.0-1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-bluetooth 3.34.3-0ubuntu1
  •  gnome-desktop3-data 3.36.8-0ubuntu1
  •  gnome-font-viewer 3.34.0-2
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-power-manager 3.32.0-2
  •  gnome-session-bin 3.36.0-2ubuntu1
  •  gnome-session-common 3.36.0-2ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1.1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1.1
  •  gnome-startup-applications 3.36.0-2ubuntu1
  •  gnome-user-share 3.34.0-2
  •  gnupg 2.2.19-3ubuntu2.1
  •  gnupg-l10n 2.2.19-3ubuntu2.1
  •  gnupg-utils 2.2.19-3ubuntu2.1
  •  gparted 1.0.0-0.1build1
  •  gparted-common 1.0.0-0.1build1
  •  gpg 2.2.19-3ubuntu2.1
  •  gpg-agent 2.2.19-3ubuntu2.1
  •  gpgconf 2.2.19-3ubuntu2.1
  •  gpgsm 2.2.19-3ubuntu2.1
  •  gpgv 2.2.19-3ubuntu2.1
  •  gpg-wks-client 2.2.19-3ubuntu2.1
  •  gpg-wks-server 2.2.19-3ubuntu2.1
  •  grep 3.4-1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.13+elementary10~ubuntu6.1
  •  grub-common 2.04-1ubuntu26.13+elementary10~ubuntu6.1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu26.13+elementary10~ubuntu6.1
  •  grub-pc-bin 2.04-1ubuntu26.13+elementary10~ubuntu6.1
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gstreamer1.0-alsa:amd64 1.16.2-4ubuntu0.1
  •  gstreamer1.0-gl:amd64 1.16.2-4ubuntu0.1
  •  gstreamer1.0-packagekit 1.1.13-2ubuntu1.1
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4ubuntu0.1
  •  gstreamer1.0-plugins-base-apps 1.16.2-4ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.16.2-1ubuntu2.1
  •  gstreamer1.0-pulseaudio:amd64 1.16.2-1ubuntu2.1
  •  gstreamer1.0-tools 1.16.2-2
  •  gstreamer1.0-x:amd64 1.16.2-4ubuntu0.1
  •  gtk-im-libthai:amd64 0.2.2-1
  •  gtk-update-icon-cache 3.24.20-0ubuntu1
  •  gvfs:amd64 1.44.1-1ubuntu1
  •  gvfs-backends 1.44.1-1ubuntu1
  •  gvfs-bin 1.44.1-1ubuntu1
  •  gvfs-common 1.44.1-1ubuntu1
  •  gvfs-daemons 1.44.1-1ubuntu1
  •  gvfs-fuse 1.44.1-1ubuntu1
  •  gvfs-libs:amd64 1.44.1-1ubuntu1
  •  gzip 1.10-0ubuntu4
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  hplip 3.20.3+dfsg0-2
  •  hplip-data 3.20.3+dfsg0-2
  •  htop 2.2.0-2build1
  •  hunspell-de-at-frami 1:6.4.3-1
  •  hunspell-de-ch-frami 1:6.4.3-1
  •  hunspell-de-de-frami 1:6.4.3-1
  •  hunspell-en-au 1:2018.04.16-1
  •  hunspell-en-ca 1:2018.04.16-1
  •  hunspell-en-gb 1:6.4.3-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hunspell-en-za 1:6.4.3-1
  •  hunspell-es 1:6.4.3-1
  •  hunspell-fr 1:6.4.1-1
  •  hunspell-fr-classical 1:6.4.1-1
  •  hunspell-it 1:6.4.3-1
  •  hunspell-pt-br 1:6.4.3-1
  •  hunspell-pt-pt 1:6.4.3-1
  •  hunspell-ru 1:6.4.3-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  ibus 1.5.22-2ubuntu2.1
  •  ibus-chewing 1.6.1-1
  •  ibus-data 1.5.22-2ubuntu2.1
  •  ibus-gtk3:amd64 1.5.22-2ubuntu2.1
  •  ibus-gtk:amd64 1.5.22-2ubuntu2.1
  •  ibus-hangul 1.5.3-1
  •  ibus-libpinyin 1.11.1-3
  •  ibus-m17n 1.4.2-1
  •  ibus-mozc 2.23.2815.102+dfsg-8ubuntu1
  •  ibus-table 1.9.25-1
  •  ibus-table-cangjie 1.8.2-3
  •  ibus-table-cangjie3 1.8.2-3
  •  ibus-table-cangjie5 1.8.2-3
  •  ibus-table-cangjie-big 1.8.2-3
  •  ibus-table-quick-classic 1.8.2-3
  •  ibus-table-wubi 1.8.2-3
  •  ibus-unikey 0.6.1-1.1ubuntu1
  •  iio-sensor-proxy 2.8-1ubuntu1
  •  im-config 0.44-1ubuntu1.3
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.6
  •  initramfs-tools-bin 0.136ubuntu6.6
  •  initramfs-tools-core 0.136ubuntu6.6
  •  init-system-helpers 1.57
  •  inputattach 1:1.7.0-1
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-microcode 3.20210608.0ubuntu0.20.04.1
  •  io.elementary.code 6.1.0~r4103+pkg143~ubuntu6.1
  •  io.elementary.feedback 6.1.0+r511+pkg5~ubuntu6.1
  •  io.elementary.greeter 6.0.1+r1280+elementary1+pkg84~ubuntu6.1
  •  io.elementary.initial-setup 6.1.1+r558+elementary1+pkg7~ubuntu6.1
  •  io.elementary.installer 1.0.5+r1512+pkg32~ubuntu6.1.1
  •  io.elementary.installer-session 1.0.5+r1512+pkg32~ubuntu6.1.1
  •  io.elementary.mail 6.3.1+r951+pkg27~ubuntu6.1
  •  io.elementary.notifications 6.0.0+r265+pkg4~ubuntu6.1
  •  io.elementary.onboarding 6.1.0+r689+pkg12~ubuntu6.1
  •  io.elementary.portals 1.0.1+r306+pkg7~ubuntu6.1
  •  io.elementary.print 1.1.3+r20+pkg11~ubuntu6.1
  •  io.elementary.screenshot 6.0.1-0+pkg28~ubuntu6.1
  •  io.elementary.settings-daemon 1.1.0+r56+pkg7~ubuntu6.1
  •  io.elementary.shortcut-overlay 1.2.1+r758+pkg12~ubuntu6.1
  •  io.elementary.sideload 6.0.2+r795+pkg10~ubuntu6.1
  •  io.elementary.sound-theme 1.1+r15+pkg3~ubuntu6.1
  •  io.elementary.stylesheet 6.1.1+r256+pkg333~ubuntu6.1
  •  io.elementary.switchboard.wacom 1.0.0+r162+pkg2~ubuntu6.1
  •  io.elementary.tasks 6.1.0+r1137+pkg13~ubuntu6.1.1
  •  io.elementary.terminal 6.0.1+r2082+pkg78~ubuntu6.1
  •  io.elementary.videos 2.8.0-0+pkg54~ubuntu6.1
  •  io.elementary.wingpanel 3.0.2+r522+pkg57~ubuntu6.1.1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5.20.04.2
  •  isc-dhcp-common 4.4.1-2.1ubuntu5.20.04.2
  •  iso-codes 4.4-1
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  javascript-common 11
  •  jfsutils 1.1.15-4
  •  kbd 2.0.4-4ubuntu2
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.194ubuntu3
  •  klibc-utils 2.0.7-1ubuntu5
  •  kmod 27-1ubuntu2
  •  kpartx 0.8.3-1ubuntu2
  •  kpartx-boot 0.8.3-1ubuntu2
  •  krb5-locales 1.17-6ubuntu4.1
  •  language-pack-bg 1:20.04+20210802
  •  language-pack-bg-base 1:20.04+20210802
  •  language-pack-ca 1:20.04+20210802
  •  language-pack-ca-base 1:20.04+20210802
  •  language-pack-cs 1:20.04+20210802
  •  language-pack-cs-base 1:20.04+20210802
  •  language-pack-da 1:20.04+20210802
  •  language-pack-da-base 1:20.04+20210802
  •  language-pack-de 1:20.04+20210802
  •  language-pack-de-base 1:20.04+20210802
  •  language-pack-en 1:20.04+20210802
  •  language-pack-en-base 1:20.04+20210802
  •  language-pack-es 1:20.04+20210802
  •  language-pack-es-base 1:20.04+20210802
  •  language-pack-fr 1:20.04+20210802
  •  language-pack-fr-base 1:20.04+20210802
  •  language-pack-gnome-bg 1:20.04+20210802
  •  language-pack-gnome-bg-base 1:20.04+20210802
  •  language-pack-gnome-ca 1:20.04+20210802
  •  language-pack-gnome-ca-base 1:20.04+20210802
  •  language-pack-gnome-cs 1:20.04+20210802
  •  language-pack-gnome-cs-base 1:20.04+20210802
  •  language-pack-gnome-da 1:20.04+20210802
  •  language-pack-gnome-da-base 1:20.04+20210802
  •  language-pack-gnome-de 1:20.04+20210802
  •  language-pack-gnome-de-base 1:20.04+20210802
  •  language-pack-gnome-en 1:20.04+20210802
  •  language-pack-gnome-en-base 1:20.04+20210802
  •  language-pack-gnome-es 1:20.04+20210802
  •  language-pack-gnome-es-base 1:20.04+20210802
  •  language-pack-gnome-fr 1:20.04+20210802
  •  language-pack-gnome-fr-base 1:20.04+20210802
  •  language-pack-gnome-hu 1:20.04+20210802
  •  language-pack-gnome-hu-base 1:20.04+20210802
  •  language-pack-gnome-id 1:20.04+20210802
  •  language-pack-gnome-id-base 1:20.04+20210802
  •  language-pack-gnome-it 1:20.04+20210802
  •  language-pack-gnome-it-base 1:20.04+20210802
  •  language-pack-gnome-ja 1:20.04+20210802
  •  language-pack-gnome-ja-base 1:20.04+20210802
  •  language-pack-gnome-ko 1:20.04+20210802
  •  language-pack-gnome-ko-base 1:20.04+20210802
  •  language-pack-gnome-nb 1:20.04+20210802
  •  language-pack-gnome-nb-base 1:20.04+20210802
  •  language-pack-gnome-nl 1:20.04+20210802
  •  language-pack-gnome-nl-base 1:20.04+20210802
  •  language-pack-gnome-pl 1:20.04+20210802
  •  language-pack-gnome-pl-base 1:20.04+20210802
  •  language-pack-gnome-pt 1:20.04+20210802
  •  language-pack-gnome-pt-base 1:20.04+20210802
  •  language-pack-gnome-ru 1:20.04+20210802
  •  language-pack-gnome-ru-base 1:20.04+20210802
  •  language-pack-gnome-sv 1:20.04+20210802
  •  language-pack-gnome-sv-base 1:20.04+20210802
  •  language-pack-gnome-th 1:20.04+20210802
  •  language-pack-gnome-th-base 1:20.04+20210802
  •  language-pack-gnome-tr 1:20.04+20210802
  •  language-pack-gnome-tr-base 1:20.04+20210802
  •  language-pack-gnome-uk 1:20.04+20210802
  •  language-pack-gnome-uk-base 1:20.04+20210802
  •  language-pack-gnome-vi 1:20.04+20210802
  •  language-pack-gnome-vi-base 1:20.04+20210802
  •  language-pack-gnome-zh-hans 1:20.04+20210802
  •  language-pack-gnome-zh-hans-base 1:20.04+20210802
  •  language-pack-gnome-zh-hant 1:20.04+20210802
  •  language-pack-gnome-zh-hant-base 1:20.04+20210802
  •  language-pack-hu 1:20.04+20210802
  •  language-pack-hu-base 1:20.04+20210802
  •  language-pack-id 1:20.04+20210802
  •  language-pack-id-base 1:20.04+20210802
  •  language-pack-it 1:20.04+20210802
  •  language-pack-it-base 1:20.04+20210802
  •  language-pack-ja 1:20.04+20210802
  •  language-pack-ja-base 1:20.04+20210802
  •  language-pack-ko 1:20.04+20210802
  •  language-pack-ko-base 1:20.04+20210802
  •  language-pack-nb 1:20.04+20210802
  •  language-pack-nb-base 1:20.04+20210802
  •  language-pack-nl 1:20.04+20210802
  •  language-pack-nl-base 1:20.04+20210802
  •  language-pack-pl 1:20.04+20210802
  •  language-pack-pl-base 1:20.04+20210802
  •  language-pack-pt 1:20.04+20210802
  •  language-pack-pt-base 1:20.04+20210802
  •  language-pack-ru 1:20.04+20210802
  •  language-pack-ru-base 1:20.04+20210802
  •  language-pack-sv 1:20.04+20210802
  •  language-pack-sv-base 1:20.04+20210802
  •  language-pack-th 1:20.04+20210802
  •  language-pack-th-base 1:20.04+20210802
  •  language-pack-tr 1:20.04+20210802
  •  language-pack-tr-base 1:20.04+20210802
  •  language-pack-uk 1:20.04+20210802
  •  language-pack-uk-base 1:20.04+20210802
  •  language-pack-vi 1:20.04+20210802
  •  language-pack-vi-base 1:20.04+20210802
  •  language-pack-zh-hans 1:20.04+20210802
  •  language-pack-zh-hans-base 1:20.04+20210802
  •  language-pack-zh-hant 1:20.04+20210802
  •  language-pack-zh-hant-base 1:20.04+20210802
  •  language-selector-common 0.204.2+elementary3~ubuntu6.1
  •  laptop-detect 0.16
  •  less 551-1ubuntu0.1
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.5
  •  libacl1:amd64 2.2.53-6
  •  libaio1:amd64 0.3.112-5
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libappindicator3-1 12.10.1+20.04.20200408.1-0ubuntu1
  •  libappstream4:amd64 0.12.10-2
  •  libappstream-glib8:amd64 0.7.16-1ubuntu1
  •  libapr1:amd64 1.6.5-1ubuntu1
  •  libaprutil1:amd64 1.6.1-4ubuntu2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-4ubuntu2
  •  libaprutil1-ldap:amd64 1.6.1-4ubuntu2
  •  libapt-pkg6.0:amd64 2.0.6
  •  libarchive13:amd64 3.4.0-2ubuntu1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu2.5
  •  libasound2-data 1.2.2-2.1ubuntu2.5
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1ubuntu0.1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-adaptor:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2build1
  •  libatm1:amd64 1:2.5.1-4
  •  libatopology2:amd64 1.2.2-2.1ubuntu2.5
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7.1
  •  libavahi-common3:amd64 0.7-4ubuntu7.1
  •  libavahi-common-data:amd64 0.7-4ubuntu7.1
  •  libavahi-core7:amd64 0.7-4ubuntu7.1
  •  libavahi-glib1:amd64 0.7-4ubuntu7.1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2-0ubuntu2
  •  libbdplus0:amd64 0.1.2-3
  •  libblkid1:amd64 2.34-0.1ubuntu9.1
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3.4
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbrlapi0.7:amd64 6.0+dfsg-4ubuntu6
  •  libbrotli1:amd64 1.0.7-6ubuntu0.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc6:amd64 2.31-0ubuntu9.2
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1.20.04.2
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject-perl 1.005-2
  •  libcairomm-1.0-1v5:amd64 1.12.2-4build1
  •  libcairo-perl 1.107-1
  •  libcamel-1.2-62:amd64 3.36.5-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libc-bin 2.31-0ubuntu9.2
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libchamplain-0.12-0:amd64 0.12.20-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.20-1
  •  libchewing3:amd64 0.5.1-4
  •  libchewing3-data 0.5.1-4
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libcloudproviders0:amd64 0.3.0-3
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcodecore0 6.1.0~r4103+pkg143~ubuntu6.1
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolord2:amd64 1.4.4-2
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcroco3:amd64 0.6.13-1
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2.3
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcupsfilters1:amd64 1.27.4-1
  •  libcupsimage2:amd64 2.3.1-9ubuntu1.1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.7
  •  libcurl4:amd64 7.68.0-1ubuntu2.7
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu6
  •  libdconf1:amd64 0.36.0-1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu6
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdiscover2 2.1.2-8
  •  libdistinst 0.3.2~1637785797~20.04~9ec2291
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3
  •  libdns-export1109 1:9.11.16+dfsg-3~ubuntu1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3
  •  libdrm2:amd64 2.4.105-3~20.04.2
  •  libdrm-amdgpu1:amd64 2.4.105-3~20.04.2
  •  libdrm-common 2.4.105-3~20.04.2
  •  libdrm-intel1:amd64 2.4.105-3~20.04.2
  •  libdrm-nouveau2:amd64 2.4.105-3~20.04.2
  •  libdrm-radeon1:amd64 2.4.105-3~20.04.2
  •  libdv4:amd64 1.0.0-12
  •  libebackend-1.2-10:amd64 3.36.5-0ubuntu1
  •  libebook-1.2-20:amd64 3.36.5-0ubuntu1
  •  libebook-contacts-1.2-3:amd64 3.36.5-0ubuntu1
  •  libecal-2.0-1:amd64 3.36.5-0ubuntu1
  •  libedata-book-1.2-26:amd64 3.36.5-0ubuntu1
  •  libedata-cal-2.0-1:amd64 3.36.5-0ubuntu1
  •  libedataserver-1.2-24:amd64 3.36.5-0ubuntu1
  •  libedataserverui-1.2-2:amd64 3.36.5-0ubuntu1
  •  libedit2:amd64 3.1-20191231-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2ubuntu2.2
  •  libefivar1:amd64 37-2ubuntu2.2
  •  libegl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libegl-mesa0:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libelf1:amd64 0.176-1.1build1
  •  libenchant-2-2:amd64 2.2.8-1ubuntu0.20.04.1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.4-1
  •  libespeak-ng1:amd64 1.50+dfsg-6
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.9.0+dfsg-1ubuntu0.1
  •  libexif12:amd64 0.6.21-6ubuntu0.4
  •  libexiv2-27:amd64 0.27.2-8ubuntu2.6
  •  libexpat1:amd64 2.2.9-1build1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libextutils-depends-perl 0.8000-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libf2fs5:amd64 1.11.0-1.1ubuntu1
  •  libf2fs-format4:amd64 1.11.0-1.1ubuntu1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.34-0.1ubuntu9.1
  •  libffi7:amd64 3.3-4
  •  libffmpegthumbnailer4v5 2.1.1-0.2build2
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfftw3-single3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build4
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8:amd64 1.3.3-1build1
  •  libflatpak0:amd64 1.12.2-1~ubuntu6.1
  •  libflite1:amd64 2.1-release-3
  •  libfolks25:amd64 0.13.2-1
  •  libfolks-eds25:amd64 0.13.2-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontembed1:amd64 1.27.4-1
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfreetype6:amd64 2.10.1-2ubuntu0.1
  •  libfribidi0:amd64 1.0.8-2
  •  libfuse2:amd64 2.9.9-3
  •  libfwupd2:amd64 1.5.11-0ubuntu1~20.04.2
  •  libfwupdplugin1:amd64 1.5.11-0ubuntu1~20.04.2
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgala0:amd64 6.3.0~r1571+pkg68~ubuntu6.1
  •  libgbm1:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libgcab-1.0-0:amd64 1.4-1
  •  libgcc1 1:10.3.0-1ubuntu1~20.04
  •  libgcc-s1:amd64 10.3.0-1ubuntu1~20.04
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1.1
  •  libgd3:amd64 2.2.5-5.2ubuntu2.1
  •  libgda-5.0-4:amd64 5.2.9-2ubuntu1
  •  libgda-5.0-common 5.2.9-2ubuntu1
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3ubuntu0.2
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgeoclue-2-0:amd64 2.5.7-2ubuntu1+elementary3~ubuntu6.1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgexiv2-2:amd64 0.12.0-2
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgit2-28:amd64 0.28.4+dfsg.1-2
  •  libgit2-glib-1.0-0:amd64 0.28.0.1-2
  •  libgl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libgl1-mesa-dri:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libglapi-mesa:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libgles2:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglib2.0-0:amd64 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-bin 2.64.6-1~ubuntu20.04.4
  •  libglib2.0-data 2.64.6-1~ubuntu20.04.4
  •  libglibmm-2.4-1v5:amd64 2.64.2-1
  •  libglib-object-introspection-perl 0.048-2build1
  •  libglib-perl:amd64 3:1.329.2-1
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx-mesa0:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgnome-bluetooth13:amd64 3.34.3-0ubuntu1
  •  libgnome-desktop-3-19:amd64 3.36.8-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnome-menu-3-0:amd64 3.36.0-1ubuntu1
  •  libgnutls30:amd64 3.6.13-2ubuntu1.6
  •  libgoa-1.0-0b:amd64 3.36.1-0ubuntu1
  •  libgoa-1.0-common 3.36.1-0ubuntu1
  •  libgomp1:amd64 10.3.0-1ubuntu1~20.04
  •  libgpg-error0:amd64 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-l10n 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-15
  •  libgpod-common 0.8.3-15
  •  libgranite6:amd64 6.2.0+r2223+pkg122~ubuntu6.1
  •  libgranite-common 6.2.0+r2223+pkg122~ubuntu6.1
  •  libgraphene-1.0-0:amd64 1.10.0-1build2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgs9:amd64 9.50~dfsg-5ubuntu4.4
  •  libgs9-common 9.50~dfsg-5ubuntu4.4
  •  libgsf-1-114:amd64 1.14.46-1
  •  libgsf-1-common 1.14.46-1
  •  libgsm1:amd64 1.0.18-2
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4.1
  •  libgssdp-1.2-0:amd64 1.2.3-0ubuntu0.20.04.1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.2-1ubuntu2.1
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-bin 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1
  •  libgtk-3-bin 3.24.20-0ubuntu1
  •  libgtk-3-common 3.24.20-0ubuntu1
  •  libgtk3-perl 0.037-1
  •  libgtkmm-3.0-1v5:amd64 3.24.2-1build1
  •  libgtksourceview-4-0:amd64 4.6.0-1+elementary2~ubuntu6.0.1
  •  libgtksourceview-4-common 4.6.0-1+elementary2~ubuntu6.0.1
  •  libgtkspell3-3-0:amd64 3.0.10-1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.4-0ubuntu1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgusb2:amd64 0.3.4-0.1
  •  libgweather-3-16:amd64 3.36.1-1~ubuntu20.04.1
  •  libgweather-common 3.36.1-1~ubuntu20.04.1
  •  libhandy-1-0:amd64 1.2.0~ubuntu6.1
  •  libhangul1:amd64 0.1.0+git20191003-2
  •  libhangul-data 0.1.0+git20191003-2
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhogweed5:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libhpmud0:amd64 3.20.3+dfsg0-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.2-2
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu66:amd64 66.1-2ubuntu2.1
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libijs-0.35:amd64 0.35-15
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libinput10:amd64 1.15.5-1ubuntu0.2
  •  libinput-bin 1.15.5-1ubuntu0.2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.067-1
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-system-simple-perl 1.26-1
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisl22:amd64 0.22.1-1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.34.1-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.18-1ubuntu1
  •  libjcat1:amd64 0.1.3-2~ubuntu20.04.1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1.20.04.1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libk5crypto3:amd64 1.17-6ubuntu4.1
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libklibc:amd64 2.0.7-1ubuntu5
  •  libkmod2:amd64 27-1ubuntu2
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4.1
  •  libkrb5support0:amd64 1.17-6ubuntu4.1
  •  libksba8:amd64 1.3.5-2
  •  liblcms2-2:amd64 2.9-4
  •  liblcms2-utils 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.8
  •  libldap-common 2.4.49+dfsg-2ubuntu1.8
  •  libldb2:amd64 2:2.2.3-0ubuntu0.20.04.2
  •  liblightdm-gobject-1-0:amd64 1.30.0-0ubuntu4~20.04.1
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  libllvm12:amd64 1:12.0.0-3ubuntu1~20.04.4
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblouis20:amd64 3.12.0-3
  •  liblouis-data 3.12.0-3
  •  liblouisutdml9:amd64 2.8.0-3
  •  liblouisutdml-bin 2.8.0-3
  •  liblouisutdml-data 2.8.0-3
  •  libltdl7:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblvm2cmd2.03:amd64 2.03.07-1ubuntu1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblz4-1:amd64 1.9.2-2ubuntu0.20.04.1
  •  liblzma5:amd64 5.2.4-1ubuntu1
  •  liblzo2-2:amd64 2.10-2
  •  libm17n-0:amd64 1.8.0-2
  •  libmagic1:amd64 1:5.38-4
  •  libmagic-mgc 1:5.38-4
  •  libmailtools-perl 2.21-1
  •  libmalcontent-0-0:amd64 0.10.0-2+elementary5~ubuntu6.1
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1.20.04.1
  •  libmaya-calendar0:amd64 6.0.3+r2235+pkg140~ubuntu6.1
  •  libmbedcrypto3:amd64 2.16.4-1ubuntu2
  •  libmbedtls12:amd64 2.16.4-1ubuntu2
  •  libmbedx509-0:amd64 2.16.4-1ubuntu2
  •  libmbim-glib4:amd64 1.24.8-1~20.04
  •  libmbim-proxy 1.24.8-1~20.04
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmm-glib0:amd64 1.16.6-2~20.04.1
  •  libmnl0:amd64 1.0.4-2
  •  libmount1:amd64 2.34-0.1ubuntu9.1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpdec2:amd64 2.4.2-3
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmutter-6-0:amd64 3.36.9-0ubuntu0.20.04.2
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.27-0ubuntu0.20.04.1
  •  libnautilus-extension1a:amd64 1:3.36.3-0ubuntu1.20.04.1
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnet-dbus-perl 1.2.0-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnetplan0:amd64 0.103-0ubuntu5~20.04.5
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle7:amd64 3.5.1+really3.5.1-2ubuntu0.2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.2
  •  libnma0:amd64 1.8.24-1ubuntu3
  •  libnoise-core0 5.1.1+r3041+pkg121~ubuntu6.1
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnotify-bin 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.6
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-mymachines:amd64 245.4-4ubuntu3.13
  •  libnss-systemd:amd64 245.4-4ubuntu3.13
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1.1
  •  libnuma1:amd64 2.0.12-1
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4.20.04.1
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenraw7:amd64 0.1.2-0.2build1
  •  libopenrawgnome7:amd64 0.1.2-0.2build1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  libostree-1-1:amd64 2020.8-flatpak1~focal
  •  libotf0:amd64 0.9.13-7
  •  libp11-kit0:amd64 0.23.20-1ubuntu0.1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1.1
  •  libpam0g:amd64 1.3.1-5ubuntu4.3
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu4.3
  •  libpam-modules-bin 1.3.1-5ubuntu4.3
  •  libpam-runtime 1.3.1-5ubuntu4.3
  •  libpam-systemd:amd64 245.4-4ubuntu3.13
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangomm-1.4-1v5:amd64 2.42.0-2build1
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpantheon-files-core0 6.1.1+r5124+pkg110~ubuntu6.1
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparted2:amd64 3.3-4ubuntu0.20.04.1
  •  libparted-fs-resize0:amd64 3.3-4ubuntu0.20.04.1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpcaudio0:amd64 1.1-4
  •  libpci3:amd64 1:3.6.4-1ubuntu0.20.04.1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-32-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre3:amd64 2:8.39-12build1
  •  libpcsclite1:amd64 1.8.26-3
  •  libpeas-1.0-0:amd64 1.26.0-2
  •  libpeas-common 1.26.0-2
  •  libperl5.30:amd64 5.30.0-9ubuntu0.2
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphonenumber7:amd64 7.1.0-5ubuntu11
  •  libpinyin13:amd64 2.3.0-1build1
  •  libpinyin-data:amd64 2.3.0-1build1
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libpkcs11-helper1:amd64 1.26-1
  •  libplank1:amd64 0.11.89+r1901+pkg7~ubuntu6.1
  •  libplank-common 0.11.89+r1901+pkg7~ubuntu6.1
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6.2+elementary3~ubuntu6.1
  •  libpng16-16:amd64 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1.1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1.1
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-cpp0v5:amd64 0.86.1-0ubuntu1
  •  libpoppler-glib8:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libprocps8:amd64 2:3.3.16-1ubuntu2.3
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1-plugin-gsettings:amd64 0.4.15-10ubuntu1.2
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-10ubuntu1.2
  •  libproxy1v5:amd64 0.4.15-10ubuntu1.2
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpugixml1v5:amd64 1.10-1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.13
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.13
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.13
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython3.8:amd64 3.8.10-0ubuntu1~20.04.2
  •  libpython3.8-minimal:amd64 3.8.10-0ubuntu1~20.04.2
  •  libpython3.8-stdlib:amd64 3.8.10-0ubuntu1~20.04.2
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqmi-glib5:amd64 1.28.6-1~20.04.1
  •  libqmi-proxy 1.28.6-1~20.04.1
  •  libqpdf26:amd64 9.1.1-1ubuntu0.1
  •  libqt5core5a:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5network5:amd64 5.12.8+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.12.8-0ubuntu1
  •  libqt5widgets5:amd64 5.12.8+dfsg-0ubuntu1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.5-1ubuntu1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-4
  •  librest-0.7-0:amd64 0.8.1-1
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  librsvg2-2:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.9-1ubuntu0.20.04.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  librygel-core-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-db-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-renderer-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-server-2.6-2:amd64 0.38.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5.2
  •  libsane-common 1.0.29-0ubuntu5.2
  •  libsane-hpaio:amd64 3.20.3+dfsg0-2
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1
  •  libseccomp2:amd64 2.5.1-1ubuntu1~20.04.2
  •  libsecret-1-0:amd64 0.20.4-0ubuntu1
  •  libsecret-common 0.20.4-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1
  •  libsensors-config 1:3.6.0-2ubuntu1
  •  libsepol1:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libsgutils2-2 1.44-1ubuntu2
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libsigc++-2.0-0v5:amd64 2.10.2-1build1
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9.1
  •  libsmbclient:amd64 2:4.13.14+dfsg-0ubuntu0.20.04.4
  •  libsmbios-c2 2.4.3-1
  •  libsnapd-glib1:amd64 1.58-0ubuntu0.20.04.0
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7ubuntu0.1
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.3
  •  libsnmp-base 5.8+dfsg-2ubuntu2.3
  •  libsodium23:amd64 1.0.18-1
  •  libsonic0:amd64 0.2.0-8
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.2
  •  libsratom-0-0:amd64 0.6.4-1
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.2
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.2
  •  libssl1.1:amd64 1.1.1f-1ubuntu2.10
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 10.3.0-1ubuntu1~20.04
  •  libstemmer0d:amd64 0+svn585-2
  •  libswitchboard-2.0-0 6.0.0~r1105+pkg74~ubuntu6.1
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsystemd0:amd64 245.4-4ubuntu3.13
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.1-0ubuntu0.20.04.1
  •  libtasn1-6:amd64 4.16.0-2
  •  libtcl8.6:amd64 8.6.10+dfsg-1
  •  libtdb1:amd64 1.4.3-0ubuntu0.20.04.1
  •  libteamdctl0:amd64 1.30-1
  •  libtelepathy-glib0:amd64 0.24.1-2ubuntu1
  •  libtevent0:amd64 0.10.2-0ubuntu0.20.04.1
  •  libtext-charwidth-perl 0.04-10
  •  libtext-iconv-perl 1.7-7
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2ubuntu0.20.04.2
  •  libtimedate-perl 2.3200-1
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtry-tiny-perl 0.30-1
  •  libtss2-esys0 2.3.2-1
  •  libtumbler-1-0 0.2.8-1
  •  libtwolame0:amd64 0.4.0-2
  •  libu2f-udev 1.1.10-1
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.13
  •  libudisks2-0:amd64 2.8.4-1ubuntu2
  •  libunistring2:amd64 0.9.10-2
  •  libunwind8:amd64 1.2.1-9build1
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libuuid1:amd64 2.34-0.1ubuntu9.1
  •  libuuid-perl 0.28-1build1
  •  libuv1:amd64 1.34.2-1ubuntu1.3
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libva2:amd64 2.7.0-2
  •  libva-drm2:amd64 2.7.0-2
  •  libvala-0.48-0:amd64 0.48.20-0ubuntu1~20.04~valateam0
  •  libva-x11-2:amd64 2.7.0-2
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu3
  •  libwacom-bin 1.3-2ubuntu3
  •  libwacom-common 1.3-2ubuntu3
  •  libwavpack1:amd64 5.2.0-1ubuntu0.1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.13.14+dfsg-0ubuntu0.20.04.4
  •  libwebkit2gtk-4.0-37:amd64 2.34.1-0ubuntu0.20.04.1
  •  libwebp6:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpdemux2:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebpmux3:amd64 0.6.1-2ubuntu0.20.04.1
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwingpanel3:amd64 3.0.2+r522+pkg57~ubuntu6.1.1
  •  libwmf0.2-7:amd64 0.2.8.4-17ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-17ubuntu1
  •  libwnck-3-0:amd64 3.36.0-1
  •  libwnck-3-common 3.36.0-1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwrap0:amd64 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1.2
  •  libx11-data 2:1.6.9-2ubuntu1.2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1.2
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1build1
  •  libxapian30:amd64 1.4.14-2
  •  libxatracker2:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5ubuntu0.20.04.1
  •  libxmlb1:amd64 0.1.15-2ubuntu1~20.04.1
  •  libxml-parser-perl 2.46-1
  •  libxml-twig-perl 1:3.50-2
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-tiny-perl 1.73-1
  •  libzeitgeist-2.0-0:amd64 1.0.2-3ubuntu2
  •  libzinnia0 0.06-6ubuntu2
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3ubuntu0.1
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  lightdm 1.30.0-0ubuntu4~20.04.1
  •  linux-base 4.5ubuntu3.7
  •  linux-firmware 1.187.23
  •  linux-image-5.11.0-43-generic 5.11.0-43.47~20.04.2
  •  linux-image-generic-hwe-20.04 5.11.0.43.47~20.04.21
  •  linux-modules-5.11.0-43-generic 5.11.0-43.47~20.04.2
  •  linux-modules-extra-5.11.0-43-generic 5.11.0-43.47~20.04.2
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu4
  •  locales 2.31-0ubuntu9.2
  •  login 1:4.8.1-1ubuntu5.20.04.1
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lsb-base 11.1.0ubuntu2+elementary2~ubuntu6.0.1
  •  lsb-release 11.1.0ubuntu2+elementary2~ubuntu6.0.1
  •  lshw 02.18.85-0.3ubuntu2.20.04.1
  •  lsof 4.93.2+dfsg-1ubuntu0.20.04.1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lvm2 2.03.07-1ubuntu1
  •  lz4 1.9.2-2ubuntu0.20.04.1
  •  m17n-db 1.8.0-3
  •  malcontent 0.10.0-2+elementary5~ubuntu6.1
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  mawk 1.3.4.20200120-2
  •  maya-calendar 6.0.3+r2235+pkg140~ubuntu6.1
  •  maya-calendar-plugin-caldav 6.0.3+r2235+pkg140~ubuntu6.1
  •  maya-calendar-plugin-google 6.0.3+r2235+pkg140~ubuntu6.1
  •  mesa-va-drivers:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  mesa-vdpau-drivers:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  mesa-vulkan-drivers:amd64 21.0.3-0ubuntu0.3~20.04.5
  •  mime-support 3.64ubuntu1
  •  mlocate 0.26-3ubuntu3
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.16.6-2~20.04.1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  mount 2.34-0.1ubuntu9.1
  •  mousetweaks 3.32.0-2
  •  mozc-data 2.23.2815.102+dfsg-8ubuntu1
  •  mozc-server 2.23.2815.102+dfsg-8ubuntu1
  •  mozc-utils-gui 2.23.2815.102+dfsg-8ubuntu1
  •  mscompress 0.4-7
  •  mtr-tiny 0.93-1
  •  mutter 3.36.9-0ubuntu0.20.04.2
  •  mutter-common 3.36.9-0ubuntu0.20.04.2
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netplan.io 0.103-0ubuntu5~20.04.5
  •  networkd-dispatcher 2.1-2~ubuntu20.04.1
  •  network-manager 1.22.10-1ubuntu2.2
  •  network-manager-config-connectivity-ubuntu 1.22.10-1ubuntu2.2
  •  network-manager-gnome 1.8.24-1ubuntu3
  •  network-manager-openvpn 1.8.12-1
  •  network-manager-openvpn-gnome 1.8.12-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  noise 5.1.1+r3041+pkg121~ubuntu6.1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1.1
  •  numlockx 1.2-8
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  onboard 1.4.1-2ubuntu7
  •  onboard-common 1.4.1-2ubuntu7
  •  onboard-data 1.4.1-2ubuntu7
  •  openprinting-ppds 20200401-1
  •  openssh-client 1:8.2p1-4ubuntu0.3
  •  openssl 1.1.1f-1ubuntu2.10
  •  openvpn 2.4.7-1ubuntu2.20.04.3
  •  orca 3.36.2-1ubuntu1~20.04.1
  •  org.gnome.fileroller 3.40.0-0+pkg5~ubuntu6.1
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1ubuntu0.1
  •  p11-kit-modules:amd64 0.23.20-1ubuntu0.1
  •  p7zip 16.02+dfsg-7build1
  •  p7zip-full 16.02+dfsg-7build1
  •  packagekit 1.1.13-2ubuntu1.1
  •  packagekit-tools 1.1.13-2ubuntu1.1
  •  pantheon 1.512+r580~ubuntu6.1
  •  pantheon-agent-geoclue2 1.0.5+r238+pkg27~ubuntu6.1
  •  pantheon-agent-polkit 1.0.4+r274+pkg20~ubuntu6.1
  •  pantheon-files 6.1.1+r5124+pkg110~ubuntu6.1
  •  pantheon-photos 2.7.3+r4378+pkg61~ubuntu6.1
  •  pantheon-shell 1.512+r580~ubuntu6.1
  •  pantheon-xsession-settings 6.0.0+r134+pkg127~ubuntu6.1
  •  parted 3.3-4ubuntu0.20.04.1
  •  passwd 1:4.8.1-1ubuntu5.20.04.1
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1ubuntu0.20.04.1
  •  pcmciautils 018-11
  •  perl 5.30.0-9ubuntu0.2
  •  perl-base 5.30.0-9ubuntu0.2
  •  perl-modules-5.30 5.30.0-9ubuntu0.2
  •  perl-openssl-defaults:amd64 4
  •  pinentry-curses 1.1.0-3build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pkg-config 0.29.1-0ubuntu4
  •  plank 0.11.89+r1901+pkg7~ubuntu6.1
  •  plymouth 0.9.4git20200323-0ubuntu6.2+elementary3~ubuntu6.1
  •  plymouth-label 0.9.4git20200323-0ubuntu6.2+elementary3~ubuntu6.1
  •  plymouth-theme-elementary 6.0.0+r17~ubuntu6.1
  •  plymouth-theme-spinner 0.9.4git20200323-0ubuntu6.2+elementary3~ubuntu6.1
  •  policykit-1 0.105-26ubuntu1.1
  •  policykit-desktop-privileges 0.21
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.86.1-0ubuntu1
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  printer-driver-brlaser 6-1build1
  •  printer-driver-c2esp 27-6
  •  printer-driver-foo2zjs 20171202dfsg0-4
  •  printer-driver-foo2zjs-common 20171202dfsg0-4
  •  printer-driver-hpcups 3.20.3+dfsg0-2
  •  printer-driver-m2300w 0.51-14
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.20.3+dfsg0-2
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1build1
  •  procps 2:3.3.16-1ubuntu2.3
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.13
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.13
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.13
  •  python3 3.8.2-0ubuntu2
  •  python3.8 3.8.10-0ubuntu1~20.04.2
  •  python3.8-minimal 3.8.10-0ubuntu1~20.04.2
  •  python3-apport 2.20.11-0ubuntu27.21
  •  python3-apt 2.0.0ubuntu0.20.04.6+elementary6~ubuntu6.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-brlapi:amd64 6.0+dfsg-4ubuntu6
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-click 7.0-3
  •  python3-colorama 0.4.3-1build1
  •  python3-commandnotfound 20.04.4
  •  python3-cryptography 2.8-3ubuntu0.1
  •  python3-dbus 1.2.16-1build1
  •  python3-defer 1.0.6-2.1
  •  python3-distro 1.4.0-1
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-gdbm:amd64 3.8.10-0ubuntu1~20.04
  •  python3-gi 3.36.0-1
  •  python3-gi-cairo 3.36.0-1
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-ibus-1.0 1.5.22-2ubuntu2.1
  •  python3-idna 2.8-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-ldb 2:2.2.3-0ubuntu0.20.04.2
  •  python3-louis 3.12.0-3
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-olefile 0.46-2
  •  python3-pexpect 4.6.0-1build1
  •  python3-pil:amd64 7.0.0-4ubuntu0.4
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.21
  •  python3-ptyprocess 0.6.0-1ubuntu1
  •  python3-pyatspi 2.36.0-1
  •  python3-pymacaroons 0.13.0-3
  •  python3-renderpm:amd64 3.5.34-1ubuntu1
  •  python3-reportlab 3.5.34-1ubuntu1
  •  python3-reportlab-accel:amd64 3.5.34-1ubuntu1
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-speechd 0.9.1-4
  •  python3-talloc:amd64 2.3.1-0ubuntu0.20.04.1
  •  python3-urllib3 1.25.8-2ubuntu0.1
  •  python3-wadllib 1.3.3-3build1
  •  python3-xdg 0.26-1ubuntu1
  •  python3-xkit 0.5.0ubuntu4
  •  python3-yaml 5.3.1-1ubuntu0.1
  •  python-apt-common 2.0.0ubuntu0.20.04.6+elementary6~ubuntu6.1
  •  qt5-gtk-platformtheme:amd64 5.12.8+dfsg-0ubuntu1
  •  qttranslations5-l10n 5.12.8-0ubuntu1
  •  readline-common 8.0-4
  •  reiserfsprogs 1:3.6.27-3
  •  rfkill 2.34-0.1ubuntu9.1
  •  rsync 3.1.3-8ubuntu0.1
  •  rsyslog 8.2001.0-1ubuntu1.1
  •  rtkit 0.12-4
  •  rygel 0.38.3-1ubuntu1
  •  samba-libs:amd64 2:4.13.14+dfsg-0ubuntu0.20.04.4
  •  sane-utils 1.0.29-0ubuntu5.2
  •  sbsigntool 0.9.2-2ubuntu1
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  shared-mime-info 1.15-1
  •  slingshot-launcher 2.10.2+r1819+pkg100~ubuntu6.1
  •  sound-icons 0.1-7
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.1-4
  •  speech-dispatcher-audio-plugins:amd64 0.9.1-4
  •  speech-dispatcher-espeak-ng 0.9.1-4
  •  spice-vdagent 0.19.0-2ubuntu0.2
  •  squashfs-tools 1:4.4-1ubuntu0.3
  •  ssl-cert 1.0.39
  •  strace 5.5-3ubuntu1
  •  sudo 1.8.31-1ubuntu1.2
  •  switchboard 6.0.0~r1105+pkg74~ubuntu6.1
  •  switchboard-plug-a11y 2.3.0+r442+pkg333~ubuntu6.1
  •  switchboard-plug-about 6.0.1+r1349+pkg814~ubuntu6.1
  •  switchboard-plug-applications 6.0.1+r748+pkg388~ubuntu6.1
  •  switchboard-plug-bluetooth 2.3.6+r652+pkg348~ubuntu6.1
  •  switchboard-plug-datetime 2.2.0+r729+pkg535~ubuntu6.1
  •  switchboard-plug-display 2.3.2+r739+pkg469~ubuntu6.1
  •  switchboard-plug-keyboard 2.6.0+r1543+pkg991~ubuntu6.1
  •  switchboard-plug-locale 2.5.6+r772+pkg575~ubuntu6.1
  •  switchboard-plug-mouse-touchpad 6.1.0+r1370+pkg493~ubuntu6.1
  •  switchboard-plug-networking 2.4.1+r1162+pkg849~ubuntu6.1
  •  switchboard-plug-notifications 2.2.0+r481+pkg381~ubuntu6.1
  •  switchboard-plug-online-accounts 6.3.0+r384+pkg71~ubuntu6.1
  •  switchboard-plug-pantheon-shell 6.1.0+r1479+pkg903~ubuntu6.1
  •  switchboard-plug-parental-controls 6.0.0+r804+pkg601~ubuntu6.1
  •  switchboard-plug-power 2.6.0+r1033+pkg694~ubuntu6.1
  •  switchboard-plug-printers 2.1.10+r780+pkg517~ubuntu6.1
  •  switchboard-plug-security-privacy 2.3.0+r955+pkg754~ubuntu6.1
  •  switchboard-plug-sharing 2.1.5+r483+pkg9~ubuntu6.1
  •  switchboard-plug-sound 2.3.0+r738+pkg20~ubuntu6.1
  •  switchboard-plug-useraccounts 2.4.2+r988+pkg675~ubuntu6.1
  •  switcheroo-control 2.1-1
  •  systemd 245.4-4ubuntu3.13
  •  systemd-container 245.4-4ubuntu3.13
  •  systemd-sysv 245.4-4ubuntu3.13
  •  systemd-timesyncd 245.4-4ubuntu3.13
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  tar 1.30+dfsg-7ubuntu0.20.04.1
  •  tcl8.6 8.6.10+dfsg-1
  •  tcl-expect:amd64 5.45.4-2build1
  •  tcpdump 4.9.3-4
  •  tegaki-zinnia-japanese 0.3-1
  •  telnet 0.17-41.2build1
  •  thermald 1.9.1-1ubuntu0.6
  •  thin-provisioning-tools 0.8.5-4build1
  •  time 1.7-25.1build1
  •  touchegg 2.0.12+elementary448~ubuntu6.1
  •  tpm-udev 0.4
  •  tumbler 0.2.8-1
  •  tumbler-common 0.2.8-1
  •  tumbler-plugins-extra 0.2.8-1
  •  tzdata 2021e-0ubuntu0.20.04
  •  ubuntu-advantage-tools 27.4.2~20.04.1
  •  ubuntu-drivers-common 1:0.9.0~0.20.04.1
  •  ubuntu-keyring 2020.02.11.4
  •  ubuntu-minimal 1.450.2
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.13
  •  udisks2 2.8.4-1ubuntu2
  •  ufw 0.36-6ubuntu1
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  upower 0.99.11-1build2
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9.1
  •  uuid-runtime 2.34-0.1ubuntu9.1
  •  va-driver-all:amd64 2.7.0-2
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  vim-common 2:8.1.2269-1ubuntu5.4
  •  vim-tiny 2:8.1.2269-1ubuntu5.4
  •  wamerican 2018.04.16-1
  •  wbrazilian 3.0~beta4-22
  •  wbritish 2018.04.16-1
  •  wbulgarian 4.1-7
  •  wcatalan 0.20111230b-12
  •  wdanish 1.6.36-11
  •  wdutch 1:2.10-6
  •  wfrench 1.2.5-1
  •  wget 1.20.3-1ubuntu2
  •  whiptail 0.52.21-4ubuntu2
  •  wingpanel 3.0.2+r522+pkg57~ubuntu6.1.1
  •  wingpanel-indicator-a11y 1.0.0+r120+pkg4~ubuntu6.1
  •  wingpanel-indicator-bluetooth 2.1.8+r547+pkg31~ubuntu6.1
  •  wingpanel-indicator-datetime 2.4.0+r869+pkg31~ubuntu6.1
  •  wingpanel-indicator-keyboard 2.4.0+r487+pkg33~ubuntu6.1
  •  wingpanel-indicator-network 2.3.2+r831+pkg28~ubuntu6.1
  •  wingpanel-indicator-nightlight 2.1.0+r381+pkg14~ubuntu6.1
  •  wingpanel-indicator-notifications 6.0.4+r688+pkg31~ubuntu6.1.1
  •  wingpanel-indicator-power 6.1.0+r809+pkg25~ubuntu6.1
  •  wingpanel-indicator-session 2.3.0+r607+pkg27~ubuntu6.1
  •  wingpanel-indicator-sound 6.0.1+r651+pkg26~ubuntu6.1
  •  wireless-regdb 2021.08.28-0ubuntu1~20.04.1
  •  wireless-tools 30~pre9-13ubuntu1
  •  witalian 1.10
  •  wngerman 20161207-7
  •  wnorwegian 2.2-4
  •  wogerman 1:2-35
  •  wpasupplicant 2:2.9-1ubuntu4.3
  •  wpolish 20190812-1
  •  wportuguese 20190329-3
  •  wspanish 1.0.28
  •  wswedish 1.4.5-2.2
  •  wswiss 20161207-7
  •  wukrainian 1.7.1-2
  •  x11-apps 7.7+8
  •  x11-common 1:7.7+19ubuntu14
  •  x11-session-utils 7.7+4
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 6.0+dfsg-4ubuntu6
  •  xdg-dbus-proxy 0.1.2-1
  •  xdg-desktop-portal 1.7.2-flatpak1~focal
  •  xdg-desktop-portal-gtk 1.7.1-flatpak1~focal
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-2ubuntu1.20.04.2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.3.0-1ubuntu2
  •  xinit 1.4.1-0ubuntu2
  •  xinput 1.6.3-1
  •  xkb-data 2.29-2
  •  xorg 1:7.7+19ubuntu14
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xephyr 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.13-1ubuntu1~20.04.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xxd 2:8.1.2269-1ubuntu5.4
  •  xz-utils 5.2.4-1ubuntu1
  •  zeitgeist 1.0.2-3ubuntu2
  •  zeitgeist-core 1.0.2-3ubuntu2
  •  zeitgeist-datahub 1.0.2-3ubuntu2
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1.2


Reader Ratings
Reader supplied reviews for elementary OS

Average rating
6.6
from 367 review(s)
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on elementary OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: 7.0
Rating: 1
Date: 2023-02-06
Votes: 0


Cannot even test the new version because the "trick" of paying 0 in order to download the image doesn't seem to be working at all and instead I'm getting transferred to the site that asks for $20 ISO purchase. I don't think there's any other distro that "offers" their image in such way.

Definitely a shady tactic for me but hey, it always been like that in elementary - the constant attempt to condition people that software is only available as paid goods and there no other options unless you look very closely.

I always liked the UI they made (heavily "inspired" by macOS) but rest and above stuff - not so much.


Was this review helpful? Yes No
Version: 7.0
Rating: 9
Date: 2023-02-05
Votes: 1


The distro is not perfect, but with a little knowledge of Linux you can adapt everything to your needs. The Pantheon desktop is well done. Since I'm using this version for the first time, I can't say much about the predecessors. But the best distro for a 13.3 inch monitor. Great scalability. However, the hard disk partitioning is a bit strange (to pack everything in LVM) Due to the post-installations, it is not very suitable for beginners. Great for my needs though.
I wish the project all the best, it would be a shame to lose this distro.


Was this review helpful? Yes No
Version: 7.0
Rating: 1
Date: 2023-02-02
Votes: 8


elementaryOS 7.0 is horusable...The very name of this distribution, elementary, seems to contradict itself.
This is not a good replacement for Windows or MacOS. This is abundantly clear when you actually start using it. This is not for beginners which is also abundantly clear when you start using it.
In typical elementary OS fashion the tradition of being frustrating continues.
Split window close / maximize buttons with no minimize, basic/buggy stock applications and an App Center that semi works when it doesn’t decide to lock up your system instead.
Hardware continues to be an issue. Other distributions work on my same laptop but elementary struggles with wireless, bluetooth and nVidia I don’t even try anymore.
Perhaps my expectations where too high. But this is the same old elementary OS plain and simple.

PROS
-Nice Wallpaper
-Pantheon-tweaks works in 7.0
-Easy to replace with a distribution of your choice.



Was this review helpful? Yes No

See all 367 reader reviews of elementary OS...


Copyright (C) 2001 - 2023 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
PayPal.me/distrowPatreon.com/distrowatch