• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

elementary OS RSS Feed DistroWatch.com: elementary OS

elementary OS

Last Update: 2018-10-17 07:11 UTC


elementary OS is an Ubuntu-based desktop distribution. Some of its more interesting features include a custom desktop environment called Pantheon and many custom apps including Photos, Music, Videos, Calendar, Terminal, Files, and more. It also comes with some familiar apps like the Epiphany web browser and a fork of Geary mail.

Popularity (hits per day): 12 months: 4 (1,497), 6 months: 3 (1,810), 3 months: 2 (2,037), 4 weeks: 2 (2,058), 1 week: 2 (2,847)

Average visitor rating: 8.47/10 from 161 review(s).


elementary Summary
Distribution elementary OS
Home Page http://elementary.io/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation https://elementary.io/docs/learning-the-basics
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://elementary.io/
Bug Tracker https://bugs.launchpad.net/elementary
Related Websites elementary Russia
Reviews 5.0: DistroWatchHeise (German)
0.4: DedoimedoDistroWatchEveryday Linux UserThe Tao of MacDedoimedo
0.3: elastic2ls (German) • DistroWatchEveryday Linux UserLinux.com
0.2: Pro-Linux (German) • derStandard (German) • BinaryTidesWordpressLWNEveryday Linux UserLinux Za Sve (Croatian) • WEB UP8LinuxBSDosWordpress
0.1: DedoimedoLWNBlogspotTech Drive-inLinux UserBlogspotMuyComputer (Spanish) • OMG! Ubuntu!
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-10-16: Distribution Release: elementary OS 5.0
 • 2018-09-21: Development Release: elementary OS 5.0 Beta 2
 • 2018-07-04: Development Release: elementary OS 5.0 Beta 1
 • 2017-05-18: Distribution Release: elementary OS 0.4.1
 • 2016-09-09: Distribution Release: elementary OS 0.4
 • 2016-07-16: Development Release: elementary OS 0.4 Beta 2
 • 2016-06-14: Development Release: elementary OS 0.4 Beta
 • 2015-12-10: Distribution Release: elementary OS 0.3.2
 • 2015-09-04: Distribution Release: elementary OS 0.3.1
 • 2015-04-11: Distribution Release: elementary OS 0.3
 • 2015-02-09: Development Release: elementary OS 0.3 Beta 2
 • 2014-08-11: Development Release: elementary OS 0.3 Beta 1
 • More elementary releases...

  Headlines:
 •2018-09-19 elementary team answers questions
 •2018-08-01 elementary gains full-time contributor
 •2018-04-10 elementary's new app improvements
 •2018-04-01 elementary's new shortcuts
 •2018-02-19 elementary OS improving OEM disk encryption
 •2018-02-06 Plans for the AppCentre
 •2017-10-28 elementary OS's AppCenter has 50 apps
 •2017-07-18 Starlabs sells Linux laptops
 •2017-03-01 elementary OS on the Litebook
 •2017-02-09 The elementary OS AppCenter
 • More elementary headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.



Feature 5.0
juno
0.4.1
loki
0.3.2
freya
0.2
luna
0.1
jupiter
Release Date 2018-10-16 2017-05-17 2015-12-09 2013-08-11 2011-04-01
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 1400-1500 1000-1100      
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop Pantheon Pantheon Pantheon Pantheon GNOME
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite -- -- -- -- GOffice
Processor Architecture x86_64 x86_64 i386, x86_64 i386, x86_64 i386
Init Software systemd systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes        
Asian Language Support          
Full Package List 5.0 0.4.1 0.3.2 0.2 0.1

Full Package List:   elementary OS 0.4.1
  Number of packages: 1,657 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apparmor 2.10.95-0ubuntu2.6
  •  appcenter 0.2+r628+pkg52~ubuntu0.4.1.1
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.5
  •  apport-gtk 2.20.1-0ubuntu2.5
  •  apport-symptoms 0.20
  •  appstream 0.10.6-1~ubuntu16.04.2
  •  appstream-data-pantheon-loki-stable 0.4+r13~ubuntu0.4.1
  •  appstream-data-pantheon-loki-stable-icons 0.4+r13~ubuntu0.4.1
  •  apt 1.2.20
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.2.20
  •  apt-utils 1.2.20
  •  archdetect-deb 1.117ubuntu2.1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  audience 0.2.2+r737-0+pkg33~ubuntu0.4.1
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-utils 0.6.32~rc+dfsg-1ubuntu2
  •  bamfdaemon 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  base-files 9.4ubuntu4.4+elementary10~ubuntu0.4.1
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1+elementary2~ubuntu0.4.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu1~1.1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  brltty 5.3.1-2ubuntu2.1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.2
  •  btrfs-tools 4.4-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104ubuntu1
  •  capnet-assist 0.2.1+r132+pkg18~ubuntu0.4.1
  •  casper 1.376.2
  •  cerbere 0.2.2+r52-0+pkg23~ubuntu0.4.1
  •  cheese-common 3.18.1-2ubuntu3
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15.3
  •  console-setup-linux 1.108ubuntu15.3
  •  contractor 0.3.2~r139-0+pkg23~ubuntu0.4.1
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.4
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-pk-helper 0.2.5-2ubuntu2
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  curl 7.47.0-1ubuntu2.2
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debianutils 4.7
  •  desktop-file-utils 0.22-1ubuntu5.1+elementary2~ubuntu0.4.1
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2
  •  distro-info-data 0.28ubuntu0.3
  •  dkms 2.2.0.3-2ubuntu11.3+elementary3~ubuntu0.4.1
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.2
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  doc-base 0.10.7
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.2
  •  dpkg-dev 1.18.4ubuntu1.2
  •  dpkg-repack 1.41
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  elementary-artwork 1.416+r471~ubuntu0.4.1
  •  elementary-default-settings 0.4.3-0~222~ubuntu0.4.1
  •  elementary-desktop 1.416+r471~ubuntu0.4.1
  •  elementary-dpms-helper 0.4.3-0~222~ubuntu0.4.1
  •  elementary-icon-theme 4.1.0+r1769-0+pkg35~ubuntu0.4.1.1
  •  elementary-keyring 0.1+r1~ubuntu0.4.1.1
  •  elementary-minimal 1.416+r471~ubuntu0.4.1
  •  elementary-os-overlay 0.1-0~1~ubuntu16.04.1
  •  elementary-printer-test-page 0.4.3-0~222~ubuntu0.4.1
  •  elementary-standard 1.416+r471~ubuntu0.4.1
  •  elementary-theme 5.0.4-0~r729+pkg312~ubuntu0.4.1
  •  elementary-wallpapers 0.1.4-0~52~ubuntu0.4.1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1build2
  •  epiphany-browser 3.18.11-0ubuntu1+elementary11~ubuntu0.4.1
  •  epiphany-browser-data 3.18.11-0ubuntu1+elementary11~ubuntu0.4.1
  •  espeak-data:amd64 1.48.04+dfsg-2
  •  evince 3.18.2-1ubuntu4+elementary2~ubuntu0.4.1
  •  evince-common 3.18.2-1ubuntu4+elementary2~ubuntu0.4.1
  •  evolution-data-server 3.18.5-1ubuntu1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  evolution-data-server-pantheon-online-accounts 0.1.0+r32+pkg8~ubuntu0.4.1
  •  exuberant-ctags 1:5.9~svn20110310-11
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  file-roller 3.16.5-0ubuntu1.2+elementary4~ubuntu0.4.1
  •  findutils 4.6.0+git+20160126-2
  •  folks-common 0.11.1-2build2
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-arphic-ukai 0.2.20080216.2-4ubuntu2
  •  fonts-arphic-uming 0.2.20080216.2-7ubuntu2
  •  fonts-capture-it-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-croscore 20160116-1
  •  fonts-croscore-config-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-daniel-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-dejavu-core 2.35-1
  •  fonts-elementary-core 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-elementary-extra 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-hvd-bodedo-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-jenna-sue-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.4-1
  •  fonts-limelight-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lobster-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-nanum-coding 2.0-10
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-opendyslexic 20130616-1
  •  fonts-open-sans-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-operating-instructions-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-plainblack-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-raleway-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-redacted-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-roboto 2:0~20160106-1
  •  fonts-roboto-hinted 2:0~20160106-1
  •  fonts-roboto-mono-elementary 0.2.1-0+r27~ubuntu0.4.1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-mondulkiri 7.100-1
  •  fonts-sil-padauk 2.80-2
  •  fonts-symbola 2.59-1
  •  fonts-takao-gothic 003.02.01-9ubuntu3
  •  fonts-takao-mincho 003.02.01-9ubuntu3
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.4
  •  gala 0.3.0~r567+pkg39~ubuntu0.4.1
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.4
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.4
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gdbserver 7.11.1-0ubuntu1~16.04
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue 0.12.99-4ubuntu1
  •  geoclue-geonames 0.12.99-4ubuntu1
  •  geoclue-gsmloc 0.12.99-4ubuntu1
  •  geoclue-localnet 0.12.99-4ubuntu1
  •  geoclue-nominatim 0.12.99-4ubuntu1
  •  geoclue-skyhook 0.12.99-4ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoclue-yahoo 0.12.99-4ubuntu1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3+elementary0.4.1
  •  gettext-base 0.19.7-2ubuntu3+elementary0.4.1
  •  ghostscript 9.18~dfsg~0-0ubuntu2.6
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.6
  •  gir1.2-appindicator3-0.1 12.10.1+16.04.20170215-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-atspi-2.0 2.18.3-4ubuntu1
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.3
  •  gir1.2-ibus-1.0:amd64 1.5.11-1ubuntu2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.16.1-0ubuntu0.16.04.2
  •  gir1.2-json-1.0:amd64 1.1.2-0ubuntu1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.16.1-0ubuntu0.16.04.2
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-0ubuntu2
  •  gkbd-capplet 3.6.0-1ubuntu2
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-bluetooth 3.18.2-1ubuntu2+elementary2~ubuntu0.4.1
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-font-viewer 3.20.2-1~elementary0.4.1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-menus 3.13.3-6ubuntu3.1
  •  gnome-orca 3.18.2-1ubuntu3
  •  gnome-power-manager 3.18.0-1ubuntu1
  •  gnome-session-bin 3.18.1.2-1ubuntu1.16.04.2
  •  gnome-settings-daemon 3.18.2-0ubuntu3.1+elementary2~ubuntu0.4.1
  •  gnome-settings-daemon-schemas 3.18.2-0ubuntu3.1+elementary2~ubuntu0.4.1
  •  gnome-user-share 3.14.2-2ubuntu4
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36+elementary11+r6~ubuntu0.4.1
  •  grub-common 2.02~beta2-36+elementary11+r6~ubuntu0.4.1
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36+elementary11+r6~ubuntu0.4.1
  •  grub-pc-bin 2.02~beta2-36+elementary11+r6~ubuntu0.4.1
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.5+16.04.20160307-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsignond 1.0.4+r469+pkg22~ubuntu0.4.1
  •  gsignond-extension-pantheon 0.3.0+r133~ubuntu0.4.1
  •  gsignond-plugin-lastfm 0.1.0~r10+pkg5~ubuntu0.4.1
  •  gsignond-plugin-mail 0.1.0~r3+pkg3~ubuntu0.4.1
  •  gstreamer1.0-alsa:amd64 1.8.3-1ubuntu0.2
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-libav:amd64 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-base:amd64 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-base-apps 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good:amd64 1.8.3-1ubuntu0.4
  •  gstreamer1.0-plugins-ugly:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-pulseaudio:amd64 1.8.3-1ubuntu0.4
  •  gstreamer1.0-tools 1.8.3-1~ubuntu0.1
  •  gstreamer1.0-x:amd64 1.8.3-1ubuntu0.2
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-bin 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-fuse 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  humanity-icon-theme 0.6.10.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  i965-va-driver:amd64 1.7.0-1
  •  ibus 1.5.11-1ubuntu2
  •  ibus-gtk3:amd64 1.5.11-1ubuntu2
  •  ibus-gtk:amd64 1.5.11-1ubuntu2
  •  ibus-table 1.9.1-3ubuntu2
  •  ifupdown 0.8.10ubuntu1.2
  •  iio-sensor-proxy 1.1-1ubuntu1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.6
  •  imagemagick 8:6.8.9.9-7ubuntu5.6
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.6
  •  im-config 0.29-1ubuntu12.4+elementary7~ubuntu16.04.1
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1+elementary4~ubuntu16.04.1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.8
  •  initramfs-tools-bin 0.122ubuntu8.8
  •  initramfs-tools-core 0.122ubuntu8.8
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.6
  •  isc-dhcp-common 4.3.3-5ubuntu12.6
  •  iso-codes 3.65-1
  •  iw 3.17-1
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu5
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.3
  •  keyutils 1.5.9-8ubuntu1
  •  klibc-utils 2.0.4-8ubuntu1.16.04.3
  •  kmod 22-1ubuntu4
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.4
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.4
  •  language-pack-bg 1:16.04+20160627
  •  language-pack-bg-base 1:16.04+20160627
  •  language-pack-ca 1:16.04+20160627
  •  language-pack-ca-base 1:16.04+20160627
  •  language-pack-cs 1:16.04+20160627
  •  language-pack-cs-base 1:16.04+20160627
  •  language-pack-da 1:16.04+20160627
  •  language-pack-da-base 1:16.04+20160627
  •  language-pack-de 1:16.04+20160627
  •  language-pack-de-base 1:16.04+20160627
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-es 1:16.04+20160627
  •  language-pack-es-base 1:16.04+20160627
  •  language-pack-fr 1:16.04+20161009
  •  language-pack-fr-base 1:16.04+20160627
  •  language-pack-gnome-bg 1:16.04+20160627
  •  language-pack-gnome-bg-base 1:16.04+20160627
  •  language-pack-gnome-ca 1:16.04+20160627
  •  language-pack-gnome-ca-base 1:16.04+20160627
  •  language-pack-gnome-cs 1:16.04+20160627
  •  language-pack-gnome-cs-base 1:16.04+20160627
  •  language-pack-gnome-da 1:16.04+20160627
  •  language-pack-gnome-da-base 1:16.04+20160627
  •  language-pack-gnome-de 1:16.04+20160627
  •  language-pack-gnome-de-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-pack-gnome-es 1:16.04+20160627
  •  language-pack-gnome-es-base 1:16.04+20160627
  •  language-pack-gnome-fr 1:16.04+20161009
  •  language-pack-gnome-fr-base 1:16.04+20160627
  •  language-pack-gnome-hu 1:16.04+20161009
  •  language-pack-gnome-hu-base 1:16.04+20160627
  •  language-pack-gnome-id 1:16.04+20160627
  •  language-pack-gnome-id-base 1:16.04+20160627
  •  language-pack-gnome-it 1:16.04+20161009
  •  language-pack-gnome-it-base 1:16.04+20160627
  •  language-pack-gnome-ja 1:16.04+20160627
  •  language-pack-gnome-ja-base 1:16.04+20160627
  •  language-pack-gnome-ko 1:16.04+20160627
  •  language-pack-gnome-ko-base 1:16.04+20160627
  •  language-pack-gnome-nb 1:16.04+20161009
  •  language-pack-gnome-nb-base 1:16.04+20160627
  •  language-pack-gnome-nl 1:16.04+20161009
  •  language-pack-gnome-nl-base 1:16.04+20160627
  •  language-pack-gnome-pl 1:16.04+20160627
  •  language-pack-gnome-pl-base 1:16.04+20160627
  •  language-pack-gnome-pt 1:16.04+20160627
  •  language-pack-gnome-pt-base 1:16.04+20160627
  •  language-pack-gnome-ru 1:16.04+20160627
  •  language-pack-gnome-ru-base 1:16.04+20160627
  •  language-pack-gnome-sv 1:16.04+20161009
  •  language-pack-gnome-sv-base 1:16.04+20160627
  •  language-pack-gnome-th 1:16.04+20160627
  •  language-pack-gnome-th-base 1:16.04+20160627
  •  language-pack-gnome-tr 1:16.04+20160627
  •  language-pack-gnome-tr-base 1:16.04+20160627
  •  language-pack-gnome-uk 1:16.04+20160627
  •  language-pack-gnome-uk-base 1:16.04+20160627
  •  language-pack-gnome-vi 1:16.04+20160627
  •  language-pack-gnome-vi-base 1:16.04+20160627
  •  language-pack-gnome-zh-hans 1:16.04+20160627
  •  language-pack-gnome-zh-hans-base 1:16.04+20160627
  •  language-pack-gnome-zh-hant 1:16.04+20160627
  •  language-pack-gnome-zh-hant-base 1:16.04+20160627
  •  language-pack-hu 1:16.04+20161009
  •  language-pack-hu-base 1:16.04+20160627
  •  language-pack-id 1:16.04+20160627
  •  language-pack-id-base 1:16.04+20160627
  •  language-pack-it 1:16.04+20161009
  •  language-pack-it-base 1:16.04+20160627
  •  language-pack-ja 1:16.04+20160627
  •  language-pack-ja-base 1:16.04+20160627
  •  language-pack-ko 1:16.04+20160627
  •  language-pack-ko-base 1:16.04+20160627
  •  language-pack-nb 1:16.04+20161009
  •  language-pack-nb-base 1:16.04+20160627
  •  language-pack-nl 1:16.04+20161009
  •  language-pack-nl-base 1:16.04+20160627
  •  language-pack-pl 1:16.04+20160627
  •  language-pack-pl-base 1:16.04+20160627
  •  language-pack-pt 1:16.04+20160627
  •  language-pack-pt-base 1:16.04+20160627
  •  language-pack-ru 1:16.04+20160627
  •  language-pack-ru-base 1:16.04+20160627
  •  language-pack-sv 1:16.04+20161009
  •  language-pack-sv-base 1:16.04+20160627
  •  language-pack-th 1:16.04+20160627
  •  language-pack-th-base 1:16.04+20160627
  •  language-pack-tr 1:16.04+20160627
  •  language-pack-tr-base 1:16.04+20160627
  •  language-pack-uk 1:16.04+20160627
  •  language-pack-uk-base 1:16.04+20160627
  •  language-pack-vi 1:16.04+20160627
  •  language-pack-vi-base 1:16.04+20160627
  •  language-pack-zh-hans 1:16.04+20160627
  •  language-pack-zh-hans-base 1:16.04+20160627
  •  language-pack-zh-hant 1:16.04+20160627
  •  language-pack-zh-hant-base 1:16.04+20160627
  •  language-selector-common 0.165.4+elementary2~ubuntu0.4.1
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.1
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.3
  •  libacl1:amd64 2.2.52-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.6
  •  libapparmor-perl 2.10.95-0ubuntu2.6
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libappstream4:amd64 0.10.6-1~ubuntu16.04.2
  •  libapt-inst2.0:amd64 1.2.20
  •  libapt-pkg5.0:amd64 1.2.20
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13:amd64 3.2.1-2~ubuntu16.04.1
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.4
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3+elementary0.4.1
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3+elementary0.4.1
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-adaptor:amd64 2.18.1-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavfilter-ffmpeg5:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavresample-ffmpeg2:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbamf3-2:amd64 0.5.3~bzr0+16.04.20160824-0ubuntu1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libblkid1:amd64 2.27.1-6ubuntu3.2
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbrlapi0.6:amd64 5.3.1-2ubuntu2.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.2-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu7
  •  libc6-dbg:amd64 2.23-0ubuntu7
  •  libc6-dev:amd64 2.23-0ubuntu7
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0:amd64 0.7.7-1
  •  libc-bin 2.23-0ubuntu7
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libc-dev-bin 2.23-0ubuntu7
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libcgmanager0:amd64 0.39-2ubuntu5
  •  libchamplain-0.12-0:amd64 0.12.13-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.13-1
  •  libcheese8:amd64 3.18.1-2ubuntu3
  •  libcheese-gtk25:amd64 3.18.1-2ubuntu3
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.4
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1build1
  •  libclutter-1.0-0:amd64 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.6.6-1
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3:amd64 7.47.0-1ubuntu2.2
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.2
  •  libdaemon0:amd64 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdconf1:amd64 0.24.0-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libdotconf0:amd64 1.3-0.2
  •  libdpkg-perl 1.18.4ubuntu1.2
  •  libdrm2:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-amdgpu1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-intel1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-nouveau2:amd64 2.4.70-1~ubuntu16.04.1
  •  libdrm-radeon1:amd64 2.4.70-1~ubuntu16.04.1
  •  libdv4:amd64 1.0.0-7
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libecal-1.2-19:amd64 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedata-cal-1.2-28:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedataserverui-1.2-1:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libegl1-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libelf1:amd64 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.3.1-1
  •  libespeak1:amd64 1.48.04+dfsg-2
  •  libestr0 0.1.10-1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.18.2-1ubuntu4+elementary2~ubuntu0.4.1
  •  libevview3-3:amd64 3.18.2-1ubuntu4+elementary2~ubuntu0.4.1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1ubuntu16.04.1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexporter-tiny-perl 0.042-1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfcitx-config4:amd64 1:4.2.9.1-1ubuntu1.16.04.2+elementary2~ubuntu0.4.1
  •  libfcitx-gclient0:amd64 1:4.2.9.1-1ubuntu1.16.04.2+elementary2~ubuntu0.4.1
  •  libfcitx-utils0:amd64 1:4.2.9.1-1ubuntu1.16.04.2+elementary2~ubuntu0.4.1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.2
  •  libffi6:amd64 3.2.1-4
  •  libffmpegthumbnailer4v5 2.0.10-0.1
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8:amd64 1.3.1-4
  •  libflite1:amd64 2.0.0-release-1
  •  libfolks25:amd64 0.11.1-2build2
  •  libfolks-eds25:amd64 0.11.1-2build2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2.3
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libgail18:amd64 2.24.30-1ubuntu1
  •  libgail-3-0:amd64 3.18.9-1ubuntu3.3
  •  libgail-common:amd64 2.24.30-1ubuntu1
  •  libgala0:amd64 0.3.0~r567+pkg39~ubuntu0.4.1
  •  libgbm1:amd64 12.0.6-0ubuntu0.16.04.1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.6
  •  libgda-5.0-4 5.2.4-1ubuntu1
  •  libgda-5.0-common 5.2.4-1ubuntu1
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgee-0.8-2:amd64 0.20.0-0ubuntu1~16.04~valateam0
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeocode-glib0:amd64 3.18.2-1
  •  libgeoip1:amd64 1.6.9-1
  •  libgeonames0:amd64 0.2+16.04.20160321-0ubuntu1
  •  libgettextpo0:amd64 0.19.7-2ubuntu3+elementary0.4.1
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3+elementary0.4.1
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgl1-mesa-dri:amd64 12.0.6-0ubuntu0.16.04.1
  •  libgl1-mesa-glx:amd64 12.0.6-0ubuntu0.16.04.1
  •  libglapi-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libglib2.0-0:amd64 2.48.2-0ubuntu1+elementary0.4.1
  •  libglib2.0-bin 2.48.2-0ubuntu1+elementary0.4.1
  •  libglib2.0-data 2.48.2-0ubuntu1+elementary0.4.1
  •  libglibmm-2.4-1v5:amd64 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3ubuntu0.16.04.1
  •  libgmime-2.6-0:amd64 2.6.20-1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgnome-bluetooth13:amd64 3.18.2-1ubuntu2+elementary2~ubuntu0.4.1
  •  libgnome-desktop-3-12:amd64 3.18.2-1ubuntu1
  •  libgnomekbd8:amd64 3.6.0-1ubuntu2
  •  libgnomekbd-common 3.6.0-1ubuntu2
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu3.1
  •  libgnutls30:amd64 3.4.10-4ubuntu1.2
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.2
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgranite3:amd64 0.4.1+r1068+pkg87~ubuntu0.4.1
  •  libgranite-common 0.4.1+r1068+pkg87~ubuntu0.4.1
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2.6
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.6
  •  libgsf-1-114:amd64 1.14.36-1
  •  libgsf-1-common 1.14.36-1
  •  libgsignond-common0:amd64 1.0.4+r469+pkg22~ubuntu0.4.1
  •  libgsignon-glib1:amd64 2.4.1+r312+pkg13~ubuntu0.4.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5ubuntu2
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.3-1ubuntu0.4
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2
  •  libgtksourceview-3.0-1:amd64 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell3-3-0:amd64 3.0.7-2
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-av-1.0-2 0.12.8-1
  •  libgupnp-dlna-2.0-3 0.10.4-1
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgweather-3-6:amd64 3.18.2-0ubuntu0.1
  •  libgweather-common 3.18.2-0ubuntu0.1
  •  libgxps2:amd64 0.2.3.2-1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1ubuntu0.16.04.1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libicu55:amd64 55.1-7ubuntu0.2
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libido3-0.1-0:amd64 13.10.0+16.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libindicate5 12.10.1-0ubuntu5
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  libisl15:amd64 0.16.1-1
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.4
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.16.1-0ubuntu0.16.04.2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libk5crypto3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libklibc 2.0.4-8ubuntu1.16.04.3
  •  libkmod2:amd64 22-1ubuntu4
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0:amd64 1.13.2+dfsg-5ubuntu2
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblightdm-gobject-1-0:amd64 1.18.3-0ubuntu1.1
  •  liblist-moreutils-perl 0.413-1build1
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libltdl7:amd64 2.4.6-0.1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.6
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.6
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.6
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.6
  •  libmailtools-perl 2.13-1
  •  libmaya-calendar0:amd64 0.4.0.2+r958+pkg83~ubuntu0.4.1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmediaart-2.0-0:amd64 1.9.0-2
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.2
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmutter0g 3.18.4-0ubuntu2+elementary0.4.2
  •  libnautilus-extension1a:amd64 1:3.18.4.is.3.14.3-0ubuntu5
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1ubuntu0.16.04.1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnih-dbus1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnma0:amd64 1.2.6-0ubuntu0.16.04.2+elementary2~ubuntu0.4.1
  •  libnma-common 1.2.6-0ubuntu0.16.04.2+elementary2~ubuntu0.4.1
  •  libnm-glib4:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnm-glib-vpn1:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnm-gtk0:amd64 1.2.6-0ubuntu0.16.04.2+elementary2~ubuntu0.4.1
  •  libnm-gtk-common 1.2.6-0ubuntu0.16.04.2+elementary2~ubuntu0.4.1
  •  libnm-util2:amd64 1.2.6-0ubuntu0.16.04.1
  •  libnoise-core0 0.4.0.3+r2060-0+pkg100~ubuntu0.4.1
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnotify-bin 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.13.1-0ubuntu0.16.04.1
  •  libnss3-1d:amd64 2:3.28.4-0ubuntu0.16.04.1
  •  libnss3:amd64 2:3.28.4-0ubuntu0.16.04.1
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libogg0:amd64 1.3.2-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopenraw1v5:amd64 0.0.9-3.9
  •  libopenrawgnome1v5:amd64 0.0.9-3.9
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpackagekit-glib2-18:amd64 1.1.5-2elementary0.4.2
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu17
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpangomm-1.4-1v5:amd64 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpantheon-files-core0 0.3.4-0~r2551+pkg63~ubuntu0.4.1
  •  libpantheon-files-widgets0 0.3.4-0~r2551+pkg63~ubuntu0.4.1
  •  libpantheon-online-accounts0:amd64 0.3.0.1+r350+pkg43~ubuntu0.4.1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1.1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1.16.04.1
  •  libpeas-1.0-0:amd64 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libpkcs11-helper1:amd64 1.11-5
  •  libplank1:amd64 0.11.3-1elementary1~ubuntu0.4.1
  •  libplank-common 0.11.3-1elementary1~ubuntu0.4.1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1build1
  •  libpostproc-ffmpeg53:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1-plugin-gsettings:amd64 0.4.11-5ubuntu1
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-5ubuntu1
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libpulse0:amd64 1:8.0-0ubuntu3.2
  •  libpulsedsp:amd64 1:8.0-0ubuntu3.2
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3.2
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-minimal:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython2.7-stdlib:amd64 2.7.12-1ubuntu0~16.04.1
  •  libpython3.5:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-minimal:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3.5-stdlib:amd64 3.5.2-2ubuntu0~16.04.1
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  librest-0.7-0:amd64 0.7.93-1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  librygel-core-2.6-2 0.28.3-1
  •  librygel-db-2.6-2 0.28.3-1
  •  librygel-renderer-2.6-2 0.28.3-1
  •  librygel-server-2.6-2 0.28.3-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscratchcore0 2.4.1~r1825-0+pkg97~ubuntu0.4.1
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-8
  •  libsigc++-2.0-0v5:amd64 2.6.2-1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.2
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsodium18:amd64 1.0.8-5
  •  libsonic0:amd64 0.2.0-3
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoxr0:amd64 0.1.2-1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeechd2:amd64 0.8.3-1ubuntu3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.6
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.4
  •  libstemmer0d:amd64 0+svn585-1
  •  libsub-name-perl 0.14-1build1
  •  libswitchboard-2.0-0 2.2.1-0~r744+pkg51~ubuntu0.4.1
  •  libswresample-ffmpeg1:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3:amd64 7:2.8.11-0ubuntu0.16.04.1
  •  libsystemd0:amd64 229-4ubuntu17
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtagc0:amd64 1.9.1-2.4ubuntu1
  •  libtalloc2:amd64 2.1.5-2
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtbb2:amd64 4.4~20151115-0ubuntu3
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1ubuntu0.1
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtk8.6:amd64 8.6.5-1
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libtumbler-1-0 0.1.31-2build2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.4
  •  libudev1:amd64 229-4ubuntu17
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20160705-0ubuntu1+elementary8~ubuntu0.4.1
  •  libunity-protocol-private0:amd64 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-settings-daemon1:amd64 15.04.1+16.04.20160701-0ubuntu1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libuuid1:amd64 2.27.1-6ubuntu3.2
  •  libuuid-perl 0.24-1build1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libvala-0.34-0:amd64 0.34.8-0ubuntu1~16.04~valateam0
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 12.0.6-0ubuntu0.16.04.1
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  libwebkit2gtk-4.0-37:amd64 2.16.1-0ubuntu0.16.04.2
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.16.1-0ubuntu0.16.04.2
  •  libwebkitgtk-3.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0:amd64 0.2.52.2
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwingpanel-2.0-0:amd64 2.0.2~r173-0+pkg31~ubuntu0.4.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.5ubuntu1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 12.0.6-0ubuntu0.16.04.1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxklavier16:amd64 5.4-0ubuntu2
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.2
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1ubuntu0.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libyaml-tiny-perl 1.69-1
  •  libzeitgeist-2.0-0:amd64 0.9.16-0ubuntu4
  •  libzmq5:amd64 4.1.4-7
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lightdm 1.18.3-0ubuntu1.1
  •  light-locker 1.7.0-2ubuntu1
  •  lintian 2.5.43
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.10
  •  linux-generic-hwe-16.04 4.8.0.52.23
  •  linux-headers-4.8.0-52 4.8.0-52.55~16.04.1
  •  linux-headers-4.8.0-52-generic 4.8.0-52.55~16.04.1
  •  linux-headers-generic-hwe-16.04 4.8.0.52.23
  •  linux-image-4.8.0-52-generic 4.8.0-52.55~16.04.1
  •  linux-image-extra-4.8.0-52-generic 4.8.0-52.55~16.04.1
  •  linux-image-generic-hwe-16.04 4.8.0.52.23
  •  linux-libc-dev:amd64 4.4.0-78.99
  •  linux-signed-generic-hwe-16.04 4.8.0.52.23
  •  linux-signed-image-4.8.0-52-generic 4.8.0-52.55~16.04.1
  •  linux-signed-image-generic-hwe-16.04 4.8.0.52.23
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu7
  •  login 1:4.2-3.1ubuntu5.3
  •  logrotate 3.8.7-2ubuntu2.16.04.1
  •  lsb-base 9.20160110+elementary4~ubuntu0.4.1
  •  lsb-release 9.20160110+elementary4~ubuntu0.4.1
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  maya-calendar 0.4.0.2+r958+pkg83~ubuntu0.4.1
  •  maya-calendar-daemon 0.4.0.2+r958+pkg83~ubuntu0.4.1
  •  maya-calendar-plugin-caldav 0.4.0.2+r958+pkg83~ubuntu0.4.1
  •  maya-calendar-plugin-google 0.4.0.2+r958+pkg83~ubuntu0.4.1
  •  mesa-vdpau-drivers:amd64 12.0.6-0ubuntu0.16.04.1
  •  mime-support 3.59ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mount 2.27.1-6ubuntu3.2
  •  mountall 2.54ubuntu1
  •  mousetweaks 3.12.0-1ubuntu2
  •  mscompress 0.4-3
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu7
  •  mutter-common 3.18.4-0ubuntu2+elementary0.4.2
  •  nano 2.5.3-2ubuntu2
  •  nautilus-data 1:3.18.4.is.3.14.3-0ubuntu5
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.1
  •  network-manager-gnome 1.2.6-0ubuntu0.16.04.2+elementary2~ubuntu0.4.1
  •  network-manager-openvpn 1.1.93-1ubuntu1.1
  •  network-manager-openvpn-gnome 1.1.93-1ubuntu1.1
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  network-manager-pptp-gnome 1.1.93-1ubuntu1
  •  noise 0.4.0.3+r2060-0+pkg100~ubuntu0.4.1
  •  notification-daemon 3.18.2-1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  numlockx 1.2-7
  •  onboard 1.2.0-0ubuntu5
  •  onboard-data 1.2.0-0ubuntu5
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.2
  •  openssl 1.0.2g-1ubuntu4.6
  •  openvpn 2.3.10-1ubuntu2
  •  os-prober 1.70ubuntu3.3
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  packagekit 1.1.5-2elementary0.4.2
  •  packagekit-tools 1.1.5-2elementary0.4.2
  •  pantheon 1.416+r471~ubuntu0.4.1
  •  pantheon-agent-polkit 0.1.3+r86+pkg8~ubuntu0.4.1
  •  pantheon-calculator 0.1.2+r311+pkg14~ubuntu0.4.1
  •  pantheon-files 0.3.4-0~r2551+pkg63~ubuntu0.4.1
  •  pantheon-greeter 3.1.1-0~r532+pkg49~ubuntu0.4.1
  •  pantheon-mail 1.0.5+r2234+pkg14~ubuntu0.4.1
  •  pantheon-online-accounts-plugin-fastmail 0.3.0.1+r350+pkg43~ubuntu0.4.1
  •  pantheon-online-accounts-plugin-lastfm 0.1.0~r10+pkg5~ubuntu0.4.1
  •  pantheon-online-accounts-plugin-mail 0.1.0~r3+pkg3~ubuntu0.4.1
  •  pantheon-online-accounts-plugin-password 0.3.0.1+r350+pkg43~ubuntu0.4.1
  •  pantheon-photos 0.2.3+r3193+pkg33~ubuntu0.4.1
  •  pantheon-photos-common 0.2.3+r3193+pkg33~ubuntu0.4.1
  •  pantheon-print 0.1.2-0~r11+pkg10~ubuntu0.4.1
  •  pantheon-shell 1.416+r471~ubuntu0.4.1
  •  pantheon-terminal 0.4.2-0~r963+pkg49~ubuntu0.4.1
  •  pantheon-xsession-settings 0.5-0~81~ubuntu0.4.1
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5.3
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1.1ubuntu1.1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  pinentry-gnome3 0.9.7-3
  •  pkg-config 0.29.1-0ubuntu1
  •  plank 0.11.3-1elementary1~ubuntu0.4.1
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-elementary 0.4.3-0~222~ubuntu0.4.1
  •  plymouth-theme-elementary-text 0.4.3-0~222~ubuntu0.4.1
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  procps 2:3.3.10-4ubuntu2.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.2
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3.2
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.2
  •  pulseaudio-utils 1:8.0-0ubuntu3.2
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.1
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.1
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.1
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.1
  •  python3-apport 2.20.1-0ubuntu2.5
  •  python3-apt 1.1.0~beta1+elementary2~ubuntu16.04.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-brlapi 5.3.1-2ubuntu2.1
  •  python3-bs4 4.4.1-1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2+elementary2~ubuntu0.4.1
  •  python3-dbus 1.2.0-3
  •  python3-defer 1.0.6-2build1
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-louis 2.6.4-2
  •  python3-lxml 3.5.0-1build1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.5
  •  python3-ptyprocess 0.5-1
  •  python3-pyatspi 2.18.0+dfsg-3
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-speechd 0.8.3-1ubuntu3
  •  python3-systemd 231-2build1
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt-common 1.1.0~beta1+elementary2~ubuntu16.04.1
  •  python-crypto 2.6.1-6ubuntu0.16.04.2
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-minimal 2.7.11-1
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  qpdf 6.0.0-2
  •  qttranslations5-l10n 5.5.1-2build1
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu4
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  rygel 0.28.3-1
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.6
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.1
  •  sbsigntool 0.6-0ubuntu10.1
  •  scratch-text-editor 2.4.1~r1825-0+pkg97~ubuntu0.4.1
  •  screenshot-tool 0.1.3.1+r330+pkg9~ubuntu0.4.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.5-2ubuntu0.1
  •  simple-scan 3.20.0-0ubuntu1
  •  slingshot-launcher 2.1.3+r773-0+pkg70~ubuntu0.4.1
  •  snap-photobooth 0.3.0.1+r405+pkg37~ubuntu0.4.1
  •  sound-theme-freedesktop 0.8-1
  •  speech-dispatcher 0.8.3-1ubuntu3
  •  speech-dispatcher-audio-plugins:amd64 0.8.3-1ubuntu3
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.3
  •  switchboard 2.2.1-0~r744+pkg51~ubuntu0.4.1
  •  switchboard-gnome-control-center-override 0.1~r4-0~ubuntu0.4.1
  •  switchboard-plug-a11y 0.1.1-0~140~ubuntu0.4.1
  •  switchboard-plug-about 0.2.2-0~450~ubuntu0.4.1
  •  switchboard-plug-applications 0.1.2+r214~ubuntu0.4.1
  •  switchboard-plug-bluetooth 0.1+r45~ubuntu0.4.1
  •  switchboard-plug-datetime 0.1.2-0~221~ubuntu0.4.1
  •  switchboard-plug-display 0.1.3+r192~ubuntu0.4.1
  •  switchboard-plug-gcc-color 0.2.0-0~77~ubuntu0.4.1
  •  switchboard-plug-gcc-sound 0.2.0-0~77~ubuntu0.4.1
  •  switchboard-plug-gcc-wacom 0.2.0-0~77~ubuntu0.4.1
  •  switchboard-plug-keyboard 0.3.2-0~499~ubuntu0.4.1
  •  switchboard-plug-locale 0.2.2~r262~ubuntu0.4.1
  •  switchboard-plug-mouse-touchpad 0.1.2+r150~ubuntu0.4.1
  •  switchboard-plug-networking 0.1.0.3+r332~ubuntu16.04.1
  •  switchboard-plug-notifications 0.1.1+r190~ubuntu0.4.1
  •  switchboard-plug-online-accounts 0.3.0.1+r350+pkg43~ubuntu0.4.1
  •  switchboard-plug-pantheon-shell 0.2.5-0~582~ubuntu0.4.1
  •  switchboard-plug-parental-controls 0.1.3+r266~ubuntu0.4.1
  •  switchboard-plug-power 0.3.1-0~423~ubuntu0.4.1
  •  switchboard-plug-printers 0.1+r105~ubuntu0.4.1
  •  switchboard-plug-security-privacy 0.1.1.1-0~269+r18~ubuntu16.04.1
  •  switchboard-plug-sharing 0.1.1-0~r113+pkg4~ubuntu0.4.1
  •  switchboard-plug-useraccounts 0.1.3+r255~ubuntu0.4.1
  •  switchboard-plug-users 0.1.3+r255~ubuntu0.4.1
  •  system-config-printer-common 1.5.7+20160212-0ubuntu2+elementary2~ubuntu0.4.1
  •  system-config-printer-gnome 1.5.7+20160212-0ubuntu2+elementary2~ubuntu0.4.1
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2+elementary2~ubuntu0.4.1
  •  systemd 229-4ubuntu17
  •  systemd-sysv 229-4ubuntu17
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.0-1ubuntu1~ubuntu16.04.1
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu4
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tumbler 0.1.31-2build2
  •  tumbler-common 0.1.31-2build2
  •  tumbler-plugins-extra 0.1.31-2build2
  •  tzdata 2016j-0ubuntu0.16.04
  •  ubiquity 2.21.63.3+elementary14~ubuntu16.04.1
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-gtk 2.21.63.3+elementary14~ubuntu16.04.1
  •  ubiquity-slideshow-elementary 0.4.3-0~222~ubuntu0.4.1
  •  ubiquity-ubuntu-artwork 2.21.63.3+elementary14~ubuntu16.04.1
  •  ubuntu-drivers-common 1:0.4.17.2
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-mono 14.04+16.04.20161024-0ubuntu1
  •  ubuntu-system-service 0.3
  •  ucf 3.0036
  •  udev 229-4ubuntu17
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  unity-control-center 15.04.0+16.04.20160705-0ubuntu1+elementary8~ubuntu0.4.1
  •  unity-control-center-faces 15.04.0+16.04.20160705-0ubuntu1+elementary8~ubuntu0.4.1
  •  unity-settings-daemon 15.04.1+16.04.20160701-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  upower 0.99.4-2ubuntu0.3
  •  upstart 1.13.2-0ubuntu21.1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  user-specific-alternatives 0.1~r38-0~ubuntu0.4.1
  •  util-linux 2.27.1-6ubuntu3.2
  •  uuid-runtime 2.27.1-6ubuntu3.2
  •  va-driver-all:amd64 1.7.0-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  wamerican 7.1-1
  •  wbrazilian 3.0~beta4-19
  •  wbritish 7.1-1
  •  wbulgarian 4.1-3ubuntu1
  •  wcatalan 0.20111230b-9
  •  wdanish 1.6.36-9
  •  wdutch 1:2.10-4
  •  wfrench 1.2.3-10
  •  wget 1.17.1-1ubuntu1.2
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.2
  •  wingpanel 2.0.2~r173-0+pkg31~ubuntu0.4.1
  •  wingpanel-indicator-ayatana 2.0.2+r21+pkg16~ubuntu0.4.1
  •  wingpanel-indicator-bluetooth 2.0.1+r74+pkg17~ubuntu0.4.1
  •  wingpanel-indicator-datetime 2.0.1+r166+pkg10~ubuntu0.4.1
  •  wingpanel-indicator-keyboard 2.0.2+r87+pkg20~ubuntu0.4.1
  •  wingpanel-indicator-network 2.0.2+r212+pkg12~ubuntu0.4.1
  •  wingpanel-indicator-notifications 2.0+r116+pkg12~ubuntu0.4.1
  •  wingpanel-indicator-power 2.1.1+r218+pkg12~ubuntu0.4.1
  •  wingpanel-indicator-session 2.0.1+r105+pkg9~ubuntu16.04.1
  •  wingpanel-indicator-sound 2.0.5+r163+pkg11~ubuntu0.4.1
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  witalian 1.7.6
  •  wngerman 20151222-1
  •  wnorwegian 2.0.10-7ubuntu2
  •  wpasupplicant 2.4-0ubuntu6
  •  wpolish 20160208-1
  •  wportuguese 20160108-1
  •  wspanish 1.0.27
  •  wswedish 1.4.5-2.1
  •  wukrainian 1.7.1-1
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.3.1-2ubuntu2.1
  •  xcursor-themes 1.0.4-1
  •  xdg-user-dirs 0.15-2ubuntu6+elementary2~ubuntu0.4.1
  •  xdg-user-dirs-gtk 0.10-1ubuntu1+elementary2~ubuntu16.04.1
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xfsprogs 4.3.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xkb-data-i18n 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.2
  •  xserver-xorg-core-hwe-16.04 2:1.18.4-1ubuntu6.1~16.04.1
  •  xserver-xorg-hwe-16.04 1:7.7+13ubuntu4~16.04.2
  •  xserver-xorg-input-all-hwe-16.04 1:7.7+13ubuntu4~16.04.2
  •  xserver-xorg-input-evdev-hwe-16.04 1:2.10.2-1ubuntu1~16.04.1
  •  xserver-xorg-input-libinput-hwe-16.04 0.19.0-1ubuntu0.1~16.04.1
  •  xserver-xorg-input-synaptics-hwe-16.04 1.8.3-1ubuntu1~16.04.1
  •  xserver-xorg-input-wacom-hwe-16.04 1:0.33.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-all-hwe-16.04 1:7.7+13ubuntu4~16.04.2
  •  xserver-xorg-video-amdgpu-hwe-16.04 1.1.2-1~16.04.1
  •  xserver-xorg-video-ati-hwe-16.04 1:7.7.1-1~16.04.1
  •  xserver-xorg-video-fbdev-hwe-16.04 1:0.4.4-1build5~16.04.1
  •  xserver-xorg-video-intel-hwe-16.04 2:2.99.917+git20160706-1ubuntu1~16.04.1
  •  xserver-xorg-video-nouveau-hwe-16.04 1:1.0.12-2~16.04.1
  •  xserver-xorg-video-qxl-hwe-16.04 0.1.4-3ubuntu3~16.04.1
  •  xserver-xorg-video-radeon-hwe-16.04 1:7.7.1-1~16.04.1
  •  xserver-xorg-video-vesa-hwe-16.04 1:2.3.4-1build2~16.04.1
  •  xserver-xorg-video-vmware-hwe-16.04 1:13.1.0-2ubuntu3~16.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zeitgeist-core 0.9.16-0ubuntu4
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4.1


Reader Ratings
Reader supplied reviews for elementary OS

Average rating
8.5
from 161 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on elementary OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 5.0
Rating: 6
Date: 2018-10-21
Votes: 0


I've used Elementary as my sole desktop since version .3 in 2015. Today I uninstalled it. The new version 5.0 has the same headaches that version .3 did and my desire to tweak and play around with text files and commands to get basic things to work has finally drove me away. Version .4 almost drove me away. The pay-to-play bug fix system ensures that many issues won't get fixed too.

1) I use email accounts other than IMAP, so their default email client is useless to me. I've always used Evolution and it doesn't play well with Elementarys calendar. When clicking on the date in wingpanel, events will show up 20 times. Either get the calendar to work or get rid of it.
2) The button layout. To have a design principle for minimizing a window via Plank is fine, but it isn't an option either, unless you add repos and start installing tweaks. They intentionally lock it.
3) Contractor needs to go away. I forgot to backup the many /usr/share/contractor files I created in the last version so I'd have (among other things) evolution email integration with Pantheon Files and I couldn't remember the command for attaching. Selecting the dafault app for email does nothing for this.
4) There's no way to search for files unless you install one, which I did (synapse) so by default you have to open Files and click through for everything.

I was expecting version 5.0 to be an improvement over 0.4. From what I can tell, they changed the text editor and terminal. Everything else stayed the same or was even more limiting. I used Elementary not for the apps, but for the desktop. There are extensions for Gnome that create a far more friendly desktop than this is.


Was this review helpful? Yes No
Version: 5.0
Rating: 1
Date: 2018-10-19
Votes: 5



Well, I'm disapointed with this version. I was trying version 0.4 before and it was very buggy. Unfortunately, nothing has changed, The developers focused on the frontend instead of improve the backend. Some points:

1. The login screen still shows the time in AM/PM format and it can't be changed
2. Gmail account can't be added to Mail application
3. It is impossible to set time of notifications
4. LID cover actions do not separate the on battery power and AC power
5. When I need some better system settings I need to download some "tweaks" package, that is even not in base repositories but I have to add another repository.

And best of all, after first update, I can't use this desktop anymore as after login there is no top or bottom panel, only background image.

All of these bugs were already reported by users in previous version 0.4



Was this review helpful? Yes No
Version: 5.0
Rating: 9
Date: 2018-10-18
Votes: 1


Love Elementary.

Been using Loki as a daily driver on 2 machines for about 6 months. Took one up to Juno last night and spent quite a while configuring things.

Positives: Beautiful as always. Love the addition to uninstall apps by just right clicking them in the Applications menu. Love the theme options for terminal. Love that the devs stuck to the minimalist approach and lack of bloatware/ads. Just as snappy as Loki was. Fixed video player to go to actual fullscreen, so now i dont have to download mpv. Yay! App store much improved.

Areas for improvement: I know it's kind of your thing to click the icon to minimize, but i want a button as well. I want the option to change the curser in the terminal from block to I-Beam. I want an easier way to switch audio output. (Actually, in Juno, I was not able to find the HDMI output option after plugging in the cable, and had to download pavucontrol (pulse audio) to be able to find it.)

Thats about it! with a bit of tweaking it is my favorite OS. Looking forward to continued use. Excellent development team. Also, the ElementaryOS subreddit and stackexchange seem to be taking off. So support is finally increasing to the point where I don't have to use Ubuntu support to get answers that may/may not work. Donated and bought a shirt. You guys rock!


Was this review helpful? Yes No

See all 161 reader reviews of elementary OS...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly