• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Element RSS Feed DistroWatch.com: Element

Element

Last Update: 2019-04-11 06:22 UTC


Element is an Ubuntu-based distribution for home theatre or media-centre personal computers featuring a ten-foot user interface and designed to be connected to a HDTV for a digital media and Internet experience within the comforts of a living room or entertainment area. Element comes pre-loaded with dozens of applications that will allow listening to, viewing, and managing music, videos, photos, and Internet media.

Visitor rating: No visitor rating given yet. Rate this project.


Element Summary
Distribution Element
Home Page http://www.elementmypc.com/
Mailing Lists http://groups.google.com/group/element-linux
User Forums http://www.getsatisfaction.com/elementos
Alternative User Forums
Documentation --
Screenshots http://www.elementmypc.com/main/index.phpDistroWatch Gallery
Screencasts
Download Mirrors http://www.elementmypc.com/main/index.php
Bug Tracker --
Related Websites Element on Google Code
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2010-09-01: Distribution Release: Element 1.4
 • 2010-07-03: Distribution Release: Element 1.3
 • 2010-05-17: Distribution Release: Element 1.2
 • 2010-03-28: Distribution Release: Element 1.1
 • 2010-02-17: Distribution Release: Element 1.0
 • More Element releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 1.4
Release Date 2010-09-01
End Of Life  
Price (US$) 5
Image Size (MB) 0-0
Free Download ISO
Installation Graphical
Default Desktop Xfce
Package Management DEB
Release Model Fixed
Office Suite --
Processor Architecture i386
Init Software Upstart
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS
Multilingual --
Asian Language Support --
Full Package List 1.4

Full Package List:   Element 1.4
  Number of packages: 1,177 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1
  •  acpi-support 0.129
  •  acpid 1.0.6-9ubuntu8
  •  adduser 3.110ubuntu7
  •  aften 0.0.8svn20080925-0.0
  •  aisleriot 1:2.28.0-0ubuntu3
  •  alsa-base 1.0.20+dfsg-1ubuntu5
  •  alsa-utils 1.0.20-2ubuntu6
  •  anacron 2.3-13.1ubuntu10
  •  apparmor 2.3.1+1403-0ubuntu27.3
  •  apparmor-utils 2.3.1+1403-0ubuntu27.3
  •  apt 0.7.23.1ubuntu2
  •  apt-transport-https 0.7.23.1ubuntu2
  •  apt-utils 0.7.23.1ubuntu2
  •  apt-xapian-index 0.21ubuntu2
  •  aptitude 0.4.11.11-1ubuntu6
  •  apturl-common 0.4.1ubuntu2
  •  apturl-el 0.4.1ubuntu2
  •  at 3.1.11-1ubuntu4
  •  avahi-autoipd 0.6.25-1ubuntu5.1
  •  avahi-daemon 0.6.25-1ubuntu5.1
  •  base-files 5.0.0ubuntu7.1
  •  base-passwd 3.5.21
  •  bash 4.0-5ubuntu2
  •  bash-completion 1:1.0-3ubuntu2.1
  •  bc 1.06.94-3.1ubuntu2
  •  bcmwl-modaliases 5.10.91.9+bdcom-0ubuntu4
  •  bind9-host 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  binutils 2.20-0ubuntu2
  •  bluetooth 4.51-0ubuntu2
  •  bluez 4.51-0ubuntu2
  •  bluez-alsa 4.51-0ubuntu2
  •  bluez-cups 4.51-0ubuntu2
  •  bluez-gnome 1.8-1ubuntu1
  •  bluez-gstreamer 4.51-0ubuntu2
  •  bluez-utils 4.51-0ubuntu2
  •  bogl-bterm 0.1.18-3ubuntu3
  •  bogofilter 1.2.0-3ubuntu1
  •  bogofilter-bdb 1.2.0-3ubuntu1
  •  bogofilter-common 1.2.0-3ubuntu1
  •  brasero 2.28.2-0ubuntu1
  •  bsdmainutils 6.1.10ubuntu4
  •  bsdutils 1:2.16-1ubuntu5
  •  busybox-initramfs 1:1.13.3-1ubuntu7
  •  byobu 2.38-0ubuntu3
  •  bzip2 1.0.5-3
  •  ca-certificates 20090814
  •  casper 1.206
  •  catfish 0.3.2-1
  •  cdparanoia 3.10.2+debian-5
  •  command-not-found 0.2.38ubuntu4
  •  command-not-found-data 0.2.38ubuntu4
  •  console-setup 1.34ubuntu4
  •  console-terminus 4.28-1
  •  consolekit 0.3.1-0ubuntu2
  •  cooliris-weblink 1.0.1-1
  •  coreutils 7.4-2ubuntu1
  •  cpio 2.10-1ubuntu1
  •  cpp 4:4.4.1-1ubuntu2
  •  cpp-4.4 4.4.1-4ubuntu9
  •  cron 3.0pl1-106ubuntu3
  •  cryptsetup 2:1.0.6+20090405.svn49-1ubuntu7.2
  •  cups 1.4.1-5ubuntu2.6
  •  cups-bsd 1.4.1-5ubuntu2.6
  •  cups-client 1.4.1-5ubuntu2.6
  •  cups-common 1.4.1-5ubuntu2.6
  •  cups-driver-gutenprint 5.2.4-0ubuntu2
  •  dash 0.5.5.1-2ubuntu3
  •  dbus 1.2.16-0ubuntu9
  •  dbus-x11 1.2.16-0ubuntu9
  •  dc 1.06.94-3.1ubuntu2
  •  debconf 1.5.27ubuntu2
  •  debconf-i18n 1.5.27ubuntu2
  •  debianutils 2.30ubuntu3
  •  decibel-audio-player 1.01-1~getdeb1
  •  defoma 0.11.10-0.2ubuntu1
  •  desktop-file-utils 0.15-2ubuntu1
  •  devicekit-disks 007-2ubuntu7
  •  dhcp3-client 3.1.2-1ubuntu7.1
  •  dhcp3-common 3.1.2-1ubuntu7.1
  •  dialog 1.1-20080819-1
  •  dictionaries-common 1.2.1ubuntu1
  •  diff 2.8.1-13
  •  discover 2.1.2-3
  •  discover-data 2.2008.06.25ubuntu1
  •  discover1 2.1.2-3
  •  dmidecode 2.9-1ubuntu2
  •  dmraid 1.0.0.rc15-11ubuntu3
  •  dmsetup 2:1.02.27-4ubuntu7
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.50-1
  •  dnsutils 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  doc-base 0.9.3
  •  docbook-xml 4.5-6
  •  dosfstools 3.0.3-1
  •  dpkg 1.15.4ubuntu2.1
  •  dvd+rw-tools 7.1-4
  •  e2fslibs 1.41.9-1ubuntu3
  •  e2fsprogs 1.41.9-1ubuntu3
  •  ebar-editor 1.3.5-1
  •  ebar-el 1.0.0
  •  ecryptfs-utils 81-0ubuntu3
  •  ed 1.4-1
  •  eject 2.1.5+deb1+cvs20081104-6
  •  element-appfinder 0.9.0-1
  •  element-backgrounds 1.1.0-1
  •  element-key 2010.05.26
  •  element-launcher-settings 1.0.3-3
  •  element-login-theme 1.3.6-1
  •  element-slim-settings 1.3.5-0
  •  element-system 1.4.0-2
  •  element-window-theme 1.1.0-1
  •  esound-clients 0.2.41-5
  •  esound-common 0.2.41-5
  •  ethtool 6+20090307-1
  •  evince 2.28.1-0ubuntu1.2
  •  exo-utils 0.3.104-2ubuntu1
  •  faac 1.26-0.1ubuntu2
  •  fglrx-modaliases 2:8.660-0ubuntu4
  •  file 5.03-1ubuntu1
  •  file-roller 2.28.1-0ubuntu1
  •  findutils 4.4.2-1
  •  finger 0.17-13
  •  firefox 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-branding 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  flashplugin-installer 10.1.82.76ubuntu0.9.10.1
  •  fontconfig 2.6.0-1ubuntu12
  •  fontconfig-config 2.6.0-1ubuntu12
  •  foo2zjs 20090623-0ubuntu5
  •  foomatic-db 20090825-0ubuntu4
  •  foomatic-db-engine 4.0.3-0ubuntu2
  •  foomatic-filters 4.0.3-0ubuntu2.2
  •  fortune-mod 1:1.99.1-3.1ubuntu3
  •  fortunes-min 1:1.99.1-3.1ubuntu3
  •  friendly-recovery 0.2.8.2
  •  ftp 0.17-19
  •  fuse-utils 2.7.4-1.1ubuntu4.3
  •  gamin 0.1.10-1ubuntu2
  •  gcc 4:4.4.1-1ubuntu2
  •  gcc-4.4 4.4.1-4ubuntu9
  •  gcc-4.4-base 4.4.1-4ubuntu9
  •  gconf-defaults-service 2.28.0-0ubuntu2
  •  gconf-editor 2.28.0-0ubuntu1
  •  gconf2 2.28.0-0ubuntu2
  •  gconf2-common 2.28.0-0ubuntu2
  •  gdb 7.0-0ubuntu1
  •  gdebi 0.5.9
  •  gdebi-core 0.5.9
  •  genisoimage 9:1.1.9-1ubuntu2
  •  geoip-database 1.4.6.dfsg-5
  •  gettext-base 0.17-8ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.70.dfsg.1-0ubuntu3.1
  •  ghostscript-cups 8.70.dfsg.1-0ubuntu3.1
  •  ghostscript-x 8.70.dfsg.1-0ubuntu3.1
  •  giblib1 1.2.4-5
  •  gigolo 0.3.2-1ubuntu1
  •  gksu 2.0.2-2ubuntu1
  •  glchess 1:2.28.0-0ubuntu3
  •  gnome-accessibility-themes 2.28.1-0ubuntu1
  •  gnome-blackjack 1:2.28.0-0ubuntu3
  •  gnome-brave-icon-theme 5.5-1
  •  gnome-codec-install 0.4.1ubuntu1
  •  gnome-colors 5.5-1
  •  gnome-colors-common 5.5-1
  •  gnome-desktop-data 1:2.28.1-0ubuntu3
  •  gnome-doc-utils 0.18.0-0ubuntu1
  •  gnome-dust-icon-theme 5.5-1
  •  gnome-games-common 1:2.28.0-0ubuntu3
  •  gnome-human-icon-theme 5.5-1
  •  gnome-icon-theme 2.28.0-0ubuntu1
  •  gnome-illustrious-icon-theme 5.5-1
  •  gnome-keyring 2.28.1-0ubuntu1
  •  gnome-mahjongg 1:2.28.0-0ubuntu3
  •  gnome-mime-data 2.18.0-1
  •  gnome-noble-icon-theme 5.5-1
  •  gnome-system-tools 2.28.1-0ubuntu2
  •  gnome-user-guide 2.28.0+git20090921ubuntu2
  •  gnome-user-guide-en 2.28.0+git20090921ubuntu2
  •  gnome-wine-icon-theme 5.5-1
  •  gnome-wise-icon-theme 5.5-1
  •  gnometris 1:2.28.0-0ubuntu3
  •  gnupg 1.4.9-4ubuntu7
  •  gpac 0.4.5-0.3ubuntu4
  •  gpgv 1.4.9-4ubuntu7
  •  gphoto2 2.4.5-2
  •  gphotofs 0.4.0-2
  •  grep 2.5.4-4
  •  groff-base 1.20.1-5
  •  grub-common 1.97~beta4-1ubuntu4.1
  •  grub-pc 1.97~beta4-1ubuntu4.1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gstreamer0.10-alsa 0.10.25-2ubuntu1.2
  •  gstreamer0.10-ffmpeg 0.10.9-1
  •  gstreamer0.10-nice 0.0.9-2
  •  gstreamer0.10-plugins-bad 0.10.14-4ubuntu1.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.13-0ubuntu1
  •  gstreamer0.10-plugins-base 0.10.25-2ubuntu1.2
  •  gstreamer0.10-plugins-good 0.10.16-1ubuntu3
  •  gstreamer0.10-plugins-ugly 0.10.12-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.12-0ubuntu1
  •  gstreamer0.10-x 0.10.25-2ubuntu1.2
  •  gthumb 3:2.10.11-1ubuntu1
  •  gthumb-data 3:2.10.11-1ubuntu1
  •  gtk2-engines 1:2.18.4-1ubuntu2
  •  gtk2-engines-murrine 0.90.3-1ubuntu2
  •  gtk2-engines-pixbuf 2.18.3-1ubuntu2.2
  •  gtk2-engines-xfce 2.6.0-2
  •  gtkdialog 2:0.7.20-4
  •  guile-1.8-libs 1.8.7+1-1ubuntu3
  •  gvfs 1.4.1-0ubuntu1
  •  gvfs-backends 1.4.1-0ubuntu1
  •  gvfs-bin 1.4.1-0ubuntu1
  •  gvfs-fuse 1.4.1-0ubuntu1
  •  gzip 1.3.12-8ubuntu1.1
  •  hal 0.5.13-1ubuntu8
  •  hal-info 20090716-0ubuntu1
  •  hdmi-audio-switch 1.3.5-1
  •  hdparm 9.15-1ubuntu4
  •  hicolor-icon-theme 0.10-2
  •  hostname 2.95ubuntu1
  •  ifupdown 0.6.8ubuntu21.3
  •  imagemagick 7:6.5.1.0-1.1ubuntu3
  •  info 4.13a.dfsg.1-4ubuntu1
  •  initramfs-tools 0.92bubuntu53
  •  initscripts 2.87dsf-4ubuntu12
  •  inputattach 1.23-0ubuntu3
  •  insserv 1.12.0-11
  •  install-info 4.13a.dfsg.1-4ubuntu1
  •  iproute 20090324-1
  •  iptables 1.4.4-1ubuntu1
  •  iputils-arping 3:20071127-1build1
  •  iputils-ping 3:20071127-1build1
  •  iputils-tracepath 3:20071127-1build1
  •  iso-codes 3.10.2-1
  •  java-common 0.30ubuntu5
  •  jockey-common 0.5.5-0ubuntu3
  •  jockey-gtk 0.5.5-0ubuntu3
  •  kbd 1.15-1ubuntu1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu4.1
  •  keyutils 1.2-10
  •  klibc-utils 1.5.15-1ubuntu2
  •  lame 3.98.2+debian-0ubuntu2
  •  language-pack-en 1:9.10+20100604
  •  language-pack-en-base 1:9.10+20100604
  •  language-selector 0.4.18
  •  language-selector-common 0.4.18
  •  laptop-detect 0.13.7ubuntu1
  •  laptop-mode-tools 1.47-1ubuntu2
  •  latex-xft-fonts 0.1-8
  •  launchpad-integration 0.1.26
  •  less 429-2
  •  lftp 3.7.15-1ubuntu2
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-38
  •  libacl1 2.2.47-2
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6
  •  libao2 0.8.8-5ubuntu1
  •  libapparmor-perl 2.3.1+1403-0ubuntu27.3
  •  libapparmor1 2.3.1+1403-0ubuntu27.3
  •  libarchive1 2.6.2-1
  •  libart-2.0-2 2.3.20-2
  •  libasound2 1.0.20-3ubuntu6.1
  •  libasound2-plugins 1.0.20-1ubuntu8
  •  libaspell15 0.60.6-2
  •  libass3 0.9.6-1
  •  libatasmart4 0.16-1ubuntu0.1
  •  libatk1.0-0 1.28.0-0ubuntu1
  •  libatk1.0-data 1.28.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libattr1 1:2.4.43-3
  •  libaudio2 1.9.2-1
  •  libaudiofile0 0.2.6-7ubuntu2.1
  •  libavahi-client3 0.6.25-1ubuntu5.1
  •  libavahi-common-data 0.6.25-1ubuntu5.1
  •  libavahi-common3 0.6.25-1ubuntu5.1
  •  libavahi-core6 0.6.25-1ubuntu5.1
  •  libavahi-glib1 0.6.25-1ubuntu5.1
  •  libavahi-gobject0 0.6.25-1ubuntu5.1
  •  libavahi-ui0 0.6.25-1ubuntu5.1
  •  libavc1394-0 0.5.3-1build3
  •  libavcodec52 4:0.5+svn20090706-2ubuntu2.2
  •  libavformat52 4:0.5+svn20090706-2ubuntu2.2
  •  libavutil49 4:0.5+svn20090706-2ubuntu2.2
  •  libbabl-0.0-0 0.0.22-1
  •  libbeagle1 0.3.9-1
  •  libbind9-50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libblkid1 2.16-1ubuntu5
  •  libbluetooth3 4.51-0ubuntu2
  •  libbonobo2-0 2.24.2-1
  •  libbonobo2-common 2.24.2-1
  •  libbonoboui2-0 2.24.2-1ubuntu2
  •  libbonoboui2-common 2.24.2-1ubuntu2
  •  libboost-regex1.38.0 1.38.0-6ubuntu6.1
  •  libbrasero-media0 2.28.2-0ubuntu1
  •  libbsd0 0.1.4-1
  •  libbz2-1.0 1.0.5-3
  •  libc-bin 2.10.1-0ubuntu17
  •  libc-dev-bin 2.10.1-0ubuntu17
  •  libc6 2.10.1-0ubuntu17
  •  libc6-dev 2.10.1-0ubuntu17
  •  libc6-i686 2.10.1-0ubuntu17
  •  libcaca0 0.99.beta16-1
  •  libcairo-perl 1.061-1
  •  libcairo2 1.8.8-2ubuntu1.1
  •  libcairomm-1.0-1 1.8.0-1build1
  •  libcanberra-gtk-module 0.15-0ubuntu7
  •  libcanberra-gtk0 0.15-0ubuntu7
  •  libcanberra0 0.15-0ubuntu7
  •  libcap2 1:2.16-5ubuntu1
  •  libcdaudio1 0.99.12p2-7
  •  libcddb2 1.2.1-1
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdk5 5.0.20060507-1
  •  libcdparanoia0 3.10.2+debian-5
  •  libcelt0 0.6.1-1
  •  libck-connector0 0.3.1-0ubuntu2
  •  libclass-accessor-perl 0.33-1
  •  libclutter-1.0-0 1.0.6-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.2-0ubuntu2
  •  libcolamd2.7.1 1:3.4.0-1ubuntu2
  •  libcomerr2 1.41.9-1ubuntu3
  •  libcompress-bzip2-perl 2.09-2
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.28.1-0ubuntu1
  •  libcups2 1.4.1-5ubuntu2.6
  •  libcupscgi1 1.4.1-5ubuntu2.6
  •  libcupsdriver1 1.4.1-5ubuntu2.6
  •  libcupsimage2 1.4.1-5ubuntu2.6
  •  libcupsmime1 1.4.1-5ubuntu2.6
  •  libcupsppdc1 1.4.1-5ubuntu2.6
  •  libcurl3 7.19.5-1ubuntu2
  •  libcurl3-gnutls 7.19.5-1ubuntu2
  •  libcwidget3 0.5.12-4ubuntu4
  •  libdaemon0 0.13-3
  •  libdatrie1 0.2.2-1
  •  libdb4.7 4.7.25-7ubuntu2
  •  libdbus-1-3 1.2.16-0ubuntu9
  •  libdbus-glib-1-2 0.80-4ubuntu1
  •  libdc1394-22 2.1.2-1
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.145
  •  libdebian-installer4 0.63ubuntu2
  •  libdevkit-power-gobject1 011-1ubuntu2
  •  libdevmapper1.02.1 2:1.02.27-4ubuntu7
  •  libdirac0c2a 1.0.2-0ubuntu1
  •  libdirectfb-1.2-0 1.2.7-2ubuntu1
  •  libdiscover2 2.1.2-3
  •  libdjvulibre-text 3.5.22-1ubuntu2
  •  libdjvulibre21 3.5.22-1ubuntu2
  •  libdmraid1.0.0.rc15 1.0.0.rc15-11ubuntu3
  •  libdmx1 1:1.0.2-3ubuntu1
  •  libdns50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libdns53 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libdrm-intel1 2.4.14-1ubuntu1
  •  libdrm-radeon1 2.4.14-1ubuntu1
  •  libdrm2 2.4.14-1ubuntu1
  •  libdv4 1.0.0-2ubuntu1
  •  libdvbpsi5 0.1.6-1
  •  libdvdnav4 4.1.3-3ubuntu1
  •  libdvdread4 4.1.3-5ubuntu2
  •  libebml0 0.7.7-3.1
  •  libecryptfs0 81-0ubuntu3
  •  libedit2 2.11-20080614-1
  •  libeggdbus-1-0 0.5-1
  •  libelf1 0.141-2ubuntu2
  •  libenca0 1.9-7
  •  libenchant1c2a 1.5.0-0ubuntu3
  •  libept0 0.5.26ubuntu3
  •  libesd-alsa0 0.2.41-5
  •  libevdocument1 2.28.1-0ubuntu1.2
  •  libevent-1.4-2 1.4.11-stable-1
  •  libevview1 2.28.1-0ubuntu1.2
  •  libexempi3 2.1.1-1build1
  •  libexif12 0.6.17-1
  •  libexo-0.3-0 0.3.104-2ubuntu1
  •  libexpat1 2.0.1-4ubuntu1.1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libfakekey0 0.1-1
  •  libffado1 2.0~rc2+svn1569-2ubuntu1
  •  libffi5 3.0.7-2ubuntu1
  •  libfftw3-3 3.2.1-2ubuntu2
  •  libflac8 1.2.1-2build1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu12
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-1build1
  •  libfreetype6 2.3.9-5ubuntu0.2
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.10.9-1build1
  •  libfs6 2:1.0.2-1
  •  libfuse2 2.7.4-1.1ubuntu4.3
  •  libgadu3 1:1.8.0+r592-3
  •  libgail-common 2.18.3-1ubuntu2.2
  •  libgail18 2.18.3-1ubuntu2.2
  •  libgamin0 0.1.10-1ubuntu2
  •  libgc1c2 1:6.8-1.2
  •  libgcc1 1:4.4.1-4ubuntu9
  •  libgconf2-4 2.28.0-0ubuntu2
  •  libgcr0 2.28.1-0ubuntu1
  •  libgcrypt11 1.4.4-2ubuntu2
  •  libgd2-noxpm 2.0.36~rc1~dfsg-3ubuntu1.9.10.1
  •  libgdata-common 0.4.0-1
  •  libgdata5 0.4.0-1
  •  libgdbm3 1.8.3-4
  •  libgdome2-0 0.8.1+debian-3
  •  libgdome2-cpp-smart0c2a 0.2.6-3build1
  •  libgdu0 2.28.0+git20091012-0ubuntu1
  •  libgeoip1 1.4.6.dfsg-5
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgif4 4.1.6-6
  •  libgksu2-0 2.0.12-1ubuntu4
  •  libgl1-mesa-dri 7.6.0-1ubuntu4
  •  libgl1-mesa-glx 7.6.0-1ubuntu4
  •  libglade2-0 1:2.6.4-1
  •  libglew1.5 1.5.1-4ubuntu1
  •  libglib-perl 1:1.221-1
  •  libglib2.0-0 2.22.3-0ubuntu1
  •  libglib2.0-data 2.22.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.22.1-2
  •  libglu1-mesa 7.6.0-1ubuntu4
  •  libgmime-2.4-2 2.4.6-5
  •  libgmp3c2 2:4.3.1+dfsg-1ubuntu3
  •  libgnome-bluetooth7 2.28.1-0ubuntu2
  •  libgnome-desktop-2-11 1:2.28.1-0ubuntu3
  •  libgnome-keyring0 2.28.1-0ubuntu1
  •  libgnome-menu2 2.28.0.1-0ubuntu1
  •  libgnome2-0 2.28.0-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2
  •  libgnome2-common 2.28.0-0ubuntu3
  •  libgnome2-perl 1.042-2
  •  libgnome2-vfs-perl 1.081-1
  •  libgnomecanvas2-0 2.26.0-1
  •  libgnomecanvas2-common 2.26.0-1
  •  libgnomecups1.0-1 0.2.3-3build1
  •  libgnomekbd-common 2.28.0-0ubuntu2
  •  libgnomekbd4 2.28.0-0ubuntu2
  •  libgnomekbdui4 2.28.0-0ubuntu2
  •  libgnomeprint2.2-0 2.18.6-1build1
  •  libgnomeprint2.2-data 2.18.6-1build1
  •  libgnomeprintui2.2-0 2.18.4-1
  •  libgnomeprintui2.2-common 2.18.4-1
  •  libgnomeui-0 2.24.2-1
  •  libgnomeui-common 2.24.2-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu1
  •  libgnomevfs2-common 1:2.24.2-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu1
  •  libgnutls26 2.8.3-2
  •  libgoffice-0-8 0.7.8-1ubuntu1
  •  libgoffice-0-8-common 0.7.8-1ubuntu1
  •  libgomp1 4.4.1-4ubuntu9
  •  libgp11-0 2.28.1-0ubuntu1
  •  libgpac0.4.5 0.4.5-0.3ubuntu4
  •  libgpg-error0 1.6-1ubuntu1
  •  libgpgme11 1.1.8-2ubuntu3
  •  libgphoto2-2 2.4.6-1ubuntu6
  •  libgphoto2-port0 2.4.6-1ubuntu6
  •  libgpm2 1.20.4-3.2ubuntu1
  •  libgraphviz4 2.20.2-3ubuntu5
  •  libgs8 8.70.dfsg.1-0ubuntu3.1
  •  libgsf-1-114 1.14.15-1ubuntu1
  •  libgsf-1-common 1.14.15-1ubuntu1
  •  libgsl0ldbl 1.12+dfsg-1
  •  libgsm1 1.0.13-1
  •  libgssapi-krb5-2 1.7dfsg~beta3-1ubuntu0.6
  •  libgssdp-1.0-1 0.6.4-2
  •  libgstfarsight0.10-0 0.0.15-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.25-2ubuntu1.2
  •  libgstreamer0.10-0 0.10.25-2
  •  libgtk-vnc-1.0-0 0.3.9-1ubuntu2
  •  libgtk2-perl 1:1.221-4
  •  libgtk2.0-0 2.18.3-1ubuntu2.2
  •  libgtk2.0-bin 2.18.3-1ubuntu2.2
  •  libgtk2.0-common 2.18.3-1ubuntu2.2
  •  libgtkhtml2-0 2.11.1-2ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.18.2-1
  •  libgtkspell0 2.0.15-0ubuntu1
  •  libgtop2-7 2.26.1-0ubuntu1
  •  libgtop2-common 2.26.1-0ubuntu1
  •  libgudev-1.0-0 1:147~-6.1
  •  libgupnp-1.0-2 0.12.6-3.1
  •  libgupnp-igd-1.0-2 0.1.3-0ubuntu3
  •  libgutenprint2 5.2.4-0ubuntu2
  •  libgvfscommon0 1.4.1-0ubuntu1
  •  libhal-storage1 0.5.13-1ubuntu8
  •  libhal1 0.5.13-1ubuntu8
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.61-1ubuntu0.1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.8-4ubuntu2
  •  libhyphen0 2.4-4
  •  libice6 2:1.0.5-1
  •  libicu40 4.0.1-2ubuntu2
  •  libid3tag0 0.15.1b-10build1
  •  libidl0 0.8.13-0.1
  •  libidn11 1.15-1
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3 0.2.11-5ubuntu2
  •  libijs-0.35 0.35-7
  •  libilmbase6 1.0.1-3build1
  •  libimlib2 1.4.2-5
  •  libindicate-gtk1 0.2.3-0ubuntu2
  •  libindicate3 0.2.3-0ubuntu2
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libisccc50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libisccfg50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libiso9660-5 0.78.2+dfsg1-3
  •  libiw29 29-2ubuntu6
  •  libjack0 0.116.1-4ubuntu2
  •  libjasper1 1.900.1-6
  •  libjpeg62 6b-14build1
  •  libjs-jquery 1.3.3-1ubuntu1
  •  libk5crypto3 1.7dfsg~beta3-1ubuntu0.6
  •  libkate1 0.3.3-1
  •  libkeyutils1 1.2-10
  •  libklibc 1.5.15-1ubuntu2
  •  libkpathsea4 2007.dfsg.2-7ubuntu1.1
  •  libkrb5-3 1.7dfsg~beta3-1ubuntu0.6
  •  libkrb5support0 1.7dfsg~beta3-1ubuntu0.6
  •  liblaunchpad-integration1 0.1.26
  •  liblcms1 1.18.dfsg-1ubuntu1
  •  libldap-2.4-2 2.4.18-0ubuntu1.1
  •  liblink-grammar4 4.3.9-2ubuntu1
  •  liblircclient0 0.8.6-0ubuntu2
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.08-3
  •  libloudmouth1-0 1.4.3-4
  •  libltdl7 2.2.6a-4
  •  liblua5.1-0 5.1.4-3
  •  liblwres50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  liblzo2-2 2.03-1
  •  libmad0 0.15.1b-4
  •  libmagic1 5.03-1ubuntu1
  •  libmagickcore2 7:6.5.1.0-1.1ubuntu3
  •  libmagickwand2 7:6.5.1.0-1.1ubuntu3
  •  libmailtools-perl 2.04-1
  •  libmatroska0 0.8.1-1.1
  •  libmeanwhile1 1.0.2-3build1
  •  libmetacity0 1:2.28.0-0ubuntu2
  •  libmikmod2 3.1.11-a-6ubuntu4
  •  libmimic0 1.0.4-2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu1
  •  libmldbm-perl 2.01-2
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1build1
  •  libmodplug0c2 1:0.8.7-1
  •  libmp3lame0 3.98.2+debian-0ubuntu2
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu5
  •  libmpcdec3 1:1.2.2-2.1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.4.1-1ubuntu1
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient16 5.1.37-1ubuntu5.4
  •  libnautilus-extension1 1:2.28.1-0ubuntu3
  •  libncurses5 5.7+20090803-2ubuntu2
  •  libncursesw5 5.7+20090803-2ubuntu2
  •  libneon27-gnutls 0.28.6-1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.10-4ubuntu1
  •  libnice0 0.0.9-2
  •  libnl1 1.1-5
  •  libnm-glib2 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnm-util1 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnotify1 0.4.5-1ubuntu1
  •  libnspr4-0d 4.8-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu3
  •  libnss3-1d 3.12.6-0ubuntu0.9.10.2
  •  libntfs-3g54 1:2009.4.4-1ubuntu4
  •  libntfs10 2.0.0-1ubuntu3
  •  libofa0 0.9.3-3ubuntu1
  •  libogg0 1.1.4~dfsg-1
  •  liboggz1 0.9.9-4build1
  •  libogmrip1 0.13.3-1~getdeb3
  •  liboil0.3 0.3.16-1ubuntu1
  •  liboobs-1-4 2.22.2-0ubuntu1
  •  libopenal1 1:1.8.466-2
  •  libopenexr6 1.6.1-4ubuntu3
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.17-0.1
  •  libotr2 3.2.0-1
  •  libots0 0.5.0-2
  •  libpam-ck-connector 0.3.1-0ubuntu2
  •  libpam-gnome-keyring 2.28.1-0ubuntu1
  •  libpam-modules 1.1.0-2ubuntu1.1
  •  libpam-runtime 1.1.0-2ubuntu1.1
  •  libpam0g 1.1.0-2ubuntu1.1
  •  libpanel-applet2-0 1:2.28.0-0ubuntu6
  •  libpango-perl 1.220-1
  •  libpango1.0-0 1.26.0-1
  •  libpango1.0-common 1.26.0-1
  •  libpangomm-1.4-1 2.26.0-0ubuntu2
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu1
  •  libparted1.8-12 1.8.8.git.2009.06.03-1ubuntu6
  •  libpcap0.8 1.0.0-2ubuntu1
  •  libpci3 1:3.0.0-4ubuntu13
  •  libpciaccess0 0.10.6-2ubuntu1
  •  libpcre3 7.8-3
  •  libpcsclite1 1.5.3-1ubuntu1.1
  •  libperl5.10 5.10.0-24ubuntu4
  •  libpixman-1-0 0.14.0-1
  •  libpng12-0 1.2.37-1ubuntu0.2
  •  libpolkit-agent-1-0 0.94-1ubuntu1
  •  libpolkit-backend-1-0 0.94-1ubuntu1
  •  libpolkit-dbus2 0.9-4ubuntu1
  •  libpolkit-gnome0 0.9-1ubuntu3
  •  libpolkit-gobject-1-0 0.94-1ubuntu1
  •  libpolkit-grant2 0.9-4ubuntu1
  •  libpolkit-gtk-1-0 0.94-1+1git.230873
  •  libpolkit2 0.9-4ubuntu1
  •  libpoppler-glib4 0.12.0-0ubuntu2.1
  •  libpoppler5 0.12.0-0ubuntu2.1
  •  libpopt0 1.14-4
  •  libpostproc51 4:0.5+svn20090706-2ubuntu2.2
  •  libpq5 8.4.4-0ubuntu9.10
  •  libproxy0 0.2.3-0ubuntu5
  •  libpth20 2.0.7-12
  •  libpulse0 1:0.9.19-0ubuntu4.1
  •  libpurple-bin 1:2.6.5-1~getdeb1
  •  libpurple0 1:2.6.5-1~getdeb1
  •  libpython2.6 2.6.4-0ubuntu3
  •  libqtcore4 4.5.3really4.5.2-0ubuntu1
  •  libqtgui4 4.5.3really4.5.2-0ubuntu1
  •  libquicktime1 2:1.1.1+debian-1build1
  •  libraptor1 1.4.19-1
  •  librarian0 0.8.1-2ubuntu3
  •  librasqal1 0.9.16-1
  •  libraw1394-11 2.0.4-1ubuntu1
  •  librdf0 1.0.9-2
  •  libreadline5 5.2-6
  •  libreadline6 6.0-5
  •  librecode0 3.6-15
  •  librpc-xml-perl 0.64-1
  •  librsvg2-2 2.26.0-1
  •  librsvg2-common 2.26.0-1
  •  libsamplerate0 0.1.7-2
  •  libsasl2-2 2.1.23.dfsg1-1ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-1ubuntu3
  •  libschroedinger-1.0-0 1.0.8-2
  •  libsdl-image1.2 1.2.7-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl1.2debian 1.2.13-4ubuntu4
  •  libsdl1.2debian-alsa 1.2.13-4ubuntu4
  •  libselinux1 2.0.85-2ubuntu2
  •  libsensors3 1:2.10.8-1
  •  libsepol1 2.0.37-1
  •  libsexy2 0.1.11-2build1
  •  libsgutils2-2 1.27-0.1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.10-2
  •  libsilcclient-1.1-3 1.1.10-2
  •  libslang2 2.1.4-3
  •  libslp1 1.2.1-7.5
  •  libsm6 2:1.1.0-2
  •  libsmbclient 2:3.4.0-3ubuntu5.6
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.20-1ubuntu1
  •  libsnmp-base 5.4.1~dfsg-12ubuntu7
  •  libsnmp15 5.4.1~dfsg-12ubuntu7
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.28.1-2
  •  libsoup2.4-1 2.28.1-2
  •  libspectre1 0.2.2.ds-2
  •  libspeex1 1.2~rc1-1
  •  libsqlite3-0 3.6.16-1ubuntu1
  •  libss2 1.41.9-1ubuntu3
  •  libssl0.9.8 0.9.8g-16ubuntu3.1
  •  libstartup-notification0 0.10-1
  •  libstdc++6 4.4.1-4ubuntu9
  •  libstlport4.6ldbl 4.6.2-5build1
  •  libsub-name-perl 0.04-1
  •  libsvga1 1:1.4.3-27ubuntu1
  •  libswscale0 4:0.5+svn20090706-2ubuntu2.2
  •  libsysfs2 2.1.0-5
  •  libt1-5 5.1.2-3
  •  libtag1-vanilla 1.6-2ubuntu2
  •  libtag1c2a 1.6-2ubuntu2
  •  libtagc0 1.6-2ubuntu2
  •  libtalloc1 1.4.0~git20090718-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.2-1
  •  libtdb1 1.1.5-1
  •  libtelepathy-glib0 0.9.0-1
  •  libterm-readkey-perl 2.30-4
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.12-1ubuntu0.2
  •  libthai0 0.1.12-1ubuntu0.2
  •  libtheora0 1.0-2.1build1
  •  libthunar-vfs-1-2 1.0.1-1ubuntu2
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-13ubuntu0.3
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.28.1-1
  •  libtrackerclient0 0.6.95-1ubuntu3
  •  libts-0.0-0 1.0-7
  •  libtwolame0 0.3.12-1
  •  libudev0 147~-6.1
  •  libunique-1.0-0 1.1.2-1ubuntu1
  •  libupnp3 1:1.6.6-3
  •  liburi-perl 1.37+dfsg-1ubuntu1
  •  libusb-0.1-4 2:0.1.12-13
  •  libuuid-perl 0.02-3build1
  •  libuuid1 2.16-1ubuntu5
  •  libv4l-0 0.6.0-1
  •  libvcdinfo0 0.7.23-4ubuntu1
  •  libvdpau1 0.4-2~karmic~nvidiavdpauppa4
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc2 1.0.2-1ubuntu2.1
  •  libvlccore2 1.0.2-1ubuntu2.1
  •  libvorbis0a 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-6ubuntu0.1
  •  libvte-common 1:0.22.2-0ubuntu2.1
  •  libvte9 1:0.22.2-0ubuntu2.1
  •  libwavpack1 4.50.1-1
  •  libwbclient0 2:3.4.0-3ubuntu5.6
  •  libwildmidi0 0.2.2-2
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu1
  •  libwnck-common 1:2.28.0-0ubuntu1
  •  libwnck22 1:2.28.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.3-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-16
  •  libwv-1.2-3 1.2.4-2ubuntu2
  •  libwww-perl 5.831-1
  •  libwxbase2.8-0 2.8.10.1-0ubuntu1
  •  libwxgtk2.8-0 2.8.10.1-0ubuntu1
  •  libx11-6 2:1.2.2-1ubuntu1
  •  libx11-data 2:1.2.2-1ubuntu1
  •  libx264-67 1:0.svn20090621+git364d7d-0ubuntu2
  •  libx86-1 1.1+ds1-4
  •  libxapian15 1.0.15-2ubuntu2
  •  libxau6 1:1.0.4-2
  •  libxaw7 2:1.0.6-1
  •  libxcb-atom1 0.3.6-1
  •  libxcb-aux0 0.3.6-1
  •  libxcb-event1 0.3.6-1
  •  libxcb-keysyms1 0.3.6-1
  •  libxcb-render-util0 0.3.6-1
  •  libxcb-render0 1.4-1
  •  libxcb1 1.4-1
  •  libxcomposite1 1:0.4.0-4
  •  libxcursor1 1:1.1.9-1build1
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp6 1:1.0.2-3
  •  libxext6 2:1.0.99.1-0ubuntu4
  •  libxfce4menu-0.1-0 4.6.1-1
  •  libxfce4util4 4.6.1-1ubuntu1
  •  libxfcegui4-4 4.6.1-1
  •  libxfconf-0-2 4.6.1-1
  •  libxfixes3 1:4.0.3-2build1
  •  libxfont1 1:1.4.0-1ubuntu1
  •  libxft2 2.1.13-3ubuntu1
  •  libxi6 2:1.2.1-2ubuntu1
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1ubuntu2
  •  libxklavier15 4.0-0ubuntu5
  •  libxml++2.6-2 2.26.0-2
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.7.5.dfsg-1ubuntu1.1
  •  libxml2-utils 2.7.5.dfsg-1ubuntu1.1
  •  libxmlrpc-core-c3 1.06.27-1ubuntu6.1
  •  libxmu6 2:1.0.4-2
  •  libxmuu1 2:1.0.4-2
  •  libxp6 1:1.0.0.xsf1-2
  •  libxpm4 1:3.5.7-2
  •  libxrandr2 2:1.3.0-2
  •  libxrender1 1:0.9.4-2ubuntu1
  •  libxres1 2:1.0.3-2
  •  libxslt1.1 1.1.24-2ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3ubuntu1
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1ubuntu2
  •  libxv1 2:1.0.4-1
  •  libxvidcore4 2:1.1.2-0.1ubuntu4
  •  libxvmc1 2:1.0.4-2ubuntu2
  •  libxxf86dga1 2:1.0.2-1build1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1ubuntu1
  •  libzephyr4 3.0~rc.2544-1
  •  link-grammar-dictionaries-en 4.3.9-2ubuntu1
  •  linux-backports-modules-2.6.31-22-generic 2.6.31-22.24
  •  linux-backports-modules-karmic 2.6.31.22.35
  •  linux-backports-modules-karmic-generic 2.6.31.22.35
  •  linux-firmware 1.26
  •  linux-headers-2.6.31-22 2.6.31-22.60
  •  linux-headers-2.6.31-22-generic 2.6.31-22.60
  •  linux-image-2.6.31-22-generic 2.6.31-22.60
  •  linux-libc-dev 2.6.31-22.60
  •  linux-sound-base 1.0.20+dfsg-1ubuntu5
  •  localechooser-data 2.12ubuntu2
  •  locales 2.9+git20090617-3
  •  lockfile-progs 0.1.13
  •  login 1:4.1.4.1-1ubuntu2
  •  logrotate 3.7.8-4ubuntu1
  •  lp-solve 5.5.0.13-6
  •  lsb-base 4.0-0ubuntu5
  •  lsb-release 4.0-0ubuntu5
  •  lshw 02.14-1
  •  lsof 4.81.dfsg.1-1
  •  ltrace 0.5.3-2ubuntu2
  •  lzma 4.43-14ubuntu1
  •  make 3.81-6
  •  makedev 2.3.1-88
  •  man-db 2.5.6-2
  •  manpages 3.21-1
  •  mawk 1.3.3-15ubuntu1
  •  maximus 0.4.14-0ubuntu1
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 2.11-3ubuntu5
  •  mencoder 2:1.0~rc3+svn20091207-0ubuntu1~karmic~nvidiavdpauppa11
  •  mesa-utils 7.6.0-1ubuntu4
  •  metacity 1:2.28.0-0ubuntu2
  •  metacity-common 1:2.28.0-0ubuntu2
  •  mime-support 3.46-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu1
  •  mjpegtools 1:1.9.0-0.5ubuntu1
  •  mkvtoolnix 2.9.8-0ubuntu1
  •  mlocate 0.21.1-2
  •  mobile-broadband-provider-info 20091009-0ubuntu1
  •  module-init-tools 3.10-3
  •  mount 2.16-1ubuntu5
  •  mountall 1.0
  •  mousepad 0.2.16-2ubuntu2
  •  mplayer-nogui 2:1.0~rc3+svn20091207-0ubuntu1~karmic~nvidiavdpauppa11
  •  mscompress 0.3-3
  •  mtools 4.0.10-1
  •  mtr-tiny 0.75-2
  •  myspell-en-au 2.1-3.1
  •  myspell-en-gb 1:3.0.1-8ubuntu1
  •  myspell-en-za 1:3.0.1-8ubuntu1
  •  mysql-common 5.1.37-1ubuntu5.4
  •  nano 2.0.9-2
  •  ncurses-base 5.7+20090803-2ubuntu2
  •  ncurses-bin 5.7+20090803-2ubuntu2
  •  net-tools 1.60-23ubuntu1
  •  netbase 4.35ubuntu2
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  network-manager-gnome 0.8~a~git.20091014t134532.4033e62-0ubuntu1
  •  ntfs-3g 1:2009.4.4-1ubuntu4
  •  ntfsprogs 2.0.0-1ubuntu3
  •  ntpdate 1:4.2.4p6+dfsg-1ubuntu5.1
  •  nvidia-173-modaliases 173.14.20-0ubuntu5
  •  nvidia-185-modaliases 185.18.36-0ubuntu10~karmic~nvidiavdpauppa8
  •  nvidia-190-modaliases 190.53-0ubuntu1~karmic~nvidiavdpauppa14
  •  nvidia-195-modaliases 195.36.15-0ubuntu1~karmic~nvidiavdpauppa2
  •  nvidia-96-modaliases 96.43.13-0ubuntu6
  •  nvidia-common 0.2.15.1-1~nvidiavdpauppa1
  •  obex-data-server 0.4.4-2build1
  •  oggz-tools 0.9.9-4build1
  •  ogmrip 0.13.3-1~getdeb3
  •  ogmrip-ac3 0.2-0.1ubuntu1
  •  ogmrip-dirac 0.1-0.2
  •  ogmrip-doc 0.13.3-1~getdeb3
  •  ogmrip-mpeg 0.2-0.2
  •  ogmrip-oggz 0.1-0.1
  •  ogmrip-profiles 0.1-0.1
  •  ogmrip-video-copy 0.2-0.2
  •  ogmtools 1:1.5-3ubuntu1
  •  onboard 0.92.0-0ubuntu3
  •  openprinting-ppds 20090825-0ubuntu4
  •  openssh-client 1:5.1p1-6ubuntu2
  •  openssl 0.9.8g-16ubuntu3.1
  •  os-prober 1.35
  •  parted 1.8.8.git.2009.06.03-1ubuntu6
  •  passwd 1:4.1.4.1-1ubuntu2
  •  pciutils 1:3.0.0-4ubuntu13
  •  pcmciautils 014-4ubuntu3
  •  perl 5.10.0-24ubuntu4
  •  perl-base 5.10.0-24ubuntu4
  •  perl-modules 5.10.0-24ubuntu4
  •  pidgin 1:2.6.5-1~getdeb1
  •  pidgin-data 1:2.6.5-1~getdeb1
  •  pidgin-libnotify 0.14-1ubuntu11
  •  pidgin-otr 3.2.0-4ubuntu1
  •  pm-utils 1.2.5-2ubuntu7
  •  pnm2ppa 1.12-16.2ubuntu2
  •  policykit 0.9-4ubuntu1
  •  policykit-1 0.94-1ubuntu1
  •  policykit-1-gnome 0.94-1+1git.230873
  •  policykit-gnome 0.9-1ubuntu3
  •  poppler-utils 0.12.0-0ubuntu2.1
  •  powermgmt-base 1.30+nmu1
  •  ppp 2.4.5~git20081126t100229-0ubuntu2
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.18ubuntu1
  •  procps 1:3.2.8-1ubuntu3
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.7-1
  •  psutils 1.17-26
  •  pxljr 1.1-0ubuntu7
  •  python 2.6.4-0ubuntu1
  •  python-apt 0.7.13.2ubuntu4
  •  python-cairo 1.8.6-1ubuntu1
  •  python-cddb 1.4-5.1build2
  •  python-central 0.6.11ubuntu9
  •  python-cups 1.9.46-0ubuntu2
  •  python-cupshelpers 1.1.12+git20090826-0ubuntu8
  •  python-dbus 0.83.0-1ubuntu2
  •  python-debian 0.1.14ubuntu1
  •  python-gconf 2.28.0-0ubuntu1
  •  python-gdbm 2.6.3-0ubuntu1
  •  python-glade2 2.16.0-0ubuntu1
  •  python-gnome2 2.28.0-0ubuntu1
  •  python-gnomecanvas 2.28.0-0ubuntu1
  •  python-gnomekeyring 2.28.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu2
  •  python-gobject 2.18.0-0ubuntu2
  •  python-gst0.10 0.10.17-1
  •  python-gtk2 2.16.0-0ubuntu1
  •  python-gtkhtml2 2.25.3-3ubuntu1.9.10.1
  •  python-httplib2 0.4.0-0ubuntu2
  •  python-imaging 1.1.6-3ubuntu1
  •  python-launchpad-integration 0.1.26
  •  python-launchpadlib 1.5.1-0ubuntu1
  •  python-lazr-restfulclient 0.9.3-0ubuntu3
  •  python-lazr-uri 1.0-0ubuntu1
  •  python-libxml2 2.7.5.dfsg-1ubuntu1.1
  •  python-minimal 2.6.4-0ubuntu1
  •  python-mmkeys 1.6.2.1-1
  •  python-mutagen 1.15-2
  •  python-newt 0.52.10-4ubuntu1
  •  python-notify 0.1.1-2build2
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-pkg-resources 0.6c9-0ubuntu5
  •  python-pyicu 0.8.1-3ubuntu2
  •  python-pyorbit 2.24.0-0ubuntu3
  •  python-rdflib 2.4.0-5ubuntu1
  •  python-sexy 0.1.9-1ubuntu2
  •  python-simplejson 2.0.9-1
  •  python-smbc 1.0.6-0ubuntu2
  •  python-software-properties 0.75.4
  •  python-support 1.0.3ubuntu1
  •  python-virtkey 0.50ubuntu2
  •  python-vte 1:0.22.2-0ubuntu2.1
  •  python-wadllib 1.1.2-0ubuntu1
  •  python-xapian 1.0.14-1build1
  •  python-xdg 0.15-1.1ubuntu5
  •  python-xkit 0.4.2
  •  python-zope.interface 3.5.2-1
  •  python2.6 2.6.4-0ubuntu3
  •  python2.6-minimal 2.6.4-0ubuntu3
  •  radeontool 1.5+git76606164-0ubuntu2
  •  raptor-utils 1.4.19-1
  •  rarian-compat 0.8.1-2ubuntu3
  •  rcconf 2.2
  •  rdate 1:1.2-1
  •  readline-common 6.0-5
  •  redland-utils 1.0.9-2
  •  reiserfsprogs 1:3.6.21-1
  •  remastersys 2.0.16-1
  •  ristretto 0.0.22-1
  •  rsync 3.0.6-1ubuntu1
  •  samba 2:3.4.0-3ubuntu5.6
  •  samba-common 2:3.4.0-3ubuntu5.6
  •  samba-common-bin 2:3.4.0-3ubuntu5.6
  •  screen 4.0.3-13ubuntu4
  •  scrot 0.8-10
  •  seahorse 2.28.1-0ubuntu1
  •  sed 4.2.1-1
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.70-0ubuntu1
  •  slim 1.3.1-6
  •  smartdimmer 0.8b4-1ubuntu2
  •  smbclient 2:3.4.0-3ubuntu5.6
  •  splix 2.0.0-2ubuntu2
  •  squashfs-tools 1:4.0-1
  •  sreadahead 1:0.90.3-2
  •  ssl-cert 1.0.23ubuntu2
  •  strace 4.5.18-1ubuntu2
  •  sudo 1.7.0-1ubuntu2.4
  •  synaptic 0.62.7ubuntu6
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-gnome 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-udev 1.1.12+git20090826-0ubuntu8
  •  system-tools-backends 2.8.2-1ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu12
  •  sysvinit-utils 2.87dsf-4ubuntu12
  •  tango-icon-theme 0.8.90-3
  •  tango-icon-theme-common 0.7-0ubuntu1
  •  tar 1.22-1
  •  tasksel 2.73ubuntu23
  •  tasksel-data 2.73ubuntu23
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-3
  •  tcpd 7.6.q-16
  •  tcpdump 4.0.0-2ubuntu2
  •  telnet 0.17-36
  •  tesseract-ocr 2.03-2ubuntu1
  •  tesseract-ocr-deu 2.00-1
  •  thunar 1.0.1-1ubuntu2
  •  thunar-archive-plugin 0.2.4-4
  •  thunar-data 1.0.1-1ubuntu2
  •  thunar-media-tags-plugin 0.1.2+svn-r04939-0ubuntu2
  •  thunar-shares-plugin 0.2.0-0ubuntu3
  •  thunar-thumbnailers 0.4.1-2
  •  thunar-volman 0.3.80-2ubuntu1
  •  time 1.7-23
  •  tint2 0.8~svn385-1
  •  tk8.4 8.4.19-3
  •  toshset 1.75-1
  •  transmission 1.75-0ubuntu2.2
  •  transmission-cli 1.75-0ubuntu2.2
  •  transmission-common 1.75-0ubuntu2.2
  •  transmission-gtk 1.75-0ubuntu2.2
  •  tsconf 1.0-7
  •  ttf-dejavu 2.29-2
  •  ttf-dejavu-core 2.29-2
  •  ttf-dejavu-extra 2.29-2
  •  ttf-freefont 20090104-2
  •  ttf-liberation 1.05.1.20090721-0ubuntu1
  •  tzdata 2010l-0ubuntu0.9.10
  •  tzdata-java 2010l-0ubuntu0.9.10
  •  ubiquity 2.0.10
  •  ubiquity-casper 1.206
  •  ubiquity-frontend-debconf 2.0.10
  •  ubiquity-frontend-gtk 2.0.10
  •  ubiquity-ubuntu-artwork 2.0.10
  •  ubuntu-keyring 2009.08.28
  •  ucf 3.0018ubuntu1
  •  udev 147~-6.1
  •  ufw 0.29-4ubuntu1
  •  unattended-upgrades 0.52ubuntu1
  •  unzip 6.0-1
  •  update-inetd 4.31
  •  update-manager-el 1.0.3.5
  •  update-notifier-common 0.90
  •  upstart 0.6.3-11
  •  ureadahead 0.90.3-2
  •  usbutils 0.82-0ubuntu1
  •  user-setup 1.27ubuntu11
  •  util-linux 2.16-1ubuntu5
  •  uuid-runtime 2.16-1ubuntu5
  •  vbetool 1.1-2
  •  vlc 1.0.2-1ubuntu2.1
  •  vlc-data 1.0.2-1ubuntu2.1
  •  vlc-nox 1.0.2-1ubuntu2.1
  •  vlc-plugin-pulse 1.0.2-1ubuntu2.1
  •  vorbis-tools 1.2.0-6
  •  w3m 0.5.2-2ubuntu1.1
  •  wamerican 6-3
  •  watershed 4
  •  wbritish 6-3
  •  wdiff 0.5-18
  •  wget 1.11.4-2ubuntu2
  •  whiptail 0.52.10-4ubuntu1
  •  wireless-crda 1.10
  •  wireless-tools 29-2ubuntu6
  •  wmctrl 1.07-6
  •  wodim 9:1.1.9-1ubuntu2
  •  wpasupplicant 0.6.9-3ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.4+2
  •  x11-common 1:7.4+3ubuntu10
  •  x11-session-utils 7.3+1build1
  •  x11-utils 7.4+1build1
  •  x11-xfs-utils 7.4+1build1
  •  x11-xkb-utils 7.4+3
  •  x11-xserver-utils 7.4+2ubuntu3
  •  xauth 1:1.0.3-2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xbmc 1:9.11-karmic3
  •  xbmc-bin 1:9.11-karmic3
  •  xbmc-data 1:9.11-karmic3
  •  xbmc-skin-confluence 1:9.11-karmic3
  •  xbmc-web-pm3 1:9.11-karmic3
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.11-0ubuntu2
  •  xdg-utils 1.0.2-6.1
  •  xfce4-mixer 1:4.6.1-2ubuntu1
  •  xfce4-mount-plugin 0.5.5-1
  •  xfce4-notifyd 0.1.0-4ubuntu1
  •  xfce4-panel 4.6.1-3ubuntu2
  •  xfce4-power-manager 0.8.4-1ubuntu1.1
  •  xfce4-power-manager-data 0.8.4-1ubuntu1.1
  •  xfce4-screenshooter 1.6.0-1
  •  xfce4-session 4.6.1-1ubuntu2
  •  xfce4-settings 4.6.3-1ubuntu1
  •  xfce4-taskmanager 0.4.1-1
  •  xfce4-terminal 0.4.2-1ubuntu1
  •  xfce4-utils 4.6.1-1ubuntu2
  •  xfce4-volumed 0.1.4-0ubuntu1
  •  xfconf 4.6.1-1
  •  xfdesktop4 4.6.1-1ubuntu1
  •  xfdesktop4-data 4.6.1-1ubuntu1
  •  xfonts-100dpi 1:1.0.0-4build1
  •  xfonts-75dpi 1:1.0.0-4build1
  •  xfonts-base 1:1.0.0-6
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-mathml 2
  •  xfonts-scalable 1:1.0.0-7
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfprint4 4.6.1-1ubuntu2
  •  xinit 1.1.1-1
  •  xinput 1.4.2-1
  •  xkb-data 1.6-1ubuntu5
  •  xml-core 0.12
  •  xorg 1:7.4+3ubuntu10
  •  xorg-docs-core 1:1.4-5
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.6.4-2ubuntu4.3
  •  xserver-xorg 1:7.4+3ubuntu10
  •  xserver-xorg-core 2:1.6.4-2ubuntu4.3
  •  xserver-xorg-input-all 1:7.4+3ubuntu10
  •  xserver-xorg-input-evdev 1:2.2.5-1ubuntu6
  •  xserver-xorg-input-mouse 1:1.4.0-2
  •  xserver-xorg-input-synaptics 1.1.2-1ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.6.4-1ubuntu3
  •  xserver-xorg-input-wacom 1:0.8.4.1-0ubuntu4
  •  xserver-xorg-video-all 1:7.4+3ubuntu10
  •  xserver-xorg-video-apm 1:1.2.1-2
  •  xserver-xorg-video-ark 1:0.7.1-2
  •  xserver-xorg-video-ati 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-chips 1:1.2.1-3
  •  xserver-xorg-video-cirrus 1:1.3.1-1ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.0-4
  •  xserver-xorg-video-geode 2.11.6-1
  •  xserver-xorg-video-i128 1:1.3.2-1
  •  xserver-xorg-video-i740 1:1.3.0-1
  •  xserver-xorg-video-intel 2:2.9.0-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.8.2-1
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-1
  •  xserver-xorg-video-neomagic 1:1.2.3-1
  •  xserver-xorg-video-nv 1:2.1.14-2ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.903+svn758-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-1
  •  xserver-xorg-video-radeon 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-rendition 1:4.2.1-1
  •  xserver-xorg-video-s3 1:0.6.2-1
  •  xserver-xorg-video-s3virge 1:1.10.2-2
  •  xserver-xorg-video-savage 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.2-1
  •  xserver-xorg-video-sis 1:0.10.1-2
  •  xserver-xorg-video-sisusb 1:0.9.1-1
  •  xserver-xorg-video-tdfx 1:1.4.1-1
  •  xserver-xorg-video-trident 1:1.3.1-1
  •  xserver-xorg-video-tseng 1:1.2.1-1
  •  xserver-xorg-video-v4l 1:0.2.0-3ubuntu1
  •  xserver-xorg-video-vesa 1:2.2.1-1
  •  xserver-xorg-video-vmware 1:10.16.7-1
  •  xserver-xorg-video-voodoo 1:1.2.2-1
  •  xsltproc 1.1.24-2ubuntu2
  •  xterm 243-1ubuntu1
  •  xulrunner-1.9.1 1.9.1.9+nobinonly-0ubuntu0.9.10.1
  •  xulrunner-1.9.1-gnome-support 1.9.1.9+nobinonly-0ubuntu0.9.10.1
  •  yelp 2.28.0-0ubuntu2.9.10.1
  •  youtube-veoh-weblink 1.0.1-2
  •  zenity 2.28.0-0ubuntu2
  •  zip 3.0-1ubuntu1
  •  zlib1g 1:1.2.3.3.dfsg-13ubuntu3



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly