• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

EasyPeasy RSS Feed DistroWatch.com: EasyPeasy

EasyPeasy

Last Update: 2019-12-03 23:52 UTC


EasyPeasy (formerly Ubuntu Eee) is an Ubuntu-based distribution for netbooks. It uses Ubuntu Netbook Remix graphical user interface and includes open source as well as proprietary software.

Visitor rating: No visitor rating given yet. Rate this project.


EasyPeasy Summary
Distribution EasyPeasy (formerly Ubuntu Eee)
Home Page http://www.geteasypeasy.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/ubuntu-eee/files/
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2010-05-03: Distribution Release: EasyPeasy 1.6
 • 2010-04-25: Development Release: EasyPeasy 1.6 RC
 • 2010-03-02: Development Release: EasyPeasy 1.6 Beta 1
 • 2009-09-08: Distribution Release: Easy Peasy 1.5
 • 2009-04-20: Distribution Release: Easy Peasy 1.1
 • More EasyPeasy releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2.0-alpha 1.6 1.5 1.1
Release Date 2012-03-05 2010-05-03 2009-09-07 2009-04-20
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 0-0      
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME (Netbook Remix) GNOME (Netbook Remix) GNOME (Netbook Remix)
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice OO.o OO.o OO.o
Processor Architecture i386 i386 i386 i386
Init Software systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes
Asian Language Support        
Full Package List 2.0-alpha 1.6 1.5 1.1

Full Package List:   EasyPeasy 2.0-alpha
  Number of packages: 1,482 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.15-2ubuntu8
  •  acl 2.2.51-5ubuntu1
  •  acpi-support 0.139
  •  acpid 1:2.0.10-1ubuntu3
  •  activity-log-manager-common 0.9.2-0ubuntu3
  •  activity-log-manager-control-center 0.9.2-0ubuntu3
  •  adduser 3.113ubuntu2
  •  adium-theme-ubuntu 0.3.2-0ubuntu1
  •  aisleriot 1:3.2.2-0ubuntu1
  •  alacarte 0.13.2-2ubuntu4
  •  alsa-base 1.0.25+dfsg-0ubuntu1
  •  alsa-utils 1.0.25-1ubuntu2
  •  anacron 2.3-14ubuntu1
  •  apg 2.2.3.dfsg.1-2
  •  app-install-data 0.12.04.3
  •  app-install-data-partner 12.12.04
  •  apparmor 2.7.99-0ubuntu3
  •  appmenu-gtk 0.3.90-0ubuntu1
  •  appmenu-gtk3 0.3.90-0ubuntu1
  •  appmenu-qt 0.2.2-0ubuntu2
  •  apport 1.94-0ubuntu1
  •  apport-gtk 1.94-0ubuntu1
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp12ubuntu4
  •  apt-clone 0.2.2
  •  apt-transport-https 0.8.16~exp12ubuntu4
  •  apt-utils 0.8.16~exp12ubuntu4
  •  apt-xapian-index 0.44ubuntu5
  •  aptdaemon 0.43+bzr769-0ubuntu1
  •  aptdaemon-data 0.43+bzr769-0ubuntu1
  •  apturl 0.5.1ubuntu1
  •  apturl-common 0.5.1ubuntu1
  •  archdetect-deb 1.88ubuntu1
  •  aspell 0.60.7~20110707-1
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.13-1ubuntu1
  •  at-spi2-core 2.3.90-0ubuntu1
  •  avahi-autoipd 0.6.30-5ubuntu2
  •  avahi-daemon 0.6.30-5ubuntu2
  •  avahi-utils 0.6.30-5ubuntu2
  •  bamfdaemon 0.2.110-0ubuntu1
  •  baobab 3.2.1-0ubuntu4
  •  base-files 6.5ubuntu5
  •  base-passwd 3.5.24
  •  bash 4.2-1ubuntu1
  •  bash-completion 1:1.3-1ubuntu6
  •  bc 1.06.95-2
  •  bind9-host 1:9.8.1.dfsg.P1-2
  •  binutils 2.22-5ubuntu1
  •  bluez 4.98-2ubuntu1
  •  bluez-alsa 4.98-2ubuntu1
  •  bluez-cups 4.98-2ubuntu1
  •  bluez-gstreamer 4.98-2ubuntu1
  •  branding-ubuntu 0.7
  •  brasero 3.2.0-3ubuntu1
  •  brasero-cdrkit 3.2.0-3ubuntu1
  •  brasero-common 3.2.0-3ubuntu1
  •  brltty 4.3-1ubuntu3
  •  bsdmainutils 8.2.3
  •  bsdutils 1:2.20.1-1ubuntu2
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  busybox-initramfs 1:1.18.5-1ubuntu2
  •  busybox-static 1:1.18.5-1ubuntu2
  •  bzip2 1.0.6-1
  •  ca-certificates 20111211
  •  casper 1.305
  •  checkbox 0.13.3
  •  checkbox-qt 0.13.3
  •  cifs-utils 2:5.1-1ubuntu1
  •  cmap-adobe-japan2 0+20090930-2
  •  colord 0.1.16-2
  •  command-not-found 0.2.46ubuntu5
  •  command-not-found-data 0.2.46ubuntu5
  •  compiz 1:0.9.7.0~bzr2995-0ubuntu5
  •  compiz-core 1:0.9.7.0~bzr2995-0ubuntu5
  •  compiz-gnome 1:0.9.7.0~bzr2995-0ubuntu5
  •  compiz-plugins-default 1:0.9.7.0~bzr2995-0ubuntu5
  •  compiz-plugins-main-default 1:0.9.7.0~bzr19-0ubuntu5
  •  compizconfig-backend-gconf 0.9.5.92-0ubuntu2
  •  console-setup 1.70ubuntu2
  •  consolekit 0.4.5-2
  •  coreutils 8.13-3ubuntu2
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.6.2-4ubuntu1
  •  cpp-4.6 4.6.3-1ubuntu2
  •  crda 1.1.2-1ubuntu1
  •  cron 3.0pl1-120ubuntu2
  •  cryptsetup 2:1.1.3-4ubuntu3
  •  cups 1.5.2-6
  •  cups-bsd 1.5.2-6
  •  cups-client 1.5.2-6
  •  cups-common 1.5.2-6
  •  cups-driver-gutenprint 5.2.8~pre1-0ubuntu1
  •  cups-filters 1.0.3-0ubuntu1
  •  cups-ppdc 1.5.2-6
  •  dash 0.5.7-2ubuntu1
  •  dbus 1.4.18-1ubuntu1
  •  dbus-x11 1.4.18-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.11.5-0ubuntu1
  •  dconf-service 0.11.5-0ubuntu1
  •  debconf 1.5.41ubuntu2
  •  debconf-i18n 1.5.41ubuntu2
  •  debianutils 4.2.1ubuntu1
  •  defoma 0.11.12ubuntu1
  •  deja-dup 21.90-0ubuntu1
  •  desktop-file-utils 0.19-0ubuntu2
  •  dictionaries-common 1.12.1ubuntu2
  •  diffutils 1:3.2-1
  •  dmidecode 2.11-4
  •  dmraid 1.0.0.rc16-4.1ubuntu6
  •  dmsetup 2:1.02.48-4ubuntu7
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.59-4
  •  dnsutils 1:9.8.1.dfsg.P1-2
  •  doc-base 0.10.3
  •  docbook-xml 4.5-7ubuntu1
  •  dosfstools 3.0.12-1ubuntu1
  •  dpkg 1.16.1.2ubuntu5
  •  dpkg-repack 1.37
  •  duplicity 0.6.17-0ubuntu1
  •  dvd+rw-tools 7.1-10
  •  e2fslibs 1.42-1ubuntu1
  •  e2fsprogs 1.42-1ubuntu1
  •  easypeasy-artwork 1.6.2
  •  easypeasy-tweaks 1.6.0
  •  ecryptfs-utils 96-0ubuntu2
  •  ed 1.5-3
  •  eject 2.1.5+deb1+cvs20081104-9
  •  empathy 3.3.5-0ubuntu1
  •  empathy-common 3.3.5-0ubuntu1
  •  enchant 1.6.0-7
  •  eog 3.3.90-0ubuntu1
  •  espeak 1.46.02-0ubuntu1
  •  espeak-data 1.46.02-0ubuntu1
  •  evince 3.3.90-0ubuntu2
  •  evince-common 3.3.90-0ubuntu2
  •  evolution-data-server 3.2.3-0ubuntu4
  •  evolution-data-server-common 3.2.3-0ubuntu4
  •  example-content 45
  •  file 5.09-2
  •  file-roller 3.3.90-0ubuntu1
  •  findutils 4.4.2-4ubuntu1
  •  firefox 11.0~b5+build1-0ubuntu1
  •  firefox-globalmenu 11.0~b5+build1-0ubuntu1
  •  firefox-gnome-support 11.0~b5+build1-0ubuntu1
  •  firefox-locale-de 11.0~b5+build1-0ubuntu1
  •  firefox-locale-en 11.0~b5+build1-0ubuntu1
  •  firefox-locale-es 11.0~b5+build1-0ubuntu1
  •  firefox-locale-pt 11.0~b5+build1-0ubuntu1
  •  firefox-locale-zh-hans 11.0~b5+build1-0ubuntu1
  •  folks-common 0.6.7-0ubuntu1
  •  fontconfig 2.8.0-3ubuntu5
  •  fontconfig-config 2.8.0-3ubuntu5
  •  fonts-kacst 2.01+mry-3
  •  fonts-kacst-one 5.0+svn11846-2
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-liberation 1.07.0-2
  •  fonts-nanum 3.010-2
  •  fonts-opensymbol 2:102.2+LibO3.5.0-1ubuntu4
  •  fonts-takao-pgothic 003.02.01-5ubuntu1
  •  fonts-thai-tlwg 1:0.4.17-1ubuntu1
  •  fonts-tlwg-garuda 1:0.4.17-1ubuntu1
  •  fonts-tlwg-kinnari 1:0.4.17-1ubuntu1
  •  fonts-tlwg-loma 1:0.4.17-1ubuntu1
  •  fonts-tlwg-mono 1:0.4.17-1ubuntu1
  •  fonts-tlwg-norasi 1:0.4.17-1ubuntu1
  •  fonts-tlwg-purisa 1:0.4.17-1ubuntu1
  •  fonts-tlwg-sawasdee 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typewriter 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typist 1:0.4.17-1ubuntu1
  •  fonts-tlwg-typo 1:0.4.17-1ubuntu1
  •  fonts-tlwg-umpush 1:0.4.17-1ubuntu1
  •  fonts-tlwg-waree 1:0.4.17-1ubuntu1
  •  foomatic-db-compressed-ppds 20120212-1ubuntu1
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.13-0ubuntu1
  •  friendly-recovery 0.2.24
  •  ftp 0.17-25
  •  fuse 2.8.6-2ubuntu2
  •  gcalctool 6.3.5-0ubuntu1
  •  gcc 4:4.6.2-4ubuntu1
  •  gcc-4.6 4.6.3-1ubuntu2
  •  gcc-4.6-base 4.6.3-1ubuntu2
  •  gconf2 3.2.3-1ubuntu3
  •  gconf2-common 3.2.3-1ubuntu3
  •  gdb 7.4-0ubuntu1
  •  gedit 3.3.5-0ubuntu1
  •  gedit-common 3.3.5-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu2
  •  geoclue 0.12.0-1ubuntu11
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu6
  •  geoip-database 20111220-1
  •  gettext-base 0.18.1.1-5ubuntu3
  •  ghostscript 9.05~dfsg-0ubuntu1
  •  ghostscript-cups 9.05~dfsg-0ubuntu1
  •  ghostscript-x 9.05~dfsg-0ubuntu1
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-accountsservice-1.0 0.6.15-2ubuntu8
  •  gir1.2-appindicator3-0.1 0.4.90-0ubuntu2
  •  gir1.2-atk-1.0 2.3.3-0ubuntu1
  •  gir1.2-atspi-2.0 2.3.90-0ubuntu1
  •  gir1.2-caribou-1.0 0.4.1-2ubuntu1
  •  gir1.2-clutter-1.0 1.8.4-1
  •  gir1.2-cogl-1.0 1.8.2-1
  •  gir1.2-coglpango-1.0 1.8.2-1
  •  gir1.2-dbusmenu-glib-0.4 0.5.92-0ubuntu1
  •  gir1.2-dbusmenu-gtk-0.4 0.5.92-0ubuntu1
  •  gir1.2-dee-1.0 1.0.4-0ubuntu1
  •  gir1.2-folks-0.6 0.6.7-0ubuntu1
  •  gir1.2-freedesktop 1.31.10-1ubuntu1
  •  gir1.2-gconf-2.0 3.2.3-1ubuntu3
  •  gir1.2-gdkpixbuf-2.0 2.25.2-0ubuntu2
  •  gir1.2-gee-1.0 0.6.4-0ubuntu1
  •  gir1.2-gkbd-3.0 3.2.0-1
  •  gir1.2-glib-2.0 1.31.10-1ubuntu1
  •  gir1.2-gmenu-3.0 3.3.5-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.2.2-0ubuntu3
  •  gir1.2-gnomekeyring-1.0 3.2.2-2
  •  gir1.2-gst-plugins-base-0.10 0.10.36-1
  •  gir1.2-gstreamer-0.10 0.10.36-1
  •  gir1.2-gtk-2.0 2.24.10-0ubuntu5
  •  gir1.2-gtk-3.0 3.3.16-0ubuntu1
  •  gir1.2-gtksource-3.0 3.3.4-0ubuntu1
  •  gir1.2-gudev-1.0 175-0ubuntu5
  •  gir1.2-indicate-0.7 0.6.90-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.7.90-0ubuntu1
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-launchpad-integration-3.0 0.1.54build1
  •  gir1.2-mutter-3.0 3.2.2-1ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.2.0+git201202161854.8572ecf-0ubuntu5
  •  gir1.2-notify-0.7 0.7.4-1
  •  gir1.2-panelapplet-4.0 1:3.3.90-0ubuntu1
  •  gir1.2-pango-1.0 1.29.5-0ubuntu1
  •  gir1.2-peas-1.0 1.2.0-1ubuntu1
  •  gir1.2-polkit-1.0 0.104-1
  •  gir1.2-rb-3.0 2.95-0ubuntu3
  •  gir1.2-soup-2.4 2.37.90-0ubuntu1
  •  gir1.2-telepathyglib-0.12 0.17.5-1ubuntu1
  •  gir1.2-telepathylogger-0.2 0.2.12-1
  •  gir1.2-timezonemap-1.0 0.3.2
  •  gir1.2-totem-1.0 3.0.1-0ubuntu18
  •  gir1.2-totem-plparser-1.0 3.2.0-0ubuntu2
  •  gir1.2-ubuntuoneui-3.0 2.99.5-0ubuntu1
  •  gir1.2-unity-5.0 5.4.0-0ubuntu1
  •  gir1.2-upowerglib-1.0 0.9.15-1
  •  gir1.2-vte-2.90 1:0.31.0-0ubuntu1
  •  gir1.2-webkit-3.0 1.7.90-0ubuntu1
  •  gir1.2-wnck-3.0 3.3.5-0ubuntu1
  •  gjs 1.30.1-1ubuntu1
  •  gksu 2.0.2-6ubuntu1
  •  glib-networking 2.31.16-0ubuntu2
  •  glib-networking-common 2.31.16-0ubuntu2
  •  glib-networking-services 2.31.16-0ubuntu2
  •  gnome-accessibility-themes 3.3.90.1-0ubuntu1
  •  gnome-applets 3.2.1-0ubuntu1
  •  gnome-applets-data 3.2.1-0ubuntu1
  •  gnome-bluetooth 3.2.2-0ubuntu3
  •  gnome-contacts 3.3.90-0ubuntu1
  •  gnome-control-center 1:3.3.90-0ubuntu4
  •  gnome-control-center-data 1:3.3.90-0ubuntu4
  •  gnome-desktop3-data 3.3.91-0ubuntu1
  •  gnome-disk-utility 3.0.2-2ubuntu6
  •  gnome-font-viewer 3.2.1-0ubuntu4
  •  gnome-games-data 1:3.3.5-0ubuntu2
  •  gnome-icon-theme 3.2.1.2-1ubuntu2
  •  gnome-icon-theme-full 3.2.1.2-1ubuntu2
  •  gnome-icon-theme-symbolic 3.2.2-1
  •  gnome-keyring 3.2.2-2ubuntu1
  •  gnome-media 2.91.2-3ubuntu5
  •  gnome-menus 3.3.5-0ubuntu2
  •  gnome-nettool 3.1.1-0ubuntu2
  •  gnome-online-accounts 3.3.0-0ubuntu1
  •  gnome-orca 3.3.90-0ubuntu1
  •  gnome-panel 1:3.3.90-0ubuntu1
  •  gnome-panel-data 1:3.3.90-0ubuntu1
  •  gnome-power-manager 3.3.3-0ubuntu1
  •  gnome-screensaver 3.2.1-0ubuntu1
  •  gnome-screenshot 3.3.2-0ubuntu3
  •  gnome-session 3.2.1-0ubuntu6
  •  gnome-session-bin 3.2.1-0ubuntu6
  •  gnome-session-canberra 0.28-3ubuntu2
  •  gnome-session-common 3.2.1-0ubuntu6
  •  gnome-session-fallback 3.2.1-0ubuntu6
  •  gnome-settings-daemon 3.3.90-0ubuntu4
  •  gnome-shell 3.2.2.1-0ubuntu1
  •  gnome-shell-common 3.2.2.1-0ubuntu1
  •  gnome-sudoku 1:3.3.5-0ubuntu2
  •  gnome-system-log 3.2.1-0ubuntu4
  •  gnome-system-monitor 3.3.90-0ubuntu1
  •  gnome-terminal 3.3.0-0ubuntu1
  •  gnome-terminal-data 3.3.0-0ubuntu1
  •  gnome-themes-standard 3.3.90.1-0ubuntu1
  •  gnome-user-guide 3.3.1-0ubuntu1
  •  gnome-user-share 3.0.1-1ubuntu1
  •  gnome-utils-common 3.2.1-0ubuntu4
  •  gnomine 1:3.3.5-0ubuntu2
  •  gnupg 1.4.11-3ubuntu2
  •  gparted 0.11.0-1
  •  gpgv 1.4.11-3ubuntu2
  •  grep 2.10-1
  •  groff-base 1.21-6
  •  growisofs 7.1-10
  •  grub-common 1.99-14ubuntu2
  •  grub-gfxpayload-lists 0.5
  •  grub-pc 1.99-14ubuntu2
  •  grub-pc-bin 1.99-14ubuntu2
  •  grub2-common 1.99-14ubuntu2
  •  gs-cjk-resource 1.20100103-3
  •  gsettings-desktop-schemas 3.3.90-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa 0.10.36-1
  •  gstreamer0.10-gconf 0.10.31-1ubuntu1
  •  gstreamer0.10-nice 0.1.1-1ubuntu2
  •  gstreamer0.10-plugins-base 0.10.36-1
  •  gstreamer0.10-plugins-base-apps 0.10.36-1
  •  gstreamer0.10-plugins-good 0.10.31-1ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.31-1ubuntu1
  •  gstreamer0.10-tools 0.10.36-1
  •  gstreamer0.10-x 0.10.36-1
  •  gtk2-engines 1:2.20.2-1ubuntu1
  •  gtk2-engines-murrine 0.98.2-0ubuntu1
  •  gtk3-engines-unico 1.0.1-0ubuntu5
  •  gucharmap 1:3.3.1-0ubuntu1
  •  guile-1.8-libs 1.8.8+1-6ubuntu2
  •  gvfs 1.11.3-0ubuntu1
  •  gvfs-backends 1.11.3-0ubuntu1
  •  gvfs-bin 1.11.3-0ubuntu1
  •  gvfs-common 1.11.3-0ubuntu1
  •  gvfs-daemons 1.11.3-0ubuntu1
  •  gvfs-fuse 1.11.3-0ubuntu1
  •  gvfs-libs 1.11.3-0ubuntu1
  •  gwibber 3.3.90-0ubuntu1
  •  gwibber-service 3.3.90-0ubuntu1
  •  gwibber-service-facebook 3.3.90-0ubuntu1
  •  gwibber-service-identica 3.3.90-0ubuntu1
  •  gwibber-service-twitter 3.3.90-0ubuntu1
  •  gzip 1.4-1ubuntu2
  •  hdparm 9.37-0ubuntu2
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.06ubuntu1
  •  hpijs 3.12.2-1ubuntu1
  •  hplip 3.12.2-1ubuntu1
  •  hplip-data 3.12.2-1ubuntu1
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.233-1
  •  ibus 1.4.0-3ubuntu4
  •  ibus-gtk 1.4.0-3ubuntu4
  •  ibus-gtk3 1.4.0-3ubuntu4
  •  ibus-pinyin 1.4.0-1
  •  ibus-pinyin-db-android 1.4.0-1
  •  ibus-table 1.3.9.20110827-1
  •  ifupdown 0.7~beta2ubuntu6
  •  im-switch 1.20ubuntu5
  •  indicator-applet-complete 0.4.91-0ubuntu1
  •  indicator-application 0.4.91-0ubuntu2
  •  indicator-appmenu 0.3.91-0ubuntu2
  •  indicator-datetime 0.3.90-0ubuntu1
  •  indicator-messages 0.5.92-0ubuntu1
  •  indicator-power 1.91-0ubuntu1
  •  indicator-printers 0.1.3-0ubuntu2
  •  indicator-session 0.3.92-0ubuntu1
  •  indicator-sound 0.8.3.0-0ubuntu1
  •  indicator-status-provider-mc5 0.5.92-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu1
  •  initramfs-tools 0.99ubuntu10
  •  initramfs-tools-bin 0.99ubuntu10
  •  initscripts 2.88dsf-13.10ubuntu10
  •  inputattach 1:1.4.2-1
  •  insserv 1.14.0-2.1ubuntu1
  •  install-info 4.13a.dfsg.1-8ubuntu1
  •  intel-gpu-tools 1.1-0ubuntu2
  •  iproute 20111117-1ubuntu1
  •  iptables 1.4.12-1ubuntu4
  •  iputils-arping 3:20101006-1ubuntu1
  •  iputils-ping 3:20101006-1ubuntu1
  •  iputils-tracepath 3:20101006-1ubuntu1
  •  irqbalance 0.56-1ubuntu4
  •  isc-dhcp-client 4.1.ESV-R4-0ubuntu1
  •  isc-dhcp-common 4.1.ESV-R4-0ubuntu1
  •  iso-codes 3.31-1
  •  iw 3.2-1
  •  jfsutils 1.1.15-2
  •  jockey-common 0.9.7-0ubuntu2
  •  jockey-gtk 0.9.7-0ubuntu2
  •  kbd 1.15.2-3ubuntu2
  •  kerneloops-daemon 0.12+git20090217-1ubuntu18
  •  keyboard-configuration 1.70ubuntu2
  •  keyutils 1.5.2-2
  •  klibc-utils 1.5.25-1ubuntu1
  •  kpartx 0.4.9-3ubuntu3
  •  krb5-locales 1.10+dfsg~beta1-2
  •  language-pack-de 1:12.04+20120221
  •  language-pack-de-base 1:12.04+20120221
  •  language-pack-en 1:12.04+20120221
  •  language-pack-en-base 1:12.04+20120221
  •  language-pack-es 1:12.04+20120221
  •  language-pack-es-base 1:12.04+20120221
  •  language-pack-gnome-de 1:12.04+20120221
  •  language-pack-gnome-de-base 1:12.04+20120221
  •  language-pack-gnome-en 1:12.04+20120221
  •  language-pack-gnome-en-base 1:12.04+20120221
  •  language-pack-gnome-es 1:12.04+20120221
  •  language-pack-gnome-es-base 1:12.04+20120221
  •  language-pack-gnome-pt 1:12.04+20120221
  •  language-pack-gnome-pt-base 1:12.04+20120221
  •  language-pack-gnome-zh-hans 1:12.04+20120221
  •  language-pack-gnome-zh-hans-base 1:12.04+20120221
  •  language-pack-pt 1:12.04+20120221
  •  language-pack-pt-base 1:12.04+20120221
  •  language-pack-zh-hans 1:12.04+20120221
  •  language-pack-zh-hans-base 1:12.04+20120221
  •  language-selector-common 0.71
  •  language-selector-gnome 0.71
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.54build1
  •  less 444-1ubuntu1
  •  libaa1 1.4p5-39ubuntu1
  •  libaccountsservice0 0.6.15-2ubuntu8
  •  libacl1 2.2.51-5ubuntu1
  •  libappindicator1 0.4.90-0ubuntu2
  •  libappindicator3-1 0.4.90-0ubuntu2
  •  libapt-inst1.4 0.8.16~exp12ubuntu4
  •  libapt-pkg4.12 0.8.16~exp12ubuntu4
  •  libarchive1 2.8.5-5
  •  libart-2.0-2 2.3.21-1
  •  libasn1-8-heimdal 1.5.dfsg.1-3
  •  libasound2 1.0.25-1ubuntu7
  •  libasound2-plugins 1.0.25-1ubuntu1
  •  libaspell15 0.60.7~20110707-1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.18-3
  •  libatk-adaptor 2.3.90-0ubuntu1
  •  libatk-adaptor-schemas 2.3.90-0ubuntu1
  •  libatk1.0-0 2.3.3-0ubuntu1
  •  libatk1.0-data 2.3.3-0ubuntu1
  •  libatkmm-1.6-1 2.22.6-1ubuntu1
  •  libatspi2.0-0 2.3.90-0ubuntu1
  •  libattr1 1:2.4.46-5ubuntu1
  •  libaudio2 1.9.3-4
  •  libavahi-client3 0.6.30-5ubuntu2
  •  libavahi-common-data 0.6.30-5ubuntu2
  •  libavahi-common3 0.6.30-5ubuntu2
  •  libavahi-core7 0.6.30-5ubuntu2
  •  libavahi-glib1 0.6.30-5ubuntu2
  •  libavahi-gobject0 0.6.30-5ubuntu2
  •  libavahi-ui-gtk3-0 0.6.30-5ubuntu2
  •  libavc1394-0 0.5.3-1ubuntu2
  •  libbamf0 0.2.110-0ubuntu1
  •  libbamf3-0 0.2.110-0ubuntu1
  •  libbind9-80 1:9.8.1.dfsg.P1-2
  •  libblkid1 2.20.1-1ubuntu2
  •  libbluetooth3 4.98-2ubuntu1
  •  libboost-serialization1.46.1 1.46.1-7ubuntu3
  •  libbrasero-media3-1 3.2.0-3ubuntu1
  •  libbrlapi0.5 4.3-1ubuntu3
  •  libbsd0 0.3.0-1build1
  •  libburn4 1.1.8-1
  •  libbz2-1.0 1.0.6-1
  •  libc-bin 2.15-0ubuntu4
  •  libc-dev-bin 2.15-0ubuntu4
  •  libc6 2.15-0ubuntu4
  •  libc6-dev 2.15-0ubuntu4
  •  libcaca0 0.99.beta17-2.1ubuntu1
  •  libcairo-gobject2 1.10.2-6.1ubuntu2
  •  libcairo-perl 1.081-1build2
  •  libcairo2 1.10.2-6.1ubuntu2
  •  libcairomm-1.0-1 1.10.0-1ubuntu1
  •  libcamel-1.2-29 3.2.3-0ubuntu4
  •  libcanberra-gtk-module 0.28-3ubuntu2
  •  libcanberra-gtk0 0.28-3ubuntu2
  •  libcanberra-gtk3-0 0.28-3ubuntu2
  •  libcanberra-gtk3-module 0.28-3ubuntu2
  •  libcanberra-pulse 0.28-3ubuntu2
  •  libcanberra0 0.28-3ubuntu2
  •  libcap-ng0 0.6.6-1ubuntu1
  •  libcap2 1:2.22-1ubuntu3
  •  libcap2-bin 1:2.22-1ubuntu3
  •  libcaribou-common 0.4.1-2ubuntu1
  •  libcaribou0 0.4.1-2ubuntu1
  •  libcdio-cdda1 0.83-1
  •  libcdio-paranoia1 0.83-1
  •  libcdio13 0.83-1
  •  libcdparanoia0 3.10.2+debian-10ubuntu1
  •  libck-connector0 0.4.5-2
  •  libclass-isa-perl 0.36-3
  •  libclutter-1.0-0 1.8.4-1
  •  libclutter-1.0-common 1.8.4-1
  •  libcmis-0.2-0 0.1.0-1
  •  libcogl-common 1.8.2-1
  •  libcogl-pango0 1.8.2-1
  •  libcogl5 1.8.2-1
  •  libcolord1 0.1.16-2
  •  libcomerr2 1.42-1ubuntu1
  •  libcompizconfig0 0.9.7.0~bzr428-0ubuntu3
  •  libcroco3 0.6.4-2
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcups2 1.5.2-6
  •  libcupscgi1 1.5.2-6
  •  libcupsdriver1 1.5.2-6
  •  libcupsfilters1 1.0.3-0ubuntu1
  •  libcupsimage2 1.5.2-6
  •  libcupsmime1 1.5.2-6
  •  libcupsppdc1 1.5.2-6
  •  libcurl3 7.22.0-3ubuntu2
  •  libcurl3-gnutls 7.22.0-3ubuntu2
  •  libcurl3-nss 7.22.0-3ubuntu2
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.5-3
  •  libdb5.1 5.1.25-11build1
  •  libdbus-1-3 1.4.18-1ubuntu1
  •  libdbus-glib-1-2 0.98-1ubuntu1
  •  libdbusmenu-glib4 0.5.92-0ubuntu1
  •  libdbusmenu-gtk3-4 0.5.92-0ubuntu1
  •  libdbusmenu-gtk4 0.5.92-0ubuntu1
  •  libdbusmenu-qt2 0.9.0-2ubuntu1
  •  libdconf-dbus-1-0 0.11.5-0ubuntu1
  •  libdconf-qt0 0.0.0.110722-0ubuntu3
  •  libdconf0 0.11.5-0ubuntu1
  •  libdebconfclient0 0.158ubuntu1
  •  libdebian-installer4 0.79ubuntu2
  •  libdecoration0 1:0.9.7.0~bzr2995-0ubuntu5
  •  libdee-1.0-4 1.0.4-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu7
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu7
  •  libdiscid0 0.2.2-3
  •  libdjvulibre-text 3.5.24-9
  •  libdjvulibre21 3.5.24-9
  •  libdmapsharing-3.0-2 2.9.14-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu6
  •  libdns81 1:9.8.1.dfsg.P1-2
  •  libdotconf1.0 1.0.13-3
  •  libdrm-intel1 2.4.30-1ubuntu1
  •  libdrm-nouveau1a 2.4.30-1ubuntu1
  •  libdrm-radeon1 2.4.30-1ubuntu1
  •  libdrm2 2.4.30-1ubuntu1
  •  libdv4 1.0.0-3ubuntu1
  •  libebackend-1.2-1 3.2.3-0ubuntu4
  •  libebook-1.2-12 3.2.3-0ubuntu4
  •  libecal-1.2-10 3.2.3-0ubuntu4
  •  libecryptfs0 96-0ubuntu2
  •  libedata-book-1.2-11 3.2.3-0ubuntu4
  •  libedata-cal-1.2-13 3.2.3-0ubuntu4
  •  libedataserver-1.2-15 3.2.3-0ubuntu4
  •  libedataserverui-3.0-1 3.2.3-0ubuntu4
  •  libedit2 2.11-20080614-3ubuntu1
  •  libelf1 0.152-1ubuntu2
  •  libenchant1c2a 1.6.0-7
  •  libespeak1 1.46.02-0ubuntu1
  •  libevent-2.0-5 2.0.16-stable-1
  •  libevince3-3 3.3.90-0ubuntu2
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-2
  •  libexiv2-11 0.22-2
  •  libexpat1 2.0.1-7.2
  •  libexttextcat-data 3.2.0-1ubuntu1
  •  libexttextcat0 3.2.0-1ubuntu1
  •  libffi6 3.0.11~rc1-5
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-mimeinfo-perl 0.15-2
  •  libflac8 1.2.1-6
  •  libfolks-eds25 0.6.7-0ubuntu1
  •  libfolks-telepathy25 0.6.7-0ubuntu1
  •  libfolks25 0.6.7-0ubuntu1
  •  libfontconfig1 2.8.0-3ubuntu5
  •  libfontenc1 1:1.1.0-1
  •  libfreerdp-plugins-standard 1.0.1-1ubuntu2
  •  libfreerdp1 1.0.1-1ubuntu2
  •  libfreetype6 2.4.8-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.6-2ubuntu2
  •  libgail-3-0 3.3.16-0ubuntu1
  •  libgail-common 2.24.10-0ubuntu5
  •  libgail18 2.24.10-0ubuntu5
  •  libgcc1 1:4.6.3-1ubuntu2
  •  libgck-1-0 3.2.2-2ubuntu1
  •  libgconf2-4 3.2.3-1ubuntu3
  •  libgcr-3-1 3.2.2-2ubuntu1
  •  libgcr-3-common 3.2.2-2ubuntu1
  •  libgcrypt11 1.5.0-3
  •  libgd2-xpm 2.0.36~rc1~dfsg-6ubuntu2
  •  libgdata-common 0.11.0-0ubuntu1
  •  libgdata13 0.11.0-0ubuntu1
  •  libgdbm3 1.8.3-10
  •  libgdk-pixbuf2.0-0 2.25.2-0ubuntu2
  •  libgdk-pixbuf2.0-common 2.25.2-0ubuntu2
  •  libgdu-gtk0 3.0.2-2ubuntu6
  •  libgdu0 3.0.2-2ubuntu6
  •  libgee2 0.6.4-0ubuntu1
  •  libgeoclue0 0.12.0-1ubuntu11
  •  libgeoip1 1.4.8+dfsg-2
  •  libgexiv2-0 0.3.91-0ubuntu1
  •  libgirepository-1.0-1 1.31.10-1ubuntu1
  •  libgjs0c 1.30.1-1ubuntu1
  •  libgksu2-0 2.0.13~pre1-5ubuntu2
  •  libgl1-mesa-dri 8.0.1-0ubuntu2
  •  libgl1-mesa-glx 8.0.1-0ubuntu2
  •  libglapi-mesa 8.0.1-0ubuntu2
  •  libglew1.6 1.6.0-4
  •  libglewmx1.6 1.6.0-4
  •  libglib-perl 2:1.241-1
  •  libglib2.0-0 2.31.18-0ubuntu2
  •  libglib2.0-bin 2.31.18-0ubuntu2
  •  libglib2.0-data 2.31.18-0ubuntu2
  •  libglibmm-2.4-1c2a 2.31.18.1-0ubuntu1
  •  libglu1-mesa 8.0.1-0ubuntu2
  •  libgmime-2.4-2 2.4.32-2
  •  libgmp10 2:5.0.2+dfsg-2ubuntu1
  •  libgnome-bluetooth8 3.2.2-0ubuntu3
  •  libgnome-control-center1 1:3.3.90-0ubuntu4
  •  libgnome-desktop-3-2 3.3.91-0ubuntu1
  •  libgnome-keyring-common 3.2.2-2
  •  libgnome-keyring0 3.2.2-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.3.5-0ubuntu2
  •  libgnome-menu2 3.0.1-0ubuntu7
  •  libgnome2-common 2.32.1-2ubuntu1
  •  libgnomekbd-common 3.2.0-1
  •  libgnomekbd7 3.2.0-1
  •  libgnutls26 2.12.14-5ubuntu2
  •  libgoa-1.0-0 3.3.0-0ubuntu1
  •  libgomp1 4.6.3-1ubuntu2
  •  libgpg-error0 1.10-2ubuntu1
  •  libgpgme11 1.2.0-1.4ubuntu2
  •  libgphoto2-2 2.4.13-1
  •  libgphoto2-l10n 2.4.13-1
  •  libgphoto2-port0 2.4.13-1
  •  libgpm2 1.20.4-4
  •  libgpod-common 0.8.2-4
  •  libgpod4 0.8.2-4
  •  libgrip0 0.3.4-0ubuntu1
  •  libgs9 9.05~dfsg-0ubuntu1
  •  libgs9-common 9.05~dfsg-0ubuntu1
  •  libgssapi-krb5-2 1.10+dfsg~beta1-2
  •  libgssapi3-heimdal 1.5.dfsg.1-3
  •  libgssdp-1.0-3 0.12.1-2
  •  libgstfarsight0.10-0 0.0.31-1ubuntu3
  •  libgstreamer-plugins-base0.10-0 0.10.36-1
  •  libgstreamer0.10-0 0.10.36-1
  •  libgtk-3-0 3.3.16-0ubuntu1
  •  libgtk-3-bin 3.3.16-0ubuntu1
  •  libgtk-3-common 3.3.16-0ubuntu1
  •  libgtk2-perl 2:1.223-1build3
  •  libgtk2.0-0 2.24.10-0ubuntu5
  •  libgtk2.0-bin 2.24.10-0ubuntu5
  •  libgtk2.0-common 2.24.10-0ubuntu5
  •  libgtkmm-2.4-1c2a 1:2.24.2-1ubuntu1
  •  libgtkmm-3.0-1 3.3.16-0ubuntu1
  •  libgtksourceview-3.0-0 3.3.4-0ubuntu1
  •  libgtksourceview-3.0-common 3.3.4-0ubuntu1
  •  libgtkspell-3-0 3.0.0~hg20110814-1
  •  libgtop2-7 2.28.4-2
  •  libgtop2-common 2.28.4-2
  •  libgucharmap-2-90-7 1:3.3.1-0ubuntu1
  •  libgudev-1.0-0 1:175-0ubuntu5
  •  libgupnp-1.0-4 0.18.1-2
  •  libgupnp-igd-1.0-4 0.2.1-2
  •  libgutenprint2 5.2.8~pre1-0ubuntu1
  •  libgweather-3-0 3.2.1-1ubuntu1
  •  libgweather-common 3.2.1-1ubuntu1
  •  libgwibber-gtk2 3.3.90-0ubuntu1
  •  libgwibber2 3.3.90-0ubuntu1
  •  libhcrypto4-heimdal 1.5.dfsg.1-3
  •  libheimbase1-heimdal 1.5.dfsg.1-3
  •  libheimntlm0-heimdal 1.5.dfsg.1-3
  •  libhpmud0 3.12.2-1ubuntu1
  •  libhunspell-1.3-0 1.3.2-4
  •  libhx509-5-heimdal 1.5.dfsg.1-3
  •  libhyphen0 2.8.3-1
  •  libibus-1.0-0 1.4.0-3ubuntu4
  •  libical0 0.44-3
  •  libice6 2:1.0.7-2build1
  •  libicu48 4.8.1.1-3
  •  libidl0 0.8.14-0.2ubuntu1
  •  libidn11 1.23-2
  •  libido3-0.1-0 0.3.1-0ubuntu3
  •  libiec61883-0 1.2.0-0.1ubuntu1
  •  libieee1284-3 0.2.11-10build1
  •  libijs-0.35 0.35-8
  •  libimobiledevice2 1.1.1-3
  •  libindicate-gtk3 0.6.90-0ubuntu1
  •  libindicate5 0.6.90-0ubuntu1
  •  libindicator-messages-status-provider1 0.5.92-0ubuntu1
  •  libindicator3-7 0.4.92-0ubuntu2
  •  libindicator7 0.4.92-0ubuntu2
  •  libisc83 1:9.8.1.dfsg.P1-2
  •  libisccc80 1:9.8.1.dfsg.P1-2
  •  libisccfg82 1:9.8.1.dfsg.P1-2
  •  libisofs6 1.1.6-1ubuntu1
  •  libiw30 30~pre9-5ubuntu2
  •  libjack-jackd2-0 1.9.8~dfsg.1-1ubuntu1
  •  libjasper1 1.900.1-13
  •  libjavascriptcoregtk-3.0-0 1.7.90-0ubuntu1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-turbo8 1.1.90+svn733-0ubuntu4
  •  libjpeg8 8c-2ubuntu7
  •  libjs-jquery 1.7.1-1ubuntu1
  •  libjson-glib-1.0-0 0.14.2-1
  •  libjson0 0.9-1ubuntu1
  •  libjte1 1.19-1
  •  libk5crypto3 1.10+dfsg~beta1-2
  •  libkeyutils1 1.5.2-2
  •  libklibc 1.5.25-1ubuntu1
  •  libkpathsea5 2009-11ubuntu2
  •  libkrb5-26-heimdal 1.5.dfsg.1-3
  •  libkrb5-3 1.10+dfsg~beta1-2
  •  libkrb5support0 1.10+dfsg~beta1-2
  •  liblaunchpad-integration-3.0-1 0.1.54build1
  •  liblaunchpad-integration-common 0.1.54build1
  •  liblcms1 1.19.dfsg-1ubuntu3
  •  liblcms2-2 2.2+git20110628-2ubuntu3
  •  libldap-2.4-2 2.4.28-1.1ubuntu3
  •  liblightdm-gobject-1-0 1.1.4.is.1.1.3-0ubuntu3
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm3.0 3.0-4ubuntu1
  •  liblocale-gettext-perl 1.05-7build1
  •  liblockfile-bin 1.09-3
  •  liblockfile1 1.09-3
  •  liblouis-data 2.3.0-3
  •  liblouis2 2.3.0-3
  •  libltdl7 2.4.2-1ubuntu1
  •  liblua5.1-0 5.1.4-12
  •  liblvm2app2.2 2.02.66-4ubuntu7
  •  liblwres80 1:9.8.1.dfsg.P1-2
  •  liblzma5 5.1.1alpha+20110809-3
  •  libmagic1 5.09-2
  •  libmeanwhile1 1.0.2-4build1
  •  libmetacity-private0 1:2.34.1-1ubuntu7
  •  libmhash2 0.9.9.9-1
  •  libminiupnpc8 1.6-3ubuntu1
  •  libmission-control-plugins0 1:5.11.0-1ubuntu2
  •  libmng1 1.0.10-3
  •  libmount1 2.20.1-1ubuntu2
  •  libmozjs185-1.0 1.8.5-1.0.0-0ubuntu8
  •  libmpc2 0.9-4
  •  libmpfr4 3.1.0-3
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.2-2
  •  libmtp-runtime 1.1.2-2
  •  libmtp9 1.1.2-2
  •  libmusicbrainz3-6 3.0.2-2
  •  libmutter0 3.2.2-1ubuntu1
  •  libmysqlclient18 5.5.20-0ubuntu3
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnautilus-extension1a 1:3.3.90-0ubuntu6
  •  libncurses5 5.9-4
  •  libncursesw5 5.9-4
  •  libneon27-gnutls 0.29.6-1
  •  libnetfilter-conntrack3 0.9.1-1ubuntu1
  •  libnewt0.52 0.52.11-2ubuntu10
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.1-1ubuntu2
  •  libnih-dbus1 1.0.3-4ubuntu9
  •  libnih1 1.0.3-4ubuntu9
  •  libnl-3-200 3.2.3-2ubuntu1
  •  libnl-genl-3-200 3.2.3-2ubuntu1
  •  libnl-route-3-200 3.2.3-2ubuntu1
  •  libnm-glib-vpn1 0.9.2.0+git201202161854.8572ecf-0ubuntu5
  •  libnm-glib4 0.9.2.0+git201202161854.8572ecf-0ubuntu5
  •  libnm-gtk-common 0.9.2.0+git.20120126t000800.5151959-0ubuntu4
  •  libnm-gtk0 0.9.2.0+git.20120126t000800.5151959-0ubuntu4
  •  libnm-util2 0.9.2.0+git201202161854.8572ecf-0ubuntu5
  •  libnotify-bin 0.7.4-1
  •  libnotify4 0.7.4-1
  •  libnspr4 4.8.9-1ubuntu2
  •  libnss-mdns 0.10-3.2
  •  libnss3 3.13.1.with.ckbi.1.88-1ubuntu5
  •  libnss3-1d 3.13.1.with.ckbi.1.88-1ubuntu5
  •  libnux-2.0-0 2.4.0-0ubuntu2
  •  libnux-2.0-common 2.4.0-0ubuntu2
  •  liboauth0 0.9.4-3
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  libopencc1 0.3.0-1
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.19-0.1
  •  liborc-0.4-0 1:0.4.16-1ubuntu2
  •  liboverlay-scrollbar-0.2-0 0.2.15-0ubuntu1
  •  liboverlay-scrollbar3-0.2-0 0.2.15-0ubuntu1
  •  libp11-kit0 0.10-1
  •  libpackagekit-glib2-14 0.7.2-4ubuntu1
  •  libpam-cap 1:2.22-1ubuntu3
  •  libpam-ck-connector 0.4.5-2
  •  libpam-gnome-keyring 3.2.2-2ubuntu1
  •  libpam-modules 1.1.3-7ubuntu2
  •  libpam-modules-bin 1.1.3-7ubuntu2
  •  libpam-runtime 1.1.3-7ubuntu2
  •  libpam0g 1.1.3-7ubuntu2
  •  libpanel-applet-4-0 1:3.3.90-0ubuntu1
  •  libpango-perl 1.222-1build1
  •  libpango1.0-0 1.29.5-0ubuntu1
  •  libpangomm-1.4-1 2.28.4-1ubuntu1
  •  libpaper-utils 1.1.24+nmu1build1
  •  libpaper1 1.1.24+nmu1build1
  •  libparted0debian1 2.3-8ubuntu3
  •  libpcap0.8 1.1.1-10
  •  libpci3 1:3.1.8-2ubuntu4
  •  libpciaccess0 0.12.902-1
  •  libpcre3 8.12-4
  •  libpcsclite1 1.7.4-2ubuntu1
  •  libpeas-1.0-0 1.2.0-1ubuntu1
  •  libpeas-common 1.2.0-1ubuntu1
  •  libperl5.14 5.14.2-6ubuntu1
  •  libpipeline1 1.2.1-1
  •  libpixman-1-0 0.24.4-1
  •  libplist1 1.8-1
  •  libplymouth2 0.8.2-2ubuntu28
  •  libpng12-0 1.2.46-3ubuntu2
  •  libpolkit-agent-1-0 0.104-1
  •  libpolkit-backend-1-0 0.104-1
  •  libpolkit-gobject-1-0 0.104-1
  •  libpoppler-glib8 0.18.4-1ubuntu2
  •  libpoppler19 0.18.4-1ubuntu2
  •  libpopt0 1.16-3ubuntu1
  •  libportaudio2 19+svn20111121-1
  •  libprotobuf7 2.4.1-1ubuntu2
  •  libprotoc7 2.4.1-1ubuntu2
  •  libproxy1 0.4.7-0ubuntu4
  •  libproxy1-plugin-gsettings 0.4.7-0ubuntu4
  •  libproxy1-plugin-networkmanager 0.4.7-0ubuntu4
  •  libpth20 2.0.7-16ubuntu3
  •  libpulse-mainloop-glib0 1:1.1-0ubuntu11
  •  libpulse0 1:1.1-0ubuntu11
  •  libpulsedsp 1:1.1-0ubuntu11
  •  libpurple-bin 1:2.10.1-1ubuntu1
  •  libpurple0 1:2.10.1-1ubuntu1
  •  libpython2.7 2.7.2-13ubuntu5
  •  libqt4-dbus 4:4.8.0-1ubuntu8
  •  libqt4-declarative 4:4.8.0-1ubuntu8
  •  libqt4-network 4:4.8.0-1ubuntu8
  •  libqt4-opengl 4:4.8.0-1ubuntu8
  •  libqt4-script 4:4.8.0-1ubuntu8
  •  libqt4-sql 4:4.8.0-1ubuntu8
  •  libqt4-sql-mysql 4:4.8.0-1ubuntu8
  •  libqt4-svg 4:4.8.0-1ubuntu8
  •  libqt4-xml 4:4.8.0-1ubuntu8
  •  libqt4-xmlpatterns 4:4.8.0-1ubuntu8
  •  libqtbamf1 0.2.3-0ubuntu1
  •  libqtcore4 4:4.8.0-1ubuntu8
  •  libqtdee2 0.2.4-0ubuntu1
  •  libqtgconf1 0.1-0ubuntu5
  •  libqtgui4 4:4.8.0-1ubuntu8
  •  libquadmath0 4.6.3-1ubuntu2
  •  libquvi-scripts 0.4.2-1
  •  libquvi0 0.2.15-1
  •  libquvi7 0.4.0-1
  •  libraptor2-0 2.0.6-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.28-1
  •  libraw1394-11 2.0.7-1ubuntu1
  •  libraw5 0.14.4-0ubuntu2
  •  librdf0 1.0.14-1
  •  libreadline5 5.2-11
  •  libreadline6 6.2-8
  •  libreoffice-base-core 1:3.5.0-1ubuntu4
  •  libreoffice-calc 1:3.5.0-1ubuntu4
  •  libreoffice-common 1:3.5.0-1ubuntu4
  •  libreoffice-core 1:3.5.0-1ubuntu4
  •  libreoffice-draw 1:3.5.0-1ubuntu4
  •  libreoffice-emailmerge 1:3.5.0-1ubuntu4
  •  libreoffice-gnome 1:3.5.0-1ubuntu4
  •  libreoffice-gtk 1:3.5.0-1ubuntu4
  •  libreoffice-help-en-us 1:3.5.0-1ubuntu4
  •  libreoffice-impress 1:3.5.0-1ubuntu4
  •  libreoffice-math 1:3.5.0-1ubuntu4
  •  libreoffice-style-human 1:3.5.0-1ubuntu4
  •  libreoffice-style-tango 1:3.5.0-1ubuntu4
  •  libreoffice-writer 1:3.5.0-1ubuntu4
  •  librest-0.7-0 0.7.12-1ubuntu2
  •  librhythmbox-core5 2.95-0ubuntu3
  •  libroken18-heimdal 1.5.dfsg.1-3
  •  librsvg2-2 2.35.2-0ubuntu1
  •  librsvg2-common 2.35.2-0ubuntu1
  •  librsync1 0.9.7-8build1
  •  librtmp0 2.4~20110711.gitc28f1bab-1
  •  libsamplerate0 0.1.8-1
  •  libsane 1.0.22-7ubuntu1
  •  libsane-common 1.0.22-7ubuntu1
  •  libsane-hpaio 3.12.2-1ubuntu1
  •  libsasl2-2 2.1.25.dfsg1-3
  •  libsasl2-modules 2.1.25.dfsg1-3
  •  libsdl1.2debian 1.2.14-6.4ubuntu3
  •  libselinux1 2.1.0-4.1ubuntu1
  •  libsensors4 1:3.3.1-2ubuntu1
  •  libsgutils2-2 1.33-1
  •  libshout3 2.2.2-7ubuntu1
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu2
  •  libslang2 2.2.4-3ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm6 2:1.2.0-2build1
  •  libsmbclient 2:3.6.3-1ubuntu1
  •  libsndfile1 1.0.25-4
  •  libsnmp-base 5.4.3~dfsg-2.4ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.4ubuntu1
  •  libsonic0 0.1.17-1.1
  •  libsoup-gnome2.4-1 2.37.90-0ubuntu1
  •  libsoup2.4-1 2.37.90-0ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-6ubuntu3
  •  libspeex1 1.2~rc1-3ubuntu2
  •  libspeexdsp1 1.2~rc1-3ubuntu2
  •  libsqlite3-0 3.7.9-2ubuntu1
  •  libss2 1.42-1ubuntu1
  •  libssh-4 0.5.2-1
  •  libssl1.0.0 1.0.0g-1ubuntu1
  •  libstartup-notification0 0.12-1ubuntu1
  •  libstdc++6 4.6.3-1ubuntu2
  •  libstlport4.6ldbl 4.6.2-7
  •  libswitch-perl 2.16-2
  •  libsyncdaemon-1.0-1 2.99.5-0ubuntu1
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3.4ubuntu1
  •  libtag1-vanilla 1.7-1ubuntu5
  •  libtag1c2a 1.7-1ubuntu5
  •  libtalloc2 2.0.7-3
  •  libtasn1-3 2.10-1ubuntu1
  •  libtdb1 1.2.9-4
  •  libtelepathy-farsight0 0.0.19-1build1
  •  libtelepathy-glib0 0.17.5-1ubuntu1
  •  libtelepathy-logger2 0.2.12-1
  •  libtext-charwidth-perl 0.04-7build1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.16-3
  •  libthai0 0.1.16-3
  •  libtheora0 1.1.1+dfsg.1-3ubuntu2
  •  libtiff4 3.9.5-2
  •  libtimezonemap1 0.3.2
  •  libtinfo5 5.9-4
  •  libtotem-plparser17 3.2.0-0ubuntu2
  •  libtotem0 3.0.1-0ubuntu18
  •  libubuntuoneui-3.0-1 2.99.5-0ubuntu1
  •  libudev0 175-0ubuntu5
  •  libunique-3.0-0 3.0.2-1
  •  libunity-2d-private0 5.6.0-0ubuntu1
  •  libunity-core-5.0-5 5.4.0-0ubuntu2
  •  libunity-misc4 4.0.4-0ubuntu2
  •  libunity9 5.4.0-0ubuntu1
  •  libupower-glib1 0.9.15-1
  •  libusb-0.1-4 2:0.1.12-20
  •  libusb-1.0-0 2:1.0.9~rc3-2
  •  libusbmuxd1 1.0.7-2
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.8-0ubuntu1
  •  libutouch-frame1 2.2.1-0ubuntu1
  •  libutouch-geis1 2.2.5-0ubuntu1
  •  libutouch-grail1 3.0.1-0ubuntu1
  •  libuuid-perl 0.02-4ubuntu1
  •  libuuid1 2.20.1-1ubuntu2
  •  libv4l-0 0.8.6-1ubuntu1
  •  libv4lconvert0 0.8.6-1ubuntu1
  •  libvisual-0.4-0 0.4.0-4
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-5
  •  libvncserver0 0.9.8.2-2ubuntu1
  •  libvorbis0a 1.3.2-1ubuntu3
  •  libvorbisenc2 1.3.2-1ubuntu3
  •  libvorbisfile3 1.3.2-1ubuntu3
  •  libvte-2.90-9 1:0.31.0-0ubuntu1
  •  libvte-2.90-common 1:0.31.0-0ubuntu1
  •  libvte-common 1:0.28.2-3ubuntu1
  •  libvte9 1:0.28.2-3ubuntu1
  •  libwacom-common 0.3-0ubuntu4
  •  libwacom2 0.3-0ubuntu4
  •  libwavpack1 4.60.1-2
  •  libwbclient0 2:3.6.3-1ubuntu1
  •  libwebkitgtk-3.0-0 1.7.90-0ubuntu1
  •  libwebkitgtk-3.0-common 1.7.90-0ubuntu1
  •  libwind0-heimdal 1.5.dfsg.1-3
  •  libwmf0.2-7 0.2.8.4-10ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10ubuntu1
  •  libwnck-3-0 3.3.5-0ubuntu1
  •  libwnck-3-common 3.3.5-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.4-1
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.4-1
  •  libwrap0 7.6.q-21
  •  libx11-6 2:1.4.99.1-0ubuntu2
  •  libx11-data 2:1.4.99.1-0ubuntu2
  •  libx11-xcb1 2:1.4.99.1-0ubuntu2
  •  libx86-1 1.1+ds1-7build2
  •  libxapian22 1.2.8-1
  •  libxatracker1 8.0.1-0ubuntu2
  •  libxau6 1:1.0.6-4
  •  libxaw7 2:1.0.9-3
  •  libxcb-dri2-0 1.8-2
  •  libxcb-glx0 1.8-2
  •  libxcb-render0 1.8-2
  •  libxcb-shape0 1.8-2
  •  libxcb-shm0 1.8-2
  •  libxcb-util0 0.3.8-2
  •  libxcb1 1.8-2
  •  libxcomposite1 1:0.4.3-2build1
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2build1
  •  libxdmcp6 1:1.1.0-4
  •  libxext6 2:1.3.0-3build1
  •  libxfixes3 1:5.0-4ubuntu1
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu2
  •  libxi6 2:1.5.99.3-0ubuntu1
  •  libxinerama1 2:1.1.1-3build1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.2.1-1
  •  libxml2 2.7.8.dfsg-5.1ubuntu4
  •  libxmu6 2:1.1.0-3
  •  libxmuu1 2:1.1.0-3
  •  libxp6 1:1.0.1-2
  •  libxpm4 1:3.5.9-4
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2build1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-8ubuntu1
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2build1
  •  libxtst6 2:1.2.0-4
  •  libxv1 2:1.0.6-2build1
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2build1
  •  libyajl1 1.0.12-2
  •  libyaml-tiny-perl 1.50-1
  •  libyelp0 3.3.4-0ubuntu1
  •  libzeitgeist-1.0-1 0.3.14-1
  •  libzephyr4 3.0.1-1
  •  light-themes 0.1.8.30-0ubuntu2
  •  lightdm 1.1.4.is.1.1.3-0ubuntu3
  •  linux-firmware 1.71
  •  linux-headers-3.2.0-17 3.2.0-17.27
  •  linux-headers-3.2.0-17-generic-pae 3.2.0-17.27
  •  linux-headers-3.2.0-18 3.2.0-18.28
  •  linux-headers-3.2.0-18-generic-pae 3.2.0-18.28
  •  linux-headers-generic-pae 3.2.0.18.19
  •  linux-image-3.2.0-17-generic-pae 3.2.0-17.27
  •  linux-libc-dev 3.2.0-18.28
  •  linux-sound-base 1.0.25+dfsg-0ubuntu1
  •  localechooser-data 2.39ubuntu1
  •  locales 2.13+git20111116-1
  •  lockfile-progs 0.1.16
  •  login 1:4.1.4.2+svn3283-3ubuntu4
  •  logrotate 3.7.8-6ubuntu5
  •  lsb-base 4.0-0ubuntu20
  •  lsb-release 4.0-0ubuntu20
  •  lshw 02.15-2
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu2
  •  lupin-casper 0.51
  •  mahjongg 1:3.3.5-0ubuntu2
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu2
  •  man-db 2.6.1-1
  •  manpages 3.32-0.2ubuntu2
  •  manpages-dev 3.32-0.2ubuntu2
  •  mawk 1.3.3-16ubuntu2
  •  media-player-info 16-1
  •  memtest86+ 4.20-1.1ubuntu1
  •  metacity 1:2.34.1-1ubuntu7
  •  metacity-common 1:2.34.1-1ubuntu7
  •  mime-support 3.51-1ubuntu1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20111113-1ubuntu1
  •  modemmanager 0.5.1.96+git201202081807.635fce1-0ubuntu3
  •  module-init-tools 3.16-1ubuntu2
  •  mount 2.20.1-1ubuntu2
  •  mountall 2.34
  •  mousetweaks 3.3.90-0ubuntu1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.15-0ubuntu4
  •  mutter-common 3.2.2-1ubuntu1
  •  mysql-common 5.5.20-0ubuntu3
  •  nano 2.2.6-1
  •  nautilus 1:3.3.90-0ubuntu6
  •  nautilus-data 1:3.3.90-0ubuntu6
  •  nautilus-sendto 3.0.1-2ubuntu1
  •  nautilus-sendto-empathy 3.3.5-0ubuntu1
  •  nautilus-share 0.7.3-1ubuntu2
  •  ncurses-base 5.9-4
  •  ncurses-bin 5.9-4
  •  net-tools 1.60-24.1ubuntu1
  •  netbase 4.47ubuntu1
  •  netcat-openbsd 1.89-4ubuntu1
  •  network-manager 0.9.2.0+git201202161854.8572ecf-0ubuntu5
  •  network-manager-gnome 0.9.2.0+git.20120126t000800.5151959-0ubuntu4
  •  network-manager-pptp 0.9.2.0-1ubuntu1
  •  network-manager-pptp-gnome 0.9.2.0-1ubuntu1
  •  notify-osd 0.9.33-0ubuntu1
  •  notify-osd-icons 0.7
  •  ntfs-3g 1:2012.1.15AR.1-1ubuntu1
  •  ntfsprogs 1:2012.1.15AR.1-1ubuntu1
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu2
  •  nux-tools 2.4.0-0ubuntu2
  •  nvidia-common 1:0.2.39
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.44-0ubuntu1
  •  onboard 0.97.0-0ubuntu2
  •  oneconf 0.2.6.9
  •  openprinting-ppds 20120212-1ubuntu1
  •  openssh-client 1:5.9p1-3ubuntu1
  •  openssl 1.0.0g-1ubuntu1
  •  os-prober 1.49ubuntu1
  •  overlay-scrollbar 0.2.15-0ubuntu1
  •  parted 2.3-8ubuntu3
  •  passwd 1:4.1.4.2+svn3283-3ubuntu4
  •  pciutils 1:3.1.8-2ubuntu4
  •  pcmciautils 018-5
  •  perl 5.14.2-6ubuntu1
  •  perl-base 5.14.2-6ubuntu1
  •  perl-modules 5.14.2-6ubuntu1
  •  picasa 3.0.5744-02
  •  pkg-config 0.26-1ubuntu1
  •  plymouth 0.8.2-2ubuntu28
  •  plymouth-label 0.8.2-2ubuntu28
  •  plymouth-theme-ubuntu-logo 1.8.2-2
  •  plymouth-theme-ubuntu-text 1.8.2-2
  •  pm-utils 1.4.1-9
  •  policykit-1 0.104-1
  •  policykit-1-gnome 0.105-1ubuntu3
  •  policykit-desktop-privileges 0.10
  •  poppler-utils 0.18.4-1ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  printer-driver-c2esp 23-1
  •  printer-driver-foo2zjs 20111202dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.8~pre1-0ubuntu1
  •  printer-driver-hpcups 3.12.2-1ubuntu1
  •  printer-driver-hpijs 3.12.2-1ubuntu1
  •  printer-driver-min12xxw 0.0.9-6ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu1
  •  printer-driver-ptouch 1.3-3
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn300-1.1ubuntu1
  •  procps 1:3.2.8-11ubuntu6
  •  protobuf-compiler 2.4.1-1ubuntu2
  •  psmisc 22.15-2
  •  pulseaudio 1:1.1-0ubuntu11
  •  pulseaudio-esound-compat 1:1.1-0ubuntu11
  •  pulseaudio-module-bluetooth 1:1.1-0ubuntu11
  •  pulseaudio-module-gconf 1:1.1-0ubuntu11
  •  pulseaudio-module-x11 1:1.1-0ubuntu11
  •  pulseaudio-utils 1:1.1-0ubuntu11
  •  python 2.7.2-9ubuntu2
  •  python-appindicator 0.4.90-0ubuntu2
  •  python-apport 1.94-0ubuntu1
  •  python-apt 0.8.3ubuntu4
  •  python-apt-common 0.8.3ubuntu4
  •  python-aptdaemon 0.43+bzr769-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr769-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr769-0ubuntu1
  •  python-aptdaemon.pkcompat 0.43+bzr769-0ubuntu1
  •  python-brlapi 4.3-1ubuntu3
  •  python-cairo 1.8.8-1ubuntu3
  •  python-chardet 2.0.1-2build1
  •  python-configglue 1.0-1build1
  •  python-crypto 2.4.1-1
  •  python-cups 1.9.60-0ubuntu1
  •  python-cupshelpers 1.3.8+20120201-0ubuntu5
  •  python-dateutil 1.5-1
  •  python-dbus 1.0.0-1ubuntu1
  •  python-dbus-dev 1.0.0-1ubuntu1
  •  python-debian 0.1.21ubuntu1
  •  python-debtagshw 1.9+git20120302
  •  python-defer 1.0.2+bzr481-1
  •  python-dirspec 2.99.5-0ubuntu1
  •  python-egenix-mxdatetime 3.2.1-1
  •  python-egenix-mxtools 3.2.1-1
  •  python-farsight 0.0.31-1ubuntu3
  •  python-gconf 2.28.1+dfsg-1
  •  python-gdbm 2.7.1-3
  •  python-gi 3.1.1-0ubuntu1
  •  python-gi-cairo 3.1.1-0ubuntu1
  •  python-gmenu 3.0.1-0ubuntu7
  •  python-gnomekeyring 2.32.0+dfsg-1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.1.1-0ubuntu1
  •  python-gobject-2 2.28.6-9
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3
  •  python-httplib2 0.7.2-1ubuntu2
  •  python-ibus 1.4.0-3ubuntu4
  •  python-imaging 1.1.7-4
  •  python-keyring 0.7.1-1fakesync1
  •  python-launchpadlib 1.9.12-1
  •  python-lazr.restfulclient 0.12.0-1ubuntu1
  •  python-lazr.uri 1.0.3-1
  •  python-libproxy 0.4.7-0ubuntu4
  •  python-libxml2 2.7.8.dfsg-5.1ubuntu4
  •  python-louis 2.3.0-3
  •  python-mako 0.5.0-1
  •  python-markupsafe 0.15-1
  •  python-minimal 2.7.2-9ubuntu2
  •  python-notify 0.1.1-3
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.12-1ubuntu2
  •  python-packagekit 0.7.2-4ubuntu1
  •  python-pam 0.4.2-12.2ubuntu3
  •  python-papyon 0.5.6-1
  •  python-pexpect 2.3-1ubuntu2
  •  python-piston-mini-client 0.6+bzr48-0ubuntu2
  •  python-pkg-resources 0.6.24-1ubuntu1
  •  python-problem-report 1.94-0ubuntu1
  •  python-protobuf 2.4.1-1ubuntu2
  •  python-pyatspi2 2.3.5-0ubuntu1
  •  python-pycurl 7.19.0-4ubuntu3
  •  python-pyicu 1.3-1
  •  python-pyinotify 0.9.2-1
  •  python-renderpm 2.5-1.1build1
  •  python-reportlab 2.5-1.1build1
  •  python-reportlab-accel 2.5-1.1build1
  •  python-serial 2.5-2.1build1
  •  python-simplejson 2.3.2-1
  •  python-smbc 1.0.13-0ubuntu1
  •  python-software-properties 0.82.4
  •  python-speechd 0.7.1-6ubuntu3
  •  python-telepathy 0.15.19-2.1build1
  •  python-twisted-bin 11.1.0-1ubuntu1
  •  python-twisted-core 11.1.0-1ubuntu1
  •  python-twisted-names 11.1.0-1
  •  python-twisted-web 11.1.0-1
  •  python-ubuntu-sso-client 2.99.5-0ubuntu2
  •  python-ubuntuone-client 2.99.5-0ubuntu1
  •  python-ubuntuone-control-panel 2.99.5-0ubuntu2
  •  python-ubuntuone-storageprotocol 2.99.5-0ubuntu1
  •  python-uno 1:3.5.0-1ubuntu4
  •  python-virtkey 0.60.0-0ubuntu5
  •  python-vte 1:0.28.2-3ubuntu1
  •  python-wadllib 1.3.0-1
  •  python-xapian 1.2.8-1
  •  python-xdg 0.19-3ubuntu2
  •  python-xkit 0.4.2.3build1
  •  python-xklavier 0.4-2build1
  •  python-zeitgeist 0.8.99~alpha3-1
  •  python-zope.interface 3.6.1-1ubuntu3
  •  python2.7 2.7.2-13ubuntu5
  •  python2.7-minimal 2.7.2-13ubuntu5
  •  qdbus 4:4.8.0-1ubuntu8
  •  qt-at-spi 0.1.1-0ubuntu1
  •  radeontool 1.6.2-1.1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  readline-common 6.2-8
  •  realpath 1.16
  •  reiserfsprogs 1:3.6.21-1build1
  •  remmina 1.0.0-1ubuntu3
  •  remmina-common 1.0.0-1ubuntu3
  •  remmina-plugin-rdp 1.0.0-1ubuntu3
  •  remmina-plugin-vnc 1.0.0-1ubuntu3
  •  resolvconf 1.63ubuntu9
  •  rfkill 0.4-1ubuntu1
  •  rhythmbox 2.95-0ubuntu3
  •  rhythmbox-data 2.95-0ubuntu3
  •  rhythmbox-plugin-cdrecorder 2.95-0ubuntu3
  •  rhythmbox-plugins 2.95-0ubuntu3
  •  rhythmbox-ubuntuone 2.99.5-0ubuntu1
  •  rsync 3.0.9-1ubuntu1
  •  rsyslog 5.8.6-1ubuntu5
  •  rtkit 0.10-2
  •  samba-common 2:3.6.3-1ubuntu1
  •  samba-common-bin 2:3.6.3-1ubuntu1
  •  sane-utils 1.0.22-7ubuntu1
  •  seahorse 3.2.2-0ubuntu1
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr123-0ubuntu1
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-mime-info 1.0-0ubuntu1
  •  shotwell 0.11.92-0ubuntu1
  •  simple-scan 3.2.1-0ubuntu2
  •  skype 2.1.0.81-1
  •  smbclient 2:3.6.3-1ubuntu1
  •  sni-qt 0.2.5-0ubuntu3
  •  software-center 5.1.11
  •  software-center-aptdaemon-plugins 0.1.2
  •  software-properties-common 0.82.4
  •  software-properties-gtk 0.82.4
  •  sound-theme-freedesktop 0.7-0ubuntu3
  •  speech-dispatcher 0.7.1-6ubuntu3
  •  ssh-askpass-gnome 1:5.9p1-3ubuntu1
  •  ssl-cert 1.0.28
  •  strace 4.5.20-2.3ubuntu1
  •  sudo 1.8.3p1-1ubuntu3
  •  syslinux 2:4.05+dfsg-2
  •  syslinux-common 2:4.05+dfsg-2
  •  system-config-printer-common 1.3.8+20120201-0ubuntu5
  •  system-config-printer-gnome 1.3.8+20120201-0ubuntu5
  •  system-config-printer-udev 1.3.8+20120201-0ubuntu5
  •  sysv-rc 2.88dsf-13.10ubuntu10
  •  sysvinit-utils 2.88dsf-13.10ubuntu10
  •  tar 1.26-4
  •  tcpd 7.6.q-21
  •  tcpdump 4.2.1-1ubuntu1
  •  telepathy-butterfly 0.5.15-2.1build1
  •  telepathy-gabble 0.15.3-1ubuntu1
  •  telepathy-haze 0.5.0-1
  •  telepathy-idle 0.1.11-2
  •  telepathy-indicator 0.2.0-0ubuntu1
  •  telepathy-logger 0.2.12-1
  •  telepathy-mission-control-5 1:5.11.0-1ubuntu2
  •  telepathy-salut 0.7.0-1ubuntu2
  •  telnet 0.17-36build1
  •  thunderbird 11.0~b4+build1-0ubuntu1
  •  thunderbird-globalmenu 11.0~b4+build1-0ubuntu1
  •  thunderbird-gnome-support 11.0~b4+build1-0ubuntu1
  •  time 1.7-23.1
  •  toshset 1.76-2
  •  totem 3.0.1-0ubuntu18
  •  totem-common 3.0.1-0ubuntu18
  •  totem-mozilla 3.0.1-0ubuntu18
  •  totem-plugins 3.0.1-0ubuntu18
  •  transmission-common 2.50-0ubuntu2
  •  transmission-gtk 2.50-0ubuntu2
  •  ttf-dejavu-core 2.33-2
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu1+console
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2011n-2
  •  ubiquity 2.9.24
  •  ubiquity-casper 1.305
  •  ubiquity-frontend-gtk 2.9.24
  •  ubiquity-slideshow-ubuntu 122
  •  ubiquity-slideshow-ubuntu-upgrade 122
  •  ubiquity-ubuntu-artwork 2.9.24
  •  ubufox 2.0-0ubuntu1
  •  ubuntu-artwork 56
  •  ubuntu-desktop 1.262
  •  ubuntu-docs 12.04.2
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2011.11.21
  •  ubuntu-minimal 1.262
  •  ubuntu-mono 0.0.40
  •  ubuntu-sounds 0.13
  •  ubuntu-sso-client 2.99.5-0ubuntu2
  •  ubuntu-sso-client-gtk 2.99.5-0ubuntu2
  •  ubuntu-standard 1.262
  •  ubuntu-system-service 0.2.2
  •  ubuntu-wallpapers 0.32.1
  •  ubuntuone-client 2.99.5-0ubuntu1
  •  ubuntuone-client-gnome 2.99.5-0ubuntu1
  •  ubuntuone-control-panel 2.99.5-0ubuntu2
  •  ubuntuone-control-panel-common 2.99.5-0ubuntu2
  •  ubuntuone-control-panel-gtk 2.99.5-0ubuntu2
  •  ubuntuone-couch 0.3.0-0ubuntu4
  •  ubuntuone-installer 2.99.5-0ubuntu3
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 175-0ubuntu5
  •  udisks 1.0.4-3
  •  ufw 0.30.1-2ubuntu2
  •  unattended-upgrades 0.75.1
  •  unity 5.4.0-0ubuntu2
  •  unity-2d 5.6.0-0ubuntu1
  •  unity-2d-panel 5.6.0-0ubuntu1
  •  unity-2d-shell 5.6.0-0ubuntu1
  •  unity-2d-spread 5.6.0-0ubuntu1
  •  unity-asset-pool 0.8.23-0ubuntu1
  •  unity-common 5.4.0-0ubuntu2
  •  unity-greeter 0.2.4-0ubuntu1
  •  unity-lens-applications 5.4.0-0ubuntu2
  •  unity-lens-files 5.4.0-0ubuntu1
  •  unity-lens-music 5.4.0-0ubuntu1
  •  unity-lens-video 0.3.3-0ubuntu1
  •  unity-scope-musicstores 5.4.0-0ubuntu1
  •  unity-scope-video-remote 0.3.3-0ubuntu1
  •  unity-services 5.4.0-0ubuntu2
  •  uno-libs3 3.5.0-1ubuntu4
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.41
  •  update-manager 1:0.156.7
  •  update-manager-core 1:0.156.7
  •  update-notifier 0.118.1ubuntu1
  •  update-notifier-common 0.118.1ubuntu1
  •  upower 0.9.15-1
  •  upstart 1.4-0ubuntu8
  •  ure 3.5.0-1ubuntu4
  •  ureadahead 0.100.0-12
  •  usb-creator-common 0.2.35.2
  •  usb-creator-gtk 0.2.35.2
  •  usb-modeswitch 1.2.3+repack0-1ubuntu1
  •  usb-modeswitch-data 20120120-0ubuntu1
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-1
  •  user-setup 1.39ubuntu2
  •  util-linux 2.20.1-1ubuntu2
  •  uuid-runtime 2.20.1-1ubuntu2
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.429-2ubuntu1
  •  vim-tiny 2:7.3.429-2ubuntu1
  •  vino 3.3.3-0ubuntu2
  •  wamerican 7.1-1
  •  wget 1.13.4-2ubuntu1
  •  whiptail 0.52.11-2ubuntu10
  •  whois 5.0.14ubuntu1
  •  whoopsie 0.1.14
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-5ubuntu2
  •  wodim 9:1.1.11-2ubuntu2
  •  wpasupplicant 0.7.3-6ubuntu1
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+5
  •  x11-common 1:7.6+10ubuntu1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.6+4
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu1
  •  xdg-user-dirs-gtk 0.8-1ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xdiagnose 2.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.7
  •  xinit 1.3.1-1
  •  xinput 1.5.99.1-0ubuntu2
  •  xkb-data 2.5-1ubuntu1
  •  xml-core 0.13
  •  xorg 1:7.6+10ubuntu1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xserver-common 2:1.11.4-0ubuntu4
  •  xserver-xorg 1:7.6+10ubuntu1
  •  xserver-xorg-core 2:1.11.4-0ubuntu4
  •  xserver-xorg-input-all 1:7.6+10ubuntu1
  •  xserver-xorg-input-evdev 1:2.6.99.901+git20120126-0ubuntu2
  •  xserver-xorg-input-mouse 1:1.7.1-1build3
  •  xserver-xorg-input-synaptics 1.5.99~git20120223-0ubuntu2
  •  xserver-xorg-input-vmmouse 1:12.7.0-2build1
  •  xserver-xorg-input-wacom 1:0.13.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.6+10ubuntu1
  •  xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-cirrus 1:1.3.2-4build1
  •  xserver-xorg-video-fbdev 1:0.4.2-4ubuntu2
  •  xserver-xorg-video-geode 2.11.13-2build1
  •  xserver-xorg-video-intel 2:2.17.0-1ubuntu4
  •  xserver-xorg-video-mach64 6.9.0-1build2
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-4build2
  •  xserver-xorg-video-neomagic 1:1.2.5-2build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20111201+b5534a1-1build2
  •  xserver-xorg-video-openchrome 1:0.2.904+svn1050-1
  •  xserver-xorg-video-qxl 0.0.16-2
  •  xserver-xorg-video-r128 6.8.1-5build2
  •  xserver-xorg-video-radeon 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-s3 1:0.6.3-4build2
  •  xserver-xorg-video-savage 1:2.3.3-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1build2
  •  xserver-xorg-video-sis 1:0.10.3-3build2
  •  xserver-xorg-video-sisusb 1:0.9.4-2build2
  •  xserver-xorg-video-tdfx 1:1.4.3-4build2
  •  xserver-xorg-video-trident 1:1.3.4-2build2
  •  xserver-xorg-video-vesa 1:2.3.0-7build2
  •  xserver-xorg-video-vmware 1:11.99.901-0ubuntu1
  •  xterm 271-1ubuntu2
  •  xul-ext-ubufox 2.0-0ubuntu1
  •  xz-lzma 5.1.1alpha+20110809-3
  •  xz-utils 5.1.1alpha+20110809-3
  •  yelp 3.3.4-0ubuntu1
  •  yelp-xsl 3.3.3-0ubuntu1
  •  zeitgeist 0.8.99~alpha3-1
  •  zeitgeist-core 0.8.99~alpha3-1
  •  zeitgeist-datahub 0.8.1-1ubuntu1
  •  zenity 3.2.0-1
  •  zenity-common 3.2.0-1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu4



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly