• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

EasyPeasy RSS Feed DistroWatch.com: EasyPeasy

EasyPeasy

Last Update: 2019-04-11 06:22 UTC


EasyPeasy (formerly Ubuntu Eee) is an Ubuntu-based distribution for netbooks. It uses Ubuntu Netbook Remix graphical user interface and includes open source as well as proprietary software.

Visitor rating: No visitor rating given yet. Rate this project.


EasyPeasy Summary
Distribution EasyPeasy (formerly Ubuntu Eee)
Home Page http://www.geteasypeasy.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://sourceforge.net/projects/ubuntu-eee/files/
Related Websites  
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2010-05-03: Distribution Release: EasyPeasy 1.6
 • 2010-04-25: Development Release: EasyPeasy 1.6 RC
 • 2010-03-02: Development Release: EasyPeasy 1.6 Beta 1
 • 2009-09-08: Distribution Release: Easy Peasy 1.5
 • 2009-04-20: Distribution Release: Easy Peasy 1.1
 • More EasyPeasy releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.3$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 2.0-alpha 1.6 1.5 1.1
Release Date 2012-03-05 2010-05-03 2009-09-07 2009-04-20
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 0-0      
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME (Netbook Remix) GNOME (Netbook Remix) GNOME (Netbook Remix)
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice OO.o OO.o OO.o
Processor Architecture i386 i386 i386 i386
Init Software systemd Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes
Asian Language Support        
Full Package List 2.0-alpha 1.6 1.5 1.1

Full Package List:   EasyPeasy 1.1
  Number of packages: 1,333 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.47-2
  •  acpi 1.1-1ubuntu1
  •  acpi-support 0.114-0intrepid2
  •  acpid 1.0.6-9ubuntu4
  •  adduser 3.108ubuntu1
  •  adobe-flashplugin 10.0.22.87-1
  •  alacarte 0.11.6-0ubuntu2
  •  alsa-base 1.0.17.dfsg-2ubuntu1
  •  alsa-utils 1.0.17-0ubuntu3
  •  anacron 2.3-13.1ubuntu6
  •  apmd 3.2.2-10ubuntu1
  •  app-install-data 0.6.10.1
  •  app-install-data-commercial 10
  •  apparmor 2.3+1289-0ubuntu4.1
  •  apparmor-utils 2.3+1289-0ubuntu4.1
  •  apport 0.119
  •  apport-gtk 0.119
  •  apt 0.7.14ubuntu6
  •  apt-utils 0.7.14ubuntu6
  •  apt-xapian-index 0.15
  •  aptitude 0.4.11.3-1ubuntu3
  •  apturl 0.2.7ubuntu1
  •  aspell 0.60.6-1
  •  aspell-en 6.0-0-5.1
  •  at 3.1.10.1ubuntu3
  •  at-spi 1.24.0-0ubuntu3.8.10.1
  •  avahi-autoipd 0.6.23-2ubuntu2.1
  •  avahi-daemon 0.6.23-2ubuntu2.1
  •  avahi-utils 0.6.23-2ubuntu2.1
  •  base-files 4.0.4ubuntu2.2
  •  base-passwd 3.5.18
  •  bash 3.2-4ubuntu1
  •  bash-completion 20060301-4ubuntu1
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.3ubuntu1
  •  bind9-host 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  binfmt-support 1.2.11
  •  binutils 2.18.93.20081009-0ubuntu1
  •  binutils-static 2.18.93.20081009-0ubuntu1
  •  bluetooth 4.12-0ubuntu5
  •  bluez 4.12-0ubuntu5
  •  bluez-alsa 4.12-0ubuntu5
  •  bluez-cups 4.12-0ubuntu5
  •  bluez-gnome 1.8-0ubuntu1
  •  bluez-gstreamer 4.12-0ubuntu5
  •  bluez-utils 4.12-0ubuntu5
  •  bogofilter 1.1.7-1ubuntu1
  •  bogofilter-bdb 1.1.7-1ubuntu1
  •  bogofilter-common 1.1.7-1ubuntu1
  •  brltty 3.10-0ubuntu2
  •  brltty-x11 3.10-0ubuntu2
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.14-1ubuntu2
  •  busybox-initramfs 1:1.10.2-1ubuntu7
  •  bzip2 1.0.5-0.1ubuntu1
  •  ca-certificates 20080514-0ubuntu1.1
  •  capplets-data 1:2.24.0.1-0ubuntu7.1
  •  casper 1.152
  •  cdparanoia 3.10.0+debian-1
  •  cdrdao 1:1.2.2-16
  •  cheese 2.24.2-0ubuntu0+intrepid1
  •  cli-common 0.5.7
  •  command-not-found 0.2.26ubuntu1.1
  •  command-not-found-data 0.2.26ubuntu1.1
  •  console-setup 1.25ubuntu4
  •  console-terminus 4.26-1
  •  consolekit 0.2.10-1ubuntu10
  •  contact-lookup-applet 0.16-1build1
  •  coreutils 6.10-6ubuntu1
  •  cpio 2.9-13ubuntu2
  •  cpp 4:4.3.1-1ubuntu2
  •  cpp-4.3 4.3.2-1ubuntu12
  •  cpufrequtils 002-7.2
  •  cron 3.0pl1-104+ubuntu5
  •  cups 1.3.9-2ubuntu9.1
  •  cups-bsd 1.3.9-2ubuntu9.1
  •  cups-client 1.3.9-2ubuntu9.1
  •  cups-common 1.3.9-2ubuntu9.1
  •  cups-driver-gutenprint 5.2.0~rc1-0ubuntu1
  •  cupsddk 1.2.3-3
  •  cupsddk-drivers 1.2.3-3
  •  dash 0.5.4-9ubuntu1.1
  •  dbus 1.2.4-0ubuntu1
  •  dbus-x11 1.2.4-0ubuntu1
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  debconf 1.5.23ubuntu2
  •  debconf-i18n 1.5.23ubuntu2
  •  debianutils 2.29ubuntu2
  •  defoma 0.11.10-0.2ubuntu1
  •  deskbar-applet 2.24.1-0ubuntu1
  •  desktop-file-utils 0.15-1ubuntu5
  •  desktop-switcher 0.4.2
  •  dhcp3-client 3.1.1-1ubuntu2
  •  dhcp3-common 3.1.1-1ubuntu2
  •  dictionaries-common 0.98.14ubuntu1~intrepid1
  •  diff 2.8.1-12ubuntu1
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.27-3ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  doc-base 0.8.16ubuntu1
  •  docbook-xml 4.5-5
  •  dosfstools 2.11-5
  •  dpkg 1.14.20ubuntu6.2
  •  dvd+rw-tools 7.1-2ubuntu1
  •  e2fslibs 1.41.3-1ubuntu1
  •  e2fsprogs 1.41.3-1ubuntu1
  •  easypeasy 1.0
  •  easypeasy-essential 1.0
  •  ed 0.7-1ubuntu1
  •  eeepc-config 1.3-7
  •  eeepc-tweaks 1.4-1
  •  eject 2.1.5-9ubuntu2
  •  eog 2.24.1-0ubuntu1
  •  esound-clients 0.2.40-0ubuntu1
  •  esound-common 0.2.40-0ubuntu1
  •  espeak 1.39-0ubuntu1
  •  espeak-data 1.39-0ubuntu1
  •  evince 2.24.1-0ubuntu1
  •  evolution 2.24.3-0ubuntu1
  •  evolution-common 2.24.3-0ubuntu1
  •  evolution-data-server 2.24.3-0ubuntu1
  •  evolution-data-server-common 2.24.3-0ubuntu1
  •  evolution-exchange 2.24.3-0ubuntu1
  •  evolution-plugins 2.24.3-0ubuntu1
  •  evolution-webcal 2.24.0-0ubuntu1
  •  fast-user-switch-applet 2.24.0-0ubuntu6
  •  fglrx-modaliases 2:8.543-0ubuntu4.1
  •  file 4.24-4
  •  file-roller 2.24.1-0ubuntu2
  •  findutils 4.4.0-2ubuntu3
  •  finger 0.17-12
  •  firefox 3.0.8+nobinonly-0ubuntu0.8.10.2
  •  firefox-3.0 3.0.8+nobinonly-0ubuntu0.8.10.2
  •  firefox-3.0-branding 3.0.8+nobinonly-0ubuntu0.8.10.2
  •  firefox-3.0-gnome-support 3.0.8+nobinonly-0ubuntu0.8.10.2
  •  firefox-gnome-support 3.0.8+nobinonly-0ubuntu0.8.10.2
  •  fontconfig 2.6.0-1ubuntu4
  •  fontconfig-config 2.6.0-1ubuntu4
  •  foo2zjs 20080810-0ubuntu4.1
  •  foomatic-db 20080918-0ubuntu4
  •  foomatic-db-engine 4.0.0~bzr219-0ubuntu1
  •  foomatic-db-hpijs 20080915-0ubuntu1
  •  foomatic-filters 4.0.0-0ubuntu3
  •  fortune-mod 1:1.99.1-3.1ubuntu2
  •  fortunes-min 1:1.99.1-3.1ubuntu2
  •  freeglut3 2.4.0-6.1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.6
  •  ftp 0.17-18
  •  fuse-utils 2.7.3-4ubuntu2
  •  gamin 0.1.9-2ubuntu2
  •  gcalctool 5.24.1-0ubuntu1
  •  gcc 4:4.3.1-1ubuntu2
  •  gcc-4.3 4.3.2-1ubuntu12
  •  gcc-4.3-base 4.3.2-1ubuntu12
  •  gcj-4.3-base 4.3.2-1ubuntu2
  •  gconf-editor 2.24.1-0ubuntu1
  •  gconf2 2.24.0-0ubuntu1
  •  gconf2-common 2.24.0-0ubuntu1
  •  gdb 6.8-3ubuntu2
  •  gdebi 0.3.13
  •  gdebi-core 0.3.13
  •  gdm 2.20.8-0ubuntu3
  •  gedit 2.24.2-0ubuntu1
  •  gedit-common 2.24.2-0ubuntu1
  •  genisoimage 9:1.1.8-1ubuntu1
  •  gettext-base 0.17-3ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.63.dfsg.1-0ubuntu6.4
  •  ghostscript-x 8.63.dfsg.1-0ubuntu6.4
  •  gksu 2.0.0-5ubuntu3
  •  gnome-about 1:2.24.1-0ubuntu1
  •  gnome-accessibility-themes 2.24.1-0ubuntu1
  •  gnome-app-install 0.5.12-0ubuntu1
  •  gnome-applets 2.24.1-0ubuntu1
  •  gnome-applets-data 2.24.1-0ubuntu1
  •  gnome-cards-data 1:2.24.1.1-0ubuntu1
  •  gnome-control-center 1:2.24.0.1-0ubuntu7.1
  •  gnome-desktop-data 1:2.24.1-0ubuntu1
  •  gnome-doc-utils 0.13.1-0ubuntu1
  •  gnome-games 1:2.24.1.1-0ubuntu1
  •  gnome-games-data 1:2.24.1.1-0ubuntu1
  •  gnome-icon-theme 2.24.0-0ubuntu1
  •  gnome-icon-theme-colors-brave 3.0.0-1~ppa1
  •  gnome-keyring 2.24.1-0ubuntu1
  •  gnome-mag 1:0.15.4-0ubuntu1
  •  gnome-media 2.24.0.1-0ubuntu1
  •  gnome-media-common 2.24.0.1-0ubuntu1
  •  gnome-menus 2.24.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-1ubuntu1
  •  gnome-netstatus-applet 2.12.2-0ubuntu1
  •  gnome-nettool 2.22.1-0ubuntu1
  •  gnome-orca 2.24.1-0ubuntu1
  •  gnome-panel 1:2.24.1-0ubuntu2.1
  •  gnome-panel-data 1:2.24.1-0ubuntu2.1
  •  gnome-pilot 2.0.15-2ubuntu4
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.24.0-0ubuntu8.2
  •  gnome-screensaver 2.24.0-0ubuntu2
  •  gnome-session 2.24.1-0ubuntu1
  •  gnome-settings-daemon 2.24.0-0ubuntu3.3
  •  gnome-spell 1.0.8-0ubuntu1
  •  gnome-system-monitor 2.24.1-0ubuntu1
  •  gnome-system-tools 2.22.1-0ubuntu1
  •  gnome-terminal 2.24.1.1-0ubuntu1
  •  gnome-terminal-data 2.24.1.1-0ubuntu1
  •  gnome-themes 2.24.1-0ubuntu1
  •  gnome-utils 2.24.1-0ubuntu1
  •  gnupg 1.4.9-3ubuntu1
  •  go-home-applet 0.2.2~ppa1
  •  gparted 0.3.8-1ubuntu3
  •  gpgv 1.4.9-3ubuntu1
  •  grep 2.5.3~dfsg-5ubuntu2
  •  groff-base 1.18.1.1-20
  •  grub 0.97-29ubuntu45
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-2
  •  gsfonts-x11 0.20ubuntu1
  •  gstreamer0.10-alsa 0.10.21-3ubuntu0.1
  •  gstreamer0.10-ffmpeg 0.10.5-1
  •  gstreamer0.10-gnomevfs 0.10.21-3ubuntu0.1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1
  •  gstreamer0.10-plugins-bad 0.10.8-1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.6-1ubuntu1
  •  gstreamer0.10-plugins-base 0.10.21-3ubuntu0.1
  •  gstreamer0.10-plugins-base-apps 0.10.21-3ubuntu0.1
  •  gstreamer0.10-plugins-good 0.10.10.4-1ubuntu1.1
  •  gstreamer0.10-plugins-ugly 0.10.9-1ubuntu0.1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.7-2
  •  gstreamer0.10-pulseaudio 0.10.10.4-1ubuntu1.1
  •  gstreamer0.10-schroedinger 1.0.5-1
  •  gstreamer0.10-tools 0.10.21-4
  •  gstreamer0.10-x 0.10.21-3ubuntu0.1
  •  gtk2-engines 1:2.16.1-0ubuntu1
  •  gtk2-engines-murrine 0.60.1
  •  gtk2-engines-pixbuf 2.14.4-0ubuntu1
  •  gucharmap 1:2.24.1-0ubuntu1
  •  guile-1.8-libs 1.8.5+1-3ubuntu1
  •  gvfs 1.0.2-0ubuntu3
  •  gvfs-backends 1.0.2-0ubuntu3
  •  gvfs-bin 1.0.2-0ubuntu3
  •  gvfs-fuse 1.0.2-0ubuntu3
  •  gzip 1.3.12-6ubuntu2
  •  hal 0.5.11-4ubuntu4
  •  hal-cups-utils 0.6.17+git20080728-0ubuntu2
  •  hal-info 20090128-0ubuntu1~intrepid2
  •  hdparm 8.9-1ubuntu1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.95
  •  hotkey-setup 0.1-23ubuntu7
  •  hpijs 2.8.7-0ubuntu6
  •  hplip 2.8.7-0ubuntu6
  •  hplip-data 2.8.7-0ubuntu6
  •  human-icon-theme 0.30.2
  •  human-netbook-theme 0.15~ppa
  •  human-theme 0.28.6
  •  hunspell-en-us 20070829-2ubuntu1
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  ifupdown 0.6.8ubuntu12
  •  im-switch 1.16ubuntu1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.92bubuntu16
  •  initscripts 2.86.ds1-59ubuntu13
  •  inputattach 1.23-0ubuntu2
  •  iproute 20080417-1
  •  iptables 1.4.0-4ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  iso-codes 3.2-1
  •  java-common 0.30ubuntu3
  •  jfsutils 1.1.12-1
  •  jockey-common 0.5~beta3-0ubuntu6.1
  •  jockey-gtk 0.5~beta3-0ubuntu6.1
  •  kbd 1.14.1-3ubuntu3
  •  klibc-utils 1.5.12-1ubuntu1
  •  klogd 1.5-2ubuntu6
  •  language-pack-bn 1:8.10+20081107
  •  language-pack-bn-base 1:8.10+20081107
  •  language-pack-de 1:8.10+20081107
  •  language-pack-de-base 1:8.10+20081107
  •  language-pack-en 1:8.10+20081107
  •  language-pack-en-base 1:8.10+20081107
  •  language-pack-es 1:8.10+20081107
  •  language-pack-es-base 1:8.10+20081107
  •  language-pack-gnome-bn 1:8.10+20081107
  •  language-pack-gnome-bn-base 1:8.10+20081107
  •  language-pack-gnome-de 1:8.10+20081107
  •  language-pack-gnome-de-base 1:8.10+20081107
  •  language-pack-gnome-en 1:8.10+20081107
  •  language-pack-gnome-en-base 1:8.10+20081107
  •  language-pack-gnome-es 1:8.10+20081107
  •  language-pack-gnome-es-base 1:8.10+20081107
  •  language-pack-gnome-pt 1:8.10+20081107
  •  language-pack-gnome-pt-base 1:8.10+20081107
  •  language-pack-gnome-xh 1:8.10+20081107
  •  language-pack-gnome-xh-base 1:8.10+20081107
  •  language-pack-pt 1:8.10+20081107
  •  language-pack-pt-base 1:8.10+20081107
  •  language-pack-xh 1:8.10+20081107
  •  language-pack-xh-base 1:8.10+20081107
  •  language-selector 0.3.17
  •  language-selector-common 0.3.17
  •  language-support-writing-en 1:8.10+20080904
  •  laptop-detect 0.13.6ubuntu1
  •  laptop-mode-tools 1.45-1ubuntu4
  •  launchpad-integration 0.1.21
  •  less 418-1
  •  lftp 3.7.3-1build1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-37build1
  •  libacl1 2.2.47-2
  •  libao2 0.8.8-4
  •  libapm1 3.2.2-10ubuntu1
  •  libapparmor-perl 2.3+1289-0ubuntu4.1
  •  libapparmor1 2.3+1289-0ubuntu4.1
  •  libarchive1 2.4.17-2
  •  libart-2.0-2 2.3.20-2
  •  libart2.0-cil 2.20.1-1ubuntu1
  •  libasound2 1.0.17a-0ubuntu4
  •  libasound2-plugins 1.0.17-0ubuntu5
  •  libaspell15 0.60.6-1
  •  libatk1.0-0 1.24.0-0ubuntu1
  •  libatk1.0-data 1.24.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.24.0-0ubuntu3.8.10.1
  •  libattr1 1:2.4.41-1
  •  libaudio2 1.9.1-4
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.23-2ubuntu2.1
  •  libavahi-common-data 0.6.23-2ubuntu2.1
  •  libavahi-common3 0.6.23-2ubuntu2.1
  •  libavahi-compat-libdnssd1 0.6.23-2ubuntu2.1
  •  libavahi-core5 0.6.23-2ubuntu2.1
  •  libavahi-glib1 0.6.23-2ubuntu2.1
  •  libavahi-gobject0 0.6.23-2ubuntu2.1
  •  libavahi-ui0 0.6.23-2ubuntu2.1
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec-unstripped-51 3:0.svn20080206-12ubuntu3+unstripped5
  •  libavformat52 3:0.svn20080206-12ubuntu3.1
  •  libavutil49 3:0.svn20080206-12ubuntu3.1
  •  libbabl-0.0-0 0.0.22-1
  •  libbackport-util-concurrent-java 2.2+dfsg-1
  •  libbeagle1 0.3.5-1
  •  libbind9-40 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libblas3gf 1.2-1.6
  •  libblkid1 1.41.3-1ubuntu1
  •  libbluetooth3 4.12-0ubuntu5
  •  libbonobo2-0 2.24.0-0ubuntu1
  •  libbonobo2-common 2.24.0-0ubuntu1
  •  libbonoboui2-0 2.24.0-0ubuntu1
  •  libbonoboui2-common 2.24.0-0ubuntu1
  •  libbrlapi0.5 3.10-0ubuntu2
  •  libbz2-1.0 1.0.5-0.1ubuntu1
  •  libc6 2.8~20080505-0ubuntu9
  •  libc6-dev 2.8~20080505-0ubuntu9
  •  libc6-i686 2.8~20080505-0ubuntu9
  •  libcaca0 0.99.beta13b-5
  •  libcairo-perl 1.060-1
  •  libcairo2 1.8.0-0ubuntu1.1
  •  libcairomm-1.0-1 1.6.4-1
  •  libcamel1.2-14 2.24.3-0ubuntu1
  •  libcanberra-gnome 0.6-0ubuntu3
  •  libcanberra-gtk-module 0.6-0ubuntu3
  •  libcanberra-gtk0 0.6-0ubuntu3
  •  libcanberra0 0.6-0ubuntu3
  •  libcap1 1:1.10-14build1
  •  libcap2 2.10-1
  •  libcdaudio1 0.99.12p2-5
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.0+debian-1
  •  libck-connector0 0.2.10-1ubuntu10
  •  libclass-accessor-perl 0.31-2
  •  libclutter-0.8-0 0.8.2-0ubuntu1
  •  libclutter-gtk-0.8-0 0.8.2-0ubuntu1
  •  libcolamd-3.2.0 1:3.2.0-4
  •  libcomerr2 1.41.3-1ubuntu1
  •  libcommons-beanutils-java 1.8.0~beta-1ubuntu1
  •  libcommons-codec-java 1.3-4
  •  libcommons-collections3-java 3.2.1-1ubuntu2
  •  libcommons-digester-java 1.8-1
  •  libcommons-logging-java 1.1.1-1ubuntu3
  •  libcompress-raw-zlib-perl 2.011-2build1
  •  libcompress-zlib-perl 2.011-1
  •  libcpufreq0 002-7.2
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.24.1-0ubuntu1
  •  libcucul0 0.99.beta13b-5
  •  libcups2 1.3.9-2ubuntu9.1
  •  libcupsimage2 1.3.9-2ubuntu9.1
  •  libcurl3 7.18.2-1ubuntu4.3
  •  libcurl3-gnutls 7.18.2-1ubuntu4.3
  •  libcwidget3 0.5.12-1ubuntu1
  •  libdaemon0 0.12-2
  •  libdatrie0 0.1.3-2
  •  libdb-je-java 3.3.62-1
  •  libdb4.5-java 4.5.20-12
  •  libdb4.5-java-gcj 4.5.20-12
  •  libdb4.6 4.6.21-10
  •  libdb4.7 4.7.25-3
  •  libdbus-1-3 1.2.4-0ubuntu1
  •  libdbus-glib-1-2 0.76-1
  •  libdc1394-22 2.0.2-1
  •  libdebconfclient0 0.131ubuntu1
  •  libdebian-installer4 0.59ubuntu1
  •  libdecoration0 1:0.7.8-0ubuntu4.1
  •  libdeskbar-tracker 0.6.6-1ubuntu5.1
  •  libdevmapper1.02.1 2:1.02.27-3ubuntu2
  •  libdirectfb-1.0-0 1.0.1-9ubuntu1
  •  libdjvulibre21 3.5.20-7ubuntu3
  •  libdmx1 1:1.0.2-3
  •  libdns43 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libdom4j-java 1.6.1+dfsg-3
  •  libdrm2 2.3.1-0build1
  •  libdv4 1.0.0-1ubuntu2
  •  libdvdnav4 4.1.2-3
  •  libdvdread3 0.9.7-11ubuntu2
  •  libebackend1.2-0 2.24.3-0ubuntu1
  •  libebook1.2-9 2.24.3-0ubuntu1
  •  libecal1.2-7 2.24.3-0ubuntu1
  •  libedata-book1.2-2 2.24.3-0ubuntu1
  •  libedata-cal1.2-6 2.24.3-0ubuntu1
  •  libedataserver1.2-11 2.24.3-0ubuntu1
  •  libedataserverui1.2-8 2.24.3-0ubuntu1
  •  libedit2 2.11~20080614-1ubuntu1
  •  libeel2-2 2.24.1-0ubuntu1
  •  libeel2-data 2.24.1-0ubuntu1
  •  libegroupwise1.2-13 2.24.3-0ubuntu1
  •  libelf1 0.131-4
  •  libenchant1c2a 1.4.2-3.1ubuntu2
  •  libept0 0.5.26
  •  libesd-alsa0 0.2.40-0ubuntu1
  •  libespeak1 1.39-0ubuntu1
  •  libexchange-storage1.2-3 2.24.3-0ubuntu1
  •  libexempi3 2.0.1-1
  •  libexif12 0.6.16-2.1ubuntu1
  •  libexpat1 2.0.1-4
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libfakekey0 0.1-1
  •  libffi5 3.0.5-4
  •  libfftw3-3 3.1.2-3.1ubuntu1
  •  libflac8 1.2.1-1.2
  •  libflickrnet2.1.5-cil 25277-6build1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu4
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-0ubuntu1
  •  libfreetype6 2.3.7-2ubuntu1
  •  libfreezethaw-perl 0.43-4
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.1-1
  •  libfuse2 2.7.3-4ubuntu2
  •  libgadu3 1:1.8.0+r592-1ubuntu0.1
  •  libgail-gnome-module 1.20.0-1ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.3.2-1ubuntu12
  •  libgcj-bc 4.3.1-1ubuntu2
  •  libgcj-common 1:4.3.1-1ubuntu2
  •  libgcj9-0 4.3.2-1ubuntu2
  •  libgcj9-jar 4.3.2-1ubuntu2
  •  libgconf2-4 2.24.0-0ubuntu1
  •  libgconf2.0-cil 2.20.1-1ubuntu1
  •  libgcrypt11 1.4.1-1ubuntu1
  •  libgd2-noxpm 2.0.36~rc1~dfsg-3ubuntu1
  •  libgdata-google1.2-1 2.24.3-0ubuntu1
  •  libgdata1.2-1 2.24.3-0ubuntu1
  •  libgdbm3 1.8.3-3
  •  libgdiplus 1.9-1ubuntu1
  •  libgegl-0.0-0 0.0.18-1
  •  libgfortran3 4.3.2-1ubuntu12
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgif4 4.1.6-4
  •  libgimp2.0 2.6.3-1ubuntu1~intrepid1
  •  libgksu2-0 2.0.7-1ubuntu3
  •  libgl1-mesa-dri 7.2-1ubuntu2
  •  libgl1-mesa-glx 7.2-1ubuntu2
  •  libglade2-0 1:2.6.3-0ubuntu1
  •  libglade2.0-cil 2.12.1-1ubuntu2
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.183-1
  •  libglib2.0-0 2.18.2-0ubuntu2.1
  •  libglib2.0-cil 2.12.1-1ubuntu2
  •  libglib2.0-data 2.18.2-0ubuntu2.1
  •  libglibmm-2.4-1c2a 2.18.1-1
  •  libglitz-glx1 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglu1-mesa 7.2-1ubuntu2
  •  libglut3 3.7-25
  •  libgmime-2.0-2a 2.2.21-1
  •  libgmime2.2-cil 2.2.21-1
  •  libgmp3c2 2:4.2.2+dfsg-3ubuntu1
  •  libgmyth0 1:0.7.1-1
  •  libgnome-desktop-2-7 1:2.24.1-0ubuntu1
  •  libgnome-keyring0 2.24.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0~svn.r87622-1
  •  libgnome-mag2 1:0.15.4-0ubuntu1
  •  libgnome-media0 2.24.0.1-0ubuntu1
  •  libgnome-menu2 2.24.1-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu4
  •  libgnome-speech7 1:0.4.21-0ubuntu5
  •  libgnome-vfs2.0-cil 2.20.1-1ubuntu1
  •  libgnome-window-settings1 1:2.24.0.1-0ubuntu7.1
  •  libgnome2-0 2.24.1-0ubuntu4
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu3
  •  libgnome2-common 2.24.1-0ubuntu4
  •  libgnome2-perl 1.042-1build2
  •  libgnome2-vfs-perl 1.080-1build2
  •  libgnome2.0-cil 2.20.1-1ubuntu1
  •  libgnomecanvas2-0 2.20.1.1-1ubuntu3
  •  libgnomecanvas2-common 2.20.1.1-1ubuntu3
  •  libgnomecups1.0-1 0.2.3-2build1
  •  libgnomekbd-common 2.24.0-0ubuntu2
  •  libgnomekbd3 2.24.0-0ubuntu2
  •  libgnomekbdui3 2.24.0-0ubuntu2
  •  libgnomeprint2.2-0 2.18.5-1
  •  libgnomeprint2.2-data 2.18.5-1
  •  libgnomeprintui2.2-0 2.18.3-1
  •  libgnomeprintui2.2-common 2.18.3-1
  •  libgnomeui-0 2.24.0-0ubuntu1
  •  libgnomeui-common 2.24.0-0ubuntu1
  •  libgnomevfs2-0 1:2.24.0-0ubuntu1
  •  libgnomevfs2-bin 1:2.24.0-0ubuntu1
  •  libgnomevfs2-common 1:2.24.0-0ubuntu1
  •  libgnomevfs2-extra 1:2.24.0-0ubuntu1
  •  libgnutls26 2.4.1-1ubuntu0.2
  •  libgomp1 4.3.2-1ubuntu12
  •  libgp11-0 2.24.1-0ubuntu1
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.6-2ubuntu1
  •  libgphoto2-2 2.4.2-0ubuntu3
  •  libgphoto2-port0 2.4.2-0ubuntu3
  •  libgpm2 1.20.4-2ubuntu1
  •  libgpod-common 0.6.0-5ubuntu2
  •  libgpod3 0.6.0-5ubuntu2
  •  libgraphviz4 2.18-1ubuntu2
  •  libgs8 8.63.dfsg.1-0ubuntu6.4
  •  libgsf-1-114 1.14.8-1ubuntu1
  •  libgsf-1-common 1.14.8-1ubuntu1
  •  libgsl0ldbl 1.11-2
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.21-3ubuntu0.1
  •  libgstreamer0.10-0 0.10.21-4
  •  libgtk-vnc-1.0-0 0.3.7-0ubuntu2
  •  libgtk2-perl 1:1.183-1
  •  libgtk2.0-0 2.14.4-0ubuntu1
  •  libgtk2.0-bin 2.14.4-0ubuntu1
  •  libgtk2.0-cil 2.12.1-1ubuntu2
  •  libgtk2.0-common 2.14.4-0ubuntu1
  •  libgtkglext1 1.2.0-1ubuntu1
  •  libgtkhtml-editor-common 1:3.24.1.1-0ubuntu1
  •  libgtkhtml-editor0 1:3.24.1.1-0ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu1
  •  libgtkhtml3.14-19 1:3.24.1.1-0ubuntu1
  •  libgtkmm-2.4-1c2a 1:2.14.1-0ubuntu1
  •  libgtksourceview-common 1.8.5-1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.4.1-0ubuntu1
  •  libgtksourceview2.0-common 2.4.1-0ubuntu1
  •  libgtkspell0 2.0.13-1
  •  libgtop2-7 2.24.0-0ubuntu2
  •  libgtop2-common 2.24.0-0ubuntu2
  •  libgucharmap7 1:2.24.1-0ubuntu1
  •  libgutenprint2 5.2.0~rc1-0ubuntu1
  •  libgvfscommon0 1.0.2-0ubuntu3
  •  libgweather-common 2.24.1-0ubuntu1
  •  libgweather1 2.24.1-0ubuntu1
  •  libhal-storage1 0.5.11-4ubuntu4
  •  libhal1 0.5.11-4ubuntu4
  •  libhesiod0 3.0.2-18.2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.56-1ubuntu2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.9-1
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.6-1ubuntu1
  •  libhyphen0 2.4-2ubuntu1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8.1-2ubuntu0.1
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.10-0.1
  •  libidn11 1.8+20080606-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-4
  •  libijs-0.35 0.35-3
  •  libilmbase6 1.0.1-2+nmu1
  •  libio-compress-base-perl 2.011-1
  •  libio-compress-zlib-perl 2.011-1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.2+libtool01-2
  •  libisc44 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libisccc40 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libisccfg40 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-3ubuntu1
  •  libjasper1 1.900.1-5ubuntu0.1
  •  libjaxen-java 1.1.1-3
  •  libjaxme-java 0.5.2+dfsg-2
  •  libjaxp1.3-java 1.3.04-3ubuntu2
  •  libjaxp1.3-java-gcj 1.3.04-3ubuntu2
  •  libjdom1-java 1.0-4
  •  libjline-java 0.9.94-1ubuntu1
  •  libjpeg62 6b-14
  •  libjtidy-java 7+svn20070309-2
  •  libkeyutils1 1.2-7
  •  libklibc 1.5.12-1ubuntu1
  •  libkpathsea4 2007.dfsg.2-3ubuntu1
  •  libkrb53 1.6.dfsg.4~beta1-3ubuntu0.1
  •  liblapack3gf 3.1.1-0.4ubuntu1
  •  liblaunchpad-integration1 0.1.21
  •  liblcms1 1.16-10ubuntu0.2
  •  libldap-2.4-2 2.4.11-0ubuntu6.1
  •  liblircclient0 0.8.4a-0ubuntu2~intrepid1
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.07-1
  •  liblog4j1.2-java 1.2.15-3ubuntu1
  •  liblog4j1.2-java-gcj 1.2.15-3ubuntu1
  •  liblpint-bonobo0 0.1.21
  •  libltdl7 2.2.4-0ubuntu4
  •  liblucene2-java 2.3.2+ds1-1ubuntu1
  •  liblwres40 1:9.5.0.dfsg.P2-1ubuntu3.1
  •  libmad0 0.15.1b-3
  •  libmagic1 4.24-4
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu3
  •  libmailtools-perl 2.03-1
  •  libmbca0 0.0.3~bzr42-0ubuntu2
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.24.0-0ubuntu1netbook1
  •  libmjpegtools0c2a 1:1.8.0-0.2ubuntu5
  •  libmldbm-perl 2.01-2
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1
  •  libmono-addins-gui0.2-cil 0.3.1-5
  •  libmono-addins0.2-cil 0.3.1-5
  •  libmono-cairo1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-cairo2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-corlib1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-corlib2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-data-tds1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-data-tds2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-i18n1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-i18n2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-security1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-security2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-sharpzip0.84-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-sharpzip2.84-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-sqlite2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system-data1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system-data2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system-web1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system-web2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono-system2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono0 1.9.1+dfsg-4ubuntu2
  •  libmono1.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmono2.0-cil 1.9.1+dfsg-4ubuntu2
  •  libmp3lame0 3.98-0.0
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr1ldbl 2.3.2.dfsg.1-1ubuntu1
  •  libmtp8 0.3.0-1ubuntu1
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient15off 5.0.67-0ubuntu6
  •  libnautilus-burn4 2.24.0-0ubuntu1
  •  libnautilus-extension1 1:2.24.1-0ubuntu2
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libneon27 0.28.2-2build1
  •  libneon27-gnutls 0.28.2-2build1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.2-11.3ubuntu1
  •  libnl1 1.1-3
  •  libnm-glib0 0.7~~svn20081018t105859-0ubuntu1.8.10.2
  •  libnm-util0 0.7~~svn20081018t105859-0ubuntu1.8.10.2
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu4
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.0.3-0ubuntu5.8.10.1
  •  libntfs-3g28 1:1.2506-1ubuntu2
  •  libntfs10 2.0.0-1ubuntu2
  •  libofa0 0.9.3-3
  •  libogg0 1.1.3-4build1
  •  liboil0.3 0.3.15-1
  •  liboobs-1-4 2.22.0-1
  •  libopal-2.2 2.2.11~dfsg1-4ubuntu1
  •  libopenexr6 1.6.1-3ubuntu1
  •  libopenobex1 1.3+cvs20070425-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.16-0ubuntu1
  •  libotr2 3.2.0-1
  •  libpam-ck-connector 0.2.10-1ubuntu10
  •  libpam-gnome-keyring 2.24.1-0ubuntu1
  •  libpam-modules 1.0.1-4ubuntu5.3
  •  libpam-runtime 1.0.1-4ubuntu5.3
  •  libpam0g 1.0.1-4ubuntu5.3
  •  libpanel-applet2-0 1:2.24.1-0ubuntu2.1
  •  libpango1.0-0 1.22.2-0ubuntu1
  •  libpango1.0-common 1.22.2-0ubuntu1
  •  libpangomm-1.4-1 2.14.0-1
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2
  •  libparted1.8-9 1.8.8.git.2008.03.24-7ubuntu7
  •  libpcap0.8 0.9.8-5
  •  libpci3 1:3.0.0-4ubuntu4
  •  libpciaccess0 0.10.3-1
  •  libpcre3 7.6-2.1ubuntu1
  •  libpcsclite1 1.4.102-1ubuntu1
  •  libperl5.10 5.10.0-11.1ubuntu2.2
  •  libpisock9 0.12.3-4ubuntu3
  •  libpisync1 0.12.3-4ubuntu3
  •  libpixman-1-0 0.12.0-1
  •  libpng12-0 1.2.27-1ubuntu0.1
  •  libpolkit-dbus2 0.9-1ubuntu3
  •  libpolkit-gnome0 0.9-1ubuntu1
  •  libpolkit-grant2 0.9-1ubuntu3
  •  libpolkit2 0.9-1ubuntu3
  •  libpoppler-glib3 0.8.7-1ubuntu0.2
  •  libpoppler3 0.8.7-1ubuntu0.2
  •  libpopt0 1.14-4
  •  libportaudio0 18.1-6
  •  libpostproc51 3:0.svn20080206-12ubuntu3.1
  •  libpq5 8.3.7-0ubuntu8.10.1
  •  libpt-1.10.10 1.10.10-2ubuntu3
  •  libpt-1.10.10-plugins-alsa 1.10.10-2ubuntu3
  •  libpt-1.10.10-plugins-v4l 1.10.10-2ubuntu3
  •  libpt-1.10.10-plugins-v4l2 1.10.10-2ubuntu3
  •  libpth20 2.0.7-10
  •  libpulse-browse0 0.9.10-2ubuntu9.3
  •  libpulse0 0.9.10-2ubuntu9.3
  •  libpulsecore5 0.9.10-2ubuntu9.3
  •  libpurple-bin 1:2.5.2-0ubuntu1.1
  •  libpurple0 1:2.5.2-0ubuntu1.1
  •  libqt4-assistant 4.4.3-0ubuntu1.2
  •  libqt4-core 4.4.3-0ubuntu1.2
  •  libqt4-dbus 4.4.3-0ubuntu1.2
  •  libqt4-designer 4.4.3-0ubuntu1.2
  •  libqt4-gui 4.4.3-0ubuntu1.2
  •  libqt4-network 4.4.3-0ubuntu1.2
  •  libqt4-opengl 4.4.3-0ubuntu1.2
  •  libqt4-qt3support 4.4.3-0ubuntu1.2
  •  libqt4-script 4.4.3-0ubuntu1.2
  •  libqt4-sql 4.4.3-0ubuntu1.2
  •  libqt4-sql-mysql 4.4.3-0ubuntu1.2
  •  libqt4-svg 4.4.3-0ubuntu1.2
  •  libqt4-test 4.4.3-0ubuntu1.2
  •  libqt4-xml 4.4.3-0ubuntu1.2
  •  libqtcore4 4.4.3-0ubuntu1.2
  •  libqtgui4 4.4.3-0ubuntu1.2
  •  libquicktime1 2:1.0.2+debian-2build2
  •  libraptor1 1.4.17-1
  •  librarian0 0.8.1-1ubuntu2
  •  librasqal0 0.9.15-2
  •  libraw1394-8 1.3.0-4
  •  librdf0 1.0.7-1
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-15
  •  libregexp-java 1.4-4ubuntu2
  •  librpc-xml-perl 0.60-3
  •  librsvg2-2 2.22.3-0ubuntu1
  •  librsvg2-common 2.22.3-0ubuntu1
  •  libsamplerate0 0.1.3-1
  •  libsane 1.0.19-6ubuntu1
  •  libsasl2-2 2.1.22.dfsg1-21ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-21ubuntu2
  •  libsaxonb-java 9.0.0.4+svn20080322-1
  •  libschroedinger-1.0-0 1.0.5-1
  •  libscim8c2a 1.4.7-3ubuntu10
  •  libsdl1.2debian 1.2.13-2ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-2ubuntu1
  •  libselinux1 2.0.65-2
  •  libsensors3 1:2.10.7-1
  •  libsepol1 2.0.30-2
  •  libservlet2.3-java 4.0-10ubuntu3
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-2
  •  libshout3 2.2.2-4ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.7-1
  •  libslang2 2.1.3-3ubuntu1
  •  libslp1 1.2.1-7.3
  •  libsm6 2:1.0.3-2
  •  libsmbclient 2:3.2.3-1ubuntu3.4
  •  libsmbios-bin 2.0.3-0ubuntu1
  •  libsmbios2 2.0.3-0ubuntu1
  •  libsndfile1 1.0.17-4ubuntu0.8.10.1
  •  libsnmp-base 5.4.1~dfsg-7.1ubuntu6.1
  •  libsnmp15 5.4.1~dfsg-7.1ubuntu6.1
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup2.4-1 2.24.1-0ubuntu1
  •  libspectre1 0.2.0.ds-1build3
  •  libspeex1 1.2~beta4-2
  •  libspeexdsp1 1.2~beta4-2
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.5.9-3ubuntu1
  •  libss2 1.41.3-1ubuntu1
  •  libssl0.9.8 0.9.8g-10.1ubuntu2.2
  •  libstartup-notification0 0.9-1
  •  libstdc++6 4.3.2-1ubuntu12
  •  libstlport4.6ldbl 4.6.2-3.2
  •  libsuitesparse-3.1.0 3.1.0-3
  •  libswscale0 3:0.svn20080206-12ubuntu3.1
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.5-3
  •  libtalloc1 1.2.0~git20080616-1
  •  libtasn1-3 1.4-1
  •  libterm-readkey-perl 2.30-3ubuntu2
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-6
  •  libthai-data 0.1.9-4
  •  libthai0 0.1.9-4
  •  libtheora0 1.0~beta3-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-11
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.24.2-0ubuntu1
  •  libtracker-gtk0 0.6.6-1ubuntu5.1
  •  libtrackerclient0 0.6.6-1ubuntu5.1
  •  libts-0.0-0 1.0-4
  •  libuniconf4.4 4.4.1-0.2ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-12
  •  libusplash0 0.5.25
  •  libuuid-perl 0.02-3
  •  libuuid1 1.41.3-1ubuntu1
  •  libv4l-0 0.5.7-1~intrepid1
  •  libvisual-0.4-0 0.4.0-2.1+build1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu4
  •  libvolume-id0 124-9ubuntu0.2
  •  libvorbis0a 1.2.0.dfsg-3.1
  •  libvorbisenc2 1.2.0.dfsg-3.1
  •  libvorbisfile3 1.2.0.dfsg-3.1
  •  libvte-common 1:0.17.4-0ubuntu1
  •  libvte9 1:0.17.4-0ubuntu1
  •  libwavpack1 4.50.0-1
  •  libwbclient0 2:3.2.3-1ubuntu3.4
  •  libwildmidi0 0.2.2-2
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck-common 2.24.1-0ubuntu1
  •  libwnck22 2.24.1-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.2-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-15
  •  libwv-1.2-3 1.2.4-2
  •  libwvstreams4.4-base 4.4.1-0.2ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0.2ubuntu2
  •  libwww-perl 5.812-1
  •  libx11-6 2:1.1.5-2ubuntu1.1
  •  libx11-data 2:1.1.5-2ubuntu1.1
  •  libx11-xcb1 2:1.1.5-2ubuntu1.1
  •  libx264-59 1:0.svn20080408-0.0ubuntu1
  •  libx86-1 1.1+ds1-2
  •  libxapian15 1.0.7-4
  •  libxau6 1:1.0.3-3
  •  libxaw7 2:1.0.4-2
  •  libxcb-render-util0 0.2+git36-1
  •  libxcb-render0 1.1-1.1
  •  libxcb-xlib0 1.1-1.1
  •  libxcb1 1.1-1.1
  •  libxcomposite1 1:0.4.0-3
  •  libxcursor1 1:1.1.9-1
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp6 1:1.0.2-3
  •  libxerces2-java 2.9.1-2ubuntu2
  •  libxerces2-java-gcj 2.9.1-2ubuntu2
  •  libxevie1 1:1.0.2-3
  •  libxext6 2:1.0.4-1
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.3-1ubuntu1
  •  libxft2 2.1.12-3ubuntu1
  •  libxi6 2:1.1.3-2build1
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1
  •  libxklavier12 3.7-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-sax-expat-perl 0.39-1
  •  libxml-sax-perl 0.16+dfsg-3
  •  libxml-simple-perl 2.18-1
  •  libxml-twig-perl 1:3.32-1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.6.32.dfsg-4ubuntu1.1
  •  libxml2-utils 2.6.32.dfsg-4ubuntu1.1
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxom-java 1.1-3
  •  libxp6 1:1.0.0.xsf1-2
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxpp2-java 2.1.10-4
  •  libxpp3-java 1.1.3.4.O-3
  •  libxrandr2 2:1.2.3-1
  •  libxrender1 1:0.9.4-2
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.24-1ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1
  •  libxv1 2:1.0.4-1
  •  libxvidcore4 2:1.1.2-0.1ubuntu3
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1
  •  libzephyr3 2.1.20070719.SNAPSHOT-1.1
  •  lilo 1:22.8-4ubuntu1
  •  linux-eeepc 2.6.27.8.12eeepc1
  •  linux-firmware 1.2
  •  linux-image-2.6.27-8-eeepc 2.6.27-8.17eeepc1
  •  linux-image-eeepc 2.6.27.8.12eeepc1
  •  linux-libc-dev 2.6.27-11.31
  •  linux-restricted-modules-common 2.6.27-11.16
  •  linux-restricted-modules-eeepc 2.6.27.8.12eeepc1
  •  linux-sound-base 1.0.17.dfsg-2ubuntu1
  •  localechooser-data 2.03ubuntu3
  •  locales 2.7.9-5
  •  lock-keys-applet 1.0-8.3
  •  lockfile-progs 0.1.11ubuntu2
  •  login 1:4.1.1-1ubuntu1.2
  •  logrotate 3.7.1-5ubuntu1
  •  lp-solve 5.5.0.13-4
  •  lsb-base 3.2-14ubuntu2
  •  lsb-release 3.2-14ubuntu2
  •  lshw 02.13-2ubuntu1
  •  lsof 4.78.dfsg.1-4
  •  ltrace 0.5-3.1ubuntu2
  •  lupin-casper 0.22
  •  lzma 4.43-14ubuntu1
  •  make 3.81-5
  •  makedev 2.3.1-88
  •  man-db 2.5.2-2
  •  manpages 3.01-1
  •  mawk 1.3.3-11.1ubuntu1
  •  maximus 0.4.8~ppa1
  •  mbr 1.1.9-3ubuntu1
  •  mdetect 0.5.2.1ubuntu4
  •  memtest86+ 2.01-1ubuntu2
  •  mesa-utils 7.2-1ubuntu2
  •  metacity 1:2.24.0-0ubuntu1netbook1
  •  metacity-common 1:2.24.0-0ubuntu1netbook1
  •  mime-support 3.44-1
  •  min12xxw 0.0.9-1ubuntu1
  •  mktemp 1.5-7
  •  mlocate 0.20-2ubuntu1
  •  mobile-broadband-provider-info 20081015.1-0ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu16
  •  mono-common 1.9.1+dfsg-4ubuntu2
  •  mono-gac 1.9.1+dfsg-4ubuntu2
  •  mono-jit 1.9.1+dfsg-4ubuntu2
  •  mono-runtime 1.9.1+dfsg-4ubuntu2
  •  mount 2.14-1ubuntu2
  •  mousetweaks 2.24.1-0ubuntu1
  •  mscompress 0.3-3
  •  mtools 3.9.11-1
  •  mtr-tiny 0.73-1
  •  myspell-en-au 2.1-3.1
  •  myspell-en-gb 1:2.4.0-2ubuntu4
  •  myspell-en-za 1:2.4.0-2ubuntu4
  •  mysql-common 5.0.67-0ubuntu6
  •  nano 2.0.7-4
  •  nautilus 1:2.24.1-0ubuntu2
  •  nautilus-cd-burner 2.24.0-0ubuntu1
  •  nautilus-data 1:2.24.1-0ubuntu2
  •  nautilus-sendto 1.1.0-0ubuntu1
  •  nautilus-share 0.7.2-0ubuntu7
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  net-tools 1.60-19ubuntu3
  •  netbase 4.32ubuntu1
  •  netbook-launcher 1.6.18-0intrepid1
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.7~~svn20081018t105859-0ubuntu1.8.10.2
  •  network-manager-gnome 0.7~~svn20081020t000444-0ubuntu1.8.10.2
  •  notification-daemon 0.3.7-1ubuntu15
  •  ntfs-3g 1:1.2506-1ubuntu2
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-6ubuntu2.2
  •  nvidia-173-modaliases 173.14.12-1-0ubuntu5.1
  •  nvidia-177-modaliases 177.82-0ubuntu0.1
  •  nvidia-180-modaliases 180.11-0ubuntu1~intrepid1
  •  nvidia-71-modaliases 71.86.04-0ubuntu10
  •  nvidia-96-modaliases 96.43.09-0ubuntu1.1
  •  nvidia-common 0.2.4.1
  •  obex-data-server 0.3.4+svn1951-0ubuntu1
  •  odbcinst1debian1 2.2.11-16build2
  •  onboard 0.91ubuntu2
  •  openoffice.org-base-core 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-calc 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-common 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-core 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-draw 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-emailmerge 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-gnome 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-gtk 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-help-en-gb 1:3.0.1-1ubuntu1~intrepid1
  •  openoffice.org-help-en-us 1:3.0.1-1ubuntu1~intrepid1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.4-2ubuntu1
  •  openoffice.org-impress 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-java-common 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-l10n-common 1:3.0.1-1ubuntu1~intrepid1
  •  openoffice.org-l10n-en-gb 1:3.0.1-1ubuntu1~intrepid1
  •  openoffice.org-l10n-en-za 1:3.0.1-1ubuntu1~intrepid1
  •  openoffice.org-math 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-style-human 1:3.0.1-7ubuntu1~intrepid1
  •  openoffice.org-thesaurus-en-au 2.1-3.1
  •  openoffice.org-thesaurus-en-us 1:2.4.0-2ubuntu4
  •  openoffice.org-writer 1:3.0.1-7ubuntu1~intrepid1
  •  openprinting-ppds 20080918-0ubuntu4
  •  openssh-client 1:5.1p1-3ubuntu1
  •  openssl 0.9.8g-10.1ubuntu2.2
  •  openssl-blacklist 0.4.2
  •  os-prober 1.26ubuntu2
  •  parted 1.8.8.git.2008.03.24-7ubuntu7
  •  passwd 1:4.1.1-1ubuntu1.2
  •  pciutils 1:3.0.0-4ubuntu4
  •  pcmciautils 014-4ubuntu1
  •  perl 5.10.0-11.1ubuntu2.2
  •  perl-base 5.10.0-11.1ubuntu2.2
  •  perl-modules 5.10.0-11.1ubuntu2.2
  •  picasa 3.0.5744-02
  •  pidgin 1:2.5.2-0ubuntu1.1
  •  pidgin-data 1:2.5.2-0ubuntu1.1
  •  pidgin-otr 3.2.0-1
  •  pkg-config 0.22-1
  •  pm-utils 1.1.2.4-1ubuntu8
  •  pnm2ppa 1.12-16.1ubuntu1
  •  policykit 0.9-1ubuntu3
  •  policykit-gnome 0.9-1ubuntu1
  •  poppler-utils 0.8.7-1ubuntu0.2
  •  popularity-contest 1.44ubuntu2
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.30
  •  powernowd 1.00-1ubuntu2
  •  ppp 2.4.4rel-10ubuntu2.8.10.1
  •  pppconfig 2.3.18ubuntu1
  •  pppoeconf 1.18ubuntu1
  •  procps 1:3.2.7-9ubuntu2.1
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.6-1
  •  pulseaudio 0.9.10-2ubuntu9.3
  •  pulseaudio-esound-compat 0.9.10-2ubuntu9.3
  •  pulseaudio-module-gconf 0.9.10-2ubuntu9.3
  •  pulseaudio-module-hal 0.9.10-2ubuntu9.3
  •  pulseaudio-module-x11 0.9.10-2ubuntu9.3
  •  pulseaudio-utils 0.9.10-2ubuntu9.3
  •  pxljr 1.1-0ubuntu3
  •  python 2.5.2-1ubuntu1
  •  python-apport 0.119
  •  python-apt 0.7.7.1ubuntu4
  •  python-beagle 0.3.5-1
  •  python-brlapi 3.10-0ubuntu2
  •  python-cairo 1.4.12-1
  •  python-central 0.6.7ubuntu1
  •  python-cups 1.9.41-0ubuntu1
  •  python-cupshelpers 1.0.5+git20080819-0ubuntu6
  •  python-dbus 0.82.4-2
  •  python-debian 0.1.11
  •  python-gconf 2.22.3-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-1ubuntu1
  •  python-glade2 2.13.0-0ubuntu8
  •  python-gmenu 2.24.1-0ubuntu1
  •  python-gnome2 2.22.3-0ubuntu1
  •  python-gnome2-desktop 2.24.0-0ubuntu1
  •  python-gnomecanvas 2.22.3-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.15.3-0ubuntu5
  •  python-gst0.10 0.10.13-1
  •  python-gtk2 2.13.0-0ubuntu8
  •  python-gtkhtml2 2.19.1-0ubuntu11
  •  python-gtksourceview2 2.4.0-0ubuntu1
  •  python-imaging 1.1.6-3
  •  python-launchpad-bugs 0.3.1
  •  python-launchpad-integration 0.1.21
  •  python-libxml2 2.6.32.dfsg-4ubuntu1.1
  •  python-minimal 2.5.2-1ubuntu1
  •  python-notify 0.1.1-2build1
  •  python-numeric 24.2-9
  •  python-pkg-resources 0.6c9-0ubuntu1
  •  python-problem-report 0.119
  •  python-pyatspi 1.24.0-0ubuntu3.8.10.1
  •  python-pyorbit 2.24.0-0ubuntu1
  •  python-rdflib 2.4.0-5
  •  python-sexy 0.1.9-1ubuntu1
  •  python-software-properties 0.68.1
  •  python-support 0.8.4
  •  python-uno 1:3.0.1-7ubuntu1~intrepid1
  •  python-usb 0.4.1-4
  •  python-virtkey 0.50ubuntu1
  •  python-vte 1:0.17.4-0ubuntu1
  •  python-xapian 1.0.7-3
  •  python-xdg 0.15-1.1ubuntu4
  •  python-xkit 0.3.6
  •  python2.5 2.5.2-11.1ubuntu1
  •  python2.5-minimal 2.5.2-11.1ubuntu1
  •  qt4-qtconfig 4.4.3-0ubuntu1.2
  •  radeontool 1.5-5build1
  •  raptor-utils 1.4.17-1
  •  rarian-compat 0.8.1-1ubuntu2
  •  rdate 1:1.1.3-2
  •  rdesktop 1.6.0-2ubuntu1
  •  readahead 1:0.20050517.0220-1ubuntu4
  •  readline-common 5.2-3build1
  •  redland-utils 1.0.7-1
  •  reiserfsprogs 1:3.6.19-6
  •  rss-glx 0.8.1-10ubuntu2
  •  rsync 3.0.3-2ubuntu1
  •  samba-common 2:3.2.3-1ubuntu3.4
  •  sane-utils 1.0.19-6ubuntu1
  •  scim 1.4.7-3ubuntu10
  •  scim-bridge-agent 0.4.14-2ubuntu5
  •  scim-bridge-client-gtk 0.4.14-2ubuntu5
  •  scim-gtk2-immodule 1.4.7-3ubuntu10
  •  scim-modules-socket 1.4.7-3ubuntu10
  •  screen 4.0.3-11
  •  screen-resolution-extra 0.3
  •  screensaver-default-images 0.2-1
  •  seahorse 2.24.1-0ubuntu1
  •  seahorse-plugins 2.24.1-0ubuntu1
  •  sed 4.1.5-8
  •  sg3-utils 1.24-2
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.51-0ubuntu1
  •  skype 2.0.0.72-1
  •  smartdimmer 0.1-2build1
  •  smbclient 2:3.2.3-1ubuntu3.4
  •  software-properties-gtk 0.68.1
  •  songbird 1.1.1-1~getdeb1
  •  splix 2.0.0~rc2-0ubuntu2.3
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.5.9-3ubuntu1
  •  ssh-askpass-gnome 1:5.1p1-3ubuntu1
  •  ssl-cert 1.0.23
  •  startup-tasks 0.3.9-8
  •  strace 4.5.15-1.2ubuntu1
  •  sudo 1.6.9p17-1ubuntu2.1
  •  sun-java6-bin 6-10-0ubuntu2
  •  sun-java6-jre 6-10-0ubuntu2
  •  sun-java6-plugin 6-10-0ubuntu2
  •  synaptic 0.62.1ubuntu10
  •  sysklogd 1.5-2ubuntu6
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.0.5+git20080819-0ubuntu6
  •  system-config-printer-gnome 1.0.5+git20080819-0ubuntu6
  •  system-services 0.3.9-8
  •  system-tools-backends 2.6.0-1ubuntu1.1
  •  sysv-rc 2.86.ds1-59ubuntu13
  •  sysvinit-utils 2.86.ds1-59ubuntu13
  •  tangerine-icon-theme 0.26.debian-1
  •  tar 1.20-1
  •  tasksel 2.73ubuntu11.1
  •  tasksel-data 2.73ubuntu11.1
  •  tcpd 7.6.q-15
  •  tcpdump 3.9.8-4
  •  telnet 0.17-35ubuntu1
  •  time 1.7-22
  •  tomboy 0.12.0-0ubuntu1
  •  toshset 1.73-2
  •  totem 2.24.3-0ubuntu1
  •  totem-common 2.24.3-0ubuntu1
  •  totem-gstreamer 2.24.3-0ubuntu1
  •  totem-mozilla 2.24.3-0ubuntu1
  •  totem-plugins 2.24.3-0ubuntu1
  •  tracker 0.6.6-1ubuntu5.1
  •  tracker-search-tool 0.6.6-1ubuntu5.1
  •  tracker-utils 0.6.6-1ubuntu5.1
  •  transmission-common 1.34-0ubuntu2.2
  •  transmission-gtk 1.34-0ubuntu2.2
  •  tsclient 0.150-1ubuntu3
  •  ttf-arabeyes 2.0-2
  •  ttf-arphic-uming 0.2.20080216.1-1ubuntu2
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu-core 2.25-1
  •  ttf-freefont 20080323-3
  •  ttf-indic-fonts-core 1:0.5.4ubuntu2
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu3
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu3
  •  ttf-lao 0.0.20060226-2
  •  ttf-opensymbol 1:3.0.1-7ubuntu1~intrepid1
  •  ttf-thai-tlwg 1:0.4.10-2
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  tzdata 2009f-0ubuntu0.8.10
  •  ubiquity 1.10.10
  •  ubiquity-casper 1.152
  •  ubiquity-frontend-gtk 1.10.10
  •  ubiquity-ubuntu-artwork 1.10.10
  •  ubufox 0.6-0ubuntu1.8.10.1
  •  ubuntu-gdm-themes 0.30
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.124
  •  ubuntu-sounds 0.10
  •  ubuntu-standard 1.124
  •  ubuntu-system-service 0.1.10
  •  ucf 3.0010
  •  udev 124-9ubuntu0.2
  •  ufw 0.23.3
  •  unattended-upgrades 0.32ubuntu2
  •  unixodbc 2.2.11-16build2
  •  uno-libs3 1.4.1+OOo3.0.1-7ubuntu1~intrepid1
  •  unrar 1:3.8.2-1
  •  untex 9210-10
  •  unzip 5.52-11ubuntu1
  •  update-inetd 4.30
  •  update-manager 1:0.93.34
  •  update-manager-core 1:0.93.34
  •  update-notifier 0.71.8
  •  update-notifier-common 0.71.8
  •  upstart 0.3.9-8
  •  upstart-compat-sysv 0.3.9-8
  •  upstart-logd 0.3.9-8
  •  ure 1.4.1+OOo3.0.1-7ubuntu1~intrepid1
  •  usb-creator 0.1.10
  •  usbutils 0.73-8ubuntu3
  •  user-setup 1.20ubuntu10
  •  usplash 0.5.25
  •  usplash-theme-ubuntu 0.19
  •  util-linux 2.14-1ubuntu2
  •  uuid-runtime 1.41.3-1ubuntu1
  •  vbetool 1.0-3
  •  vim-common 1:7.1.314-3ubuntu3.1
  •  vim-tiny 1:7.1.314-3ubuntu3.1
  •  vinagre 2.24.1-0ubuntu1.1
  •  vino 2.24.1-0ubuntu1
  •  w3m 0.5.2-2build1
  •  wamerican 6-2.2
  •  wbritish 6-2.2
  •  wget 1.11.4-1ubuntu1
  •  whiptail 0.52.2-11.3ubuntu1
  •  whois 4.7.27
  •  window-picker-applet 0.4.21-0intrepid1
  •  wireless-tools 29-1ubuntu2
  •  wodim 9:1.1.8-1ubuntu1
  •  wpasupplicant 0.6.4-2
  •  wv 1.2.4-2
  •  wvdial 1.60.1+nmu2
  •  x-ttcidfont-conf 29
  •  x11-apps 7.3+3
  •  x11-common 1:7.4~5ubuntu3
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+2
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.4+1
  •  x11-xserver-utils 7.3+5
  •  xauth 1:1.0.3-2
  •  xbase-clients 1:7.4~5ubuntu3
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu2
  •  xdg-user-dirs-gtk 0.8-0ubuntu1
  •  xdg-utils 1.0.2-6
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6ubuntu0.8.04.1
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfsprogs 2.9.8-1
  •  xinit 1.0.9-2
  •  xinput 1.3.0-1ubuntu3
  •  xkb-data 1.3-2ubuntu4.4
  •  xml-core 0.11ubuntu1
  •  xorg 1:7.4~5ubuntu3
  •  xsane 0.995-3ubuntu2
  •  xsane-common 0.995-3ubuntu2
  •  xscreensaver-data 5.07-0ubuntu3
  •  xscreensaver-gl 5.07-0ubuntu3
  •  xserver-common 2:1.5.2-2ubuntu3.1
  •  xserver-xorg 1:7.4~5ubuntu3
  •  xserver-xorg-core 2:1.5.2-2ubuntu3.1
  •  xserver-xorg-input-all 1:7.4~5ubuntu3
  •  xserver-xorg-input-evdev 1:2.0.99+git20080912-0ubuntu6
  •  xserver-xorg-input-kbd 1:1.3.1-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.3.0-1build1
  •  xserver-xorg-input-synaptics 0.15.2-0ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.5.1-1ubuntu5.1
  •  xserver-xorg-input-wacom 1:0.8.1.4-0ubuntu3
  •  xserver-xorg-video-all 1:7.4~5ubuntu3
  •  xserver-xorg-video-apm 1:1.2.0-1build2
  •  xserver-xorg-video-ark 1:0.7.0-1build2
  •  xserver-xorg-video-ati 1:6.9.0+git20081003.f9826a56-0ubuntu2.1
  •  xserver-xorg-video-chips 1:1.2.0-1build2
  •  xserver-xorg-video-cirrus 1:1.2.1-1build2
  •  xserver-xorg-video-fbdev 1:0.4.0-1build2
  •  xserver-xorg-video-geode 2.10.1-3build1
  •  xserver-xorg-video-i128 1:1.3.0-1build2
  •  xserver-xorg-video-i740 1:1.2.0-1build2
  •  xserver-xorg-video-intel 2:2.4.1-1ubuntu10.4
  •  xserver-xorg-video-mach64 6.8.0-1build2
  •  xserver-xorg-video-mga 1:1.4.9.dfsg-1build1
  •  xserver-xorg-video-neomagic 1:1.2.1-1build2
  •  xserver-xorg-video-nv 1:2.1.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.2.903-0ubuntu3
  •  xserver-xorg-video-r128 6.8.0-1ubuntu2
  •  xserver-xorg-video-radeon 1:6.9.0+git20081003.f9826a56-0ubuntu2.1
  •  xserver-xorg-video-rendition 1:4.2.0.dfsg.1-2build2
  •  xserver-xorg-video-s3 1:0.6.0-1build2
  •  xserver-xorg-video-s3virge 1:1.10.1-1build2
  •  xserver-xorg-video-savage 1:2.2.1-1build2
  •  xserver-xorg-video-siliconmotion 1:1.6.0-1build2
  •  xserver-xorg-video-sis 1:0.10.0-1build2
  •  xserver-xorg-video-sisusb 1:0.9.0-1build2
  •  xserver-xorg-video-tdfx 1:1.4.0-1build2
  •  xserver-xorg-video-trident 1:1.3.0-1build2
  •  xserver-xorg-video-tseng 1:1.2.0-1build2
  •  xserver-xorg-video-v4l 1:0.2.0-1ubuntu3
  •  xserver-xorg-video-vesa 1:2.0.0-1ubuntu3
  •  xserver-xorg-video-vmware 1:10.16.2-1build2
  •  xserver-xorg-video-voodoo 1:1.2.0-1build2
  •  xsltproc 1.1.24-1ubuntu2
  •  xterm 235-1ubuntu1.1
  •  xulrunner-1.9 1.9.0.8+nobinonly-0ubuntu0.8.10.1
  •  xulrunner-1.9-gnome-support 1.9.0.8+nobinonly-0ubuntu0.8.10.1
  •  xutils-dev 1:7.4+3
  •  yelp 2.24.0-0ubuntu2
  •  zenity 2.24.0-0ubuntu1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-12ubuntu1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly