• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Descent|OS RSS Feed DistroWatch.com: Descent|OS

Descent|OS

Last Update: 2019-04-11 06:22 UTC


Descent|OS is an Debian-based desktop Linux distribution featuring a traditional desktop environment (GNOME 2 in the 2.x series, MATE in later versions). The project's mission is to provide an intuitive and modern desktop environment anybody can use.

Visitor rating: No visitor rating given yet. Rate this project.


Descent|OS Summary
Distribution Descent|OS
Home Page http://www.descentos.org/
Mailing Lists --
User Forums http://descentos.forumotion.com/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/descentos.u/files/descentos/
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2013-04-28: Distribution Release: Descent|OS 4.0
 • 2013-01-24: Distribution Release: Descent|OS 3.0.2
 • 2012-08-29: Distribution Release: Descent|OS 3.0
 • 2012-07-06: Development Release: Descent|OS 3.0 Alpha 2
 • More Descent|OS releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.0 3.0.2 2.1
Release Date 2013-04-28 2013-01-23 2012-02-29
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 1200-1300 1000-1100  
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop MATE MATE GNOME
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite OO.o* LibreOffice LibreOffice
Processor Architecture i386, powerpc, x86_64 i386 i386
Init Software SysV Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes
Asian Language Support      
Full Package List 4.0 3.0.2 2.1

Full Package List:   Descent|OS 2.1
  Number of packages: 1,304 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acpid 1.0.10-5ubuntu2
  •  adduser 3.112+nmu1ubuntu5
  •  alacarte 0.13.2-1ubuntu2
  •  app-install-data 0.11.04.7.4+5.0trisquel1
  •  apparmor 2.6.1-0ubuntu3
  •  apparmor-utils 2.6.1-0ubuntu3
  •  appmenu-gtk 0.2.1-0ubuntu3
  •  appmenu-qt 0.1.2-0ubuntu1
  •  apport 1.20.1-0ubuntu5.1
  •  apport-symptoms 0.12
  •  apt 0.8.13.2ubuntu4.2+5.0trisquel1
  •  apt-clone 0.1.6
  •  apt-transport-https 0.8.13.2ubuntu4.2+5.0trisquel1
  •  apt-utils 0.8.13.2ubuntu4.2+5.0trisquel1
  •  apt-xapian-index 0.41ubuntu6
  •  aptdaemon 0.41+bzr661-0ubuntu0.1
  •  aptdaemon-data 0.41+bzr661-0ubuntu0.1
  •  aptitude 0.6.3-3.2ubuntu1
  •  archdetect-deb 1.81ubuntu2.1
  •  arj 3.10.22-9
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu1
  •  at 3.1.12-1ubuntu2
  •  avahi-daemon 0.6.30-0ubuntu2
  •  axel 2.4-1
  •  bamfdaemon 0.2.90-0ubuntu3
  •  base-files 1:5.0.0ubuntu28+5.0trisquel2
  •  base-passwd 3.5.22
  •  bash 4.2-0ubuntu3
  •  bash-completion 1:1.3-1ubuntu3
  •  bc 1.06.95-2
  •  bind9-host 1:9.7.3.dfsg-1ubuntu2.3
  •  binfmt-support 2.0.3
  •  binutils 2.21.0.20110327-2ubuntu3
  •  bogl-bterm 0.1.18-4ubuntu1
  •  brasero 2.32.1-0ubuntu2
  •  brasero-cdrkit 2.32.1-0ubuntu2
  •  brasero-common 2.32.1-0ubuntu2
  •  bsdmainutils 8.2.2
  •  bsdutils 1:2.17.2-9.1ubuntu4
  •  btrfs-tools 0.19+20100601-3ubuntu2
  •  build-essential 11.5ubuntu1
  •  busybox-initramfs 1:1.17.1-10ubuntu1
  •  busybox-static 1:1.17.1-10ubuntu1
  •  bzip2 1.0.5-6ubuntu1
  •  ca-certificates 20090814+nmu2ubuntu0.1
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  capplets-data 1:2.32.1-0ubuntu15+5.0trisquel5
  •  casper 1.265
  •  chromium-browser 14.0.835.202~r103287-0ubuntu0.11.04.1
  •  chromium-codecs-ffmpeg 14.0.835.202~r103287-0ubuntu0.11.04.1
  •  claws-mail 3.7.8-1ubuntu4
  •  cli-common 0.7.1
  •  cmap-adobe-japan1 0+20090930-2
  •  command-not-found 0.2.41ubuntu2
  •  command-not-found-data 0.2.41ubuntu2
  •  console-setup 1.57ubuntu20
  •  console-terminus 4.30-2
  •  consolekit 0.4.4-1
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.5.2-1ubuntu3
  •  cpp-4.5 4.5.2-8ubuntu4
  •  cron 3.0pl1-116ubuntu1
  •  cryptsetup 2:1.1.3-4ubuntu1
  •  cups 1.4.6-5ubuntu1.4
  •  cups-bsd 1.4.6-5ubuntu1.4
  •  cups-client 1.4.6-5ubuntu1.4
  •  cups-common 1.4.6-5ubuntu1.4
  •  cups-driver-gutenprint 5.2.6-1ubuntu1
  •  cups-ppdc 1.4.6-5ubuntu1.4
  •  curl 7.21.3-1ubuntu1.3
  •  dash 0.5.5.1-7.2ubuntu1
  •  dbus 1.4.6-1ubuntu6.1
  •  dbus-x11 1.4.6-1ubuntu6.1
  •  dc 1.06.95-2
  •  debconf 1.5.36ubuntu4
  •  debconf-i18n 1.5.36ubuntu4
  •  debianutils 3.4.3ubuntu1
  •  default-jre 1:1.6-40ubuntu1
  •  default-jre-headless 1:1.6-40ubuntu1
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.18-0ubuntu4+5.0trisquel2
  •  dictionaries-common 1.9.3ubuntu1
  •  diffstat 1.54-1
  •  diffutils 1:3.0-1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu3
  •  dmsetup 2:1.02.48-4ubuntu2
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu2.3
  •  docbook-xml 4.5-7
  •  dockmanager 0.1.0-0ubuntu1
  •  docky 2.1.2-1ubuntu1
  •  dosfstools 3.0.9-1
  •  dpkg 1.16.0~ubuntu7.1
  •  dpkg-dev 1.16.0~ubuntu7.1
  •  dpkg-repack 1.33ubuntu2
  •  dvd+rw-tools 7.1-9
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 87-0ubuntu1.3
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-7.1
  •  elementary-icon-theme 2.7-0ubuntu1
  •  eog 2.32.1-0ubuntu2
  •  evince 2.32.0-0ubuntu12.3
  •  evince-common 2.32.0-0ubuntu12.3
  •  evolution-data-server 2.32.2-0ubuntu2
  •  evolution-data-server-common 2.32.2-0ubuntu2
  •  exaile 0.3.2.1-0buntu1+5.0trisquel1
  •  exiv2 0.21.1-0ubuntu2
  •  fakeroot 1.14.4-1ubuntu1
  •  file 5.04-5ubuntu2
  •  file-roller 2.32.2-0ubuntu0.1
  •  findutils 4.4.2-1ubuntu3
  •  firefox-locale-en 8.0+build1-0ubuntu0.11.04.3
  •  fontconfig 2.8.0-2.1ubuntu3
  •  fontconfig-config 2.8.0-2.1ubuntu3
  •  foo2zjs 20110210dfsg-1ubuntu2.1
  •  foomatic-db-compressed-ppds 20110317-0ubuntu1
  •  foomatic-db-engine 4.0.7-0ubuntu1
  •  foomatic-filters 4.0.7-0ubuntu1.1+5.0trisquel1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.11
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1.1ubuntu4
  •  g++ 4:4.5.2-1ubuntu3
  •  g++-4.5 4.5.2-8ubuntu4
  •  gamin 0.1.10-2ubuntu1
  •  gcc 4:4.5.2-1ubuntu3
  •  gcc-4.5 4.5.2-8ubuntu4
  •  gcc-4.5-base 4.5.2-8ubuntu4
  •  gconf-defaults-service 2.32.2-0ubuntu2
  •  gconf-editor 2.32.0-0ubuntu2
  •  gconf2 2.32.2-0ubuntu2
  •  gconf2-common 2.32.2-0ubuntu2
  •  gdebi 0.7.0
  •  gdebi-core 0.7.0
  •  gdm 2.32.1-0ubuntu3.2
  •  gedit 2.30.4-2ubuntu1
  •  gedit-common 2.30.4-2ubuntu1
  •  genisoimage 9:1.1.11-1ubuntu2+5.0trisquel1
  •  geoip-database 1.4.7~beta6+dfsg-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghostscript 9.01~dfsg-1ubuntu5
  •  ghostscript-cups 9.01~dfsg-1ubuntu5
  •  ghostscript-x 9.01~dfsg-1ubuntu5
  •  gimp 2.6.11-1ubuntu6.2
  •  gimp-data 2.6.11-1ubuntu6.2
  •  gir1.2-appindicator-0.1 0.3.0-0ubuntu1
  •  gir1.2-atk-1.0 2.0.0-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 0.4.3-0ubuntu4
  •  gir1.2-dee-0.5 0.5.18-0ubuntu1
  •  gir1.2-freedesktop 0.10.7-0ubuntu1
  •  gir1.2-gconf-2.0 2.32.2-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.23.3-0ubuntu1
  •  gir1.2-glib-2.0 0.10.7-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.4-0ubuntu2+5.0trisquel2
  •  gir1.2-notify-0.7 0.7.2-0ubuntu2
  •  gir1.2-panelapplet-3.0 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  gir1.2-pango-1.0 1.28.4-0ubuntu1
  •  gir1.2-soup-2.4 2.34.0-0ubuntu1.1
  •  gir1.2-unity-3.0 3.8.4-0ubuntu1
  •  gir1.2-vte-0.0 1:0.27.90-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glib-networking 2.28.6.1-0ubuntu1
  •  gnome-about 1:2.32.1-0ubuntu6+5.0trisquel1
  •  gnome-applets 2.32.1.1-0ubuntu5
  •  gnome-applets-data 2.32.1.1-0ubuntu5
  •  gnome-control-center 1:2.32.1-0ubuntu15+5.0trisquel5
  •  gnome-desktop-data 1:2.32.1-0ubuntu6+5.0trisquel1
  •  gnome-doc-utils 0.20.5-0ubuntu1
  •  gnome-games-common 1:2.32.1-0ubuntu5
  •  gnome-icon-theme 2.31.0-0ubuntu2+5.0trisquel2
  •  gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  gnome-mahjongg 1:2.32.1-0ubuntu5
  •  gnome-media 2.32.0-0ubuntu7+5.0trisquel1
  •  gnome-media-common 2.32.0-0ubuntu7+5.0trisquel1
  •  gnome-menus 2.30.5-0ubuntu3+5.0trisquel1
  •  gnome-mime-data 2.18.0-1
  •  gnome-panel 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  gnome-panel-bonobo 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  gnome-panel-data 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  gnome-power-manager 2.32.0-2ubuntu2.1
  •  gnome-screenshot 2.32.0-0ubuntu5
  •  gnome-session 2.32.1-0ubuntu20+5.0trisquel7
  •  gnome-session-bin 2.32.1-0ubuntu20+5.0trisquel7
  •  gnome-session-common 2.32.1-0ubuntu20+5.0trisquel7
  •  gnome-settings-daemon 2.32.1-0ubuntu13.1
  •  gnome-system-monitor 2.28.2-0ubuntu1
  •  gnome-terminal 2.32.1-0ubuntu3
  •  gnome-terminal-data 2.32.1-0ubuntu3
  •  gnome-user-guide 3.0.0+git20110406ubuntu11
  •  gnome-utils-common 2.32.0-0ubuntu5
  •  gnomine 1:2.32.1-0ubuntu5
  •  gnupg 1.4.11-3ubuntu1
  •  gpgv 1.4.11-3ubuntu1
  •  grep 2.6.3-3ubuntu1
  •  groff-base 1.21-5
  •  growisofs 7.1-9
  •  grub-common 1.99~rc1-13ubuntu3
  •  grub-gfxpayload-lists 0.2
  •  grub-pc 1.99~rc1-13ubuntu3
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.0.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-ffmpeg 0.10.11-4
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gnonlin 0.10.17-1
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.21-1ubuntu11
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-good 0.10.28-0ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.17-1ubuntu2
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.17-1
  •  gstreamer0.10-pulseaudio 0.10.28-0ubuntu7
  •  gstreamer0.10-x 0.10.32-1ubuntu5
  •  gtk2-engines-aurora 1.5.1-1
  •  gtk2-engines-equinox 1.20-0ubuntu1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.4-0ubuntu2+5.0trisquel2
  •  guake 0.4.2-4ubuntu1
  •  gvfs 1.8.0-0ubuntu3
  •  gvfs-backends 1.8.0-0ubuntu3
  •  gwibber 3.0.0.1-0ubuntu3
  •  gwibber-service 3.0.0.1-0ubuntu3
  •  gwibber-service-facebook 3.0.0.1-0ubuntu3
  •  gwibber-service-identica 3.0.0.1-0ubuntu3
  •  gwibber-service-twitter 3.0.0.1-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-5+svn1
  •  hal-info 20091130-1
  •  hdparm 9.32-1ubuntu3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.05ubuntu1
  •  hpijs 3.11.1-2ubuntu2
  •  hplip 3.11.1-2ubuntu2
  •  hplip-cups 3.11.1-2ubuntu2
  •  hplip-data 3.11.1-2ubuntu2
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.230-1
  •  icedtea-6-jre-cacao 6b22-1.10.4-0ubuntu1~11.04.1
  •  icedtea-6-jre-jamvm 6b22-1.10.4-0ubuntu1~11.04.1
  •  icedtea-netx 1.1.1-0ubuntu1~11.04.2
  •  icedtea-plugin 1.1.1-0ubuntu1~11.04.2
  •  icedtea6-plugin 6b21.1.1-0ubuntu1~11.04.2
  •  ifupdown 0.6.10ubuntu4
  •  im-switch 1.20ubuntu3
  •  indicator-applet 0.4.12-0ubuntu1
  •  indicator-applet-appmenu 0.4.12-0ubuntu1
  •  indicator-applet-complete 0.4.12-0ubuntu1
  •  indicator-applet-session 0.4.12-0ubuntu1
  •  indicator-application 0.3.2-0ubuntu1
  •  indicator-appmenu 0.2.1-0ubuntu2
  •  indicator-me 0.2.19-0ubuntu1
  •  indicator-messages 0.4.0-0ubuntu1
  •  indicator-session 0.2.17-0ubuntu1
  •  indicator-sound 0.6.6.1-0ubuntu3
  •  info 4.13a.dfsg.1-6ubuntu3
  •  initramfs-tools 0.98.8ubuntu3.1
  •  initramfs-tools-bin 0.98.8ubuntu3.1
  •  initscripts 2.87dsf-4ubuntu23.1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-6ubuntu3
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20100519-3
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20100418-3ubuntu1
  •  iputils-ping 3:20100418-3ubuntu1
  •  iputils-tracepath 3:20100418-3ubuntu1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-15ubuntu9.1
  •  isc-dhcp-common 4.1.1-P1-15ubuntu9.1
  •  iso-codes 3.24-1
  •  iw 0.9.19-1
  •  java-common 0.40ubuntu1
  •  jockey-common 0.9.2-0ubuntu5
  •  jockey-gtk 0.9.2-0ubuntu5
  •  kbd 1.15-1ubuntu5
  •  keyboard-configuration 1.57ubuntu20
  •  keyutils 1.4-4ubuntu2
  •  klibc-utils 1.5.20-1ubuntu6
  •  language-pack-en 1:11.04+20110607
  •  language-pack-en-base 1:11.04+20110607
  •  language-selector-common 0.34.2
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.51+5.0trisquel1
  •  less 436-1
  •  liba52-0.7.4 0.7.4-14ubuntu2
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-4ubuntu2
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1
  •  libalgorithm-merge-perl 0.08-2
  •  libapparmor-perl 2.6.1-0ubuntu3
  •  libapparmor1 2.6.1-0ubuntu3
  •  libappindicator1 0.3.0-0ubuntu1
  •  libapt-pkg-perl 0.1.24build1
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu5
  •  libasound2-plugins 1.0.24-0ubuntu2
  •  libaspell15 0.60.6-6
  •  libass4 0.9.11-1
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.0.0-0ubuntu1
  •  libatk1.0-data 2.0.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-0ubuntu1
  •  libatm1 1:2.5.1-1.2build1
  •  libattr1 1:2.4.44-2ubuntu3
  •  libaudio2 1.9.2-4ubuntu1
  •  libavahi-client3 0.6.30-0ubuntu2
  •  libavahi-common-data 0.6.30-0ubuntu2
  •  libavahi-common3 0.6.30-0ubuntu2
  •  libavahi-core7 0.6.30-0ubuntu2
  •  libavahi-glib1 0.6.30-0ubuntu2
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6.2-1ubuntu2+5.0trisquel1
  •  libavformat52 4:0.6.2-1ubuntu1.1
  •  libavutil-extra-50 4:0.6.2-1ubuntu2+5.0trisquel1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbamf0 0.2.90-0ubuntu3
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu2.3
  •  libblkid1 2.17.2-9.1ubuntu4
  •  libbluetooth3 4.91-0ubuntu1
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-iostreams1.42.0 1.42.0-4ubuntu2
  •  libbrasero-media1 2.32.1-0ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-6ubuntu1
  •  libc-bin 2.13-0ubuntu13
  •  libc-dev-bin 2.13-0ubuntu13
  •  libc6 2.13-0ubuntu13
  •  libc6-dev 2.13-0ubuntu13
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.2-2ubuntu2
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo2 1.10.2-2ubuntu2
  •  libcairomm-1.0-1 1.9.8-0ubuntu1
  •  libcamel1.2-19 2.32.2-0ubuntu2
  •  libcanberra-gtk-module 0.28-0ubuntu3
  •  libcanberra-gtk0 0.28-0ubuntu3
  •  libcanberra0 0.28-0ubuntu3
  •  libcap-ng0 0.6.5-1
  •  libcap2 1:2.20-1
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libck-connector0 0.4.4-1
  •  libclass-accessor-perl 0.34-1
  •  libcloog-ppl0 0.15.9-2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompfaceg1 1:1.5.2-5
  •  libcroco3 0.6.2-1
  •  libcups2 1.4.6-5ubuntu1.4
  •  libcupscgi1 1.4.6-5ubuntu1.4
  •  libcupsdriver1 1.4.6-5ubuntu1.4
  •  libcupsimage2 1.4.6-5ubuntu1.4
  •  libcupsmime1 1.4.6-5ubuntu1.4
  •  libcupsppdc1 1.4.6-5ubuntu1.4
  •  libcurl3 7.21.3-1ubuntu1.3
  •  libcurl3-gnutls 7.21.3-1ubuntu1.3
  •  libcwidget3 0.5.16-3ubuntu2
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-1
  •  libdb4.8 4.8.30-5ubuntu2
  •  libdbus-1-3 1.4.6-1ubuntu6.1
  •  libdbus-glib-1-2 0.92-0ubuntu1
  •  libdbus-glib1.0-cil 0.5.0-2
  •  libdbus1.0-cil 0.7.0-2
  •  libdbusmenu-glib3 0.4.3-0ubuntu4
  •  libdbusmenu-gtk3 0.4.3-0ubuntu4
  •  libdbusmenu-qt2 0.8.2-0ubuntu2
  •  libdc1394-22 2.1.2-3ubuntu3
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.77ubuntu2
  •  libdee-1.0-1 0.5.18-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu2
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu2
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3ubuntu1
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdjvulibre-text 3.5.23-3ubuntu2
  •  libdjvulibre21 3.5.23-3ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu3
  •  libdns69 1:9.7.3.dfsg-1ubuntu2.3
  •  libdpkg-perl 1.16.0~ubuntu7.1
  •  libdrm-intel1 2.4.23-1ubuntu6
  •  libdrm-nouveau1a 2.4.23-1ubuntu6
  •  libdrm-radeon1 2.4.23-1ubuntu6
  •  libdrm2 2.4.23-1ubuntu6
  •  libdv4 1.0.0-2.1ubuntu1
  •  libdvbpsi6 0.1.7-1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu3.1
  •  libebackend1.2-0 2.32.2-0ubuntu2
  •  libebml3 1.2.0+dfsg-0ubuntu1
  •  libebook1.2-10 2.32.2-0ubuntu2
  •  libecal1.2-8 2.32.2-0ubuntu2
  •  libecryptfs0 87-0ubuntu1.3
  •  libedata-book1.2-8 2.32.2-0ubuntu2
  •  libedata-cal1.2-10 2.32.2-0ubuntu2
  •  libedataserver1.2-14 2.32.2-0ubuntu2
  •  libedataserverui1.2-11 2.32.2-0ubuntu2
  •  libedit2 2.11-20080614-2
  •  libegroupwise1.2-13 2.32.2-0ubuntu2
  •  libelf1 0.148-1ubuntu1
  •  libelfg0 0.8.13-1
  •  libemail-valid-perl 0.184-1
  •  libenca0 1.13-3
  •  libenchant1c2a 1.6.0-2
  •  libept1 1.0.4
  •  libetpan13 0.58-1ubuntu1
  •  libevdocument3 2.32.0-0ubuntu12.3
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevview3 2.32.0-0ubuntu12.3
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-0ubuntu1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-6ubuntu1
  •  libffi5 3.0.9-3ubuntu1
  •  libfftw3-3 3.2.2-1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac8 1.2.1-3
  •  libflite1 1.4-release-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2.1ubuntu3
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-1ubuntu2.2
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.4-1.1ubuntu4
  •  libgadu3 1:1.10.1-1
  •  libgail18 2.24.4-0ubuntu2+5.0trisquel2
  •  libgamin0 0.1.10-2ubuntu1
  •  libgcc1 1:4.5.2-8ubuntu4
  •  libgconf2-4 2.32.2-0ubuntu2
  •  libgconf2.0-cil 2.24.2-0ubuntu1
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgcrypt11 1.4.6-4ubuntu2
  •  libgdata-common 0.8.0-0ubuntu1
  •  libgdata11 0.8.0-0ubuntu1
  •  libgdbm3 1.8.3-9ubuntu1
  •  libgdiplus 2.6.7-3ubuntu1
  •  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1
  •  libgdu0 2.32.1-0ubuntu4
  •  libgee2 0.6.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.7~beta6+dfsg-1
  •  libgexiv2-0 0.3.1-0ubuntu1
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.11-1ubuntu6.2
  •  libgirepository-1.0-1 0.10.7-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-3ubuntu3.1
  •  libgl1-mesa-dri 7.10.2-0ubuntu2.1
  •  libgl1-mesa-glx 7.10.2-0ubuntu2.1
  •  libglade2-0 1:2.6.4-1build1
  •  libgladeui-1-11 3.8.0-0ubuntu1
  •  libglib-perl 2:1.223-1
  •  libglib2.0-0 2.28.6-0ubuntu1
  •  libglib2.0-cil 2.12.10-1ubuntu1
  •  libglib2.0-data 2.28.6-0ubuntu1
  •  libglibmm-2.4-1c2a 2.28.0-1
  •  libglu1-mesa 7.10.2-0ubuntu2.1
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.24-0ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.2+dfsg-1ubuntu3
  •  libgnome-bluetooth8 2.91.2.is.2.32.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6+5.0trisquel1
  •  libgnome-keyring0 2.32.0-1ubuntu2
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-media0 2.32.0-0ubuntu7+5.0trisquel1
  •  libgnome-menu2 2.30.5-0ubuntu3+5.0trisquel1
  •  libgnome-window-settings1 1:2.32.1-0ubuntu15+5.0trisquel5
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnomecanvas2-0 2.30.3-0ubuntu1
  •  libgnomecanvas2-common 2.30.3-0ubuntu1
  •  libgnomedesktop2.20-cil 2.26.0-3build1
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomevfs2-0 1:2.24.4-0ubuntu4
  •  libgnomevfs2-common 1:2.24.4-0ubuntu4
  •  libgnutls26 2.8.6-1ubuntu2
  •  libgomp1 4.5.2-8ubuntu4
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgpg-error0 1.10-0.2ubuntu1
  •  libgphoto2-2 2.4.10.1-2ubuntu5
  •  libgphoto2-port0 2.4.10.1-2ubuntu5
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.01~dfsg-1ubuntu5
  •  libgs9-common 9.01~dfsg-1ubuntu5
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.3+dfsg-5ubuntu2.2
  •  libgssdp-1.0-2 0.8.2-1
  •  libgstfarsight0.10-0 0.0.26-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.32-1ubuntu5
  •  libgstreamer0.10-0 0.10.32-3ubuntu3.1
  •  libgtk2-perl 2:1.223-1
  •  libgtk2.0-0 2.24.4-0ubuntu2+5.0trisquel2
  •  libgtk2.0-bin 2.24.4-0ubuntu2+5.0trisquel2
  •  libgtk2.0-cil 2.12.10-1ubuntu1
  •  libgtk2.0-common 2.24.4-0ubuntu2+5.0trisquel2
  •  libgtkmm-2.4-1c2a 1:2.24.0-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.3-0ubuntu1
  •  libgtop2-common 2.28.3-0ubuntu1
  •  libgucharmap7 1:2.32.1-0ubuntu2
  •  libgudev-1.0-0 1:167-0ubuntu3
  •  libgupnp-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-3 0.1.7-3
  •  libgutenprint2 5.2.6-1ubuntu1
  •  libgvfscommon0 1.8.0-0ubuntu3
  •  libgweather-common 2.30.3-1ubuntu1
  •  libgweather1 2.30.3-1ubuntu1
  •  libgwibber1 0.1.1-0ubuntu1
  •  libhal-storage1 0.5.14-5+svn1
  •  libhal1 0.5.14-5+svn1
  •  libhpmud0 3.11.1-2ubuntu2
  •  libhsqldb-java 1.8.0.10-9ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.68-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.1-1
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libical0 0.44-3
  •  libice6 2:1.0.7-1ubuntu1
  •  libicu44 4.4.2-2
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1ubuntu1
  •  libidn11 1.18-1build1
  •  libido-0.1-0 0.2.2-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu4
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.0-3ubuntu1
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicate5 0.5.0-0ubuntu2
  •  libindicator3 0.3.22-0ubuntu1
  •  libio-pty-perl 1:1.08-1
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.89-1
  •  libisc62 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccc60 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu2.3
  •  libiso9660-7 0.81-4build1
  •  libisofs6 0.6.32-2ubuntu2
  •  libiw30 30~pre9-3ubuntu6
  •  libjack-jackd2-0 1.9.6~dfsg.1-5ubuntu1
  •  libjasper1 1.900.1-7ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu1
  •  libjs-jquery 1.5-2ubuntu1
  •  libjson-glib-1.0-0 0.12.2-0ubuntu1
  •  libk5crypto3 1.8.3+dfsg-5ubuntu2.2
  •  libkate1 0.3.8-1
  •  libkeyutils1 1.4-4ubuntu2
  •  libklibc 1.5.20-1ubuntu6
  •  libkpathsea5 2009-8ubuntu2
  •  libkrb5-3 1.8.3+dfsg-5ubuntu2.2
  •  libkrb5support0 1.8.3+dfsg-5ubuntu2.2
  •  liblaunchpad-integration-common 0.1.51+5.0trisquel1
  •  liblaunchpad-integration1 0.1.51+5.0trisquel1
  •  liblcms1 1.18.dfsg-1.2ubuntu1
  •  libldap-2.4-2 2.4.23-6ubuntu6.1
  •  liblircclient0 0.8.7-0ubuntu4.1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  libltdl7 2.2.6b-2ubuntu3
  •  liblua5.1-0 5.1.4-5
  •  liblvm2app2.2 2.02.66-4ubuntu2
  •  liblwres60 1:9.7.3.dfsg-1ubuntu2.3
  •  liblzma2 5.0.0-2
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu2
  •  libmailtools-perl 2.06-1
  •  libmatroska3 1.1.0+dfsg-0ubuntu2
  •  libmeanwhile1 1.0.2-3ubuntu1
  •  libmetacity-private0 1:2.30.3-0ubuntu8
  •  libmimic0 1.0.4-2ubuntu1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu4+5.0trisquel1
  •  libmms0 0.6.2-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-2ubuntu0.3
  •  libmono-addins0.2-cil 0.4-8
  •  libmono-cairo2.0-cil 2.6.7-5ubuntu3
  •  libmono-corlib2.0-cil 2.6.7-5ubuntu3
  •  libmono-data-tds2.0-cil 2.6.7-5ubuntu3
  •  libmono-i18n-west2.0-cil 2.6.7-5ubuntu3
  •  libmono-messaging2.0-cil 2.6.7-5ubuntu3
  •  libmono-posix2.0-cil 2.6.7-5ubuntu3
  •  libmono-security2.0-cil 2.6.7-5ubuntu3
  •  libmono-sharpzip2.84-cil 2.6.7-5ubuntu3
  •  libmono-sqlite2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-data-linq2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-data2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-messaging2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-web2.0-cil 2.6.7-5ubuntu3
  •  libmono-system2.0-cil 2.6.7-5ubuntu3
  •  libmono-wcf3.0-cil 2.6.7-5ubuntu3
  •  libmono2.0-cil 2.6.7-5ubuntu3
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpc2 0.9-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-7
  •  libmtdev1 1.1.0-0ubuntu1
  •  libmtp8 1.0.6-2
  •  libmusicbrainz4c2a 2.1.5-4ubuntu2
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnautilus-extension1 1:2.32.2.1-0ubuntu13
  •  libncurses5 5.7+20101128-1
  •  libncursesw5 5.7+20101128-1
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.0-4
  •  libneon27-gnutls 0.29.5-3
  •  libnet-dns-perl 0.66-2ubuntu1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnewt0.52 0.52.11-2ubuntu7+5.0trisquel1
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-1ubuntu1
  •  libnih1 1.0.3-1ubuntu1
  •  libnl1 1.1-6
  •  libnm-glib-vpn1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnotify0.4-cil 0.4.0~r3032-2ubuntu1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.2-0ubuntu2
  •  libnspr4 4.8.7-0ubuntu1
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.19-0ubuntu2
  •  liborc-0.4-0 1:0.4.11-2
  •  libpam-ck-connector 0.4.4-1
  •  libpam-gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  libpam-modules 1.1.2-2ubuntu8.4
  •  libpam-modules-bin 1.1.2-2ubuntu8.4
  •  libpam-runtime 1.1.2-2ubuntu8.4
  •  libpam0g 1.1.2-2ubuntu8.4
  •  libpanel-applet-3-0 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  libpanel-applet2-0 1:2.32.1-0ubuntu6.5+5.0trisquel5
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.4-0ubuntu1
  •  libpangomm-1.4-1 2.28.1-0ubuntu1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparse-debianchangelog-perl 1.1.1-2.1ubuntu1
  •  libparted0debian1 2.3-5ubuntu5
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu7
  •  libpciaccess0 0.12.1-1
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.0-2ubuntu2
  •  libperl5.10 5.10.1-17ubuntu4.1
  •  libpipeline1 1.2.0-1
  •  libpisock9 0.12.5-2ubuntu2
  •  libpixman-1-0 0.20.2-0ubuntu1
  •  libplist1 1.4-1
  •  libplymouth2 0.8.2-2ubuntu23+5.0trisquel3
  •  libpng12-0 1.2.44-1ubuntu3.1
  •  libpolkit-agent-1-0 0.101-1ubuntu1
  •  libpolkit-backend-1-0 0.101-1ubuntu1
  •  libpolkit-gobject-1-0 0.101-1ubuntu1
  •  libpoppler-glib6 0.16.4-0ubuntu1.1
  •  libpoppler13 0.16.4-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libpostproc51 4:0.6.2-1ubuntu1.1
  •  libppl-c2 0.10.2-10ubuntu1
  •  libppl7 0.10.2-10ubuntu1
  •  libprotobuf6 2.3.0-4ubuntu2
  •  libprotoc6 2.3.0-4ubuntu2
  •  libproxy0 0.3.1-2ubuntu5
  •  libpulse-browse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse-mainloop-glib0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpurple-bin 1:2.7.11-1ubuntu2.1
  •  libpurple0 1:2.7.11-1ubuntu2.1
  •  libpython2.7 2.7.1-5ubuntu2
  •  libqt4-dbus 4:4.7.2-0ubuntu6.3
  •  libqt4-xml 4:4.7.2-0ubuntu6.3
  •  libqtcore4 4:4.7.2-0ubuntu6.3
  •  libqtgui4 4:4.7.2-0ubuntu6.3
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquvi0 0.2.11-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-5
  •  librasqal2 0.9.20-1
  •  libraw1394-11 2.0.6-1
  •  librdf0 1.0.12-1
  •  libreadline6 6.2-0ubuntu1
  •  libreoffice 1:3.3.4-0ubuntu1
  •  libreoffice-base 1:3.3.4-0ubuntu1
  •  libreoffice-base-core 1:3.3.4-0ubuntu1
  •  libreoffice-calc 1:3.3.4-0ubuntu1
  •  libreoffice-common 1:3.3.4-0ubuntu1
  •  libreoffice-core 1:3.3.4-0ubuntu1
  •  libreoffice-draw 1:3.3.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.3.4-0ubuntu1
  •  libreoffice-filter-mobiledev 1:3.3.4-0ubuntu1
  •  libreoffice-impress 1:3.3.4-0ubuntu1
  •  libreoffice-java-common 1:3.3.4-0ubuntu1
  •  libreoffice-math 1:3.3.4-0ubuntu1
  •  libreoffice-report-builder-bin 1:3.3.4-0ubuntu1
  •  libreoffice-style-human 1:3.3.4-0ubuntu1
  •  libreoffice-writer 1:3.3.4-0ubuntu1
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.1-0ubuntu3.1
  •  librsvg2-2.18-cil 2.26.0-3build1
  •  librsvg2-common 2.32.1-0ubuntu3.1
  •  librtmp0 2.3-2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.22-2ubuntu1
  •  libsane-hpaio 3.11.1-2ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu3
  •  libschroedinger-1.0-0 1.0.10-2
  •  libsdl-image1.2 1.2.10-2ubuntu1
  •  libsdl1.2debian 1.2.14-6.1ubuntu3+5.0trisquel3
  •  libsdl1.2debian-alsa 1.2.14-6.1ubuntu3+5.0trisquel3
  •  libselinux1 2.0.96-1ubuntu2
  •  libsensors4 1:3.2.0-1ubuntu1
  •  libsepol1 2.0.41-1
  •  libservlet2.5-java 6.0.28-10ubuntu2.2
  •  libsgutils2-2 1.30-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.4.2-1ubuntu1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu2
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm6 2:1.2.0-1ubuntu1
  •  libsmbclient 2:3.5.8~dfsg-1ubuntu2.3+5.0trisquel1
  •  libsndfile1 1.0.23-1ubuntu0.1
  •  libsnmp-base 5.4.3~dfsg-2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2ubuntu1
  •  libsoundtouch0 1.5.0-4
  •  libsoup-gnome2.4-1 2.34.0-0ubuntu1.1
  •  libsoup2.4-1 2.34.0-0ubuntu1.1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.7.4-2ubuntu5
  •  libss2 1.41.14-1ubuntu3
  •  libssl0.9.8 0.9.8o-5ubuntu1
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.2-8ubuntu4
  •  libstdc++6-4.5-dev 4.5.2-8ubuntu4
  •  libstlport4.6ldbl 4.6.2-7
  •  libsub-name-perl 0.05-1
  •  libswscale0 4:0.6.2-1ubuntu1.1
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3build1
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.5-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.7-1ubuntu1
  •  libtdb1 1.2.9-1fakesync1
  •  libtelepathy-glib0 0.14.3-1ubuntu1
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.14-2ubuntu1
  •  libthai0 0.1.14-2ubuntu1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtiff4 3.9.4-5ubuntu6
  •  libtimedate-perl 1.2000-1
  •  libtotem-plparser17 2.32.4-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libudev0 167-0ubuntu3
  •  libunique-1.0-0 1.1.6-1.1ubuntu2
  •  libunistring0 0.9.3-3
  •  libunity4 3.8.4-0ubuntu1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.9-4
  •  liburi-perl 1.56-1
  •  libusb-0.1-4 2:0.1.12-17
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.7-1
  •  libutempter0 1.1.5-3
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.1-0ubuntu1
  •  libutouch-grail1 1.0.20-0ubuntu4
  •  libuuid1 2.17.2-9.1ubuntu4
  •  libv4l-0 0.8.3-1
  •  libva-x11-1 1.0.8-3
  •  libva1 1.0.8-3
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.9-1ubuntu1.3
  •  libvlccore4 1.1.9-1ubuntu1.3
  •  libvorbis0a 1.3.2-1ubuntu1
  •  libvorbisenc2 1.3.2-1ubuntu1
  •  libvorbisfile3 1.3.2-1ubuntu1
  •  libvpx0 0.9.6-1
  •  libvte-common 1:0.27.90-0ubuntu1
  •  libvte9 1:0.27.90-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.8~dfsg-1ubuntu2.3+5.0trisquel1
  •  libwebkitgtk-1.0-0 1.3.13-0ubuntu2
  •  libwebkitgtk-1.0-common 1.3.13-0ubuntu2
  •  libwildmidi1 0.2.3.2-2
  •  libwmf0.2-7 0.2.8.4-7ubuntu3
  •  libwnck-common 1:2.30.6-0ubuntu3
  •  libwnck2.20-cil 2.26.0-3build1
  •  libwnck22 1:2.30.6-0ubuntu3
  •  libwpd-0.9-9 0.9.0-2
  •  libwpg-0.2-2 0.2.0-3
  •  libwps-0.2-2 0.2.0-2
  •  libwrap0 7.6.q-19ubuntu1
  •  libwww-perl 5.837-1
  •  libx11-6 2:1.4.2-1ubuntu3
  •  libx11-data 2:1.4.2-1ubuntu3
  •  libx11-xcb1 2:1.4.2-1ubuntu3
  •  libx264-106 2:0.106.1741-3
  •  libx86-1 1.1+ds1-6
  •  libxapian22 1.2.4-1
  •  libxau6 1:1.0.6-1ubuntu1
  •  libxaw7 2:1.0.9-2
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-2ubuntu2
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.7-2ubuntu2
  •  libxcb-render0 1.7-2ubuntu2
  •  libxcb-shape0 1.7-2ubuntu2
  •  libxcb-shm0 1.7-2ubuntu2
  •  libxcb-xv0 1.7-2ubuntu2
  •  libxcb1 1.7-2ubuntu2
  •  libxcomposite1 1:0.4.3-1ubuntu1
  •  libxcursor1 1:1.1.11-1ubuntu1
  •  libxdamage1 1:1.1.3-1ubuntu1
  •  libxdmcp6 1:1.1.0-1ubuntu1
  •  libxext6 2:1.2.0-2ubuntu1
  •  libxfixes3 1:4.0.5-1ubuntu1
  •  libxfont1 1:1.4.3-2ubuntu0.1
  •  libxft2 2.2.0-2ubuntu2
  •  libxi6 2:1.4.1-1ubuntu2
  •  libxinerama1 2:1.1.1-1ubuntu1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.0-2ubuntu1
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml2 2.7.8.dfsg-2ubuntu0.1
  •  libxml2-utils 2.7.8.dfsg-2ubuntu0.1
  •  libxmu6 2:1.1.0-1
  •  libxmuu1 2:1.1.0-1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.1-1ubuntu1
  •  libxrender1 1:0.9.6-1ubuntu1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-6build1
  •  libxss1 1:1.2.1-1
  •  libxt6 1:1.0.9-1ubuntu1
  •  libxtst6 2:1.2.0-1
  •  libxv1 2:1.0.6-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-1ubuntu1
  •  libzbar0 0.10+doc-4ubuntu2
  •  libzeitgeist-1.0-1 0.3.10-0ubuntu1
  •  libzephyr4 3.0-1
  •  links 2.3~pre1-1
  •  lintian 2.5.0ubuntu1~natty1
  •  linux-firmware 1.52
  •  linux-headers-2.6.38-12 2.6.38-12.51+5.0trisquel1
  •  linux-headers-2.6.38-12-generic 2.6.38-12.51+5.0trisquel1
  •  linux-headers-generic 2.6.38.12.27+5.0trisquel1
  •  linux-image-2.6.38-12-generic 2.6.38-12.51+5.0trisquel1
  •  linux-image-generic 2.6.38.12.27+5.0trisquel1
  •  linux-libc-dev 2.6.38-12.51+5.0trisquel1
  •  linux-sound-base 1.0.24+dfsg-0ubuntu1
  •  localechooser-data 2.34ubuntu4
  •  locales 2.13+git20100825-4+5.0trisquel1
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2+svn3283-3ubuntu1
  •  logrotate 3.7.8-6ubuntu3.1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu11
  •  lsb-release 4.0-0ubuntu11
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.34
  •  lzma 4.43-14ubuntu2
  •  make 3.81-8ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.9-4
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  memtest86+ 4.10-1.1ubuntu1
  •  metacity 1:2.30.3-0ubuntu8
  •  metacity-common 1:2.30.3-0ubuntu8
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  mlocate 0.23.1-1ubuntu1
  •  mobile-broadband-provider-info 20110415-0ubuntu1
  •  modemmanager 0.4+git.20110124t203624.00b6cce-2ubuntu1
  •  module-init-tools 3.12-1ubuntu6
  •  mono-2.0-gac 2.6.7-5ubuntu3
  •  mono-gac 2.6.7-5ubuntu3
  •  mono-runtime 2.6.7-5ubuntu3
  •  mount 2.17.2-9.1ubuntu4
  •  mountall 2.25ubuntu1
  •  mousetweaks 3.0.0-0ubuntu2
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1
  •  multiarch-support 2.13-0ubuntu13
  •  nano 2.2.6-1
  •  nautilus 1:2.32.2.1-0ubuntu13
  •  nautilus-data 1:2.32.2.1-0ubuntu13
  •  nautilus-dropbox 0.7.1
  •  ncurses-base 5.7+20101128-1
  •  ncurses-bin 5.7+20101128-1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu1
  •  netcat-openbsd 1.89-3ubuntu5
  •  network-manager 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  network-manager-gnome 0.8.4~git.20110318t152954.9c4c9a0-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  notification-daemon 0.5.0-2ubuntu1
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu5.1
  •  nvidia-common 0.2.30.1
  •  obex-data-server 0.4.6-0ubuntu1
  •  openjdk-6-jre 6b22-1.10.4-0ubuntu1~11.04.1
  •  openjdk-6-jre-headless 6b22-1.10.4-0ubuntu1~11.04.1
  •  openjdk-6-jre-lib 6b22-1.10.4-0ubuntu1~11.04.1
  •  openprinting-ppds 20110317-0ubuntu1
  •  openssh-client 1:5.8p1-1ubuntu3+5.0trisquel1
  •  openssl 0.9.8o-5ubuntu1
  •  os-prober 1.44ubuntu1
  •  p7zip 9.04~dfsg.1-1
  •  parted 2.3-5ubuntu5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu1
  •  patch 2.6-3
  •  pciutils 1:3.1.7-4ubuntu7
  •  perl 5.10.1-17ubuntu4.1
  •  perl-base 5.10.1-17ubuntu4.1
  •  perl-modules 5.10.1-17ubuntu4.1
  •  pidgin 1:2.7.11-1ubuntu2.1
  •  pidgin-data 1:2.7.11-1ubuntu2.1
  •  pidgin-libnotify 0.14-4ubuntu4
  •  pitivi 0.13.5-1ubuntu4
  •  plymouth 0.8.2-2ubuntu23+5.0trisquel3
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu23
  •  pm-utils 1.4.1-7
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.101-1ubuntu1
  •  policykit-1-gnome 0.99-1ubuntu4
  •  poppler-utils 0.16.4-0ubuntu1.1
  •  popularity-contest 1.51ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-6
  •  procps 1:3.2.8-10ubuntu3
  •  protobuf-compiler 2.3.0-4ubuntu2
  •  psmisc 22.13-1
  •  pulseaudio 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-esound-compat 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-x11 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-utils 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pxljr 1.1-0ubuntu7
  •  python 2.7.1-0ubuntu5
  •  python-apport 1.20.1-0ubuntu5.1
  •  python-apt 0.7.100.3ubuntu6.1+5.0trisquel1
  •  python-apt-common 0.7.100.3ubuntu6.1+5.0trisquel1
  •  python-aptdaemon 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon-gtk 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon.gtk3widgets 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon.gtkwidgets 0.41+bzr661-0ubuntu0.1
  •  python-cairo 1.8.8-1ubuntu1
  •  python-cddb 1.4-5.1build4
  •  python-central 0.6.15ubuntu5
  •  python-chardet 2.0.1-1
  •  python-configglue 0.9pre1-0ubuntu1
  •  python-crypto 2.1.0-2ubuntu1
  •  python-dbus 0.83.1-1
  •  python-debian 0.1.18ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-egenix-mxdatetime 3.1.3-4build1
  •  python-egenix-mxtools 3.1.3-4build1
  •  python-gconf 2.28.1-1ubuntu3
  •  python-gdbm 2.7-2ubuntu2
  •  python-glade2 2.22.0-0ubuntu1.1
  •  python-gmenu 2.30.5-0ubuntu3+5.0trisquel1
  •  python-gnomekeyring 2.32.0-0ubuntu2
  •  python-gnupginterface 0.3.2-9.1ubuntu1
  •  python-gobject 2.28.3-1ubuntu1.1
  •  python-gobject-cairo 2.28.3-1ubuntu1.1
  •  python-gst0.10 0.10.21-1
  •  python-gtk2 2.22.0-0ubuntu1.1
  •  python-gtksourceview2 2.10.1-1build1
  •  python-gtkspell 2.25.3-7ubuntu2
  •  python-httplib2 0.6.0-4build1
  •  python-imaging 1.1.7-2build2
  •  python-indicate 0.5.0-0ubuntu2
  •  python-keyring 0.5.1-1
  •  python-launchpad-integration 0.1.51+5.0trisquel1
  •  python-launchpadlib 1.9.7-0ubuntu2
  •  python-lazr.restfulclient 0.11.1-1build1
  •  python-lazr.uri 1.0.2-3build1
  •  python-libproxy 0.3.1-2ubuntu5
  •  python-libxml2 2.7.8.dfsg-2ubuntu0.1
  •  python-mako 0.3.6-1
  •  python-markupsafe 0.9.2-3build2
  •  python-minimal 2.7.1-0ubuntu5
  •  python-mmkeys 1.6.2.1-3build1
  •  python-mpd 0.3.0-1
  •  python-mutagen 1.19-2build1
  •  python-notify 0.1.1-2build4
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1ubuntu3
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.15-1ubuntu1
  •  python-problem-report 1.20.1-0ubuntu5.1
  •  python-protobuf 2.3.0-4ubuntu2
  •  python-pycurl 7.19.0-3build1
  •  python-pygoocanvas 0.14.1-1ubuntu5
  •  python-pyicu 1.0-1build1
  •  python-pyinotify 0.8.9-1ubuntu3
  •  python-serial 2.5-2
  •  python-simplejson 2.1.2-1build1
  •  python-software-properties 0.80.9+5.0trisquel1
  •  python-support 1.0.10ubuntu3
  •  python-twisted-bin 10.2.0-1
  •  python-twisted-core 10.2.0-1
  •  python-twisted-names 10.1.0-1build2
  •  python-twisted-web 10.2.0-1
  •  python-ubuntuone-client 1.6.2-0ubuntu2
  •  python-ubuntuone-control-panel 1.0.0-0ubuntu1.1
  •  python-ubuntuone-storageprotocol 1.6.1-0ubuntu1
  •  python-uno 1:3.3.4-0ubuntu1
  •  python-vte 1:0.27.90-0ubuntu1
  •  python-wadllib 1.1.8+ds-1build1
  •  python-webkit 1.1.8-1ubuntu2
  •  python-wnck 2.32.0-0ubuntu2
  •  python-wsgi-intercept 0.4-0ubuntu1
  •  python-xapian 1.2.3-3ubuntu1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.6.1-0ubuntu4
  •  python2.7 2.7.1-5ubuntu2
  •  python2.7-minimal 2.7.1-5ubuntu2
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  readline-common 6.2-0ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rsync 3.0.7-2ubuntu3
  •  rsyslog 4.6.4-2ubuntu4.1
  •  rtkit 0.9-2
  •  samba-common 2:3.5.8~dfsg-1ubuntu2.3+5.0trisquel1
  •  samba-common-bin 2:3.5.8~dfsg-1ubuntu2.3+5.0trisquel1
  •  sane-utils 1.0.22-2ubuntu1
  •  sed 4.2.1-8
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr119-0ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.5
  •  shared-mime-info 0.90-1ubuntu3
  •  shotwell 0.9.3-0ubuntu0.1
  •  slingshot-launcher 0.0.1~pre-0~48~natty1
  •  smbclient 2:3.5.8~dfsg-1ubuntu2.3+5.0trisquel1
  •  software-properties-gtk 0.80.9+5.0trisquel1
  •  splix 2.0.0+20110219-0ubuntu1
  •  ssl-cert 1.0.28
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.4p4-5ubuntu7.1
  •  synaptic 0.75.1ubuntu2
  •  sysv-rc 2.87dsf-4ubuntu23.1
  •  sysvinit-utils 2.87dsf-4ubuntu23.1
  •  tar 1.25-3
  •  tasksel 2.88ubuntu3+5.0trisquel4
  •  tasksel-data 2.88ubuntu3+5.0trisquel4
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcpd 7.6.q-19ubuntu1
  •  tcpdump 4.1.1-1ubuntu3
  •  telnet 0.17-36build1
  •  time 1.7-23.1
  •  transmission 2.13-0ubuntu8
  •  transmission-common 2.13-0ubuntu8
  •  transmission-gtk 2.13-0ubuntu8
  •  trisquel-desktop-common 5.0-3
  •  trisquel-desktop-common-data 5.0
  •  trisquel-gtk-theme 5.0-1
  •  trisquel-icon-theme 5.0
  •  tsconf 1.0-7build1
  •  ttf-beteckna 0.4-2.1
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-droid 1.00~b112+dfsg+1-0ubuntu1
  •  ttf-dustin 20030517-7
  •  ttf-freefont 20090104-7
  •  ttf-junicode 0.6.17-1
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-linux-libertine 4.4.1-4
  •  ttf-marvosym 0.1+dfsg-2
  •  ttf-mgopen 1.1-5
  •  ttf-mscorefonts-installer 3.3ubuntu3
  •  ttf-opensymbol 2:2.4.3+LibO3.3.4-0ubuntu1
  •  ttf-radisnoir 0.9b-1.1
  •  ttf-sil-andika 1.0.basic-4
  •  ttf-sil-gentium 20081126:1.02-11
  •  ttf-sil-gentium-basic 1.1-2
  •  ttf-summersby 1.007-3
  •  ttf-tiresias 0.1-1.1
  •  ttf-tuffy 20071106-3
  •  tzdata 2011n-0ubuntu0.11.04
  •  tzdata-java 2011n-0ubuntu0.11.04
  •  ubiquity 2.6.10
  •  ubiquity-casper 1.265
  •  ubiquity-frontend-debconf 2.6.10
  •  ubiquity-frontend-gtk 2.6.10
  •  ubiquity-slideshow-ubuntu 40
  •  ubiquity-ubuntu-artwork 2.6.10
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.220
  •  ubuntu-restricted-addons 7
  •  ubuntu-sso-client 1.2.1-0ubuntu2
  •  ubuntu-standard 1.220
  •  ubuntu-system-service 0.1.21
  •  ubuntuone-client 1.6.2-0ubuntu2
  •  ubuntuone-control-panel 1.0.0-0ubuntu1.1
  •  ubuntuone-control-panel-gtk 1.0.0-0ubuntu1.1
  •  ucf 3.0025+nmu1ubuntu1
  •  udev 167-0ubuntu3
  •  udisks 1.0.2-4ubuntu2
  •  ufw 0.30.1-1ubuntu1
  •  unace 1.2b-7
  •  unattended-upgrades 0.72.1ubuntu1+5.0trisquel1
  •  uno-libs3 1.7.0+LibO3.3.4-0ubuntu1
  •  unzip 6.0-4ubuntu1+5.0trisquel1
  •  update-inetd 4.38
  •  update-manager-core 1:0.150.5+5.0trisquel3
  •  upower 0.9.9-4
  •  upstart 0.9.7-1
  •  ure 1.7.0+LibO3.3.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-modeswitch 1.1.7-1
  •  usb-modeswitch-data 20110227-2
  •  usbmuxd 1.0.7-1
  •  usbutils 0.87-5
  •  user-setup 1.28ubuntu15
  •  util-linux 2.17.2-9.1ubuntu4
  •  uuid-runtime 2.17.2-9.1ubuntu4
  •  vbetool 1.1-2ubuntu1
  •  vim-common 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vim-tiny 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vlc 1.1.9-1ubuntu1.3
  •  vlc-data 1.1.9-1ubuntu1.3
  •  vlc-nox 1.1.9-1ubuntu1.3
  •  vlc-plugin-notify 1.1.9-1ubuntu1.3
  •  vlc-plugin-pulse 1.1.9-1ubuntu1.3
  •  wget 1.12-2.1ubuntu2
  •  whiptail 0.52.11-2ubuntu7+5.0trisquel1
  •  wireless-crda 1.13
  •  wireless-tools 30~pre9-3ubuntu6
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-0ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+4ubuntu3.1+5.0trisquel1
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+1
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.6+2
  •  x11-xserver-utils 7.6+2
  •  xauth 1:1.0.5-1
  •  xbitmaps 1.1.1-1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.13-2ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6~1
  •  xinit 1.3.0-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.1-1ubuntu3
  •  xml-core 0.13
  •  xnest 2:1.10.1-1ubuntu1.3
  •  xorg 1:7.6+4ubuntu3.1+5.0trisquel1
  •  xorg-docs-core 1:1.5.99.901-1ubuntu1
  •  xserver-common 2:1.10.1-1ubuntu1.3
  •  xserver-xorg 1:7.6+4ubuntu3.1+5.0trisquel1
  •  xserver-xorg-core 2:1.10.1-1ubuntu1.3
  •  xserver-xorg-input-all 1:7.6+4ubuntu3.1+5.0trisquel1
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu12
  •  xserver-xorg-input-mouse 1:1.6.0-1ubuntu3
  •  xserver-xorg-input-synaptics 1.3.99+git20110116.0e27ce3a-0ubuntu12.1
  •  xserver-xorg-input-vmmouse 1:12.6.99.901-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.11-0ubuntu4
  •  xserver-xorg-video-all 1:7.6+4ubuntu3.1+5.0trisquel1
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu5
  •  xserver-xorg-video-ark 1:0.7.3-1ubuntu3
  •  xserver-xorg-video-ati 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-chips 1:1.2.3-2ubuntu5
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-1build2
  •  xserver-xorg-video-i128 1:1.3.4-1ubuntu3
  •  xserver-xorg-video-i740 1:1.3.2-3ubuntu3
  •  xserver-xorg-video-intel 2:2.14.0-4ubuntu7.3
  •  xserver-xorg-video-mach64 6.8.2+git20101202.d60087f0-4ubuntu3
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-1ubuntu3
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110107+b795ca6e-0ubuntu7+5.0trisquel1
  •  xserver-xorg-video-openchrome 1:0.2.904+svn916-1build1
  •  xserver-xorg-video-qxl 0.0.12-1ubuntu4
  •  xserver-xorg-video-r128 6.8.1-4ubuntu3
  •  xserver-xorg-video-radeon 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-3ubuntu3
  •  xserver-xorg-video-s3virge 1:1.10.4-3ubuntu3
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu7
  •  xserver-xorg-video-sis 1:0.10.3-2ubuntu3
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu5
  •  xserver-xorg-video-tdfx 1:1.4.3-3ubuntu3
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu5
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.0-4ubuntu3
  •  xserver-xorg-video-vmware 1:11.0.3-1ubuntu3
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu5
  •  xsltproc 1.1.26-6build1
  •  xterm 268-1ubuntu1
  •  xz-utils 5.0.0-2
  •  yelp 3.0.0-0ubuntu2
  •  yelp-xsl 3.0.0-0ubuntu1
  •  zeitgeist 0.7.1-1
  •  zeitgeist-core 0.7.1-1
  •  zeitgeist-datahub 0.7.0-0ubuntu1
  •  zenity 2.32.1-0ubuntu1
  •  zip 3.0-3build1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly