• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DEFT Linux RSS Feed DistroWatch.com: DEFT Linux

DEFT Linux


Last Update: 2024-02-02 02:44 UTC


DEFT (Digital Evidence & Forensic Toolkit) is a customised distribution of the Ubuntu live Linux CD. It is an easy-to-use system that includes excellent hardware detection and some of the best open-source applications dedicated to incident response and computer forensics.

Visitor rating: No visitor rating given yet. Rate this project.


DEFT Summary
Distribution DEFT Linux
Home Page http://www.deftlinux.net/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation http://www.deftlinux.net/deft-manual/
Screenshots http://www.deftlinux.net/screenshot/ • DistroWatch Gallery
Screencasts
Download Mirrors http://www.deftlinux.net/download/
Bug Tracker --
Related Websites  
Reviews 5: Br4v3-H34r7's BloG (Arabic)
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2017-02-14: Distribution Release: DEFT Linux 2017.1 "Zero"
 • 2014-08-10: Distribution Release: DEFT Linux 8.2
 • 2014-04-16: Distribution Release: DEFT Linux 8.1
 • 2013-07-20: Distribution Release: DEFT Linux 8
 • 2013-07-01: Development Release: DEFT Linux 8 Beta
 • 2012-10-23: Distribution Release: DEFT Linux 7.2
 • 2012-04-02: Distribution Release: DEFT Linux 7.1
 • 2012-02-01: Distribution Release: DEFT Linux 7
 • 2012-01-14: Development Release: DEFT Linux 7 RC1
 • 2011-04-15: Distribution Release: DEFT Linux 6.1
 • 2011-01-12: Distribution Release: DEFT Linux 6
 • 2010-12-06: Development Release: DEFT Linux 6 RC
 • More DEFT releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature 2018.1 2017.1 8.2 7.2 6.1.1 5.1 4.2.1 Feature
Release Date 2018-09-01 2017-02-13 2014-08-10 2012-10-23 2011-10-28 2010-05-04 2009-10-20 Release Date
End Of Life               End Of Life
Price (US$) Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 600-700 500-600           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO Free Download
Installation -- -- -- -- -- -- -- Installation
Default Desktop LXDE LXDE LXDE LXDE LXDE LXDE Xfce Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- LibreOffice LibreOffice -- -- -- Office Suite
Processor Architecture x86_64 x86_64 x86_64 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems -- -- -- -- -- -- -- Journaled File Systems
Multilingual en, es, it en, es, it en, es, it en, es, it en, es, it     Multilingual
Asian Language Support -- -- -- zh_CN zh_CN     Asian Language Support
Full Package List   2017.1 8.2 7.2 6.1.1 5.1 4.2.1 Full Package List

Full Package List:   DEFT Linux 4.2.1
  Number of packages: 1,208 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1
  •  acl 2.2.47-2
  •  acpi 1.1-1ubuntu1
  •  acpid 1.0.6-9ubuntu4
  •  acpi-support 0.114
  •  adduser 3.108ubuntu1
  •  afflib 3.3.4-1
  •  aimage 3.2.0-1
  •  alsa-base 1.0.17.dfsg-2ubuntu1
  •  alsa-utils 1.0.17-0ubuntu2
  •  anacron 2.3-13.1ubuntu6
  •  apache2 2.2.9-7ubuntu3
  •  apache2.2-common 2.2.9-7ubuntu3
  •  apache2-mpm-prefork 2.2.9-7ubuntu3
  •  apache2-utils 2.2.9-7ubuntu3
  •  apmd 3.2.2-10ubuntu1
  •  apparmor 2.3+1289-0ubuntu4
  •  apparmor-utils 2.3+1289-0ubuntu4
  •  app-install-data 0.6.10.1
  •  app-install-data-commercial 10
  •  apt 0.7.14ubuntu6
  •  aptitude 0.4.11.3-1ubuntu3
  •  apturl 0.2.7ubuntu1
  •  apt-utils 0.7.14ubuntu6
  •  apt-xapian-index 0.15
  •  at 3.1.10.1ubuntu3
  •  at-spi 1.24.0-0ubuntu3
  •  aumix 2.8-21ubuntu1
  •  avahi-autoipd 0.6.23-2ubuntu2
  •  avahi-daemon 0.6.23-2ubuntu2
  •  avahi-utils 0.6.23-2ubuntu2
  •  base-files 4.0.4ubuntu2.2
  •  base-passwd 3.5.18
  •  bash 3.2-4ubuntu1
  •  bash-completion 20060301-4ubuntu1
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.3ubuntu1
  •  bind9-host 1:9.5.0.dfsg.P2-1ubuntu2
  •  binutils 2.18.93.20081009-0ubuntu1
  •  binutils-static 2.18.93.20081009-0ubuntu1
  •  bison 1:2.3.dfsg-5
  •  bkhive 1.1.1-1
  •  bpalogin_2.0.2-12_i386.deb
  •  brasero 0.8.2-0ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.14-1ubuntu2
  •  build-essential 11.4
  •  build-essential_11.4_i386.deb
  •  busybox-initramfs 1:1.10.2-1ubuntu6
  •  bzip2 1.0.5-0.1ubuntu1
  •  ca-certificates 20080514-0ubuntu1
  •  capiutils_3.12.20071127-0ubuntu2_i386.deb
  •  casper 1.152
  •  catfish 0.3-2
  •  cdparanoia 3.10.0+debian-1
  •  chkrootkit 0.48-5
  •  clamav 0.94.dfsg.1~rc1-0ubuntu2
  •  clamav-base 0.94.dfsg.1~rc1-0ubuntu2
  •  clamav-freshclam 0.94.dfsg.1~rc1-0ubuntu2
  •  clamtk 3.11-1
  •  command-not-found 0.2.26ubuntu1
  •  command-not-found-data 0.2.26ubuntu1
  •  consolekit 0.2.10-1ubuntu9
  •  console-setup 1.25ubuntu3
  •  console-terminus 4.26-1
  •  coreutils 6.10-6ubuntu1
  •  cpio 2.9-13ubuntu2
  •  cpp-4.3 4.3.2-1ubuntu11
  •  cpp 4:4.3.1-1ubuntu2
  •  cron 3.0pl1-104+ubuntu5
  •  cups-bsd 1.3.9-2
  •  cups-client 1.3.9-2
  •  cups-common 1.3.9-2
  •  dash 0.5.4-9ubuntu1
  •  dbus 1.2.4-0ubuntu1
  •  dbus-x11 1.2.4-0ubuntu1
  •  dc 1.06.94-3ubuntu1
  •  dcfldd 1.3.4.1-2
  •  ddrescue 1.13-3
  •  debconf 1.5.23ubuntu2
  •  debconf-i18n 1.5.23ubuntu2
  •  debhelper 7.0.13ubuntu1
  •  debianutils 2.29ubuntu2
  •  defoma 0.11.10-0.2ubuntu1
  •  desktop-base 4.0.7
  •  desktop-file-utils 0.15-1ubuntu5
  •  dhcp3-client 3.1.1-1ubuntu2
  •  dhcp3-common 3.1.1-1ubuntu2
  •  diff 2.8.1-12ubuntu1
  •  dmidecode 2.9-1ubuntu1
  •  dmraid 1.0.0.rc14-2ubuntu12
  •  dmsetup 2:1.02.27-3ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.5.0.dfsg.P2-1ubuntu2
  •  doc-base 0.8.16
  •  docbook-xml 4.5-5
  •  dosfstools 2.11-5
  •  dpkg 1.14.20ubuntu6
  •  dpkg-dev 1.14.20ubuntu6
  •  dpkg-dev_1.14.20ubuntu6_all.deb
  •  drdsl_1.2.0-1_i386.deb
  •  dvd+rw-tools 7.1-2ubuntu1
  •  e2fslibs 1.41.3-1ubuntu1
  •  e2fsprogs 1.41.3-1ubuntu1
  •  easycrypt 0.2.2.10-0ubuntu1
  •  ed 0.7-1ubuntu1
  •  eject 2.1.5-9ubuntu2
  •  esound-clients 0.2.40-0ubuntu1
  •  esound-common 0.2.40-0ubuntu1
  •  espeak 1.39-0ubuntu1
  •  espeak-data 1.39-0ubuntu1
  •  ettercap 1:0.7.3-1.2ubuntu4
  •  ettercap-common 1:0.7.3-1.2ubuntu4
  •  evince 2.24.1-0ubuntu1
  •  exo-utils 0.3.4-7ubuntu6
  •  fakeroot_1.9.5ubuntu1_i386.deb
  •  fglrx-modaliases 2:8.543-0ubuntu4
  •  file 4.24-4
  •  file-roller 2.24.1-0ubuntu2
  •  findutils 4.4.0-2ubuntu3
  •  finger 0.17-12
  •  firefox-3.0 3.0.3+nobinonly-0ubuntu2
  •  firefox 3.0.3+nobinonly-0ubuntu2
  •  firefox-3.0-branding 3.0.3+nobinonly-0ubuntu2
  •  flashplugin-nonfree 10.0.12.36ubuntu1
  •  flex 2.5.35-2ubuntu1
  •  fontconfig 2.6.0-1ubuntu4
  •  fontconfig-config 2.6.0-1ubuntu4
  •  foremost 1.5.4-1
  •  fortune-mod 1:1.99.1-3.1ubuntu2
  •  fortunes-min 1:1.99.1-3.1ubuntu2
  •  freeglut3 2.4.0-6.1
  •  friendly-recovery 0.2.6
  •  ftp 0.17-18
  •  fuse-utils 2.7.3-4ubuntu2
  •  g++_4.3.1-1ubuntu2_i386.deb
  •  g++-4.3_4.3.2-1ubuntu10_i386.deb
  •  g++-4.3 4.3.2-1ubuntu11
  •  g++ 4:4.3.1-1ubuntu2
  •  gamin 0.1.9-2ubuntu2
  •  gcalctool 5.24.1-0ubuntu1
  •  gcc-4.3 4.3.2-1ubuntu11
  •  gcc-4.3-base 4.3.2-1ubuntu11
  •  gcc 4:4.3.1-1ubuntu2
  •  gconf2 2.24.0-0ubuntu1
  •  gconf2-common 2.24.0-0ubuntu1
  •  gdb 6.8-3ubuntu2
  •  gdebi 0.3.13
  •  gdebi-core 0.3.13
  •  gdm 2.20.8-0ubuntu3
  •  gedit 2.24.0-0ubuntu1
  •  gedit-common 2.24.0-0ubuntu1
  •  genisoimage 9:1.1.8-1ubuntu1
  •  gettext 0.17-3ubuntu2
  •  gettext-base 0.17-3ubuntu2
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghex 2.22.0-1ubuntu1
  •  ghostscript 8.63.dfsg.1-0ubuntu6
  •  ghostscript-x 8.63.dfsg.1-0ubuntu6
  •  gksu 2.0.0-5ubuntu3
  •  gnome-app-install 0.5.12-0ubuntu1
  •  gnome-cards-data 1:2.24.1-0ubuntu2
  •  gnome-doc-utils 0.13.1-0ubuntu1
  •  gnome-icon-theme 2.24.0-0ubuntu1
  •  gnome-keyring 2.24.1-0ubuntu1
  •  gnome-mag 1:0.15.4-0ubuntu1
  •  gnome-media 2.24.0.1-0ubuntu1
  •  gnome-media-common 2.24.0.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-1ubuntu1
  •  gnome-power-manager 2.24.0-0ubuntu8
  •  gnome-system-monitor 2.24.1-0ubuntu1
  •  gnome-system-tools 2.22.1-0ubuntu1
  •  gnumeric 1.8.3-3ubuntu2
  •  gnumeric-common 1.8.3-3ubuntu2
  •  gnumeric-gtk 1.8.3-3ubuntu2
  •  gnupg 1.4.9-3ubuntu1
  •  gpart 0.1h-4.1
  •  gparted 0.3.8-1ubuntu2
  •  gpgv 1.4.9-3ubuntu1
  •  gpicview 0.1.10-1
  •  grep 2.5.3~dfsg-5ubuntu2
  •  groff-base 1.18.1.1-20
  •  grub 0.97-29ubuntu45
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-2
  •  gstreamer0.10-alsa 0.10.21-3
  •  gstreamer0.10-gnomevfs 0.10.21-3
  •  gstreamer0.10-plugins-base 0.10.21-3
  •  gstreamer0.10-plugins-good 0.10.10.4-1ubuntu1
  •  gstreamer0.10-x 0.10.21-3
  •  gtk2-engines 1:2.16.1-0ubuntu1
  •  gtk2-engines-murrine 0.60.1
  •  gtk2-engines-pixbuf 2.14.4-0ubuntu1
  •  gtk2-engines-ubuntulooks 0.9.12-12
  •  gtk2-engines-xfce 2.4.2-2
  •  gucharmap 1:2.24.1-0ubuntu1
  •  guile-1.8-libs 1.8.5+1-3ubuntu1
  •  guymager 0.3.1
  •  gvfs 1.0.2-0ubuntu1
  •  gvfs-backends 1.0.2-0ubuntu1
  •  gzip 1.3.12-6ubuntu2
  •  hal 0.5.11-4ubuntu4
  •  hal-info 20081013-0ubuntu3
  •  hdparm 8.9-1ubuntu1
  •  hex 204-17
  •  hexcat 0.0.3.2+nmu1
  •  hfsplus 1.0.4-12build1
  •  hfsutils 3.2.6-11build1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.95
  •  hotkey-setup 0.1-23ubuntu7
  •  hplip-data 2.8.7-0ubuntu6
  •  html2text 1.3.2a-5
  •  hwtest_0.1-0ubuntu10_all.deb
  •  hwtest-gtk_0.1-0ubuntu10_all.deb
  •  ifupdown 0.6.8ubuntu12
  •  imagemagick 7:6.3.7.9.dfsg1-2ubuntu3
  •  im-switch 1.16ubuntu1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.92bubuntu15
  •  initscripts 2.86.ds1-59ubuntu13
  •  inputattach 1.23-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  ipppd_3.12.20071127-0ubuntu2_i386.deb
  •  iproute 20080417-1
  •  iptables 1.4.0-4ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  isdnutils-base_3.12.20071127-0ubuntu2_i386.deb
  •  isdnutils-xtools_3.12.20071127-0ubuntu2_i386.deb
  •  iso-codes 3.2-1
  •  jfsutils 1.1.12-1
  •  jockey-common 0.5~beta3-0ubuntu5
  •  jockey-gtk 0.5~beta3-0ubuntu5
  •  john 1.7.2-3ubuntu1
  •  john-data 1.7.2-3ubuntu1
  •  kbd 1.14.1-3ubuntu3
  •  kernel-package 11.001-0.1
  •  kismet 2008-05-R1-4
  •  klibc-utils 1.5.12-1ubuntu1
  •  klogd 1.5-2ubuntu6
  •  language-pack-bn 1:8.10+20081025
  •  language-pack-bn-base 1:8.10+20081025
  •  language-pack-en 1:8.10+20081025
  •  language-pack-en-base 1:8.10+20081025
  •  language-pack-gnome-bn 1:8.10+20081025
  •  language-pack-gnome-bn-base 1:8.10+20081025
  •  language-pack-gnome-en 1:8.10+20081025
  •  language-pack-gnome-en-base 1:8.10+20081025
  •  language-pack-gnome-es 1:8.10+20081025
  •  language-pack-gnome-es-base 1:8.10+20081025
  •  language-pack-gnome-it 1:8.10+20081025
  •  language-pack-gnome-it-base 1:8.10+20081025
  •  language-pack-gnome-ja 1:8.10+20081025
  •  language-pack-gnome-ja-base 1:8.10+20081025
  •  language-selector 0.3.17
  •  language-selector-common 0.3.17
  •  laptop-detect 0.13.6ubuntu1
  •  laptop-mode-tools 1.45-1ubuntu4
  •  launchpad-integration 0.1.21
  •  less 418-1
  •  lftp 3.7.3-1build1
  •  libaa1 1.4p5-37build1
  •  libacl1 2.2.47-2
  •  libadns1 1.4-2
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-5
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-5
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-5
  •  libapache2-mod-php5 5.2.6-2ubuntu4
  •  libapm1 3.2.2-10ubuntu1
  •  libapparmor1 2.3+1289-0ubuntu4
  •  libapparmor-perl 2.3+1289-0ubuntu4
  •  libapr1 1.2.12-4
  •  libaprutil1 1.2.12+dfsg-7
  •  libarchive1 2.4.17-2
  •  libart-2.0-2 2.3.20-2
  •  libasound2 1.0.17a-0ubuntu4
  •  libasound2-plugins 1.0.17-0ubuntu4
  •  libaspell15 0.60.6-1
  •  libatk1.0-0 1.24.0-0ubuntu1
  •  libatk1.0-data 1.24.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.24.0-0ubuntu3
  •  libattr1 1:2.4.41-1
  •  libaudio2 1.9.1-4
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.23-2ubuntu2
  •  libavahi-common3 0.6.23-2ubuntu2
  •  libavahi-common-data 0.6.23-2ubuntu2
  •  libavahi-compat-libdnssd1 0.6.23-2ubuntu2
  •  libavahi-core5 0.6.23-2ubuntu2
  •  libavahi-glib1 0.6.23-2ubuntu2
  •  libavahi-gobject0 0.6.23-2ubuntu2
  •  libavahi-ui0 0.6.23-2ubuntu2
  •  libavc1394-0 0.5.3-1build1
  •  libbabl-0.0-0 0.0.22-1
  •  libbeagle1 0.3.5-1
  •  libbind9-40 1:9.5.0.dfsg.P2-1ubuntu2
  •  libbit-vector-perl 6.4-7build2
  •  libblkid1 1.41.3-1ubuntu1
  •  libbluetooth3 4.12-0ubuntu5
  •  libbonobo2-0 2.24.0-0ubuntu1
  •  libbonobo2-common 2.24.0-0ubuntu1
  •  libbonoboui2-0 2.24.0-0ubuntu1
  •  libbonoboui2-common 2.24.0-0ubuntu1
  •  libbrlapi0.5 3.10-0ubuntu2
  •  libbz2-1.0 1.0.5-0.1ubuntu1
  •  libc6 2.8~20080505-0ubuntu7
  •  libc6-dev 2.8~20080505-0ubuntu7
  •  libc6-i686 2.8~20080505-0ubuntu7
  •  libcaca0 0.99.beta13b-5
  •  libcairo2 1.8.0-0ubuntu1
  •  libcairomm-1.0-1 1.6.4-1
  •  libcairo-perl 1.060-1
  •  libcamel1.2-14 2.24.1-0ubuntu1
  •  libcap1 1:1.10-14build1
  •  libcap2 2.10-1
  •  libcapi20-3_3.12.20071127-0ubuntu2_i386.deb
  •  libcapi20-dev_3.12.20071127-0ubuntu2_i386.deb
  •  libcarp-clan-perl 6.00-1
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.0+debian-1
  •  libck-connector0 0.2.10-1ubuntu9
  •  libclamav5 0.94.dfsg.1~rc1-0ubuntu2
  •  libclass-accessor-perl 0.31-2
  •  libcomerr2 1.41.3-1ubuntu1
  •  libcompress-raw-zlib-perl 2.011-2build1
  •  libcompress-zlib-perl 2.011-1
  •  libconfig-tiny-perl 2.12-1
  •  libcroco3 0.6.1-2
  •  libcryptui0 2.24.1-0ubuntu1
  •  libcucul0 0.99.beta13b-5
  •  libcups2 1.3.9-2
  •  libcupsimage2 1.3.9-2
  •  libcurl3 7.18.2-1ubuntu4
  •  libcurl3-gnutls 7.18.2-1ubuntu4
  •  libcwidget3 0.5.12-1ubuntu1
  •  libdaemon0 0.12-2
  •  libdate-calc-perl 5.4-5build1
  •  libdatrie0 0.1.3-2
  •  libdb4.6 4.6.21-10
  •  libdb4.7 4.7.25-3
  •  libdbus-1-3 1.2.4-0ubuntu1
  •  libdbus-glib-1-2 0.76-1
  •  libdebconfclient0 0.131ubuntu1
  •  libdebian-installer4 0.59ubuntu1
  •  libdevmapper1.02.1 2:1.02.27-3ubuntu2
  •  libdiscid0 0.1.0-1
  •  libdjvulibre21 3.5.20-7ubuntu3
  •  libdmraid1.0.0.rc14 1.0.0.rc14-2ubuntu12
  •  libdmx1 1:1.0.2-3
  •  libdns43 1:9.5.0.dfsg.P2-1ubuntu2
  •  libdrm2 2.3.1-0build1
  •  libdv4 1.0.0-1ubuntu2
  •  libebook1.2-9 2.24.1-0ubuntu1
  •  libecal1.2-7 2.24.1-0ubuntu1
  •  libedataserver1.2-11 2.24.1-0ubuntu1
  •  libedit2 2.11~20080614-1ubuntu1
  •  libelf1 0.131-4
  •  libenchant1c2a 1.4.2-3.1ubuntu2
  •  libept0 0.5.26
  •  libesd-alsa0 0.2.40-0ubuntu1
  •  libespeak1 1.39-0ubuntu1
  •  libewf 20080501-1
  •  libewf-dev 20080501-1
  •  libewf-tools 20080501-1
  •  libexif12 0.6.16-2.1ubuntu1
  •  libexo-0.3-0 0.3.4-7ubuntu6
  •  libexpat1 2.0.1-4
  •  libffi5 3.0.5-4
  •  libfftw3-3 3.1.2-3.1ubuntu1
  •  libfile-find-rule-perl 0.30-3
  •  libflac8 1.2.1-1.2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu4
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-0ubuntu1
  •  libfreetype6 2.3.7-2ubuntu1
  •  libfreezethaw-perl 0.43-4
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.1-1
  •  libfuse2 2.7.3-4ubuntu2
  •  libgadu3 1:1.8.0+r592-1
  •  libgail-gnome-module 1.20.0-1ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.3.2-1ubuntu11
  •  libgconf2-4 2.24.0-0ubuntu1
  •  libgcrypt11 1.4.1-1ubuntu1
  •  libgd2-noxpm 2.0.36~rc1~dfsg-3ubuntu1
  •  libgda3-3 3.0.2-4.1
  •  libgda3-bin 3.0.2-4.1
  •  libgda3-common 3.0.2-4.1
  •  libgdbm3 1.8.3-3
  •  libgdchart-gd2-noxpm 0.11.5-6
  •  libgdl-1-0 2.24.0-1
  •  libgdl-1-common 2.24.0-1
  •  libgdome2-0 0.8.1+debian-3
  •  libgdome2-cpp-smart0c2a 0.2.6-2
  •  libgegl-0.0-0 0.0.18-1
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libgksu2-0 2.0.7-1ubuntu3
  •  libgl1-mesa-dri 7.2-1ubuntu2
  •  libgl1-mesa-glx 7.2-1ubuntu2
  •  libglade2-0 1:2.6.3-0ubuntu1
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib2.0-0 2.18.2-0ubuntu1
  •  libglib2.0-data 2.18.2-0ubuntu1
  •  libglibmm-2.4-1c2a 2.18.1-1
  •  libglib-perl 1:1.183-1
  •  libglu1-mesa 7.2-1ubuntu2
  •  libglut3 3.7-25
  •  libgmp3c2 2:4.2.2+dfsg-3ubuntu1
  •  libgnome2-0 2.24.1-0ubuntu4
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu3
  •  libgnome2-common 2.24.1-0ubuntu4
  •  libgnome2-perl 1.042-1build2
  •  libgnome2-vfs-perl 1.080-1build2
  •  libgnomecanvas2-0 2.20.1.1-1ubuntu2
  •  libgnomecanvas2-common 2.20.1.1-1ubuntu2
  •  libgnomecups1.0-1 0.2.3-2build1
  •  libgnome-desktop-2-7 1:2.24.1-0ubuntu1
  •  libgnomekbd3 2.24.0-0ubuntu2
  •  libgnomekbd-common 2.24.0-0ubuntu2
  •  libgnomekbdui3 2.24.0-0ubuntu2
  •  libgnome-keyring0 2.24.1-0ubuntu1
  •  libgnome-mag2 1:0.15.4-0ubuntu1
  •  libgnome-media0 2.24.0.1-0ubuntu1
  •  libgnome-menu2 2.24.1-0ubuntu1
  •  libgnomeprint2.2-0 2.18.5-1
  •  libgnomeprint2.2-data 2.18.5-1
  •  libgnomeprintui2.2-0 2.18.3-1
  •  libgnomeprintui2.2-common 2.18.3-1
  •  libgnome-speech7 1:0.4.21-0ubuntu5
  •  libgnomeui-0 2.24.0-0ubuntu1
  •  libgnomeui-common 2.24.0-0ubuntu1
  •  libgnomevfs2-0 1:2.24.0-0ubuntu1
  •  libgnomevfs2-common 1:2.24.0-0ubuntu1
  •  libgnomevfs2-extra 1:2.24.0-0ubuntu1
  •  libgnutls26 2.4.1-1build1
  •  libgoffice-0-6 0.6.3-1ubuntu2
  •  libgoffice-0-6-common 0.6.3-1ubuntu2
  •  libgoffice-gtk-0-6 0.6.3-1ubuntu2
  •  libgomp1 4.3.2-1ubuntu11
  •  libgp11-0 2.24.1-0ubuntu1
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.6-2ubuntu1
  •  libgphoto2-2 2.4.2-0ubuntu2
  •  libgphoto2-port0 2.4.2-0ubuntu2
  •  libgpm2 1.20.4-2ubuntu1
  •  libgraphviz4 2.18-1ubuntu2
  •  libgs8 8.63.dfsg.1-0ubuntu6
  •  libgsf-1-114 1.14.8-1ubuntu1
  •  libgsf-1-common 1.14.8-1ubuntu1
  •  libgsf-gnome-1-114 1.14.8-1ubuntu1
  •  libgsl0ldbl 1.11-2
  •  libgstreamer0.10-0 0.10.21-4
  •  libgstreamer-plugins-base0.10-0 0.10.21-3
  •  libgtk2.0-0 2.14.4-0ubuntu1
  •  libgtk2.0-bin 2.14.4-0ubuntu1
  •  libgtk2.0-common 2.14.4-0ubuntu1
  •  libgtk2-perl 1:1.183-1
  •  libgtkglext1 1.2.0-1ubuntu1
  •  libgtkhex0 2.22.0-1ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu1
  •  libgtkmathview0c2a 0.8.0-3
  •  libgtkmm-2.4-1c2a 1:2.14.1-0ubuntu1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.4.0-0ubuntu1
  •  libgtksourceview2.0-common 2.4.0-0ubuntu1
  •  libgtksourceview-common 1.8.5-1
  •  libgtkspell0 2.0.13-1
  •  libgtk-vnc-1.0-0 0.3.7-0ubuntu2
  •  libgtop2-7 2.24.0-0ubuntu2
  •  libgtop2-common 2.24.0-0ubuntu2
  •  libgucharmap7 1:2.24.1-0ubuntu1
  •  libgutenprint2 5.2.0~rc1-0ubuntu1
  •  libguytools1 1.0.4
  •  libgvfscommon0 1.0.2-0ubuntu1
  •  libgweather1 2.24.1-0ubuntu1
  •  libgweather-common 2.24.1-0ubuntu1
  •  libhal1 0.5.11-4ubuntu4
  •  libhal-storage1 0.5.11-4ubuntu4
  •  libhesiod0 3.0.2-18.2
  •  libhfsp0 1.0.4-12build1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.56-1ubuntu2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.9-1
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.6-1ubuntu1
  •  libice6 2:1.0.4-1
  •  libidl0 0.8.10-0.1
  •  libidn11 1.8+20080606-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-4
  •  libijs-0.35 0.35-3
  •  libilmbase6 1.0.1-2+nmu1
  •  libio-compress-base-perl 2.011-1
  •  libio-compress-zlib-perl 2.011-1
  •  libio-string-perl 1.08-2
  •  libisc44 1:9.5.0.dfsg.P2-1ubuntu2
  •  libisccc40 1:9.5.0.dfsg.P2-1ubuntu2
  •  libisccfg40 1:9.5.0.dfsg.P2-1ubuntu2
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-3ubuntu1
  •  libjasper1 1.900.1-5
  •  libjpeg62 6b-14
  •  libkeyutils1 1.2-7
  •  libklibc 1.5.12-1ubuntu1
  •  libkpathsea4 2007.dfsg.2-3ubuntu1
  •  libkrb53 1.6.dfsg.4~beta1-3
  •  liblaunchpad-integration1 0.1.21
  •  liblcms1 1.16-10
  •  libldap-2.4-2 2.4.11-0ubuntu6
  •  liblink-grammar4 4.2.5-1
  •  liblircclient0 0.8.3-0ubuntu2
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.07-1
  •  libloudmouth1-0 1.4.1-1
  •  libltdl7 2.2.4-0ubuntu4
  •  liblua5.1-0 5.1.3-1
  •  liblwres40 1:9.5.0.dfsg.P2-1ubuntu2
  •  libmad0 0.15.1b-3
  •  libmagic1 4.24-4
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu3
  •  libmail-sendmail-perl 0.79-5
  •  libmailtools-perl 2.03-1
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.24.0-0ubuntu1
  •  libmldbm-perl 2.01-2
  •  libmng1 1.0.9-1
  •  libmpcdec3 1.2.2-1build1
  •  libmpfr1ldbl 2.3.2.dfsg.1-1ubuntu1
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient15off 5.0.67-0ubuntu6
  •  libnasl2 2.2.10-1
  •  libnautilus-burn4 2.24.0-0ubuntu1
  •  libnautilus-extension1 1:2.24.1-0ubuntu1
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libnessus2 2.2.10-3
  •  libnet1 1.1.2.1-2build1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnewt0.52 0.52.2-11.3ubuntu1
  •  libnl1 1.1-3
  •  libnm-glib0 0.7~~svn20081018t105859-0ubuntu1
  •  libnm-util0 0.7~~svn20081018t105859-0ubuntu1
  •  libnotify1 0.4.4-3build1
  •  libnotify-bin 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu4
  •  libnss3-1d 3.12.0.3-0ubuntu5
  •  libnss-mdns 0.10-3ubuntu2
  •  libntfs10 2.0.0-1ubuntu2
  •  libntfs-3g28 1:1.2506-1ubuntu2
  •  libnumber-compare-perl 0.01-5
  •  libofa0 0.9.3-3
  •  libogg0 1.1.3-4build1
  •  liboil0.3 0.3.15-1
  •  liboobs-1-4 2.22.0-1
  •  libopenexr6 1.6.1-3ubuntu1
  •  libopenobex1 1.3+cvs20070425-2build1
  •  liborbit2 1:2.14.16-0ubuntu1
  •  libotr2 3.2.0-1
  •  libots0 0.5.0-1
  •  libpam0g 1.0.1-4ubuntu5
  •  libpam-ck-connector 0.2.10-1ubuntu9
  •  libpam-gnome-keyring 2.24.1-0ubuntu1
  •  libpam-modules 1.0.1-4ubuntu5
  •  libpam-runtime 1.0.1-4ubuntu5
  •  libpanel-applet2-0 1:2.24.1-0ubuntu2
  •  libpango1.0-0 1.22.1-0ubuntu1
  •  libpango1.0-common 1.22.1-0ubuntu1
  •  libpangomm-1.4-1 2.14.0-1
  •  libpaper1 1.1.23+nmu1
  •  libpaper-utils 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2
  •  libparted1.7-1 1.7.1-3ubuntu4
  •  libparted1.8-9 1.8.8.git.2008.03.24-7ubuntu7
  •  libpcap0.8 0.9.8-5
  •  libpci3 1:3.0.0-4ubuntu4
  •  libpciaccess0 0.10.3-1
  •  libpcre3 7.6-2.1ubuntu1
  •  libpcsclite1 1.4.102-1ubuntu1
  •  libperl5.10 5.10.0-11.1ubuntu2
  •  libpixman-1-0 0.12.0-1
  •  libpng12-0 1.2.27-1
  •  libpolkit2 0.9-1ubuntu3
  •  libpolkit-dbus2 0.9-1ubuntu3
  •  libpolkit-gnome0 0.9-1ubuntu1
  •  libpolkit-grant2 0.9-1ubuntu3
  •  libpoppler3 0.8.7-1
  •  libpoppler-glib3 0.8.7-1
  •  libpopt0 1.14-4
  •  libportaudio0 18.1-6
  •  libportaudio2 19+svn20071207-0ubuntu3
  •  libpq5 8.3.4-2.2
  •  libpth20 2.0.7-10
  •  libpulse0 0.9.10-2ubuntu9
  •  libpulse-browse0 0.9.10-2ubuntu9
  •  libpurple-bin 1:2.5.2-0ubuntu1
  •  libqt3-mt 3:3.3.8-b-5ubuntu1
  •  libqt4-assistant 4.4.3-0ubuntu1
  •  libqt4-core 4.4.3-0ubuntu1
  •  libqt4-dbus 4.4.3-0ubuntu1
  •  libqt4-designer 4.4.3-0ubuntu1
  •  libqt4-gui 4.4.3-0ubuntu1
  •  libqt4-network 4.4.3-0ubuntu1
  •  libqt4-opengl 4.4.3-0ubuntu1
  •  libqt4-qt3support 4.4.3-0ubuntu1
  •  libqt4-script 4.4.3-0ubuntu1
  •  libqt4-sql 4.4.3-0ubuntu1
  •  libqt4-sql-mysql 4.4.3-0ubuntu1
  •  libqt4-svg 4.4.3-0ubuntu1
  •  libqt4-test 4.4.3-0ubuntu1
  •  libqt4-xml 4.4.3-0ubuntu1
  •  libqtcore4 4.4.3-0ubuntu1
  •  libqtgui4 4.4.3-0ubuntu1
  •  librarian0 0.8.1-1ubuntu2
  •  libraw1394-8 1.3.0-4
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-15
  •  librpc-xml-perl 0.60-3
  •  librsvg2-2 2.22.3-0ubuntu1
  •  librsvg2-common 2.22.3-0ubuntu1
  •  libsamplerate0 0.1.3-1
  •  libsane 1.0.19-6ubuntu1
  •  libsasl2-2 2.1.22.dfsg1-21ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-21ubuntu2
  •  libscim8c2a 1.4.7-3ubuntu10
  •  libscrollkeeper0 0.3.14-16ubuntu1
  •  libselinux1 2.0.65-2
  •  libsensors3 1:2.10.7-1
  •  libsepol1 2.0.30-2
  •  libsexy2 0.1.11-2
  •  libshout3 2.2.2-4
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsilc-1.1-2 1.1.7-1
  •  libslang2 2.1.3-3ubuntu1
  •  libslp1 1.2.1-7.3
  •  libsm6 2:1.0.3-2
  •  libsmbclient 2:3.2.3-1ubuntu3
  •  libsmbios2 2.0.3-0ubuntu1
  •  libsmbios-bin 2.0.3-0ubuntu1
  •  libsndfile1 1.0.17-4
  •  libsnmp15 5.4.1~dfsg-7.1ubuntu6
  •  libsnmp-base 5.4.1~dfsg-7.1ubuntu6
  •  libsoup2.4-1 2.24.1-0ubuntu1
  •  libspectre1 0.2.0.ds-1build3
  •  libspeex1 1.2~beta4-2
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.5.9-3
  •  libss2 1.41.3-1ubuntu1
  •  libssl0.9.8 0.9.8g-10.1ubuntu2
  •  libstartup-notification0 0.9-1
  •  libstdc++6 4.3.2-1ubuntu11
  •  libstdc++6-4.3-dev_4.3.2-1ubuntu10_i386.deb
  •  libstdc++6-4.3-dev 4.3.2-1ubuntu11
  •  libsysfs2 2.1.0-4
  •  libsys-hostname-long-perl 1.4-2
  •  libt1-5 5.1.2-2
  •  libtag1c2a 1.5-3
  •  libtagc0 1.5-3
  •  libtalloc1 1.2.0~git20080616-1
  •  libtasn1-3 1.4-1
  •  libterm-readkey-perl 2.30-3ubuntu2
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-glob-perl 0.08-1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-wrapi18n-perl 0.06-6
  •  libthai0 0.1.9-4
  •  libthai-data 0.1.9-4
  •  libtheora0 1.0~beta3-1
  •  libthunar-vfs-1-2 0.9.0-10ubuntu1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-11
  •  libtimedate-perl 1.1600-9
  •  libtotem-plparser12 2.24.1-0ubuntu2
  •  libtrackerclient0 0.6.6-1ubuntu5
  •  libtunepimp5 0.5.3-7ubuntu3
  •  libuniconf4.4 4.4.1-0.2ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-12
  •  libusplash0 0.5.25
  •  libuuid1 1.41.3-1ubuntu1
  •  libuuid-perl 0.02-3
  •  libv4l-0 0.5.0-3~intrepid1
  •  libvisual-0.4-0 0.4.0-2.1+build1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu4
  •  libvolume-id0 124-8
  •  libvorbis0a 1.2.0.dfsg-3.1
  •  libvorbisenc2 1.2.0.dfsg-3.1
  •  libvorbisfile3 1.2.0.dfsg-3.1
  •  libvte9 1:0.17.4-0ubuntu1
  •  libvte-common 1:0.17.4-0ubuntu1
  •  libwavpack1 4.50.0-1
  •  libwbclient0 2:3.2.3-1ubuntu3
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck22 2.24.1-0ubuntu1
  •  libwnck-common 2.24.1-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-15
  •  libwv-1.2-3 1.2.4-2
  •  libwvstreams4.4-base 4.4.1-0.2ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0.2ubuntu2
  •  libwww-perl 5.812-1
  •  libwxbase2.8-0 2.8.8.0-0ubuntu2
  •  libwxgtk2.8-0 2.8.8.0-0ubuntu2
  •  libx11-6 2:1.1.5-2ubuntu1
  •  libx11-data 2:1.1.5-2ubuntu1
  •  libx86-1 1.1+ds1-2
  •  libxapian15 1.0.7-4
  •  libxau6 1:1.0.3-3
  •  libxaw7 2:1.0.4-2
  •  libxcb1 1.1-1.1
  •  libxcb-render0 1.1-1.1
  •  libxcb-render-util0 0.2+git36-1
  •  libxcb-xlib0 1.1-1.1
  •  libxcomposite1 1:0.4.0-3
  •  libxcursor1 1:1.1.9-1
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp6 1:1.0.2-3
  •  libxevie1 1:1.0.2-3
  •  libxext6 2:1.0.4-1
  •  libxfce4mcs-client3 4.4.2-3
  •  libxfce4mcs-manager3 4.4.2-3
  •  libxfce4util4 4.4.2-3ubuntu2
  •  libxfcegui4-4 4.4.2-4ubuntu2
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.3-1ubuntu1
  •  libxft2 2.1.12-3ubuntu1
  •  libxi6 2:1.1.3-2build1
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1
  •  libxklavier12 3.7-1
  •  libxml2 2.6.32.dfsg-4ubuntu1
  •  libxml2-utils 2.6.32.dfsg-4ubuntu1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-sax-expat-perl 0.39-1
  •  libxml-sax-perl 0.16+dfsg-3
  •  libxml-simple-perl 2.18-1
  •  libxml-twig-perl 1:3.32-1
  •  libxml-xpath-perl 1.13-6
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxp6 1:1.0.0.xsf1-2
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr2 2:1.2.3-1
  •  libxrender1 1:0.9.4-2
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.24-1ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1
  •  libxv1 2:1.0.4-1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1
  •  libzephyr3 2.1.20070719.SNAPSHOT-1.1
  •  lilo 1:22.8-4ubuntu1
  •  link-grammar-dictionaries-en 4.2.5-1
  •  linux-firmware 1.2
  •  linux-generic 2.6.27.7.11
  •  linux-headers-2.6.27-7 2.6.27-7.15
  •  linux-headers-2.6.27-7-generic 2.6.27-7.15
  •  linux-headers-generic 2.6.27.7.11
  •  linux-image-2.6.27-7-generic 2.6.27-7.15
  •  linux-image-generic 2.6.27.7.11
  •  linux-libc-dev 2.6.27-7.15
  •  linux-restricted-modules-2.6.27-7-generic 2.6.27-7.12
  •  linux-restricted-modules-common 2.6.27-7.12
  •  linux-restricted-modules-generic 2.6.27.7.11
  •  linux-sound-base 1.0.17.dfsg-2ubuntu1
  •  linux-wlan-ng_0.2.9+dfsg-2ubuntu1_i386.deb
  •  linux-wlan-ng-doc_0.2.9+dfsg-2ubuntu1_all.deb
  •  localechooser-data 2.03ubuntu3
  •  localechooser-data_2.03ubuntu3_all.deb
  •  locales 2.7.9-5
  •  lockfile-progs 0.1.11ubuntu2
  •  login 1:4.1.1-1ubuntu1
  •  logrotate 3.7.1-5ubuntu1
  •  lsb-base 3.2-14ubuntu2
  •  lsb-release 3.2-14ubuntu2
  •  lshw 02.13-2ubuntu1
  •  lsof 4.78.dfsg.1-4
  •  ltrace 0.5-3.1ubuntu2
  •  lupin-casper 0.22
  •  lupin-support_0.22_all.deb
  •  lvm2 2.02.39-0ubuntu2
  •  lzma 4.43-14ubuntu1
  •  m4 1.4.11-1
  •  make 3.81-5
  •  makedev 2.3.1-88
  •  man-db 2.5.2-2
  •  manpages 3.01-1
  •  mawk 1.3.3-11.1ubuntu1
  •  mbr 1.1.9-3ubuntu1
  •  mc 2:4.6.2~git20080311-2
  •  mdetect 0.5.2.1ubuntu4
  •  memtest86+ 2.01-1ubuntu2
  •  menu 2.1.40ubuntu1
  •  metacity_2.24.0-0ubuntu1_i386.deb
  •  metacity-common 1:2.24.0-0ubuntu1
  •  mime-support 3.44-1
  •  min12xxw 0.0.9-1ubuntu1
  •  mktemp 1.5-7
  •  mlocate 0.20-2ubuntu1
  •  mobile-broadband-provider-info 20081015.1-0ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu16
  •  mount 2.14-1ubuntu2
  •  mouseemu_0.16-0ubuntu2_i386.deb
  •  mousepad 0.2.13-2ubuntu3
  •  mscompress 0.3-3
  •  mtr-tiny 0.73-1
  •  mysql-common 5.0.67-0ubuntu6
  •  nano 2.0.7-4
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  ndiswrapper-common_1.52-1ubuntu1_all.deb
  •  ndiswrapper-utils-1.9_1.52-1ubuntu1_i386.deb
  •  nessus 2.2.10-3
  •  nessusd 2.2.10-3
  •  nessus-plugins 2.2.10-5
  •  netbase 4.32ubuntu1
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  net-tools 1.60-19ubuntu3
  •  network-manager 0.7~~svn20081018t105859-0ubuntu1
  •  network-manager-gnome 0.7~~svn20081020t000444-0ubuntu1
  •  nmap 4.62-1ubuntu1
  •  notification-daemon 0.3.7-1ubuntu15
  •  ntfs-3g 1:1.2506-1ubuntu2
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-6ubuntu2
  •  nvidia-173-modaliases 173.14.12-1-0ubuntu4
  •  nvidia-177-modaliases 177.80-0ubuntu2
  •  nvidia-71-modaliases 71.86.04-0ubuntu10
  •  nvidia-96-modaliases 96.43.05-0ubuntu10
  •  nvidia-common 0.2.4
  •  obex-data-server 0.3.4+svn1951-0ubuntu1
  •  oem-config_1.52_i386.deb
  •  oem-config-gtk_1.52_i386.deb
  •  onboard 0.91ubuntu2
  •  openafs-client 1.4.7.dfsg1-6
  •  openafs-modules-source 1.4.7.dfsg1-6
  •  openprinting-ppds 20080918-0ubuntu4
  •  openssh-client 1:5.1p1-3ubuntu1
  •  openssh-server 1:5.1p1-3ubuntu1
  •  openssl 0.9.8g-10.1ubuntu2
  •  openssl-blacklist 0.4.2
  •  ophcrack 2.4.1~debian-2
  •  orage 4.5.14.0-1ubuntu1
  •  os-prober 1.26ubuntu2
  •  oss-compat 0.0.4
  •  outguess 1:0.2-6
  •  p7zip 4.58~dfsg.1-1
  •  parted 1.8.8.git.2008.03.24-7ubuntu7
  •  passwd 1:4.1.1-1ubuntu1
  •  patch 2.5.9-5
  •  patch_2.5.9-5_i386.deb
  •  pciutils 1:3.0.0-4ubuntu4
  •  pcmciautils 014-4ubuntu1
  •  perl 5.10.0-11.1ubuntu2
  •  perl-base 5.10.0-11.1ubuntu2
  •  perl-modules 5.10.0-11.1ubuntu2
  •  php5 5.2.6-2ubuntu4
  •  php5-cgi 5.2.6-2ubuntu4
  •  php5-cli 5.2.6-2ubuntu4
  •  php5-common 5.2.6-2ubuntu4
  •  php5-sqlite 5.2.6-2ubuntu4
  •  php-pear 5.2.6-2ubuntu4
  •  pm-utils 1.1.2.4-1ubuntu7
  •  pnm2ppa 1.12-16.1ubuntu1
  •  po-debconf 1.0.15ubuntu1
  •  policykit 0.9-1ubuntu3
  •  policykit-gnome 0.9-1ubuntu1
  •  poppler-utils 0.8.7-1
  •  popularity-contest 1.44ubuntu2
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.30
  •  powernowd 1.00-1ubuntu2
  •  ppp 2.4.4rel-10ubuntu2
  •  pppconfig 2.3.18ubuntu1
  •  pppdcapiplugin_3.12.20071127-0ubuntu2_i386.deb
  •  pppoeconf 1.18ubuntu1
  •  pptp-linux_1.7.2-1_i386.deb
  •  procps 1:3.2.7-9ubuntu2.1
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.6-1
  •  psutils 1.17-26
  •  pulseaudio-utils 0.9.10-2ubuntu9
  •  python 2.5.2-1ubuntu1
  •  python2.5 2.5.2-11.1ubuntu1
  •  python2.5-minimal 2.5.2-11.1ubuntu1
  •  python-apport 0.119
  •  python-apt 0.7.7.1ubuntu4
  •  python-brlapi 3.10-0ubuntu2
  •  python-cairo 1.4.12-1
  •  python-central 0.6.7ubuntu1
  •  python-ctypes 1.0.2-5ubuntu2
  •  python-cups 1.9.41-0ubuntu1
  •  python-cupshelpers 1.0.5+git20080819-0ubuntu6
  •  python-dbus 0.82.4-2
  •  python-debian 0.1.11
  •  python-gconf 2.22.3-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-1ubuntu1
  •  python-glade2 2.13.0-0ubuntu8
  •  python-gnome2 2.22.3-0ubuntu1
  •  python-gnome2-desktop 2.24.0-0ubuntu1
  •  python-gnome2-extras 2.19.1-0ubuntu11
  •  python-gnomecanvas 2.22.3-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.15.3-0ubuntu5
  •  python-gst0.10 0.10.13-1
  •  python-gtk2 2.13.0-0ubuntu8
  •  python-gtkhtml2 2.19.1-0ubuntu11
  •  python-gtksourceview2 2.4.0-0ubuntu1
  •  python-imaging 1.1.6-3
  •  python-launchpad-bugs 0.3.1
  •  python-launchpad-integration 0.1.21
  •  python-libxml2 2.6.32.dfsg-4ubuntu1
  •  python-minimal 2.5.2-1ubuntu1
  •  python-musicbrainz2 0.6.0-1
  •  python-mutagen 1.14-1
  •  python-notify 0.1.1-2build1
  •  python-numeric 24.2-9
  •  python-ogg 1.3+repack-2
  •  python-pkg-resources 0.6c9-0ubuntu1
  •  python-problem-report 0.119
  •  python-pyatspi 1.24.0-0ubuntu3
  •  python-pymad 0.5.4-3.2build1
  •  python-pyogg 1.3+repack-2
  •  python-pyorbit 2.24.0-0ubuntu1
  •  python-pysqlite2 2.4.1-1
  •  python-pyvorbis 1.3-2
  •  python-rdflib 2.4.0-5
  •  python-sexy 0.1.9-1ubuntu1
  •  python-software-properties 0.68
  •  python-support 0.8.4
  •  python-tunepimp 0.5.3-7ubuntu3
  •  python-usb 0.4.1-4
  •  python-virtkey 0.50ubuntu1
  •  python-vte 1:0.17.4-0ubuntu1
  •  python-wxgtk2.8 2.8.8.0-0ubuntu2
  •  python-wxversion 2.8.8.0-0ubuntu2
  •  python-xapian 1.0.7-3
  •  python-xdg 0.15-1.1ubuntu4
  •  python-xkit 0.3.6
  •  qt4-qtconfig 4.4.3-0ubuntu1
  •  qtparted 0.4.5-4ubuntu1
  •  radeontool 1.5-5build1
  •  rdate 1:1.1.3-2
  •  rdesktop 1.6.0-2ubuntu1
  •  readahead 1:0.20050517.0220-1ubuntu4
  •  readline-common 5.2-3build1
  •  readpst 0.5.3-1
  •  reiserfsprogs 1:3.6.19-6
  •  rss-glx 0.8.1-10ubuntu2
  •  rsync 3.0.3-2ubuntu1
  •  samba-common 2:3.2.3-1ubuntu3
  •  samdump2 1.1.1-1
  •  sane-utils 1.0.19-6ubuntu1
  •  scalpel 1.60-1
  •  scim 1.4.7-3ubuntu10
  •  scim-bridge-agent 0.4.14-2ubuntu5
  •  scim-bridge-client-gtk 0.4.14-2ubuntu5
  •  scim-gtk2-immodule 1.4.7-3ubuntu10
  •  scim-modules-socket 1.4.7-3ubuntu10
  •  scim-modules-table 0.5.7-3
  •  scim-tables-additional 0.5.7-3
  •  screen 4.0.3-11
  •  screensaver-default-images 0.2-1
  •  scrollkeeper 0.3.14-16ubuntu1
  •  sdparm 1.02-1
  •  seahorse 2.24.1-0ubuntu1
  •  seahorse-plugins 2.24.1-0ubuntu1
  •  sed 4.1.5-8
  •  setserial_2.17-44.2_i386.deb
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.51-0ubuntu1
  •  sl-modem-daemon_2.9.10+2.9.9d+e-pre2-5ubuntu4_i386.deb
  •  slocate 3.1-1.1ubuntu4
  •  smartdimmer 0.1-2build1
  •  smbclient 2:3.2.3-1ubuntu3
  •  smbfs 2:3.2.3-1ubuntu3
  •  snmp 5.4.1~dfsg-7.1ubuntu6
  •  software-properties-gtk 0.68
  •  splix 2.0.0~rc2-0ubuntu2
  •  sqlite 2.8.17-4build1
  •  ssh 1:5.1p1-3ubuntu1
  •  ssh-askpass-gnome 1:5.1p1-3ubuntu1
  •  ssl-cert 1.0.23
  •  startup-tasks 0.3.9-8
  •  strace 4.5.15-1.2ubuntu1
  •  sudo 1.6.9p17-1ubuntu2
  •  synaptic 0.62.1ubuntu10
  •  sysklogd 1.5-2ubuntu6
  •  system-config-lvm 1.1.4-1
  •  system-config-printer-common 1.0.5+git20080819-0ubuntu6
  •  system-config-printer-gnome 1.0.5+git20080819-0ubuntu6
  •  system-services 0.3.9-8
  •  system-tools-backends 2.6.0-1ubuntu1
  •  sysvinit-utils 2.86.ds1-59ubuntu13
  •  sysv-rc 2.86.ds1-59ubuntu13
  •  tango-icon-theme 0.8.1-3
  •  tango-icon-theme-common 0.7-0ubuntu1
  •  tar 1.20-1
  •  tasksel 2.73ubuntu11
  •  tasksel-data 2.73ubuntu11
  •  tcl8.4 8.4.19-2
  •  tcpd 7.6.q-15
  •  tcpdump 3.9.8-4
  •  telnet 0.17-35ubuntu1
  •  testdisk 6.9-1.1
  •  thunar 0.9.0-10ubuntu1
  •  thunar-archive-plugin 0.2.4-4
  •  thunar-data 0.9.0-10ubuntu1
  •  thunar-media-tags-plugin 0.1.2+svn-r04939-0ubuntu2
  •  thunar-thumbnailers 0.4.1-0ubuntu1
  •  thunar-volman 0.2.0-2ubuntu2
  •  time 1.7-22
  •  toshset 1.73-2
  •  ttf-arabeyes 2.0-2
  •  ttf-arphic-uming 0.2.20080216.1-1ubuntu2
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.25-1
  •  ttf-dejavu-core 2.25-1
  •  ttf-dejavu-extra 2.25-1
  •  ttf-freefont 20080323-3
  •  ttf-indic-fonts-core 1:0.5.4ubuntu2
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu3
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu3
  •  ttf-lao 0.0.20060226-2
  •  ttf-opensymbol 1:2.4.1-11ubuntu2
  •  ttf-thai-tlwg 1:0.4.10-2
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  tzdata 2008h-2ubuntu1
  •  ubiquity 1.10.10
  •  ubiquity-casper 1.152
  •  ubiquity-frontend-gtk 1.10.10
  •  ubiquity-ubuntu-artwork 1.10.10
  •  ubufox 0.6-0ubuntu1
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.124
  •  ubuntu-sounds 0.10
  •  ubuntu-standard 1.124
  •  ucf 3.0010
  •  udev 124-8
  •  ufw 0.23.2
  •  unattended-upgrades 0.32ubuntu2
  •  unzip 5.52-11ubuntu1
  •  update-inetd 4.30
  •  update-notifier-common 0.71.8
  •  upstart 0.3.9-8
  •  upstart-compat-sysv 0.3.9-8
  •  upstart-logd 0.3.9-8
  •  usbutils 0.73-8ubuntu3
  •  user-setup 1.20ubuntu10
  •  usplash 0.5.25
  •  util-linux 2.14-1ubuntu2
  •  uuid-runtime 1.41.3-1ubuntu1
  •  vbetool 1.0-3
  •  vim 1:7.1.314-3ubuntu3
  •  vim-common 1:7.1.314-3ubuntu3
  •  vim-runtime 1:7.1.314-3ubuntu3
  •  vim-tiny 1:7.1.314-3ubuntu3
  •  vinagre 2.24.1-0ubuntu1
  •  vinetto 0.6.0~alpha-1
  •  vino 2.24.1-0ubuntu1
  •  vnc4-common 4.1.1+xorg1.0.2-0ubuntu7
  •  vnc4server 4.1.1+xorg1.0.2-0ubuntu7
  •  vncsnapshot 1.2a-3
  •  w3m 0.5.2-2build1
  •  wdiff 0.5-18
  •  wget 1.11.4-1ubuntu1
  •  whiptail 0.52.2-11.3ubuntu1
  •  wipe 0.21-5
  •  wireless-tools 29-1ubuntu2
  •  wireshark 1.0.3-1ubuntu2
  •  wireshark-common 1.0.3-1ubuntu2
  •  wodim 9:1.1.8-1ubuntu1
  •  wpasupplicant 0.6.4-2
  •  x11-apps 7.3+3
  •  x11-common 1:7.4~5ubuntu3
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+2
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.4+1
  •  x11-xserver-utils 7.3+5
  •  xauth 1:1.0.3-2
  •  xbase-clients 1:7.4~5ubuntu3
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-utils 1.0.2-6
  •  xfce4 4.4.2.1
  •  xfce4-appfinder 4.4.2-1ubuntu3
  •  xfce4-battery-plugin 0.5.0-7ubuntu1
  •  xfce4-clipman-plugin 2:0.8.1-1
  •  xfce4-cpugraph-plugin 0.4.0-0ubuntu1
  •  xfce4-dict 0.4.0-2
  •  xfce4-fsguard-plugin 0.4.1-2ubuntu1
  •  xfce4-governor-plugin 0.1.0-0ubuntu1
  •  xfce4-icon-theme 4.4.2-1ubuntu1
  •  xfce4-mailwatch-plugin 1.0.1-2ubuntu3
  •  xfce4-mcs-manager 4.4.2-3ubuntu2
  •  xfce4-mcs-plugins 4.4.2-4ubuntu3
  •  xfce4-mcs-plugins-extra 2.0-0ubuntu1
  •  xfce4-mixer 1:4.4.2-3ubuntu2
  •  xfce4-mixer-alsa 1:4.4.2-3ubuntu2
  •  xfce4-mount-plugin 0.5.5-1
  •  xfce4-netload-plugin 0.4.0-3ubuntu3
  •  xfce4-notes-plugin 1.6.2-2
  •  xfce4-panel 4.4.2-6ubuntu2
  •  xfce4-places-plugin 1.1.0-1
  •  xfce4-quicklauncher-plugin 1.9.4-2ubuntu1
  •  xfce4-screenshooter-plugin 1.3.2-0ubuntu1
  •  xfce4-session 4.4.2-6ubuntu2
  •  xfce4-smartbookmark-plugin 0.4.2-1ubuntu3
  •  xfce4-systemload-plugin 1:0.4.2-1ubuntu3
  •  xfce4-terminal 0.2.8-5ubuntu1
  •  xfce4-utils 4.4.2-8ubuntu6
  •  xfce4-verve-plugin 0.3.5-3
  •  xfce4-weather-plugin 0.6.2-1ubuntu2
  •  xfce4-xkb-plugin 0.4.3-1ubuntu2
  •  xfdesktop4 4.4.2-7ubuntu3
  •  xfdesktop4-data 4.4.2-7ubuntu3
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfprint4 4.4.2-6ubuntu2
  •  xfsprogs 2.9.8-1
  •  xfwm4 4.4.2-5ubuntu2
  •  xfwm4-themes 4.4.2-1
  •  xinit 1.0.9-2
  •  xinput 1.3.0-1ubuntu3
  •  xkb-data 1.3-2ubuntu4
  •  xml-core 0.11ubuntu1
  •  xorg 1:7.4~5ubuntu3
  •  xsane-common 0.995-3ubuntu2
  •  xscreensaver-data 5.07-0ubuntu3
  •  xscreensaver-gl 5.07-0ubuntu3
  •  xserver-common 2:1.5.2-2ubuntu3
  •  xserver-xorg 1:7.4~5ubuntu3
  •  xserver-xorg-core 2:1.5.2-2ubuntu3
  •  xserver-xorg-input-all 1:7.4~5ubuntu3
  •  xserver-xorg-input-evdev 1:2.0.99+git20080912-0ubuntu5
  •  xserver-xorg-input-kbd 1:1.3.1-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.3.0-1build1
  •  xserver-xorg-input-synaptics 0.15.2-0ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.5.1-1ubuntu5
  •  xserver-xorg-input-wacom 1:0.8.1.4-0ubuntu3
  •  xserver-xorg-video-all 1:7.4~5ubuntu3
  •  xserver-xorg-video-apm 1:1.2.0-1build2
  •  xserver-xorg-video-ark 1:0.7.0-1build2
  •  xserver-xorg-video-ati 1:6.9.0+git20081003.f9826a56-0ubuntu2
  •  xserver-xorg-video-chips 1:1.2.0-1build2
  •  xserver-xorg-video-cirrus 1:1.2.1-1build2
  •  xserver-xorg-video-fbdev 1:0.4.0-1build2
  •  xserver-xorg-video-geode 2.10.1-3build1
  •  xserver-xorg-video-i128 1:1.3.0-1build2
  •  xserver-xorg-video-i740 1:1.2.0-1build2
  •  xserver-xorg-video-intel 2:2.4.1-1ubuntu10
  •  xserver-xorg-video-mach64 6.8.0-1build2
  •  xserver-xorg-video-mga 1:1.4.9.dfsg-1build1
  •  xserver-xorg-video-neomagic 1:1.2.1-1build2
  •  xserver-xorg-video-nv 1:2.1.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.2.903-0ubuntu3
  •  xserver-xorg-video-r128 6.8.0-1ubuntu2
  •  xserver-xorg-video-radeon 1:6.9.0+git20081003.f9826a56-0ubuntu2
  •  xserver-xorg-video-rendition 1:4.2.0.dfsg.1-2build2
  •  xserver-xorg-video-s3 1:0.6.0-1build2
  •  xserver-xorg-video-s3virge 1:1.10.1-1build2
  •  xserver-xorg-video-savage 1:2.2.1-1build2
  •  xserver-xorg-video-siliconmotion 1:1.6.0-1build2
  •  xserver-xorg-video-sis 1:0.10.0-1build2
  •  xserver-xorg-video-sisusb 1:0.9.0-1build2
  •  xserver-xorg-video-tdfx 1:1.4.0-1build2
  •  xserver-xorg-video-trident 1:1.3.0-1build2
  •  xserver-xorg-video-tseng 1:1.2.0-1build2
  •  xserver-xorg-video-v4l 1:0.2.0-1ubuntu3
  •  xserver-xorg-video-vesa 1:2.0.0-1ubuntu3
  •  xserver-xorg-video-vmware 1:10.16.2-1build2
  •  xserver-xorg-video-voodoo 1:1.2.0-1build2
  •  xsltproc 1.1.24-1ubuntu2
  •  xterm 235-1ubuntu1
  •  x-ttcidfont-conf 29
  •  xubuntu-artwork-usplash 0.20
  •  xubuntu-default-settings 0.47
  •  xubuntu-docs 8.10
  •  xulrunner-1.9 1.9.0.3+nobinonly-0ubuntu1
  •  yelp 2.24.0-0ubuntu2
  •  zenity 2.24.0-0ubuntu1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-12ubuntu1


Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch