• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Cub Linux RSS Feed DistroWatch.com: Cub Linux

Cub Linux

Last Update: 2019-04-11 06:22 UTC


Cub Linux (formerly Chromixium) is an Ubuntu-based Linux distribution that attempts to recreate the look & feel and functionality of Google's Chrome OS on a conventional desktop. It combines the Openbox window manager with the Compton desktop compositor, Plank dock and LXDE's LXPanel to provide the desktop and menus. The Chromium web browser, equipped with the PepperFlash plugin, is the main online application, although the complete array of Ubuntu software can be easily added for offline/desktop use. Ubuntu updates are installed automatically, providing long-term security support.

Average visitor rating: 8.33/10 from 3 review(s).


Cub Summary
Distribution Cub Linux (formerly Chromixium OS)
Home Page https://cublinux.com/
Mailing Lists --
User Forums https://cublinux.com/forum
Alternative User Forums
Documentation https://cublinux.com/wiki
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://cublinux.com/download/ •
Bug Tracker --
Related Websites  
Reviews 1.0: DistroWatch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2015-07-18: Distribution Release: Chromixium OS 1.5
 • 2015-04-29: Distribution Release: Chromixium OS 1.0
 • More Cub releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 1.0-rc
Release Date 2016-03-22
End Of Life  
Price (US$) Free
Image Size (MB) 803-887
Free Download ISO
Installation Graphical
Default Desktop Openbox
Package Management DEB
Release Model Fixed
Office Suite --
Processor Architecture i386
Init Software systemd
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual  
Asian Language Support  
Full Package List 1.0-rc

Full Package List:   Cub Linux 1.0-rc
  Number of packages: 1,431 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acl 2.2.52-1
  •  acpi 1.7-1
  •  adduser 3.113+nmu3ubuntu3
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  anacron 2.3-20ubuntu1
  •  apparmor 2.8.95~2430-0ubuntu5.3
  •  app-install-data 14.04.1
  •  apt 1.0.1ubuntu2.11
  •  apt-clone 0.3.1~ubuntu11.1
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apt-listchanges 2.85.13ubuntu2
  •  apt-transport-https 1.0.1ubuntu2.11
  •  apturl 0.5.2ubuntu4
  •  apturl-common 0.5.2ubuntu4
  •  apt-utils 1.0.1ubuntu2.11
  •  apt-xapian-index 0.45ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  b43-fwcutter 1:018-2
  •  bamfdaemon 0.5.1+14.04.20140409-0ubuntu1
  •  base-files 7.2ubuntu5.4
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4ubuntu0.1
  •  battmon 0.9.8cub2
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.8
  •  binutils 2.24-5ubuntu14
  •  blueman 1.23-git201403102151-1ubuntu1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa:amd64 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  bluez-gstreamer 4.101-0ubuntu13.1
  •  brasero 3.10.0-0ubuntu1
  •  brasero-cdrkit 3.10.0-0ubuntu1
  •  brasero-common 3.10.0-0ubuntu1
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.7
  •  btrfs-tools 3.12-1ubuntu0.1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20160104ubuntu0.14.04.1
  •  cardapio 0.9.202-0recipe887+1~custom~webupd8~trusty2
  •  casper 1.340.2
  •  catfish 1.2.2-1~14.04
  •  chromecast-daily-wallpaper 0.1cub1
  •  chromium-avatars 0.1cub1
  •  chromium-browser 48.0.2564.116-0ubuntu0.14.04.1.1111
  •  chromium-browser-l10n 48.0.2564.116-0ubuntu0.14.04.1.1111
  •  chromium-codecs-ffmpeg-extra 48.0.2564.116-0ubuntu0.14.04.1.1111
  •  chromium-default-apps 0.6cub1
  •  chromiumos-cursor-theme 0.1cub1
  •  cifs-utils 2:6.0-1ubuntu2
  •  cloudprint 0.5-0ubuntu1
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  compton 0.1~beta2-1
  •  consolekit 0.4.5-3.1ubuntu2
  •  console-setup 1.70ubuntu8
  •  coreutils 8.21-1ubuntu5.3
  •  cpio 2.11+dfsg-1ubuntu1.2
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04.1
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cub-input 0.3cub1
  •  cublinux-control-panel 0.4cub3
  •  cublinux-desktop-scripts 0.2cub1
  •  cublinux-icon-theme 0.2cub1
  •  cublinux-obgtk-themes 0.2cub1
  •  cublinux-skel 0.3cub1
  •  cublinux-wallpapers 0.3cub1
  •  cups 1.7.2-0ubuntu1.7
  •  cups-browsed 1.0.52-0ubuntu1.7
  •  cups-client 1.7.2-0ubuntu1.7
  •  cups-common 1.7.2-0ubuntu1.7
  •  cups-core-drivers 1.7.2-0ubuntu1.7
  •  cups-daemon 1.7.2-0ubuntu1.7
  •  cups-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  cups-filters 1.0.52-0ubuntu1.7
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.7
  •  cups-ppdc 1.7.2-0ubuntu1.7
  •  cups-server-common 1.7.2-0ubuntu1.7
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debianutils 4.4
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.5
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.8
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.5
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10build1
  •  e2fslibs:amd64 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  ecryptfs-utils 104-0ubuntu1.14.04.4
  •  ed 1.9-2
  •  efibootmgr 0.5.4-7ubuntu1.2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  ethtool 1:3.13-1
  •  exo-utils 0.10.6-1~14.04
  •  fakeroot 1.20-3ubuntu2
  •  ffmpegthumbnailer 2.0.8-2
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  findutils 4.4.2-7
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-croscore 1.23.0-1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.3-3
  •  fonts-nanum 20131007-1
  •  fonts-open-sans 1.0-0~2~ubuntu14.04.1
  •  fonts-roboto 1:4.3-3ubuntu1.2
  •  fonts-roboto-extra 2015.01.14cub1
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04.1
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04.1
  •  gcc-4.9-base:amd64 4.9.3-0ubuntu4
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdebi 0.9.5.3ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.4
  •  ghostscript-x 9.10~dfsg-0ubuntu10.4
  •  giblib1:amd64 1.2.4-9
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+14.04.20140612-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+14.04.20140324-0ubuntu1
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.2
  •  gir1.2-gexiv2-0.10 0.10.0-1ubuntu2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu2
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.6
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-nautilus-3.0 1:3.10.1-0ubuntu9.11
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-unity-5.0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu2
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-wnck-3.0:amd64 3.14.0-1~14.04~ricotz1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gksu 2.0.2-6ubuntu2
  •  glib-networking:amd64 2.40.0-1ubuntu0.1
  •  glib-networking-common 2.40.0-1ubuntu0.1
  •  glib-networking-services 2.40.0-1ubuntu0.1
  •  gmrun 0.9.2-2.1
  •  gnome-accessibility-themes 3.10.0-1ubuntu2
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-codec-install 0.4.7+nmu1ubuntu3
  •  gnome-desktop3-data 3.8.4-0ubuntu3.2
  •  gnome-disk-utility 3.10.0-1ubuntu3
  •  gnome-font-viewer 3.8.0-1build1
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-ppp 0.3.23-1.2ubuntu1
  •  gnome-screenshot 3.10.1-0ubuntu1
  •  gnome-session-bin 3.9.90-0ubuntu12.1
  •  gnome-system-tools 3.0.0-3ubuntu4.1
  •  gnome-terminal 3.6.2-0ubuntu1
  •  gnome-terminal-data 3.6.2-0ubuntu1
  •  gnome-themes-standard:amd64 3.10.0-1ubuntu2
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnupg 1.4.16-1ubuntu2.3
  •  google-browser-choice 0.6cub3
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub2-common 2.02~beta2-9ubuntu1.7
  •  grub-common 2.02~beta2-9ubuntu1.7
  •  grub-customizer 4.0.6cub1
  •  grub-efi-amd64-bin 2.02~beta2-9ubuntu1.7
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.7
  •  grub-pc-bin 2.02~beta2-9ubuntu1.7
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu2
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu2
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.4
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gucharmap 1:3.10.1-0ubuntu2
  •  gufw 14.04.2-0ubuntu1.2
  •  gvfs:amd64 1.20.3-0ubuntu1.2
  •  gvfs-backends 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-fuse 1.20.3-0ubuntu1.2
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.2
  •  gzip 1.6-3ubuntu1
  •  hardening-includes 2.5ubuntu2.1
  •  hardinfo 0.5.1-1.2ubuntu4
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  hplip 3.14.3-0ubuntu3.4
  •  hplip-data 3.14.3-0ubuntu3.4
  •  hwdata 0.249-1
  •  ifupdown 0.7.47.2ubuntu4.4
  •  im-config 0.24-1ubuntu4.2
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu2
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu3
  •  info 5.2.0.dfsg.1-2
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.3
  •  init-system-helpers 1.14
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.12.0-2ubuntu1
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.4
  •  isc-dhcp-client 4.2.4-7ubuntu12.4
  •  isc-dhcp-common 4.2.4-7ubuntu12.4
  •  iso-codes 3.52-1
  •  iw 3.4-1
  •  jfsutils 1.1.15-2.1
  •  kbd 1.15.5-1ubuntu1
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.9
  •  kpartx-boot 0.4.9-3ubuntu7.9
  •  krb5-locales 1.12+dfsg-2ubuntu5.2
  •  l3afpad 0.8.18.1.11cub1
  •  language-pack-de 1:14.04+20150219
  •  language-pack-de-base 1:14.04+20150219
  •  language-pack-en 1:14.04+20150219
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-es 1:14.04+20141110
  •  language-pack-es-base 1:14.04+20140707
  •  language-pack-fr 1:14.04+20140707
  •  language-pack-fr-base 1:14.04+20140707
  •  language-pack-gnome-de 1:14.04+20150219
  •  language-pack-gnome-de-base 1:14.04+20150219
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  language-pack-gnome-es 1:14.04+20141110
  •  language-pack-gnome-es-base 1:14.04+20140707
  •  language-pack-gnome-fr 1:14.04+20140707
  •  language-pack-gnome-fr-base 1:14.04+20140707
  •  language-pack-gnome-ru 1:14.04+20140410
  •  language-pack-gnome-ru-base 1:14.04+20140410
  •  language-pack-ru 1:14.04+20140410
  •  language-pack-ru-base 1:14.04+20140410
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  libaa1:amd64 1.4p5-41
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.2
  •  libacl1:amd64 2.2.52-1
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.3
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.3
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.11
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.11
  •  libapt-pkg-perl 0.1.29build1
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04.1
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libasprintf-dev:amd64 0.18.3.1-1ubuntu3
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04.1
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1
  •  libbamf3-2:amd64 0.5.1+14.04.20140409-0ubuntu1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.8
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.7
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0:amd64 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbrasero-media3-1 3.10.0-0ubuntu1
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc6:amd64 2.19-0ubuntu6.7
  •  libc6-dev:amd64 2.19-0ubuntu6.7
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcairo-perl 1.104-1
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libc-bin 2.19-0ubuntu6.7
  •  libc-dev-bin 2.19-0ubuntu6.7
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.24-0ubuntu7.5
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.3
  •  libconfig9:amd64 1.4.9-2
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcups2:amd64 1.7.2-0ubuntu1.7
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.7
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.7
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.7
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.7
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.7
  •  libcurl3:amd64 7.35.0-1ubuntu2.6
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.6
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5.2
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.8
  •  libdpkg-perl 1.17.5ubuntu5.5
  •  libdrm2:amd64 2.4.64-1~ubuntu14.04.1
  •  libdrm-amdgpu1:amd64 2.4.64-1~ubuntu14.04.1
  •  libdrm-intel1:amd64 2.4.64-1~ubuntu14.04.1
  •  libdrm-nouveau2:amd64 2.4.64-1~ubuntu14.04.1
  •  libdrm-radeon1:amd64 2.4.64-1~ubuntu14.04.1
  •  libdv4:amd64 1.0.0-6
  •  libecryptfs0 104-0ubuntu1.14.04.4
  •  libedit2:amd64 3.1-20130712-2
  •  libegl1-mesa-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libepoxy0 1.1-1build1
  •  libept1.4.12:amd64 1.0.12
  •  libestr0 0.1.9-0ubuntu2
  •  libevdev2 1.0.99.2+dfsg-2ubuntu2
  •  libevent-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libexempi3:amd64 2.2.1-1ubuntu1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexo-1-0:amd64 0.10.6-1~14.04
  •  libexo-common 0.10.6-1~14.04
  •  libexo-helpers 0.10.6-1~14.04
  •  libexpat1:amd64 2.1.0-4ubuntu1.1
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libffi6:amd64 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libffmpegthumbnailer4 2.0.8-2
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libfm4 1.2.0-1ubuntu2
  •  libfm-data 1.2.0-1ubuntu2
  •  libfm-extra4 1.2.0-1ubuntu2
  •  libfm-gtk4 1.2.0-1ubuntu2
  •  libfm-gtk-data 1.2.0-1ubuntu2
  •  libfm-modules 1.2.0-1ubuntu2
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.7
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.5
  •  libfribidi0:amd64 0.19.6-1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgail18:amd64 2.24.23-0ubuntu1.4
  •  libgail-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgarcon-1-0 0.4.0-1~14.04
  •  libgarcon-common 0.4.0-1~14.04
  •  libgbm1:amd64 10.1.3-0ubuntu0.6
  •  libgbm1-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libgcc1:amd64 1:4.9.3-0ubuntu4
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04.1
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.3
  •  libgcrypt20:amd64 1.6.1-2ubuntu1.14.04.1
  •  libgd3:amd64 2.1.0-3
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.2
  •  libgee-0.8-2:amd64 0.10.5-1ubuntu1
  •  libgee2:amd64 0.6.8-1ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgettextpo0:amd64 0.18.3.1-1ubuntu3
  •  libgettextpo-dev:amd64 0.18.3.1-1ubuntu3
  •  libgexiv2-2:amd64 0.10.0-1ubuntu2
  •  libgif4:amd64 4.1.6-11
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dri-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libgl1-mesa-glx-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libgles1-mesa-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libgles2-mesa-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglib-perl 3:1.304-1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmime-2.6-0:amd64 2.6.20-0ubuntu1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.2
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-menu2 3.0.1-0ubuntu9
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnutls26:amd64 2.12.23-12ubuntu2.5
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.5
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04.1
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgraphite2-3:amd64 1.3.6-1ubuntu0.14.04.1
  •  libgs9 9.10~dfsg-0ubuntu10.4
  •  libgs9-common 9.10~dfsg-0ubuntu10.4
  •  libgsf-1-114 1.14.27-2ubuntu2
  •  libgsf-1-common 1.14.27-2ubuntu2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu2
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.4
  •  libgtk2.0-bin 2.24.23-0ubuntu1.4
  •  libgtk2.0-common 2.24.23-0ubuntu1.4
  •  libgtk2-perl 2:1.249-2
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgtk-3-bin 3.10.8-0ubuntu1.6
  •  libgtk-3-common 3.10.8-0ubuntu1.6
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.18
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhpmud0 3.14.3-0ubuntu3.4
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2.1
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libice6:amd64 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.4
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+14.04.20151021-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libimlib2 1.4.6-2
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libiptcdata0 1.0.4-3ubuntu3
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.8
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.8
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.8
  •  libisl10:amd64 0.12.2-1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04.1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.3
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjte1 1.19-2
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.2
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:amd64 1.5.6-1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 15-0ubuntu6
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.2
  •  liblcms2-2:amd64 2.5-0ubuntu4
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.2
  •  libldb1:amd64 1:1.1.16-1ubuntu0.1
  •  liblightdm-gobject-1-0 1.14.0-0ubuntu1~ubuntu14.04.1~ppa1
  •  liblist-moreutils-perl 0.33-1build3
  •  libllvm3.6:amd64 1:3.6-2ubuntu1~trusty1
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.8
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmailtools-perl 2.12-1
  •  libmbim-glib0:amd64 1.6.0-2ubuntu0.1
  •  libmenu-cache3 0.5.1-1ubuntu1
  •  libmenu-cache-bin 0.5.1-1ubuntu1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.2
  •  libmm-glib0:amd64 1.0.0-2ubuntu1.1
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.7
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpdec2:amd64 2.4.0-6
  •  libmpfr4:amd64 3.1.2-1
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.11
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libnet-dbus-perl 1.0.0-2build1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnettle4:amd64 2.7.1-1ubuntu0.1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib4 0.9.8.8-0ubuntu7.2
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.2
  •  libnm-gtk0 0.9.8.8-0ubuntu4.4
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.4
  •  libnm-util2 0.9.8.8-0ubuntu7.2
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.10.10-0ubuntu0.14.04.1
  •  libnss3-1d:amd64 2:3.21-0ubuntu0.14.04.2
  •  libnss3:amd64 2:3.21-0ubuntu0.14.04.2
  •  libnss3-nssdb 2:3.21-0ubuntu0.14.04.2
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.2
  •  liboath0 2.0.2-2ubuntu2
  •  libobrender29 3.5.2-6
  •  libobt2 3.5.2-6
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  liboobs-1-5 3.0.0-1ubuntu0.14.04.1
  •  libopenconnect2:amd64 5.02-1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopts25:amd64 1:5.18-2ubuntu2
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam0g:amd64 1.1.8-1ubuntu2.2
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules:amd64 1.1.8-1ubuntu2.2
  •  libpam-modules-bin 1.1.8-1ubuntu2.2
  •  libpam-runtime 1.1.8-1ubuntu2.2
  •  libpam-systemd:amd64 204-5ubuntu20.18
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpango-perl 1.224-2
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1.14.04.1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5.1
  •  libpciaccess0:amd64 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2.1
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libperl5.18 5.18.2-2ubuntu1.1
  •  libperlio-gzip-perl 0.18-1build3
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1.1
  •  libpkcs11-helper1:amd64 1.11-1
  •  libplank1:amd64 0.10.9+bzr1514-0ubuntu1~14.04~ricotz1
  •  libplank-common 0.10.9+bzr1514-0ubuntu1~14.04~ricotz1
  •  libplist1:amd64 1.10-1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libplymouth4:amd64 0.9.0-0ubuntu2~ubuntu14.04.1~ppa3~lp001
  •  libpng12-0:amd64 1.2.50-1ubuntu2.14.04.2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpoppler44:amd64 0.24.5-2ubuntu4.3
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.3
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libpulse0:amd64 1:4.0-0ubuntu11.1
  •  libpulsedsp:amd64 1:4.0-0ubuntu11.1
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11.1
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpwquality1:amd64 1.2.3-1ubuntu1.1
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpython2.7:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
  •  libpython3.4-minimal:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-stdlib:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqpdf13:amd64 5.1.1-1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5gui5:amd64 5.2.1-lts-wily
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04.1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libsamplerate0:amd64 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.4
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libsemanage1:amd64 2.2-1
  •  libsemanage-common 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libshout3:amd64 2.3.1-3
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  libsndfile1:amd64 1.0.25-7ubuntu2.1
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
  •  libsocket6-perl 0.25-1
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2.1
  •  libss2:amd64 1.42.9-3ubuntu1.3
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.18
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.4-2ubuntu1~14.04.1
  •  libstrongswan 5.1.2-0ubuntu2.4
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1
  •  libsystemback 1.8.102~ubuntu14.04.1
  •  libsystemd-daemon0:amd64 204-5ubuntu20.18
  •  libsystemd-journal0:amd64 204-5ubuntu20.18
  •  libsystemd-login0:amd64 204-5ubuntu20.18
  •  libtag1c2a:amd64 1.9.1-2
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.0-1
  •  libtasn1-6:amd64 3.4-3ubuntu0.3
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libtelepathy-glib0:amd64 0.22.1-1ubuntu2
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.20-3
  •  libthai-data 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libtracker-extract-0.16-0 0.16.5-0ubuntu0.1
  •  libtracker-miner-0.16-0 0.16.5-0ubuntu0.1
  •  libtracker-sparql-0.16-0 0.16.5-0ubuntu0.1
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.18
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libuniconf4.6 4.6.1-7
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:amd64 0.1+14.04.20140403-0ubuntu1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.7
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva1:amd64 1.3.0-2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu2
  •  libvte-2.90-common 1:0.34.9-1ubuntu2
  •  libvte9 1:0.28.2-5ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwhoopsie0 0.2.24.6ubuntu2
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwnck-3-0:amd64 3.14.0-1~14.04~ricotz1
  •  libwnck-3-common 3.14.0-1~14.04~ricotz1
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwrap0:amd64 7.6.q-25
  •  libwvstreams4.6-base 4.6.1-7
  •  libwvstreams4.6-extras 4.6.1-7
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2-lts-wily:amd64 11.0.2-1ubuntu4~trusty1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdo3 1:3.20130111.1-3.1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfce4ui-1-0 4.12.1-1~14.04
  •  libxfce4ui-2-0 4.12.1-1~14.04
  •  libxfce4ui-common 4.12.1-1~14.04
  •  libxfce4util7 4.12.1-1~14.04
  •  libxfce4util-bin 4.12.1-1~14.04
  •  libxfce4util-common 4.12.1-1~14.04
  •  libxfconf-0-2 4.12.0-1~14.04
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.7
  •  libxml-parser-perl 2.41-1build3
  •  libxml-twig-perl 1:3.44-1
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.2-1ubuntu1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyelp0 3.10.2-0ubuntu1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.14-0ubuntu4.1
  •  light 0.9.1cub3
  •  lightdm 1.14.0-0ubuntu1~ubuntu14.04.1~ppa1
  •  lightdm-gtk-greeter 1.8.5-1ubuntu2~ubuntu14.04.1
  •  lightdm-gtk-greeter-theme-cublinux 0.2cub1
  •  light-locker 1.4.0-0ubuntu1
  •  light-locker-settings 1.4.2-0ubuntu1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.20
  •  linux-generic-lts-wily 4.2.0.34.27
  •  linux-headers-4.2.0-34 4.2.0-34.39~14.04.1
  •  linux-headers-4.2.0-34-generic 4.2.0-34.39~14.04.1
  •  linux-headers-generic-lts-wily 4.2.0.34.27
  •  linux-headers-virtual-lts-wily 4.2.0.34.27
  •  linux-image-4.2.0-34-generic 4.2.0-34.39~14.04.1
  •  linux-image-extra-4.2.0-34-generic 4.2.0-34.39~14.04.1
  •  linux-image-generic-lts-wily 4.2.0.34.27
  •  linux-image-virtual-lts-wily 4.2.0.34.27
  •  linux-libc-dev:amd64 3.13.0-83.127
  •  linux-signed-generic-lts-wily 4.2.0.34.27
  •  linux-signed-image-4.2.0-34-generic 4.2.0-34.39~14.04.1
  •  linux-signed-image-generic-lts-wily 4.2.0.34.27
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  linux-virtual-lts-wily 4.2.0.34.27
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.2
  •  logrotate 3.8.7-1ubuntu1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  lubuntu-software-center 0.0.10-0cub1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  lxappearance 0.5.5-1
  •  lxappearance-obconf 0.2.1-1
  •  lxmenu-data 0.1.2-2
  •  lxpanel 0.7.0-1kanotix1~bpo70+0
  •  lxpanel-data 0.7.0-1kanotix1~bpo70+0
  •  lxpanel-indicator-applet-plugin 0.6.2-0ubuntu2
  •  lxrandr 0.3.0-1cub1
  •  lxtask 0.1.4-3.1ubuntu1
  •  lynx 2.8.8pre4-1
  •  lynx-cur 2.8.8pre4-1
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  memtest86+ 4.20-1.1ubuntu8
  •  mime-support 3.54ubuntu1.1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1.1
  •  module-init-tools 15-0ubuntu6
  •  mount 2.20.1-5.1ubuntu20.7
  •  mountall 2.53
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  mugshot 0.2.5-1~14.04
  •  multiarch-support 2.19-0ubuntu6.7
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.10.1-0ubuntu9.11
  •  nautilus-data 1:3.10.1-0ubuntu9.11
  •  nautilus-image-manipulator 1.3-1.1
  •  nautilus-open-terminal 0.20-1
  •  nautilus-share 0.7.3-1ubuntu5
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  net-tools 1.60-25ubuntu2.1
  •  network-manager 0.9.8.8-0ubuntu7.2
  •  network-manager-gnome 0.9.8.8-0ubuntu4.4
  •  network-manager-openconnect 0.9.8.0-1ubuntu2
  •  network-manager-openconnect-gnome 0.9.8.0-1ubuntu2
  •  network-manager-openvpn 0.9.8.2-1ubuntu4
  •  network-manager-openvpn-gnome 0.9.8.2-1ubuntu4
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  network-manager-strongswan 1.3.0-1ubuntu1
  •  network-manager-vpnc 0.9.8.6-1ubuntu2
  •  network-manager-vpnc-gnome 0.9.8.6-1ubuntu2
  •  nitrogen 1.5.2-2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntp 1:4.2.6.p5+dfsg-3ubuntu2.14.04.8
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.8
  •  ob-autostart 1.1.1cub6
  •  obconf 1:2.0.4+git20130908-2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obkey 1.0+git20111228-3ppa1~trusty1
  •  onboard 1.0.1-0ubuntu1
  •  onboard-data 1.0.1-0ubuntu1
  •  openbox 3.5.2-6
  •  openbox-menu 0.5.1-2
  •  openconnect 5.02-1
  •  openprinting-ppds 20140410-0ubuntu1
  •  opensnap 1.1cub2
  •  openssh-client 1:6.6p1-2ubuntu2.6
  •  openssl 1.0.1f-1ubuntu2.18
  •  openvpn 2.3.2-7ubuntu3.1
  •  os-prober 1.63ubuntu1.1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  packagekit 0.8.12-1ubuntu5
  •  packagekit-backend-aptcc 0.8.12-1ubuntu5
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.2
  •  pasteall 0.0.3cub2
  •  patch 2.7.1-4ubuntu2.3
  •  patchutils 0.3.2-3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5.1
  •  pepperflashplugin-nonfree 1.3ubuntu1
  •  pepperflash-updater 0.1cub1
  •  perl 5.18.2-2ubuntu1.1
  •  perl-base 5.18.2-2ubuntu1.1
  •  perl-modules 5.18.2-2ubuntu1.1
  •  pkg-config 0.26-1ubuntu4
  •  plank 0.10.9+bzr1514-0ubuntu1~14.04~ricotz1
  •  plank-theme-cublinux 0.2cub1
  •  plymouth 0.9.0-0ubuntu2~ubuntu14.04.1~ppa3~lp001
  •  plymouth-label 0.9.0-0ubuntu2~ubuntu14.04.1~ppa3~lp001
  •  plymouth-theme-cublinux-logo 0.8.8-0ubuntu17.1cub6
  •  plymouth-theme-cublinux-text 0.45cub5
  •  plymouth-theme-text 0.8.8-0ubuntu17.1
  •  plymouth-x11 0.9.0-0ubuntu2~ubuntu14.04.1~ppa3~lp001
  •  pm-utils 1.4.1-13ubuntu0.2
  •  pogo 0.8.6-0~642~ubuntu14.04.1
  •  policykit-1 0.105-4ubuntu3.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.17
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.3
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.4
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.4
  •  procps 1:3.3.9-1ubuntu2.2
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-module-bluetooth 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  python2.7 2.7.6-8ubuntu0.2
  •  python 2.7.5-5ubuntu3
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python3 3.4.0-0ubuntu2
  •  python3.4 3.4.3-1ubuntu1~14.04.3
  •  python3.4-minimal 3.4.3-1ubuntu1~14.04.3
  •  python3-apt 0.9.3.5ubuntu2
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.8
  •  python3-gdbm:amd64 3.4.3-1~14.04.2
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-icu 1.5-2ubuntu4
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-packagekit 0.8.12-1ubuntu5
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.1-1ubuntu0.1
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-problem-report 2.14.1-0ubuntu3.19
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 0.92.37.7
  •  python3-update-manager 1:0.196.14
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 0.9.3.5ubuntu2
  •  python-apt-common 0.9.3.5ubuntu2
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-daemon 1.5.5-1ubuntu1
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gi 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gmenu 3.0.1-0ubuntu9
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-gudev 147.2-3
  •  python-imaging 2.3.0-1ubuntu3
  •  python-keybinder 0.3.0-2
  •  python-ldb 1:1.1.16-1ubuntu0.1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.7
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-minimal 2.7.5-5ubuntu3
  •  python-mutagen 1.22-1ubuntu2
  •  python-nautilus 1.1-4
  •  python-netifaces 0.8-3build1
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-poster 0.8.1-0.1
  •  python-psutil 1.2.1-1ubuntu2
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-pysqlite2 2.6.3-3
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-tk 2.7.5-1ubuntu1
  •  python-urllib3 1.7.1-1ubuntu4
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1ubuntu3~trusty
  •  python-zeitgeist 0.9.14-0ubuntu4.1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  resolvconf 1.69ubuntu1.1
  •  rfkill 0.5-1ubuntu1
  •  rsync 3.1.0-2ubuntu0.2
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.13
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sbsigntool 0.6-0ubuntu7
  •  scrot 0.8-13
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  setserial 2.17-48
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.2-0ubuntu3
  •  simple-scan 3.12.1-0ubuntu1
  •  software-properties-common 0.92.37.7
  •  software-properties-gtk 0.92.37.7cub1
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.2+20130409-2ubuntu0.14.04.1
  •  ssl-cert 1.0.33
  •  strace 4.8-1ubuntu5
  •  strongswan-ike 5.1.2-0ubuntu2.4
  •  strongswan-nm 5.1.2-0ubuntu2.4
  •  strongswan-plugin-openssl 5.1.2-0ubuntu2.4
  •  sudo 1.8.9p5-1ubuntu1.2
  •  synaptic 0.81.1ubuntu1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  systemback 1.8.102~ubuntu14.04.1
  •  systemback-cli 1.8.102~ubuntu14.04.1
  •  systemback-efiboot-amd64 1.8.102~ubuntu14.04.1
  •  systemback-locales 1.8.102~ubuntu14.04.1
  •  systemback-scheduler 1.8.102~ubuntu14.04.1
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  systemd-services 204-5ubuntu20.18
  •  systemd-shim 6-2bzr1
  •  system-tools-backends 2.10.2-1ubuntu1.14.04.1
  •  sysvinit-utils 2.88dsf-41ubuntu6.3
  •  sysv-rc 2.88dsf-41ubuntu6.3
  •  t1utils 1.37-2ubuntu1.1
  •  tar 1.27.1-1
  •  tcpdump 4.5.1-2ubuntu1.2
  •  telnet 0.17-36build2
  •  thermald 1.4.3-5~14.04.2
  •  time 1.7-24
  •  tracker 0.16.5-0ubuntu0.1
  •  tracker-extract 0.16.5-0ubuntu0.1
  •  tracker-miner-fs 0.16.5-0ubuntu0.1
  •  tracker-utils 0.16.5-0ubuntu0.1
  •  transmission 2.82-1.1ubuntu3.1
  •  transmission-common 2.82-1.1ubuntu3.1
  •  transmission-gtk 2.82-1.1ubuntu3.1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2015g-0ubuntu0.14.04
  •  ubiquity 2.18.8.12
  •  ubiquity-casper 1.340.2
  •  ubiquity-frontend-gtk 2.18.8.12
  •  ubiquity-slideshow-cublinux 83.1cub2
  •  ubiquity-ubuntu-artwork 2.18.8.12
  •  ubuntu-drivers-common 1:0.2.91.11
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-lts-enablement-trusty 14.04.4
  •  ubuntu-minimal 1.325
  •  ubuntu-release-upgrader-core 1:0.220.8
  •  ubuntu-release-upgrader-gtk 1:0.220.8
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.325
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.18
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2.4
  •  unattended-upgrades-gui 0.2cub1
  •  unzip 6.0-9ubuntu1.5
  •  update-inetd 4.43
  •  update-manager 1:0.196.14
  •  update-manager-core 1:0.196.14
  •  update-notifier 0.154.1ubuntu1
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ureadahead 0.100.0-16
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1.1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.7
  •  uuid-runtime 2.20.1-5.1ubuntu20.7
  •  viewnior 1.4-1~ubuntu14.04.1~ppa1
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  virtualbox-guest-dkms-lts-wily 4.3.36-dfsg-1+deb8u1ubuntu1.14.04.1~14.04.4
  •  virtualbox-guest-utils-lts-wily 4.3.36-dfsg-1+deb8u1ubuntu1.14.04.1~14.04.4
  •  virtualbox-guest-x11-lts-wily 4.3.36-dfsg-1+deb8u1ubuntu1.14.04.1~14.04.4
  •  volumeicon 0.5.1cub2
  •  vpnc 0.5.3r512-2ubuntu1
  •  vpnc-scripts 0.1~git20120602-2
  •  wamerican 7.1-1
  •  watershed 7
  •  wbritish 7.1-1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whoopsie 0.2.24.6ubuntu2
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.4
  •  wvdial 1.61-4.1
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbacklight 1.1.2-1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xdotool 1:3.20130111.1-3.1
  •  xfce4-notifyd 0.2.4-3ubuntu1~14.04
  •  xfce4-power-manager 1.4.3-0ubuntu1~14.04.1
  •  xfce4-power-manager-data 1.4.3-0ubuntu1~14.04.1
  •  xfce4-power-manager-plugins 1.4.3-0ubuntu1~14.04.1
  •  xfconf 4.12.0-1~14.04
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-core-lts-wily 2:1.17.2-1ubuntu9.1~trusty1
  •  xserver-xorg-input-all-lts-wily 1:7.7+7ubuntu4~trusty1
  •  xserver-xorg-input-evdev-lts-wily 1:2.9.2-1ubuntu1~trusty2
  •  xserver-xorg-input-mouse-lts-wily 1:1.9.1-1~trusty1
  •  xserver-xorg-input-synaptics-lts-wily 1.8.2-1ubuntu1~trusty1
  •  xserver-xorg-input-vmmouse-lts-wily 1:13.1.0-0ubuntu1~trusty1
  •  xserver-xorg-input-wacom-lts-wily 1:0.30.0-0ubuntu3~trusty1
  •  xserver-xorg-lts-wily 1:7.7+7ubuntu4~trusty1
  •  xserver-xorg-video-all-lts-wily 1:7.7+7ubuntu4~trusty1
  •  xserver-xorg-video-ati-lts-wily 1:7.5.0+git20150819-0ubuntu1~trusty1
  •  xserver-xorg-video-cirrus-lts-wily 1:1.5.3-1ubuntu1~trusty1
  •  xserver-xorg-video-fbdev-lts-wily 1:0.4.4-1build3~trusty1
  •  xserver-xorg-video-intel-lts-wily 2:2.99.917+git20150808-0ubuntu4~trusty2
  •  xserver-xorg-video-mach64-lts-wily 6.9.5-1~trusty1
  •  xserver-xorg-video-mga-lts-wily 1:1.6.4-1~trusty1
  •  xserver-xorg-video-neomagic-lts-wily 1:1.2.9-1~trusty1
  •  xserver-xorg-video-nouveau-lts-wily 1:1.0.11-1ubuntu3~trusty1
  •  xserver-xorg-video-openchrome-lts-wily 1:0.3.3-1ubuntu1~trusty1
  •  xserver-xorg-video-qxl-lts-wily 0.1.4-3ubuntu1~trusty1
  •  xserver-xorg-video-r128-lts-wily 6.10.0-1~trusty1
  •  xserver-xorg-video-radeon-lts-wily 1:7.5.0+git20150819-0ubuntu1~trusty1
  •  xserver-xorg-video-savage-lts-wily 1:2.3.8-1ubuntu1~trusty1
  •  xserver-xorg-video-siliconmotion-lts-wily 1:1.7.8-1ubuntu4~trusty1
  •  xserver-xorg-video-sisusb-lts-wily 1:0.9.6-2build3~trusty1
  •  xserver-xorg-video-tdfx-lts-wily 1:1.4.6-1~trusty1
  •  xserver-xorg-video-trident-lts-wily 1:1.3.7-1~trusty1
  •  xserver-xorg-video-vesa-lts-wily 1:2.3.4-0ubuntu1~trusty1
  •  xserver-xorg-video-vmware-lts-wily 1:13.1.0-0ubuntu1build2~trusty1
  •  xterm 297-1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yad 0.32.0-1~webupd8~trusty0
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  zeitgeist 0.9.14-0ubuntu4.1
  •  zeitgeist-core 0.9.14-0ubuntu4.1
  •  zeitgeist-datahub 0.9.14-0ubuntu4.1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zram-config 0.1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly