• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Canaima GNU/Linux RSS Feed DistroWatch.com: Canaima GNU/Linux

Canaima GNU/Linux

Last Update: 2019-04-11 06:22 UTC


Canaima GNU/Linux is a Venezuelan desktop distribution based on Debian GNU/Linux. It is primarily designed as a solution for the computers of National Public Administration in accordance with the presidential decree number 3.390 about the use of free technologies in National Public Administration in the country.

Popularity (hits per day): 12 months: 251 (26), 6 months: 250 (26), 3 months: 242 (27), 4 weeks: 230 (29), 1 week: 223 (29)

Average visitor rating: 3.67/10 from 3 review(s).


Canaima Summary
Distribution Canaima GNU/Linux
Home Page http://canaima.softwarelibre.gob.ve/
Mailing Lists http://listas.canaima.softwarelibre.gob.ve/cgi-bin/mailman/listinfo
User Forums --
Alternative User Forums
Documentation http://wiki.canaima.softwarelibre.gob.ve/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://canaima.softwarelibre.gob.ve/descargas
Bug Tracker http://trac.canaima.softwarelibre.gob.ve/canaima/
Related Websites Wikipedia
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2013-12-05: Distribution Release: Canaima GNU/Linux 4.0
 • 2013-05-16: Development Release: Canaima GNU/Linux 4.0 Alpha 1
 • 2012-11-17: Distribution Release: Canaima GNU/Linux 3.1
 • 2011-02-11: Development Release: Canaima GNU/Linux 3.0 VC1
 • 2009-05-06: Distribution Release: Canaima GNU/Linux 2.0.1
 • 2009-04-16: Development Release: Canaima GNU/Linux 2.0.1 RC1
 • More Canaima releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 6.0-alfa 5.1 4.1 3.1 2.1
Release Date 2017-10-20 2017-09-06 2014-09-04 2012-11-14 2010-07-20
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 2900-3000 1500-1600      
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME Cinnamon, MATE GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o
Processor Architecture x86_64 i586, i686, x86_64 i386, x86_64 i386, x86_64 i386
Init Software systemd systemd SysV SysV SysV
Journaled File Systems ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS
Multilingual es es es es es
Asian Language Support -- -- -- -- --
Full Package List 6.0-alfa 5.1 4.1 3.1 2.1

Full Package List:   Canaima GNU/Linux 5.1
  Number of packages: 2,117 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.37-3+b1
  •  acl 2.2.52-2
  •  acpid 1:2.0.23-2
  •  acpi-fakekey 0.142-6
  •  acpi-support 0.142-6
  •  acpi-support-base 0.142-6
  •  adduser 3.113+nmu3
  •  adwaita-icon-theme 3.14.0-2
  •  alacarte 3.11.91-2
  •  alsa-base 1.0.27+1
  •  alsa-utils 1.0.28-1
  •  amd64-microcode 2.20160316.1~deb8u1
  •  ant 1.9.4-3
  •  ant-optional 1.9.4-3
  •  apache2-bin 2.4.10-10+deb8u10
  •  apg 2.2.3.dfsg.1-2
  •  apt 1.0.9.8.4
  •  aptitude 0.6.11-1+b1
  •  aptitude-common 0.6.11-1
  •  aptitude-doc-en 0.6.11-1
  •  apturl 0.4.1ubuntu4.1mint3
  •  apturl-common 0.4.1ubuntu4.1mint1
  •  apt-utils 1.0.9.8.4
  •  apt-xapian-index 0.47+deb8u1
  •  aspell 0.60.7~20110707-1.3
  •  aspell-en 7.1-0-1.1
  •  aspell-es 1.11-9
  •  atmel-firmware 1.3-4
  •  atril 1.12.0-1+betsy
  •  atril-common 1.12.0-1+betsy
  •  at-spi2-core 2.14.0-1
  •  attr 1:2.4.47-2
  •  audacity 2.0.6-2
  •  audacity-data 2.0.6-2
  •  autoconf 2.69-8
  •  automake 1:1.14.1-4+deb8u1
  •  autopoint 0.19.3-2
  •  autotools-dev 20140911.1
  •  avahi-daemon 0.6.31-5
  •  b43-fwcutter 1:019-2
  •  baobab 3.14.1-1
  •  base-files 8+deb8u9
  •  base-passwd 3.5.37
  •  bash 4.3-11+deb8u1
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-9
  •  bind9-host 1:9.9.5.dfsg-9+deb8u13
  •  binfmt-support 2.1.5-1
  •  binutils 2.25-5+deb8u1
  •  blt 2.5.3+dfsg-1
  •  bluetooth 5.23-2
  •  bluez 5.23-2+b1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.23-2+b1
  •  brasero 3.11.4-1.1
  •  brasero-cdrkit 3.11.4-1.1
  •  brasero-common 3.11.4-1.1
  •  bsdmainutils 9.0.6
  •  bsdutils 1:2.25.2-6
  •  busybox 1:1.22.0-9+deb8u1
  •  bzip2 1.0.6-7+b3
  •  ca-certificates 20141019+deb8u3
  •  ca-certificates-java 20140324
  •  caja 1.12.0-1+betsy
  •  caja-common 1.12.0-1+betsy
  •  caja-extensions-common 1.12.0-1+betsy
  •  caja-gksu 1.12.0-1+betsy
  •  caja-open-terminal 1.12.0-1+betsy
  •  caja-sendto 1.12.0-1+betsy
  •  caja-share 1.12.0-1+betsy
  •  caja-wallpaper 1.12.0-1+betsy
  •  canaima-ayuda 1.0+1
  •  canaima-base 0.1.8
  •  canaima-bienvenido 5.0.2
  •  canaima-cinnamon 0.1.32
  •  canaima-cinnamon-pp 0.1.3
  •  canaima-controladores 0.1.3
  •  canaima-desktop-base 0.1.20
  •  canaima-espanol 0.1.4
  •  canaima-icon-theme 0.5.9
  •  canaima-info 0.1.8
  •  canaima-lanzadores 0.4.14
  •  canaima-llaves 4.0
  •  canaima-mate 0.1.34
  •  canaima-mate-accesibilidad 1.0-3
  •  canaima-mate-pp 0.1.3
  •  canaima-mdm-themes 0.1.3
  •  canaima-multimedia-pp 0.1.7
  •  canaima-navegador 0.1.8
  •  canaima-oficina-pp 0.1.6
  •  canaima-themes 0.9
  •  caribou 0.4.15-1
  •  cdbs 0.4.130+deb8u1
  •  cdrdao 1:1.2.3-2
  •  cheese 3.14.1-2
  •  cheese-common 3.14.1-2
  •  cinnamon 2.8.4+betsy
  •  cinnamon-common 2.8.4+betsy
  •  cinnamon-control-center 2.8.1+betsy
  •  cinnamon-control-center-data 2.8.1+betsy
  •  cinnamon-desktop-data 2.8.0+betsy
  •  cinnamon-screensaver 2.8.0+betsy
  •  cinnamon-session 2.8.2+betsy
  •  cinnamon-session-common 2.8.2+betsy
  •  cinnamon-settings-daemon 2.8.1+betsy
  •  cinnamon-translations 2.8.1+betsy
  •  cjs 2.8.0+betsy
  •  clementine 1.2.3+dfsg-2+b1
  •  cli-common 0.9+nmu1
  •  coinor-libcbc3 2.8.12-1
  •  coinor-libcgl1 0.58.9-1
  •  coinor-libclp1 1.15.10-1
  •  coinor-libcoinmp1:amd64 1.7.6+dfsg1-1
  •  coinor-libcoinutils3 2.9.15-3
  •  coinor-libosi1 0.106.9-1
  •  colord 1.2.1-1+b2
  •  colord-data 1.2.1-1
  •  console-setup 1.123
  •  console-setup-linux 1.123
  •  coreutils 8.23-4
  •  cpio 2.11+dfsg-4.1+deb8u1
  •  cpp 4:4.9.2-2
  •  cpp-4.9 4.9.2-10
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.2-1
  •  crda 3.13-1
  •  cron 3.0pl1-127+deb8u1
  •  cryptsetup-bin 2:1.6.6-5
  •  cups 1.7.5-11+deb8u1
  •  cups-browsed 1.0.61-5+deb8u3
  •  cups-bsd 1.7.5-11+deb8u1
  •  cups-client 1.7.5-11+deb8u1
  •  cups-common 1.7.5-11+deb8u1
  •  cups-core-drivers 1.7.5-11+deb8u1
  •  cups-daemon 1.7.5-11+deb8u1
  •  cups-filters 1.0.61-5+deb8u3
  •  cups-filters-core-drivers 1.0.61-5+deb8u3
  •  cups-pk-helper 0.2.5-2+b1
  •  cups-ppdc 1.7.5-11+deb8u1
  •  cups-server-common 1.7.5-11+deb8u1
  •  dahdi-firmware-nonfree 2.10.0-1
  •  dash 0.5.7-4+b1
  •  dbus 1.8.22-0+deb8u1
  •  dbus-x11 1.8.22-0+deb8u1
  •  dc 1.06.95-9
  •  dconf-cli 0.22.0-1
  •  dconf-editor 0.22.0-1
  •  dconf-gsettings-backend:amd64 0.22.0-1
  •  dconf-service 0.22.0-1
  •  dconf-tools 0.22.0-1
  •  debconf 1.5.56+deb8u1
  •  debconf-i18n 1.5.56+deb8u1
  •  debian-archive-keyring 2017.5~deb8u1
  •  debianutils 4.4+b1
  •  deb-multimedia-keyring 2016.8.1
  •  default-jre 2:1.7-52
  •  default-jre-headless 2:1.7-52
  •  deja-dup 32.0-1
  •  desktop-base 8.0.2
  •  desktop-file-utils 0.22-1
  •  dh-python 1.20141111-2
  •  dia 0.97.3-1
  •  dia-common 0.97.3-1
  •  dia-libs 0.97.3-1
  •  dialog 1.2-20140911-1
  •  dia-rib-network 0.1-1
  •  dia-shapes 0.6.0-1
  •  dictionaries-common 1.23.17
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1+b1
  •  discover 2.1.2-7
  •  discover-data 2.2013.01.11
  •  dleyna-server 0.4.0-1
  •  dmeventd 2:1.02.90-2.2+deb8u1
  •  dmidecode 2.12-3
  •  dmraid 1.0.0.rc16-5
  •  dmsetup 2:1.02.90-2.2+deb8u1
  •  dmz-cursor-theme 0.4.4.1linuxmint1
  •  dnsmasq 2.72-3+deb8u1
  •  dnsmasq-base 2.72-3+deb8u1
  •  dns-root-data 2014060201+2
  •  docbook 4.5-5.1
  •  docbook-dsssl 1.79-7
  •  docbook-to-man 1:2.0.0-32
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.27-1
  •  dpkg 1.17.27
  •  duplicity 0.6.24-1
  •  dvdauthor 0.7.0-1.3
  •  e2fslibs:amd64 1.42.12-2+b1
  •  e2fsprogs 1.42.12-2+b1
  •  efibootmgr 0.11.0-3
  •  eject 2.1.5+deb1+cvs20081104-13.1+deb8u1
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-10.1
  •  engrampa 1.12.0-1+betsy
  •  engrampa-common 1.12.0-1+betsy
  •  eog 3.14.1-1
  •  eom 1.12.0-1+betsy
  •  eom-common 1.12.0-1+betsy
  •  espeak-data:amd64 1.48.04+dfsg-1
  •  ethtool 1:3.16-1
  •  evolution-common 3.12.9~git20141130.241663-1
  •  evolution-data-server 3.12.9~git20141128.5242b0-2+deb8u3
  •  evolution-data-server-common 3.12.9~git20141128.5242b0-2+deb8u3
  •  execstack 0.0.20130503-1
  •  fakeroot 1.20.2-1
  •  file 1:5.22+15-2+deb8u3
  •  file-roller 3.14.1-1
  •  findutils 4.4.2-9+b1
  •  firebird2.5-common 2.5.3.26778.ds4-5+deb8u1
  •  firebird2.5-common-doc 2.5.3.26778.ds4-5+deb8u1
  •  firebird2.5-server-common 2.5.3.26778.ds4-5+deb8u1
  •  firefox-esr 52.3.0esr-1~deb8u2
  •  firefox-esr-l10n-es-es 52.3.0esr-1~deb8u2
  •  firmware-adi 0.43
  •  firmware-atheros 0.43
  •  firmware-b43-installer 1:019-2
  •  firmware-b43legacy-installer 1:019-2
  •  firmware-bnx2 0.43
  •  firmware-bnx2x 0.43
  •  firmware-brcm80211 0.43
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intelwimax 0.43
  •  firmware-ipw2x00 0.43
  •  firmware-ivtv 0.43
  •  firmware-iwlwifi 0.43
  •  firmware-libertas 0.43
  •  firmware-linux 0.43
  •  firmware-linux-free 3.3
  •  firmware-linux-nonfree 0.43
  •  firmware-myricom 0.43
  •  firmware-netxen 0.43
  •  firmware-qlogic 0.43
  •  firmware-ralink 0.43
  •  firmware-realtek 0.43
  •  firmware-samsung 0.43
  •  firmware-ti-connectivity 0.43
  •  firmware-zd1211 3.0.0.56-3
  •  flashplugin-nonfree 1:3.6.1+deb8u1
  •  folder-color-switcher 1.0.5
  •  fontconfig 2.11.0-6.3+deb8u1
  •  fontconfig-config 2.11.0-6.3+deb8u1
  •  fonts-dejavu 2.34-1
  •  fonts-dejavu-core 2.34-1
  •  fonts-dejavu-extra 2.34-1
  •  fonts-droid 1:4.4.4r2-6
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.4-1
  •  fonts-linex 2.2-7
  •  fonts-lyx 2.1.2-2
  •  fonts-mathjax 2.4-2
  •  fonts-opensymbol 2:102.6+LibO4.3.3-2+deb8u7
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  foomatic-db-compressed-ppds 20150411-1
  •  freemind 0.9.0+dfsg2-1
  •  freemind-doc 0.9.0+dfsg2-1
  •  freepats 20060219-1
  •  fuse 2.9.3-15+deb8u2
  •  galculator 2.1.3-1
  •  gcc 4:4.9.2-2
  •  gcc-4.8-base:amd64 4.8.4-1
  •  gcc-4.9 4.9.2-10
  •  gcc-4.9-base:amd64 4.9.2-10
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.14.0-2
  •  gdebi 0.9.5.5+nmu1
  •  gdebi-core 0.9.5.5+nmu1
  •  gdisk 0.8.10-2
  •  gedit 3.14.0-3
  •  gedit-common 3.14.0-3
  •  gedit-plugins 3.14.0-2
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.1.10-2
  •  geoip-database 20150317-1
  •  gestor-software 7.6.2+1
  •  gettext 0.19.3-2
  •  gettext-base 0.19.3-2
  •  ghostscript 9.06~dfsg-2+deb8u5
  •  gigolo 0.4.2-1
  •  gimp-data 2.8.14-1+deb8u1
  •  gir1.2-accountsservice-1.0 0.6.37-3+b1
  •  gir1.2-atk-1.0 2.14.0-1
  •  gir1.2-atspi-2.0 2.14.0-1
  •  gir1.2-caribou-1.0 0.4.15-1
  •  gir1.2-cinnamondesktop-3.0 2.8.0+betsy
  •  gir1.2-clutter-1.0 1.20.0-1
  •  gir1.2-clutter-gst-2.0 2.0.12-1
  •  gir1.2-cmenu-3.0 2.8.0+betsy
  •  gir1.2-cogl-1.0 1.18.2-3
  •  gir1.2-coglpango-1.0 1.18.2-3
  •  gir1.2-freedesktop:amd64 1.42.0-2.2
  •  gir1.2-gconf-2.0 3.2.6-3
  •  gir1.2-gdkpixbuf-2.0 2.31.1-2+deb8u5
  •  gir1.2-ges-1.0 1.2.1-1
  •  gir1.2-git2-glib-1.0 0.0.22-1
  •  gir1.2-gkbd-3.0 3.6.0-1
  •  gir1.2-glib-2.0:amd64 1.42.0-2.2
  •  gir1.2-gmenu-3.0 3.13.3-6
  •  gir1.2-gnomebluetooth-1.0 3.14.0-2
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b1
  •  gir1.2-gst-plugins-base-1.0 1.4.4-2+deb8u1
  •  gir1.2-gstreamer-1.0 1.4.4-2+deb8u1
  •  gir1.2-gtk-2.0 2.24.25-3+deb8u2
  •  gir1.2-gtk-3.0:amd64 3.14.5+4
  •  gir1.2-gtkclutter-1.0 1.6.0-1
  •  gir1.2-gtksource-3.0:amd64 3.14.1-1
  •  gir1.2-gucharmap-2.90 1:3.14.1-1
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.9-1~deb8u1
  •  gir1.2-json-1.0 1.0.2-1
  •  gir1.2-keybinder-3.0 0.3.0-1
  •  gir1.2-mate-panel 1.12.0-1+betsy
  •  gir1.2-muffin-3.0 2.8.3+betsy
  •  gir1.2-nemo-3.0 2.8.4+betsy
  •  gir1.2-networkmanager-1.0:amd64 0.9.10.0-7
  •  gir1.2-nmgtk-1.0 0.9.10.0-2
  •  gir1.2-notify-0.7 0.7.6-2
  •  gir1.2-packagekitglib-1.0 1.0.1-2
  •  gir1.2-panelapplet-4.0 3.8.1-7+b1
  •  gir1.2-pango-1.0:amd64 1.36.8-3
  •  gir1.2-peas-1.0 1.12.1-2
  •  gir1.2-polkit-1.0 0.105-15~deb8u2
  •  gir1.2-soup-2.4 2.48.0-1+deb8u1
  •  gir1.2-upowerglib-1.0 0.99.1-3.2
  •  gir1.2-vte-2.90 1:0.36.3-1
  •  gir1.2-vte-2.91 0.38.1-2
  •  gir1.2-webkit2-3.0:amd64 2.4.9-1~deb8u1
  •  gir1.2-webkit-3.0:amd64 2.4.9-1~deb8u1
  •  gir1.2-wnck-3.0:amd64 3.4.9-3
  •  gir1.2-xkl-1.0 5.2.1-1
  •  gir1.2-zeitgeist-2.0 0.9.14-2.2
  •  gkbd-capplet 3.6.0-1
  •  gksu 2.0.2-9
  •  glib-networking:amd64 2.42.0-2
  •  glib-networking-common 2.42.0-2
  •  glib-networking-services 2.42.0-2
  •  gnome-accessibility-themes 3.14.2.2-1
  •  gnome-applets 3.8.1-1
  •  gnome-applets-data 3.8.1-1
  •  gnome-bluetooth 3.14.0-2
  •  gnome-calculator 3.14.1-1
  •  gnome-common 3.14.0-1
  •  gnome-control-center 1:3.14.2-3
  •  gnome-control-center-data 1:3.14.2-3
  •  gnome-desktop3-data 3.14.1-1
  •  gnome-disk-utility 3.12.1-1+b1
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.14.0.2+betsy
  •  gnome-media 3.4.0-2+deb8u1
  •  gnome-menus 3.13.3-6
  •  gnome-mime-data 2.18.0-1
  •  gnome-online-accounts 3.14.2-1
  •  gnome-orca 3.14.0-4+deb8u1
  •  gnome-panel 3.8.1-7+b1
  •  gnome-panel-data 3.8.1-7
  •  gnome-power-manager 3.14.1-1
  •  gnome-screenshot 3.14.0-1+deb8u1
  •  gnome-settings-daemon 3.14.2-3+deb8u1
  •  gnome-system-monitor 3.14.1-1
  •  gnome-terminal 3.14.1-1+deb8u1
  •  gnome-terminal-data 3.14.1-1+deb8u1
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-standard:amd64 3.14.2.2-1
  •  gnome-themes-standard-data 3.14.2.2-1
  •  gnome-user-guide 3.14.1-1
  •  gnome-user-share 3.14.0-2
  •  gnome-video-effects 0.4.1-2
  •  gnupg 1.4.18-7+deb8u3
  •  gnupg2 2.0.26-6+deb8u1
  •  gnupg-agent 2.0.26-6+deb8u1
  •  gnustep-base-common 1.24.7-1
  •  gnustep-base-runtime 1.24.7-1
  •  gnustep-common 2.6.6-3
  •  gparted 0.19.0-2
  •  gpgv 1.4.18-7+deb8u3
  •  graphviz 2.38.0-7
  •  grep 2.20-4.1
  •  groff-base 1.22.2-8
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-22+deb8u1
  •  grub-common 2.02~beta2-22+deb8u1
  •  grub-efi-amd64 2.02~beta2-22+deb8u1
  •  grub-efi-amd64-bin 2.02~beta2-22+deb8u1
  •  gsettings-desktop-schemas 3.14.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:amd64 0.10.36-2
  •  gstreamer0.10-ffmpeg:amd64 1:0.10.13-dmo2
  •  gstreamer0.10-gconf:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-nice:amd64 0.1.7-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.4+deb8u2
  •  gstreamer0.10-plugins-base:amd64 0.10.36-2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2.1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4+deb8u2
  •  gstreamer0.10-x:amd64 0.10.36-2
  •  gstreamer1.0-clutter 2.0.12-1
  •  gstreamer1.0-gnonlin 1.2.1-1
  •  gstreamer1.0-libav:amd64 1:1.4.5-dmo1
  •  gstreamer1.0-plugins-bad:amd64 1.4.4-2.1+deb8u2
  •  gstreamer1.0-plugins-base:amd64 1.4.4-2+deb8u1
  •  gstreamer1.0-plugins-good:amd64 1.4.4-2+deb8u3
  •  gstreamer1.0-plugins-ugly:amd64 1.4.4-2+deb8u1
  •  gstreamer1.0-x:amd64 1.4.4-2+deb8u1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.25-3+deb8u2
  •  gtk-doc-tools 1.21-2
  •  gucharmap 1:3.14.1-1
  •  gvfs:amd64 1.22.2-1
  •  gvfs-backends 1.22.2-1
  •  gvfs-bin 1.22.2-1
  •  gvfs-common 1.22.2-1
  •  gvfs-daemons 1.22.2-1
  •  gvfs-fuse 1.22.2-1
  •  gvfs-libs:amd64 1.22.2-1
  •  gzip 1.6-4
  •  hamster-applet 2.91.3+git20120514.b9fec3e1-1
  •  hardening-includes 2.6
  •  hdparm 9.43-2
  •  hicolor-icon-theme 0.13-1
  •  highlight 3.18-3
  •  highlight-common 3.18-3
  •  hostname 3.15
  •  hplip 3.14.6-1+deb8u1
  •  hplip-data 3.14.6-1+deb8u1
  •  hp-ppd 0.9-0.2
  •  hunspell-en-us 20070829-6+deb8u1
  •  hwdata 0.267-1
  •  hwinfo 21.6-1
  •  hyphen-sh 1:3.3.0-4+deb8u1
  •  i965-va-driver:amd64 1.4.1-2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icedove 1:52.2.1-4~deb8u1
  •  icedove-l10n-es-es 1:52.2.1-4~deb8u1
  •  icedtea-7-plugin:amd64 1.5.3-1
  •  icedtea-netx:amd64 1.5.3-1
  •  icedtea-netx-common 1.5.3-1
  •  icedtea-plugin 1.5.3-1
  •  iceowl-extension 1:52.2.1-4~deb8u1
  •  iceweasel 52.3.0esr-1~deb8u2
  •  iceweasel-l10n-es-es 1:52.3.0esr-1~deb8u2
  •  ifupdown 0.7.53.1
  •  im-config 0.27-2
  •  init 1.22
  •  initramfs-tools 0.120+deb8u3
  •  initscripts 2.88dsf-59
  •  init-system-helpers 1.22
  •  insserv 1.14.0-5
  •  intel-microcode 3.20170707.1~deb8u1
  •  intltool 0.50.2-2
  •  intltool-debian 0.35.0+20060710.1
  •  iotop 0.6-1
  •  iproute2 3.16.0-2
  •  iptables 1.4.21-2+b1
  •  iputils-arping 3:20121221-5+linuxmint1
  •  iputils-ping 3:20121221-5+linuxmint1
  •  irqbalance 1.0.6-3+deb8u1
  •  isc-dhcp-client 4.3.1-6+deb8u2
  •  isc-dhcp-common 4.3.1-6+deb8u2
  •  iso-codes 3.57-1
  •  isoquery 2.0-3
  •  iucode-tool 1.1.1-1
  •  iw 3.17-1
  •  jade 1.2.1-47.3
  •  java-common 0.52
  •  javahelp2 2.0.05.ds1-7
  •  javascript-common 11
  •  java-wrappers 0.1.28
  •  jmtpfs 0.5-2
  •  kbd 1.15.5-2
  •  keyboard-configuration 1.123
  •  klibc-utils 2.0.4-2
  •  kmod 18-3
  •  krb5-locales 1.12.1+dfsg-19+deb8u2
  •  laptop-detect 0.13.7
  •  less 458-3
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-43
  •  libaacplus2:amd64 2.0.2-dmo2
  •  libaacs0:amd64 0.8.1-dmo1+deb8u1
  •  libabw-0.1-1 0.1.0-2
  •  libaccountsservice0 0.6.37-3+b1
  •  libacl1:amd64 2.2.52-2
  •  libaio1:amd64 0.3.110-1
  •  libalgorithm-c3-perl 0.09-1
  •  libao4 1.1.0-3
  •  libao-common 1.1.0-3
  •  libapache2-mod-dnssd 0.6-3.1
  •  libappindicator1 0.4.92-3.1
  •  libapr1:amd64 1.5.1-3
  •  libaprutil1:amd64 1.5.4-1
  •  libaprutil1-dbd-sqlite3:amd64 1.5.4-1
  •  libaprutil1-ldap:amd64 1.5.4-1
  •  libapt-inst1.5:amd64 1.0.9.8.4
  •  libapt-pkg4.12:amd64 1.0.9.8.4
  •  libapt-pkg-perl 0.1.29+b2
  •  libarchive13:amd64 3.1.2-11+deb8u3
  •  libarchive-extract-perl 0.72-1
  •  libarchive-zip-perl 1.39-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan1:amd64 4.9.2-10
  •  libasn1-8-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libasound2:amd64 1.0.28-1
  •  libasound2-data 1.0.28-1
  •  libasound2-plugins:amd64 1.0.28-1+b1
  •  libaspell15:amd64 0.60.7~20110707-1.3
  •  libasprintf0c2:amd64 0.19.3-2
  •  libasprintf-dev:amd64 0.19.3-2
  •  libass5:amd64 0.10.2-3
  •  libassuan0:amd64 2.1.2-2
  •  libasyncns0:amd64 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.14.0-1
  •  libatk1.0-data 2.14.0-1
  •  libatk-adaptor:amd64 2.14.0-2
  •  libatk-bridge2.0-0:amd64 2.14.0-2
  •  libatkmm-1.6-1:amd64 2.22.7-2.1
  •  libatk-wrapper-java 0.30.5-1
  •  libatk-wrapper-java-jni:amd64 0.30.5-1
  •  libatomic1:amd64 4.9.2-10
  •  libatrildocument3 1.12.0-1+betsy
  •  libatrilview3 1.12.0-1+betsy
  •  libatspi2.0-0:amd64 2.14.0-1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-3
  •  libaudit1:amd64 1:2.4-1+b1
  •  libaudit-common 1:2.4-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.31-5
  •  libavahi-common3:amd64 0.6.31-5
  •  libavahi-common-data:amd64 0.6.31-5
  •  libavahi-core7:amd64 0.6.31-5
  •  libavahi-glib1:amd64 0.6.31-5
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec56:amd64 10:2.6.9-dmo1
  •  libavformat56:amd64 10:2.6.9-dmo1
  •  libavresample2:amd64 10:2.6.9-dmo1
  •  libavutil54:amd64 10:2.6.9-dmo1
  •  libbasicusageenvironment0 2:2015.03.19-dmo1
  •  libbcel-java 6.0~rc3-1
  •  libbind9-90 1:9.9.5.dfsg-9+deb8u13
  •  libblas3 1.2.20110419-10
  •  libblas-common 1.2.20110419-10
  •  libblkid1:amd64 2.25.2-6
  •  libbluetooth3:amd64 5.23-2+b1
  •  libbluray1:amd64 2:0.7.0-dmo1
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-2
  •  libbonoboui2-common 2.24.5-2
  •  libboost-date-time1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-system1.55.0:amd64 1.55.0+dfsg-3
  •  libboost-thread1.55.0:amd64 1.55.0+dfsg-3
  •  libbrasero-media3-1 3.11.4-1.1
  •  libbrlapi0.6:amd64 5.2~20141018-5
  •  libbsd0:amd64 0.7.0-2
  •  libburn4 1.3.2-1.1
  •  libbz2-1.0:amd64 1.0.6-7+b3
  •  libc6:amd64 2.19-18+deb8u10
  •  libc6-dev:amd64 2.19-18+deb8u10
  •  libcaca0:amd64 0.99.beta19-2
  •  libcairo2:amd64 1.14.0-2.1+deb8u2
  •  libcairo-gobject2:amd64 1.14.0-2.1+deb8u2
  •  libcairomm-1.0-1 1.10.0-1.1
  •  libcairo-perl 1.104-2
  •  libcaja-extension1:amd64 1.12.0-1+betsy
  •  libcamel-1.2-49 3.12.9~git20141128.5242b0-2+deb8u3
  •  libcanberra0:amd64 0.30-2.1
  •  libcanberra-gtk0:amd64 0.30-2.1
  •  libcanberra-gtk3-0:amd64 0.30-2.1
  •  libcanberra-gtk3-module:amd64 0.30-2.1
  •  libcanberra-gtk-module:amd64 0.30-2.1
  •  libcanberra-pulse:amd64 0.30-2.1
  •  libcap2:amd64 1:2.24-8
  •  libcap2-bin 1:2.24-8
  •  libcap-ng0:amd64 0.7.4-2
  •  libcaribou0:amd64 0.4.15-1
  •  libcaribou-common 0.4.15-1
  •  libc-bin 2.19-18+deb8u10
  •  libcdaudio1 0.99.12p2-13+b1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.19-18+deb8u10
  •  libcdio13 0.83-4.2
  •  libcdio-cdda1 0.83-4.2
  •  libcdio-paranoia1 0.83-4.2
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.0-3
  •  libcdt5 2.38.0-7
  •  libcgi-fast-perl 1:2.04-1
  •  libcgi-pm-perl 4.09-1
  •  libcgraph6 2.38.0-7
  •  libcheese7:amd64 3.14.1-2
  •  libcheese-gtk23:amd64 3.14.1-2
  •  libchromaprint0:amd64 1.2-dmo2
  •  libcilkrts5:amd64 4.9.2-10
  •  libcinnamon-control-center1:amd64 2.8.1+betsy
  •  libcinnamon-desktop4:amd64 2.8.0+betsy
  •  libcinnamon-menu-3-0 2.8.0+betsy
  •  libcjs0e 2.8.0+betsy
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.26-1
  •  libclass-c3-xs-perl 0.13-2+b1
  •  libclone-perl 0.37-1+b1
  •  libcloog-isl4:amd64 0.18.2-1+b2
  •  libclucene-contribs1:amd64 2.3.3.4-4
  •  libclucene-core1:amd64 2.3.3.4-4
  •  libclutter-1.0-0:amd64 1.20.0-1
  •  libclutter-1.0-common 1.20.0-1
  •  libclutter-gst-2.0-0:amd64 2.0.12-1
  •  libclutter-gtk-1.0-0:amd64 1.6.0-1
  •  libcmis-0.4-4 0.4.1-7
  •  libcogl20:amd64 1.18.2-3
  •  libcogl-common 1.18.2-3
  •  libcogl-pango20:amd64 1.18.2-3
  •  libcogl-path20:amd64 1.18.2-3
  •  libcolamd2.8.0:amd64 1:4.2.1-3
  •  libcolord2:amd64 1.2.1-1+b2
  •  libcolord-gtk1:amd64 0.1.25-1.1+b1
  •  libcolorhug2:amd64 1.2.1-1+b2
  •  libcomerr2:amd64 1.42.12-2+b1
  •  libcpan-meta-perl 2.142690-1
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-1
  •  libcroco3:amd64 0.6.8-3+b1
  •  libcryptsetup4:amd64 2:1.6.6-5
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11
  •  libcups2:amd64 1.7.5-11+deb8u1
  •  libcupscgi1:amd64 1.7.5-11+deb8u1
  •  libcupsfilters1:amd64 1.0.61-5+deb8u3
  •  libcupsimage2:amd64 1.7.5-11+deb8u1
  •  libcupsmime1:amd64 1.7.5-11+deb8u1
  •  libcupsppdc1:amd64 1.7.5-11+deb8u1
  •  libcurl3-gnutls:amd64 7.38.0-4+deb8u5
  •  libcwidget3:amd64 0.5.17-2
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.109-1
  •  libdata-section-perl 0.200006-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-9
  •  libdbus-1-3:amd64 1.8.22-0+deb8u1
  •  libdbus2.0-cil 0.8.1-1
  •  libdbus-glib-1-2:amd64 0.102-1
  •  libdbus-glib2.0-cil 0.6.0-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk4:amd64 12.10.2-1
  •  libdc1394-22:amd64 2.2.3-1
  •  libdca0:amd64 0.0.5-dmo2+deb8u1
  •  libdconf1:amd64 0.22.0-1
  •  libdebconfclient0:amd64 0.192
  •  libdee-1.0-4 1.0.10-3.1
  •  libdevmapper1.02.1:amd64 2:1.02.90-2.2+deb8u1
  •  libdevmapper-event1.02.1:amd64 2:1.02.90-2.2+deb8u1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-7.1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscover2 2.1.2-7
  •  libdjvulibre21:amd64 3.5.25.4-4+b1
  •  libdjvulibre-text 3.5.25.4-4
  •  libdleyna-connector-dbus-1.0-1:amd64 0.2.0-1
  •  libdleyna-core-1.0-3:amd64 0.4.0-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-5
  •  libdmx1:amd64 1:1.1.3-1+b1
  •  libdns100 1:9.9.5.dfsg-9+deb8u13
  •  libdns-export100 1:9.9.5.dfsg-9+deb8u13
  •  libdom4j-java 1.6.1+dfsg.3-2
  •  libdotconf0:amd64 1.3-0.2
  •  libdpkg-perl 1.17.27
  •  libdrm2:amd64 2.4.58-2
  •  libdrm-intel1:amd64 2.4.58-2
  •  libdrm-nouveau2:amd64 2.4.58-2
  •  libdrm-radeon1:amd64 2.4.58-2
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi9:amd64 1.2.0-dmo1
  •  libdvdnav4:amd64 5.0.1-1+deb8u1
  •  libdvdread4:amd64 5.0.0-1
  •  libebackend-1.2-7 3.12.9~git20141128.5242b0-2+deb8u3
  •  libebml4:amd64 1.3.1-dmo2
  •  libe-book-0.1-1 0.1.1-2
  •  libebook-1.2-14 3.12.9~git20141128.5242b0-2+deb8u3
  •  libebook-contacts-1.2-0 3.12.9~git20141128.5242b0-2+deb8u3
  •  libecal-1.2-16 3.12.9~git20141128.5242b0-2+deb8u3
  •  libechonest2.1:amd64 2.1.0-2
  •  libedata-book-1.2-20 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedata-cal-1.2-23 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedataserver-1.2-18 3.12.9~git20141128.5242b0-2+deb8u3
  •  libedit2:amd64 3.1-20140620-2
  •  libefivar0:amd64 0.15-3
  •  libegl1-mesa:amd64 10.3.2-1+deb8u1
  •  libegl1-mesa-drivers:amd64 10.3.2-1+deb8u1
  •  libelf1:amd64 0.159-4.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.195-1
  •  libenca0:amd64 1.16-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.03-1
  •  libeot0 0.01-3
  •  libepoxy0 1.2-1
  •  libept1.4.12:amd64 1.0.12.1
  •  libespeak1:amd64 1.48.04+dfsg-1
  •  libestr0 0.1.9-1.1
  •  libetonyek-0.1-1 0.1.1-2
  •  libevdev2 1.3+dfsg-1
  •  libevent-2.0-5:amd64 2.0.21-stable-2+deb8u1
  •  libexempi3:amd64 2.2.1-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-13:amd64 0.24-4.1
  •  libexpat1:amd64 2.1.0-6+deb8u4
  •  libexpat1-dev:amd64 2.1.0-6+deb8u4
  •  libexttextcat-2.0-0 3.4.4-1
  •  libexttextcat-data 3.4.4-1
  •  libfaac0:amd64 1:1.28-dmo3+deb8u1
  •  libfaad2:amd64 2.7-8
  •  libfakekey0:amd64 0.1-8.1
  •  libfakeroot:amd64 1.20.2-1
  •  libfarstream-0.1-0:amd64 0.1.2-3
  •  libfbclient2:amd64 2.5.3.26778.ds4-5+deb8u1
  •  libfbembed2.5 2.5.3.26778.ds4-5+deb8u1
  •  libfcgi-perl 0.77-1+deb8u1
  •  libfdk-aac1:amd64 1:0.1.4-dmo1
  •  libffi6:amd64 3.1-2+deb8u1
  •  libffms2-3:amd64 2.20-dmo2
  •  libfftw3-double3:amd64 3.3.4-2
  •  libfftw3-single3:amd64 3.3.4-2
  •  libfile-basedir-perl 0.03-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.22-1+b1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.26-1
  •  libflac++6:amd64 1.3.0-3
  •  libflac8:amd64 1.3.0-3
  •  libflite1:amd64 1.4-release-12
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-6.3+deb8u1
  •  libfontembed1:amd64 1.0.61-5+deb8u3
  •  libfontenc1:amd64 1:1.1.2-1+b2
  •  libfreehand-0.1-1 0.1.0-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libfreetype6:amd64 2.5.2-3+deb8u2
  •  libfribidi0:amd64 0.19.6-3
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.3-15+deb8u2
  •  libgadu3 1:1.12.0-5
  •  libgail18:amd64 2.24.25-3+deb8u2
  •  libgail-3-0:amd64 3.14.5+4
  •  libgail-common:amd64 2.24.25-3+deb8u2
  •  libgbm1:amd64 10.3.2-1+deb8u1
  •  libgcc1:amd64 1:4.9.2-10
  •  libgcc-4.9-dev:amd64 4.9.2-10
  •  libgck-1-0:amd64 3.14.0-2
  •  libgconf2.0-cil 2.24.2-3
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgcr-3-common 3.14.0-2
  •  libgcr-base-3-1:amd64 3.14.0-2
  •  libgcr-ui-3-1:amd64 3.14.0-2
  •  libgcrypt20:amd64 1.6.3-2+deb8u4
  •  libgd3:amd64 2.1.0-5+deb8u10
  •  libgdata19 0.16.1-1
  •  libgdata-common 0.16.1-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdiplus 3.6-1+b2
  •  libgdk-pixbuf2.0-0:amd64 2.31.1-2+deb8u5
  •  libgdk-pixbuf2.0-common 2.31.1-2+deb8u5
  •  libgee-0.8-2:amd64 0.16.1-1+deb8u1
  •  libgeocode-glib0 3.14.0-1
  •  libgeoip1:amd64 1.6.2-4
  •  libges-1.0-0 1.2.1-1
  •  libgetopt-java 1.0.14+dfsg-2
  •  libgettextpo0:amd64 0.19.3-2
  •  libgettextpo-dev:amd64 0.19.3-2
  •  libgexiv2-2:amd64 0.10.2-2
  •  libgfortran3:amd64 4.9.2-10
  •  libgif4:amd64 4.1.6-11+deb8u1
  •  libgimp2.0 2.8.14-1+deb8u1
  •  libgirepository-1.0-1:amd64 1.42.0-2.2
  •  libgit2-21:amd64 0.21.1-3
  •  libgit2-glib-1.0-0:amd64 0.0.22-1
  •  libgksu2-0 2.0.13~pre1-8
  •  libgl1-mesa-dri:amd64 10.3.2-1+deb8u1
  •  libgl1-mesa-glx:amd64 10.3.2-1+deb8u1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 10.3.2-1+deb8u1
  •  libgle3 3.1.0-7.1
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.42.1-1+b1
  •  libglib2.0-bin 2.42.1-1+b1
  •  libglib2.0-cil 2.12.10-5.1
  •  libglib2.0-data 2.42.1-1
  •  libglibmm-2.4-1c2a:amd64 2.42.0-1
  •  libglib-perl 3:1.305-2
  •  libgltf-0.0-0 0.0.2-2
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0 0.5.5-2+deb8u1
  •  libgmime-2.6-0:amd64 2.6.20-1+b1
  •  libgmp10:amd64 2:6.0.0+dfsg-6
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-0:amd64 2.32.1-5
  •  libgnome2-bin 2.32.1-5
  •  libgnome2-canvas-perl 1.002-3+b1
  •  libgnome2-common 2.32.1-5
  •  libgnome2-perl 1.045-1+b1
  •  libgnome2-vfs-perl 1.082-1+b1
  •  libgnome-bluetooth13 3.14.0-2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-desktop-3-10 3.14.1-1
  •  libgnomekbd8 3.6.0-1
  •  libgnomekbd-common 3.6.0-1
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring-common 3.12.0-1
  •  libgnome-menu-3-0 3.13.3-6
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-6+b1
  •  libgnomevfs2-common 1:2.24.4-6
  •  libgnomevfs2-extra:amd64 1:2.24.4-6+b1
  •  libgnu-regexp-java 1.1.4-4
  •  libgnustep-base1.24 1.24.7-1
  •  libgnutls-deb0-28:amd64 3.3.8-6+deb8u7
  •  libgnutls-openssl27:amd64 3.3.8-6+deb8u7
  •  libgoa-1.0-0b:amd64 3.14.2-1
  •  libgoa-1.0-common 3.14.2-1
  •  libgoa-backend-1.0-1:amd64 3.14.2-1
  •  libgomp1:amd64 4.9.2-10
  •  libgpg-error0:amd64 1.17-3
  •  libgpgme11:amd64 1.5.1-6
  •  libgphoto2-6:amd64 2.5.4-1.1+b2
  •  libgphoto2-l10n 2.5.4-1.1
  •  libgphoto2-port10:amd64 2.5.4-1.1+b2
  •  libgpm2:amd64 1.20.4-6.1+b2
  •  libgpod4:amd64 0.8.3-1.1+b1
  •  libgpod-common 0.8.3-1.1+b1
  •  libgraphite2-3:amd64 1.3.10-1~deb8u1
  •  libgrilo-0.2-1:amd64 0.2.11-2
  •  libgroupsock4 2:2015.03.19-dmo1
  •  libgs9 9.06~dfsg-2+deb8u5
  •  libgs9-common 9.06~dfsg-2+deb8u5
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12.1+dfsg-19+deb8u2
  •  libgssdp-1.0-3 0.14.10-1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5
  •  libgstreamer1.0-0:amd64 1.4.4-2+deb8u1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.4+deb8u2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.4.4-2.1+deb8u2
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2
  •  libgstreamer-plugins-base1.0-0:amd64 1.4.4-2+deb8u1
  •  libgtk2.0-0:amd64 2.24.25-3+deb8u2
  •  libgtk2.0-bin 2.24.25-3+deb8u2
  •  libgtk2.0-cil 2.12.10-5.1
  •  libgtk2.0-common 2.24.25-3+deb8u2
  •  libgtk2-perl 2:1.2492-4
  •  libgtk-3-0:amd64 3.14.5+4
  •  libgtk-3-bin 3.14.5+4
  •  libgtk-3-common 3.14.5+4
  •  libgtkglext1 1.2.0-3.2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1.1
  •  libgtkmm-3.0-1:amd64 3.14.0-1
  •  libgtksourceview2.0-0 2.10.5-2
  •  libgtksourceview2.0-common 2.10.5-2
  •  libgtksourceview-3.0-1:amd64 3.14.1-1
  •  libgtksourceview-3.0-common 3.14.1-1
  •  libgtkspell0 2.0.16-1.1
  •  libgtop2-7 2.28.5-2+b1
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.14.1-1
  •  libgudev-1.0-0:amd64 215+12+betsy
  •  libgupnp-1.0-4 0.20.12-1
  •  libgupnp-av-1.0-2 0.12.6-1
  •  libgupnp-dlna-2.0-3 0.10.2-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10-3
  •  libgvc6 2.38.0-7
  •  libgvpr2 2.38.0-7
  •  libgweather-3-6 3.14.1-1
  •  libgweather-common 3.14.1-1
  •  libgxps2:amd64 0.2.2-3+b2
  •  libharfbuzz0b:amd64 0.9.35-2
  •  libharfbuzz-icu0:amd64 0.9.35-2
  •  libhcrypto4-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libhd21:amd64 21.6-1
  •  libhdb9-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libheimbase1-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libhogweed2:amd64 2.7.1-5+deb8u2
  •  libhpmud0 3.14.6-1+deb8u1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1+b3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.3-3
  •  libhx509-5-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libhyphen0 2.8.8-1
  •  libibus-1.0-5:amd64 1.5.9-1
  •  libical1a 1.0-1.3
  •  libice6:amd64 2:1.0.9-1+b1
  •  libicu52:amd64 52.1-8+deb8u5
  •  libid3tag0 0.15.1b-11
  •  libidl0:amd64 0.8.14-0.4+b1
  •  libidn11:amd64 1.29-1+deb8u2
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-10
  •  libilmbase6:amd64 1.0.1-6.1
  •  libimobiledevice4:amd64 1.1.6+dfsg-3.1
  •  libindicator7 0.5.0-2
  •  libinput5:amd64 0.6.0+dfsg-2
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1+b4
  •  libio-socket-inet6-perl 2.72-1
  •  libio-socket-ssl-perl 2.002-2+deb8u2
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libiptcdata0 1.0.4-4
  •  libirs-export91 1:9.9.5.dfsg-9+deb8u13
  •  libisc95 1:9.9.5.dfsg-9+deb8u13
  •  libisccc90 1:9.9.5.dfsg-9+deb8u13
  •  libisccfg90 1:9.9.5.dfsg-9+deb8u13
  •  libisccfg-export90 1:9.9.5.dfsg-9+deb8u13
  •  libisc-export95 1:9.9.5.dfsg-9+deb8u13
  •  libisl10:amd64 0.12.2-2
  •  libiso9660-8 0.83-4.2
  •  libisocodes1:amd64 1.2.2-1~deb8u1
  •  libisofs6 1.3.2-1.1
  •  libisorelax-java 20041111-8
  •  libitm1:amd64 4.9.2-10
  •  libiw30:amd64 30~pre9-8
  •  libjack-jackd2-0:amd64 1.9.10+20140719git3eb0ae6a~dfsg-2
  •  libjasper1:amd64 1.900.1-debian1-2.4+deb8u3
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.9-1~deb8u1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libjaxen-java 1.1.6-1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.13-4~deb8u2
  •  libjdom1-java 1.1.3-1
  •  libjgoodies-common-java 1.4.0-2
  •  libjgoodies-forms-java 1.6.0-4
  •  libjibx1.1-java 1.1.6a-4
  •  libjim0.75:amd64 0.75-1
  •  libjpeg62-turbo:amd64 1:1.3.1-12
  •  libjpeg-turbo-progs 1:1.3.1-12
  •  libjs-jquery 1.7.2+dfsg-3.2
  •  libjs-jquery-ui 1.10.1+dfsg-1
  •  libjs-mathjax 2.4-2
  •  libjson-c2:amd64 0.11-4
  •  libjsoncpp0 0.6.0~rc2-3.1
  •  libjson-glib-1.0-0:amd64 1.0.2-1
  •  libjson-glib-1.0-common 1.0.2-1
  •  libjte1 1.20-1
  •  libk5crypto3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkate1 0.4.1-4
  •  libkeybinder-3.0-0:amd64 0.3.0-1
  •  libkeyutils1:amd64 1.5.9-5+b1
  •  libklibc 2.0.4-2
  •  libkmod2:amd64 18-3
  •  libkpathsea6 2014.20140926.35254-6
  •  libkrb5-26-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libkrb5-3:amd64 1.12.1+dfsg-19+deb8u2
  •  libkrb5support0:amd64 1.12.1+dfsg-19+deb8u2
  •  libksba8:amd64 1.3.2-1+deb8u1
  •  liblangtag1 0.5.1-3
  •  liblangtag-common 0.5.1-3
  •  liblapack3 3.5.0-4
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.6-3+deb8u1
  •  liblcms2-utils 2.6-3+deb8u1
  •  libldap-2.4-2:amd64 2.4.40+dfsg-1+deb8u3
  •  libldb1:amd64 2:1.1.20-0+deb8u1
  •  liblircclient0 0.9.0~pre1-1.2
  •  liblist-moreutils-perl 0.33-2+b1
  •  liblivemedia42 2:2015.03.19-dmo1
  •  libllvm3.5:amd64 1:3.5-10
  •  liblocale-gettext-perl 1.05-8+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblogging-stdlog0:amd64 1.0.4-1
  •  liblog-message-perl 0.8-1
  •  liblog-message-simple-perl 0.10-2
  •  liblognorm1:amd64 1.0.1-3
  •  liblouis2:amd64 2.5.3-3
  •  liblouis-data 2.5.3-3
  •  liblsan0:amd64 4.9.2-10
  •  liblsmash2 2.3.0-dmo1
  •  libltdl7:amd64 2.4.2-1.11+b1
  •  libltdl-dev:amd64 2.4.2-1.11+b1
  •  liblua5.1-0:amd64 5.1.5-7.1
  •  liblua5.2-0:amd64 5.2.3-1.1
  •  liblvm2app2.2:amd64 2.02.111-2.2+deb8u1
  •  liblvm2cmd2.02:amd64 2.02.111-2.2+deb8u1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres90 1:9.9.5.dfsg-9+deb8u13
  •  liblzma5:amd64 5.1.1alpha+20120614-2+b3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.22+15-2+deb8u3
  •  libmailtools-perl 2.13-1
  •  libmarco-private0:amd64 1.12.0-1+betsy
  •  libmate-desktop-2-17:amd64 1.12.0-1+betsy
  •  libmatedict6 1.12.0-1+betsy
  •  libmatekbd4:amd64 1.12.0-1+betsy
  •  libmatekbd-common 1.12.0-1+betsy
  •  libmate-menu2:amd64 1.12.0-1+betsy
  •  libmatemixer0:amd64 1.12.0-1+betsy
  •  libmatemixer-common 1.12.0-1+betsy
  •  libmate-panel-applet-4-1 1.12.0-1+betsy
  •  libmate-slab0:amd64 1.12.0-1+betsy
  •  libmateweather1:amd64 1.12.0-1+betsy
  •  libmateweather-common 1.12.0-1+betsy
  •  libmate-window-settings1:amd64 1.12.0-1+betsy
  •  libmatroska6:amd64 1.4.2-dmo3
  •  libmbim-glib4:amd64 1.10.0-2.1
  •  libmbim-proxy 1.10.0-2.1
  •  libmeanwhile1 1.0.2-5
  •  libmediaart-1.0-0:amd64 0.7.0-2
  •  libmetacity-private2 1:3.14.3-1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0 1.0.4-2.2
  •  libminiupnpc10:amd64 1.9.20140610-2+deb8u1
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo6
  •  libmm-glib0:amd64 1.4.0-1
  •  libmms0:amd64 0.6.2-4
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1 1:0.8.8.4-4.1+b1
  •  libmodule-build-perl 0.421000-2+deb8u1
  •  libmodule-pluggable-perl 5.1-1
  •  libmodule-signature-perl 0.73-1+deb8u2
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-cairo4.0-cil 3.2.8+dfsg-10
  •  libmono-corlib2.0-cil 3.2.8+dfsg-10
  •  libmono-corlib4.0-cil 3.2.8+dfsg-10
  •  libmono-corlib4.5-cil 3.2.8+dfsg-10
  •  libmono-i18n4.0-cil 3.2.8+dfsg-10
  •  libmono-i18n-west2.0-cil 3.2.8+dfsg-10
  •  libmono-i18n-west4.0-cil 3.2.8+dfsg-10
  •  libmono-posix2.0-cil 3.2.8+dfsg-10
  •  libmono-posix4.0-cil 3.2.8+dfsg-10
  •  libmono-security2.0-cil 3.2.8+dfsg-10
  •  libmono-security4.0-cil 3.2.8+dfsg-10
  •  libmono-sharpzip4.84-cil 3.2.8+dfsg-10
  •  libmono-system2.0-cil 3.2.8+dfsg-10
  •  libmono-system4.0-cil 3.2.8+dfsg-10
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-10
  •  libmono-system-core4.0-cil 3.2.8+dfsg-10
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-10
  •  libmono-system-security4.0-cil 3.2.8+dfsg-10
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-10
  •  libmount1:amd64 2.25.2-6
  •  libmozjs-24-0 24.2.0-2
  •  libmp3lame0:amd64 1:3.99.5-dmo4
  •  libmpc3:amd64 1.0.2-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1
  •  libmpdec2:amd64 2.4.1-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo6
  •  libmpfr4:amd64 3.1.2-2
  •  libmpg123-0:amd64 1.20.1-2+deb8u1
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo6
  •  libmro-compat-perl 0.12-1
  •  libmspub-0.1-1 0.1.1-2
  •  libmsv-java 2009.1+dfsg1-4
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.8-1+b1
  •  libmtp-common 1.1.8-1
  •  libmtp-runtime 1.1.8-1+b1
  •  libmuffin0 2.8.3+betsy
  •  libmuparser2:amd64 2.2.3-4
  •  libmwaw-0.3-3 0.3.1-2+deb8u1
  •  libmysqlclient18:amd64 5.5.57-0+deb8u1
  •  libmythes-1.2-0 2:1.2.4-1
  •  libnatpmp1 20110808-3
  •  libnautilus-extension1a 3.14.1-2
  •  libncurses5:amd64 5.9+20140913-1+b1
  •  libncursesw5:amd64 5.9+20140913-1+b1
  •  libndp0:amd64 1.4-2+deb8u1
  •  libnemo-extension1 2.8.4+betsy
  •  libneon27-gnutls 0.30.1-1
  •  libnet-dbus-perl 1.0.0-2+b2
  •  libnet-dns-perl 0.81-2+deb8u1
  •  libnet-domain-tld-perl 1.72-1
  •  libnetfilter-acct1:amd64 1.0.2-1.1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.07-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.2
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.65-1+deb8u1
  •  libnettle4:amd64 2.7.1-5+deb8u2
  •  libnewt0.52:amd64 0.52.17-1+b1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnice10:amd64 0.1.7-1
  •  libnl-3-200:amd64 3.2.24-2
  •  libnl-genl-3-200:amd64 3.2.24-2
  •  libnl-route-3-200:amd64 3.2.24-2
  •  libnm-glib4:amd64 0.9.10.0-7
  •  libnm-glib-vpn1:amd64 0.9.10.0-7
  •  libnm-gtk0:amd64 0.9.10.0-2
  •  libnm-gtk-common 0.9.10.0-2
  •  libnm-util2:amd64 0.9.10.0-7
  •  libnotify4:amd64 0.7.6-2
  •  libnspr4:amd64 2:4.12-1+debu8u1
  •  libnss3:amd64 2:3.26-1+debu8u2
  •  libnss-mdns:amd64 0.10-6
  •  libnss-myhostname:amd64 0.3-9
  •  libntdb1:amd64 1.0-5
  •  libnuma1:amd64 2.0.10-1
  •  liboauth0:amd64 1.0.1-1
  •  libobjc4:amd64 4.9.2-10
  •  libodfgen-0.1-1 0.1.1-2
  •  libofa0 0.9.3-7
  •  libogg0:amd64 1.3.2-1
  •  liboobs-1-5 3.0.0-2
  •  libopenal1:amd64 1:1.15.1-5
  •  libopenal-data 1:1.15.1-5
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-contrib2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-core2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-features2d2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-flann2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-highgui2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-imgproc2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-legacy2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-ml2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-objdetect2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-photo2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopencv-video2.4:amd64 2.4.9.1+dfsg-1+deb8u1
  •  libopenexr6:amd64 1.6.1-8
  •  libopenjp2-7:amd64 2.1.0-2+deb8u2
  •  libopenjpeg5:amd64 1:1.5.2-3
  •  libopenvg1-mesa:amd64 10.3.2-1+deb8u1
  •  libopus0:amd64 1.1-2
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.22-1
  •  liborcus-0.8-0 0.7.0+dfsg-9
  •  libp11-kit0:amd64 0.20.7-1
  •  libpackage-constants-perl 0.04-1
  •  libpackagekit-glib2-18:amd64 1.0.1-2
  •  libpam0g:amd64 1.1.8-3.1+deb8u2+b1
  •  libpam-gnome-keyring 3.14.0.2+betsy
  •  libpam-modules:amd64 1.1.8-3.1+deb8u2+b1
  •  libpam-modules-bin 1.1.8-3.1+deb8u2+b1
  •  libpam-runtime 1.1.8-3.1+deb8u2
  •  libpam-smbpass:amd64 2:4.2.14+dfsg-0+deb8u7+b1
  •  libpam-systemd:amd64 215+12+betsy
  •  libpanel-applet-4-0 3.8.1-7+b1
  •  libpango-1.0-0:amd64 1.36.8-3
  •  libpango1.0-0:amd64 1.36.8-3
  •  libpangocairo-1.0-0:amd64 1.36.8-3
  •  libpangoft2-1.0-0:amd64 1.36.8-3
  •  libpangomm-1.4-1:amd64 2.34.0-1.1
  •  libpango-perl 1.226-2
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.36.8-3
  •  libpaper1:amd64 1.1.24+nmu4
  •  libpaper-utils 1.1.24+nmu4
  •  libparams-util-perl 1.07-2+b1
  •  libparse-debianchangelog-perl 1.2.0-1.1
  •  libparted2:amd64 3.2-7
  •  libparted-fs-resize0:amd64 3.2-7
  •  libpathplan4 2.38.0-7
  •  libpcap0.8:amd64 1.6.2-2
  •  libpci3:amd64 1:3.2.1-3
  •  libpciaccess0:amd64 0.13.2-3+b1
  •  libpcre3:amd64 2:8.35-3.3+deb8u4
  •  libpcsclite1:amd64 1.8.13-1+deb8u1
  •  libpeas-1.0-0 1.12.1-2
  •  libpeas-common 1.12.1-2
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.20 5.20.2-3+deb8u8
  •  libperlio-gzip-perl 0.18-3+b1
  •  libphonenumber6 6.3~svn698-3+b1
  •  libphonon4:amd64 4:4.8.0-4
  •  libpipeline1:amd64 1.4.0-1
  •  libpixman-1-0:amd64 0.32.6-3
  •  libplist2:amd64 1.11-3
  •  libpng12-0:amd64 1.2.50-2+deb8u3
  •  libpod-latex-perl 0.61-1
  •  libpodofo0.9.0 0.9.0-1.2+b2
  •  libpod-readme-perl 0.11-1
  •  libpolkit-agent-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-backend-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-gobject-1-0:amd64 0.105-15~deb8u2
  •  libpolkit-gtk-mate-1-0:amd64 1.12.0-1+betsy
  •  libpoppler46:amd64 0.26.5-2+deb8u1
  •  libpoppler-glib8:amd64 0.26.5-2+deb8u1
  •  libpopt0:amd64 1.16-10
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportsmf0:amd64 0.1~svn20101010-4
  •  libpostproc53:amd64 10:2.6.9-dmo1
  •  libprocps3:amd64 2:3.3.9-9
  •  libprojectm2 2.1.0+dfsg-1+b1
  •  libprotobuf9:amd64 2.6.1-1
  •  libprotobuf-c1 1.0.2-1
  •  libproxy1:amd64 0.4.11-4+b2
  •  libpsl0:amd64 0.5.1-1
  •  libpth20:amd64 2.0.7-20
  •  libpulse0:amd64 5.0-13
  •  libpulsedsp:amd64 5.0-13
  •  libpulse-mainloop-glib0:amd64 5.0-13
  •  libpurple0 2.11.0-0+deb8u2
  •  libpurple-bin 2.11.0-0+deb8u2
  •  libpwquality1:amd64 1.2.3-1
  •  libpwquality-common 1.2.3-1
  •  libpython2.7:amd64 2.7.9-2+deb8u1
  •  libpython2.7-dev:amd64 2.7.9-2+deb8u1
  •  libpython2.7-minimal:amd64 2.7.9-2+deb8u1
  •  libpython2.7-stdlib:amd64 2.7.9-2+deb8u1
  •  libpython3.4:amd64 3.4.2-1
  •  libpython3.4-minimal:amd64 3.4.2-1
  •  libpython3.4-stdlib:amd64 3.4.2-1
  •  libpython3-stdlib:amd64 3.4.2-2
  •  libpython-all-dev:amd64 2.7.9-1
  •  libpython-dev:amd64 2.7.9-1
  •  libpython-stdlib:amd64 2.7.9-1
  •  libqca2:amd64 2.0.3-6
  •  libqdox-java 1.12-1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.10.2-2
  •  libqmi-proxy 1.10.2-2
  •  libqpdf13:amd64 5.1.2-2
  •  libqt4-dbus:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-declarative:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-designer:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-help:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-network:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-opengl:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-script:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-scripttools:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-mysql:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-sql-sqlite:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-svg:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-test:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xml:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqt4-xmlpatterns:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtdbus4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtgui4:amd64 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  libqtwebkit4:amd64 2.3.4.dfsg-3
  •  libqtxdg0:amd64 0.5.2-4
  •  libquadmath0:amd64 4.9.2-10
  •  libquvi7:amd64 0.4.1-3
  •  libquvi-scripts 0.4.21-2
  •  libqxt-core0:amd64 0.6.2-1+b1
  •  libqxt-gui0:amd64 0.6.2-1+b1
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw10:amd64 0.16.0-9+deb8u3
  •  libraw1394-11:amd64 2.1.0-3
  •  librazorqt0:amd64 0.5.2-4
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-8+b3
  •  librecad 2.0.4-1
  •  librecad-data 2.0.4-1
  •  libregexp-common-perl 2013031301-1
  •  librelaxng-datatype-java 1.0+ds1-3
  •  libreoffice 1:4.3.3-2+deb8u7
  •  libreoffice-avmedia-backend-gstreamer 1:4.3.3-2+deb8u7
  •  libreoffice-base 1:4.3.3-2+deb8u7
  •  libreoffice-base-core 1:4.3.3-2+deb8u7
  •  libreoffice-base-drivers 1:4.3.3-2+deb8u7
  •  libreoffice-calc 1:4.3.3-2+deb8u7
  •  libreoffice-common 1:4.3.3-2+deb8u7
  •  libreoffice-core 1:4.3.3-2+deb8u7
  •  libreoffice-draw 1:4.3.3-2+deb8u7
  •  libreoffice-gtk 1:4.3.3-2+deb8u7
  •  libreoffice-help-es 1:4.3.3-2+deb8u7
  •  libreoffice-impress 1:4.3.3-2+deb8u7
  •  libreoffice-java-common 1:4.3.3-2+deb8u7
  •  libreoffice-l10n-es 1:4.3.3-2+deb8u7
  •  libreoffice-math 1:4.3.3-2+deb8u7
  •  libreoffice-report-builder-bin 1:4.3.3-2+deb8u7
  •  libreoffice-sdbc-firebird 1:4.3.3-2+deb8u7
  •  libreoffice-sdbc-hsqldb 1:4.3.3-2+deb8u7
  •  libreoffice-style-tango 1:4.3.3-2+deb8u7
  •  libreoffice-writer 1:4.3.3-2+deb8u7
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.92-3
  •  librevenge-0.0-0 0.0.1-3
  •  libroken18-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  librsvg2-2:amd64 2.40.5-1+deb8u2
  •  librsvg2-bin 2.40.5-1+deb8u2
  •  librsvg2-common:amd64 2.40.5-1+deb8u2
  •  librsync1:amd64 0.9.7-10
  •  librtmp1:amd64 2:2.4~20150315.gita107cef9b-dmo1+deb8u2
  •  librygel-core-2.4-2 0.24.2-1+b1
  •  librygel-renderer-2.4-2 0.24.2-1+b1
  •  librygel-server-2.4-2 0.24.2-1+b1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.24-8+deb8u2
  •  libsane-common 1.0.24-8+deb8u2
  •  libsane-extras:amd64 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsane-hpaio 3.14.6-1+deb8u1
  •  libsasl2-2:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-13+deb8u1
  •  libsbc1:amd64 1.2-3
  •  libsbsms10:amd64 2.0.2-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libsctp1:amd64 1.0.16+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15-10+b1
  •  libsdl-image1.2:amd64 1.2.12-5+b5
  •  libsecret-1-0:amd64 0.18-1+b1
  •  libsecret-common 0.18-1
  •  libselinux1:amd64 2.3-2
  •  libsemanage1:amd64 2.3-1+b1
  •  libsemanage-common 2.3-1
  •  libsensors4:amd64 1:3.3.5-2
  •  libsepol1:amd64 2.3-2
  •  libservlet2.5-java 6.0.45+dfsg-1~deb8u1
  •  libsexy2 0.1.11-2.1
  •  libsgutils2-2 1.39-1
  •  libshine3:amd64 3.1.0-2.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1 1.36.59-6
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.4.0-1
  •  libsigsegv2:amd64 2.10-4+b1
  •  libslang2:amd64 2.3.0-2
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.25.2-6
  •  libsmbclient:amd64 2:4.2.14+dfsg-0+deb8u7+b1
  •  libsndfile1:amd64 1.0.25-9.1+deb8u1
  •  libsnmp30:amd64 5.7.2.1+dfsg-1
  •  libsnmp-base 5.7.2.1+dfsg-1
  •  libsocket6-perl 0.25-1+b1
  •  libsoftware-license-perl 0.103010-3
  •  libsonic0:amd64 0.1.17-1.1
  •  libsoundtouch0:amd64 1.8.0-1
  •  libsoup2.4-1:amd64 2.48.0-1+deb8u1
  •  libsoup-gnome2.4-1:amd64 2.48.0-1+deb8u1
  •  libsoxr0:amd64 0.1.1-1
  •  libsp1c2 1.3.4-1.2.1-47.3
  •  libspandsp2:amd64 0.0.6-2+b2
  •  libspectre1:amd64 0.2.7-3
  •  libspeechd2:amd64 0.8-7
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libsqlite3-0:amd64 3.8.7.1-1+deb8u2
  •  libsrtp0 1.4.5~20130609~dfsg-1.1+deb8u1
  •  libss2:amd64 1.42.12-2+b1
  •  libssh2-1:amd64 1.4.3-4.1+deb8u1
  •  libssl1.0.0:amd64 1.0.1t-1+deb8u6
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++6:amd64 4.9.2-10
  •  libsub-exporter-perl 0.986-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.12-1
  •  libswresample1:amd64 10:2.6.9-dmo1
  •  libswscale3:amd64 10:2.6.9-dmo1
  •  libsystemd0:amd64 215+12+betsy
  •  libtag1c2a:amd64 1.9.1-2.1
  •  libtag1-vanilla:amd64 1.9.1-2.1
  •  libtalloc2:amd64 2.1.2-0+deb8u1
  •  libtasn1-6:amd64 4.2-3+deb8u3
  •  libtbb2 4.2~20140122-5
  •  libtcl8.6:amd64 8.6.2+dfsg-2
  •  libtdb1:amd64 1.3.6-0+deb8u1
  •  libteamdctl0:amd64 1.12-2
  •  libtelepathy-glib0:amd64 0.24.1-1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.28-0+deb8u1
  •  libtext-charwidth-perl 0.04-7+b3
  •  libtext-iconv-perl 1.7-5+b2
  •  libtext-levenshtein-perl 0.11-1
  •  libtext-soundex-perl 3.4-1+b2
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.21-1
  •  libthai-data 0.1.21-1
  •  libtheora0:amd64 1.1.1+dfsg.1-6
  •  libtie-ixhash-perl 1.23-1
  •  libtiff5:amd64 4.0.3-12.3+deb8u4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 5.9+20140913-1+b1
  •  libtk8.6:amd64 8.6.2-1
  •  libtool 2.4.2-1.11
  •  libtotem-plparser18 3.10.3-1
  •  libtracker-sparql-1.0-0:amd64 1.2.4-2
  •  libtsan0:amd64 4.9.2-10
  •  libturbojpeg1:amd64 1:1.3.1-12
  •  libtwolame0 0.3.13-1.1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 4.9.2-10
  •  libudev1:amd64 215+12+betsy
  •  libudisks2-0:amd64 2.1.3-5
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2+b1
  •  libupnp6 1:1.6.19+git20141001-1+deb8u1
  •  libupower-glib3:amd64 0.99.1-3.2
  •  liburi-perl 1.64-1
  •  libusageenvironment2 2:2015.03.19-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-25
  •  libusb-1.0-0:amd64 2:1.0.19-1
  •  libusbmuxd2:amd64 1.0.9-1
  •  libuser1 1:0.60~dfsg-1.2
  •  libustr-1.0-1:amd64 1.0.4-3+b2
  •  libutvideo15:amd64 15.1.0-dmo2
  •  libuuid1:amd64 2.25.2-6
  •  libuuid-perl 0.05-1+b1
  •  libv4l-0:amd64 1.6.0-2
  •  libv4lconvert0:amd64 1.6.0-2
  •  libva1:amd64 1.4.1-1
  •  libva-drm1:amd64 1.4.1-1
  •  libvamp-hostsdk3:amd64 1:2.5-dmo6
  •  libva-wayland1:amd64 1.4.1-1
  •  libva-x11-1:amd64 1.4.1-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 0.8-3+deb8u2
  •  libvisio-0.1-1 0.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-6
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7
  •  libvlc5 1:2.2.1-dmo3+deb8u4
  •  libvlccore8 1:2.2.1-dmo3+deb8u4
  •  libvncclient0:amd64 0.9.9+dfsg2-6.1+deb8u2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2
  •  libvorbisenc2:amd64 1.3.4-2
  •  libvorbisfile3:amd64 1.3.4-2
  •  libvpx1:amd64 1.3.0-3
  •  libvte-2.90-9 1:0.36.3-1
  •  libvte-2.90-common 1:0.36.3-1
  •  libvte-2.91-0 0.38.1-2
  •  libvte-2.91-common 0.38.1-2
  •  libvte9 1:0.28.2-5
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.8-1
  •  libwacom-common 0.8-1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.6.0-2
  •  libwayland-cursor0:amd64 1.6.0-2
  •  libwayland-egl1-mesa:amd64 10.3.2-1+deb8u1
  •  libwayland-server0:amd64 1.6.0-2
  •  libwbclient0:amd64 2:4.2.14+dfsg-0+deb8u7+b1
  •  libwebkit2gtk-3.0-25:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-1.0-0:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-1.0-common 2.4.9-1~deb8u1
  •  libwebkitgtk-3.0-0:amd64 2.4.9-1~deb8u1
  •  libwebkitgtk-3.0-common 2.4.9-1~deb8u1
  •  libwebp5:amd64 0.4.1-1.2+b2
  •  libwebpdemux1:amd64 0.4.1-1.2+b2
  •  libwebpmux1:amd64 0.4.1-1.2+b2
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwildmidi1:amd64 0.3.7-1
  •  libwildmidi-config 0.3.7-1
  •  libwind0-heimdal:amd64 1.6~rc2+dfsg-9+deb8u1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-4+deb8u1
  •  libwnck22 2.30.7-2
  •  libwnck-3-0:amd64 3.4.9-3
  •  libwnck-3-common 3.4.9-3
  •  libwnck-common 2.30.7-2
  •  libwpd-0.10-10 0.10.0-2+b1
  •  libwpg-0.3-3 0.3.0-3
  •  libwps-0.3-3 0.3.0-2
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.08-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0:amd64 3.0.2-1+b1
  •  libwxgtk3.0-0:amd64 3.0.2-1+b1
  •  libx11-6:amd64 2:1.6.2-3
  •  libx11-data 2:1.6.2-3
  •  libx11-protocol-perl 0.56-6
  •  libx11-xcb1:amd64 2:1.6.2-3
  •  libx264-142:amd64 2:0.142.2431+gita5831aa-1+b2
  •  libx264-146:amd64 3:0.146.2538+git121396c-dmo2
  •  libx265-51:amd64 1.6-dmo1
  •  libx86-1:amd64 1.1+ds1-10
  •  libx86emu1:amd64 1.4-2
  •  libxapian22 1.2.19-1+deb8u1
  •  libxatracker2:amd64 10.3.2-1+deb8u1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-2+b1
  •  libxcb1:amd64 1.10-3+b1
  •  libxcb-composite0:amd64 1.10-3+b1
  •  libxcb-dri2-0:amd64 1.10-3+b1
  •  libxcb-dri3-0:amd64 1.10-3+b1
  •  libxcb-glx0:amd64 1.10-3+b1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.10-3+b1
  •  libxcb-randr0:amd64 1.10-3+b1
  •  libxcb-render0:amd64 1.10-3+b1
  •  libxcb-shape0:amd64 1.10-3+b1
  •  libxcb-shm0:amd64 1.10-3+b1
  •  libxcb-sync1:amd64 1.10-3+b1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.10-3+b1
  •  libxcb-xv0:amd64 1.10-3+b1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.1-1+b1
  •  libxdo3:amd64 1:3.20140805.1-2
  •  libxdot4 2.38.0-7
  •  libxerces2-java 2.11.0-7
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2+b2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.4-1+b2
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.4.3-2
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.1+dfsg1-5+deb8u5
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-parser-perl 2.41-3
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-1
  •  libxmuu1:amd64 2:1.1.2-1
  •  libxom-java 1.2.10-1
  •  libxpm4:amd64 1:3.5.12-0+deb8u1
  •  libxpp2-java 2.1.10-7
  •  libxpp3-java 1.1.4c-2
  •  libxrandr2:amd64 2:1.4.2-1+b1
  •  libxrender1:amd64 1:0.9.8-1+b1
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.1-4
  •  libxslt1.1:amd64 1.1.28-2+deb8u3
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1+b1
  •  libxtables10 1.4.21-2+b1
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxvidcore4:amd64 3:1.3.3-dmo1
  •  libxvmc1:amd64 2:1.0.8-2+b1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.3-1+b1
  •  libyajl2:amd64 2.1.0-2
  •  libyelp0 3.14.1-1
  •  libzbar0 0.10+doc-10
  •  libzeitgeist-2.0-0:amd64 0.9.14-2.2
  •  libzephyr4:amd64 3.1.2-1
  •  libzvbi0:amd64 0.2.35-3
  •  libzvbi-common 0.2.35-3
  •  lightning 1:52.2.1-4~deb8u1
  •  lintian 2.5.30+deb8u4
  •  linux-base 3.5
  •  linux-image-3.16.0-4-amd64 3.16.43-2+deb8u3
  •  linux-image-amd64 3.16+63
  •  linux-libc-dev:amd64 3.16.43-2+deb8u3
  •  linuxmint-keyring 2009.04.29
  •  linux-wlan-ng 0.2.9+dfsg-5
  •  linux-wlan-ng-doc 0.2.9+dfsg-5
  •  live-boot 4.0.2-1
  •  live-boot-doc 4.0.2-1
  •  live-boot-initramfs-tools 4.0.2-1
  •  live-config 4.0.4-1
  •  live-config-doc 4.0.4-1
  •  live-config-systemd 4.0.4-1
  •  live-installer 2016.10.31
  •  live-tools 4.0.2-1.1
  •  lksctp-tools 1.0.16+dfsg-2
  •  lm-sensors 1:3.3.5-2
  •  localepurge 0.7.3.4
  •  locales 2.19-18+deb8u10
  •  lockfile-progs 0.1.17
  •  login 1:4.2-3+deb8u4
  •  logrotate 3.8.7-1+b1
  •  lp-solve 5.5.0.13-7+b1
  •  lsb-base 4.1+Debian13+nmu1
  •  lsb-release 4.1+Debian13+nmu1
  •  lshw 02.17-1.1
  •  lvm2 2.02.111-2.2+deb8u1
  •  m4 1.4.17-4
  •  make 4.0-8.1
  •  man-db 2.7.0.2-5
  •  manpages 3.74-1
  •  manpages-dev 3.74-1
  •  manpages-es 1.55-10
  •  marco 1.12.0-1+betsy
  •  marco-common 1.12.0-1+betsy
  •  mate-applets 1.12.0-1+betsy
  •  mate-applets-common 1.12.0-1+betsy
  •  mate-backgrounds 1.12.0-1+betsy
  •  mate-common 1.12.0-1+betsy
  •  mate-control-center 1.12.0-1+betsy
  •  mate-control-center-common 1.12.0-1+betsy
  •  mate-desktop 1.12.0-1+betsy
  •  mate-desktop-common 1.12.0-1+betsy
  •  mate-icon-theme 1.12.0-1+betsy
  •  mate-indicator-applet 1.12.0-1+betsy
  •  mate-indicator-applet-common 1.12.0-1+betsy
  •  mate-media 1.12.0-1+betsy
  •  mate-media-common 1.12.0-1+betsy
  •  mate-menus 1.12.0-1+betsy
  •  mate-netbook 1.12.0-1+betsy
  •  mate-netbook-common 1.12.0-1+betsy
  •  mate-notification-daemon 1.12.0-1+betsy
  •  mate-notification-daemon-common 1.12.0-1+betsy
  •  mate-panel 1.12.0-1+betsy
  •  mate-panel-common 1.12.0-1+betsy
  •  mate-polkit:amd64 1.12.0-1+betsy
  •  mate-polkit-common 1.12.0-1+betsy
  •  mate-power-manager 1.12.0-1+betsy
  •  mate-power-manager-common 1.12.0-1+betsy
  •  mate-screensaver 1.12.0-1+betsy
  •  mate-screensaver-common 1.12.0-1+betsy
  •  mate-sensors-applet-common 1.12.0-1+betsy
  •  mate-session-manager 1.12.0-1+betsy
  •  mate-settings-daemon 1.12.0-1+betsy
  •  mate-settings-daemon-common 1.12.0-1+betsy
  •  mate-system-monitor 1.12.0-2+betsy
  •  mate-system-monitor-common 1.12.0-2+betsy
  •  mate-system-tools 1.8.1+dfsg1-2mint1+betsy
  •  mate-system-tools-common 1.8.1+dfsg1-2mint1+betsy
  •  mate-terminal 1.12.0-1+betsy
  •  mate-terminal-common 1.12.0-1+betsy
  •  mate-themes 1.9.2-1
  •  mate-user-guide 1.12.0-1+betsy
  •  mate-utils 1.12.0-1+betsy
  •  mate-utils-common 1.12.0-1+betsy
  •  mawk 1.3.3-17
  •  mdetect 0.5.2.3
  •  mdm 2.0.4+betsy
  •  menu 2.1.47
  •  menu-l10n 0.20120730
  •  menu-xdg 0.5
  •  mesa-utils 8.2.0-1
  •  mesa-vdpau-drivers:amd64 10.3.2-1+deb8u1
  •  metacity 1:3.14.3-1
  •  metacity-common 1:3.14.3-1
  •  mime-support 3.58
  •  minissdpd 1.2.20130907-3+deb8u1
  •  mint-common 1.1.8
  •  mint-kernel-info 1.0.1
  •  mintlocale 1.2.7
  •  mintmenu 5.6.4
  •  mint-mirrors 1.1.3
  •  mintsources 1.5.1+canaima4
  •  mintstick 1.2.5
  •  mint-themes 1.4.5
  •  mint-themes-gtk3 3.14+8
  •  mint-translations 2015.11.06
  •  mintupdate 4.9.3
  •  mint-upgrade-info 1.0.3
  •  mint-x-icons 1.3.1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.0-1
  •  mono-4.0-gac 3.2.8+dfsg-10
  •  mono-gac 3.2.8+dfsg-10
  •  mono-runtime 3.2.8+dfsg-10
  •  mono-runtime-common 3.2.8+dfsg-10
  •  mono-runtime-sgen 3.2.8+dfsg-10
  •  mount 2.25.2-6
  •  mousetweaks 3.12.0-1
  •  mozo 1.12.0-1+betsy
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  mtp-tools 1.1.8-1+b1
  •  muffin-common 2.8.3+betsy
  •  multiarch-support 2.19-18+deb8u10
  •  mupdf 1.5-1+deb8u2
  •  murrine-themes 0.98.8
  •  myspell-es 1.11-9
  •  mysql-common 5.5.57-0+deb8u1
  •  nano 2.2.6-3
  •  nautilus-data 3.14.1-2
  •  ncurses-base 5.9+20140913-1
  •  ncurses-bin 5.9+20140913-1+b1
  •  nemo 2.8.4+betsy
  •  nemo-data 2.8.4+betsy
  •  nemo-emblems 2.8.1+betsy
  •  nemo-fileroller 2.8.0+betsy
  •  nemo-folder-color-switcher 1.0.5
  •  nemo-share 2.8.0+betsy
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  netpbm 2:10.0-15.2
  •  net-tools 1.60-26+b1
  •  network-manager 0.9.10.0-7
  •  network-manager-gnome 0.9.10.0-2
  •  nfacct 1.0.1-1.1
  •  notification-daemon 0.7.6-2
  •  ntfs-3g 1:2014.2.15AR.2-1+deb8u3
  •  ntpdate 1:4.2.6.p5+dfsg-7+deb8u2
  •  openjdk-7-jre:amd64 7u151-2.6.11-1~deb8u1
  •  openjdk-7-jre-headless:amd64 7u151-2.6.11-1~deb8u1
  •  openssh-client 1:6.7p1-5+deb8u3
  •  openssl 1.0.1t-1+deb8u6
  •  os-prober 1.65+deb8u1
  •  p11-kit 0.20.7-1
  •  p11-kit-modules:amd64 0.20.7-1
  •  p7zip-full 9.20.1~dfsg.1-4.1+deb8u2
  •  packagekit 1.0.1-2
  •  packagekit-tools 1.0.1-2
  •  parted 3.2-7
  •  passwd 1:4.2-3+deb8u4
  •  patch 2.7.5-1
  •  patchutils 0.3.3-1
  •  pavucontrol 2.0-3
  •  pciutils 1:3.2.1-3
  •  pcmciautils 018-8
  •  perl 5.20.2-3+deb8u8
  •  perl-base 5.20.2-3+deb8u8
  •  perl-modules 5.20.2-3+deb8u8
  •  pidgin 2.11.0-0+deb8u2
  •  pidgin-data 2.11.0-0+deb8u2
  •  pinentry-gtk2 0.8.3-2
  •  pinta 1.6-1
  •  pitivi 0.93-4.2
  •  pkg-config 0.28-1
  •  planner 0.14.6-4
  •  planner-data 0.14.6-4
  •  planner-doc 0.14.6-4
  •  pluma 1.12.0-1+betsy
  •  pluma-common 1.12.0-1+betsy
  •  plymouth 0.9.0-9
  •  plymouth-themes 0.9.0-9
  •  pm-utils 1.4.1-15
  •  policykit-1 0.105-15~deb8u2
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.7-1
  •  poppler-utils 0.26.5-2+deb8u1
  •  powermgmt-base 1.31+nmu1
  •  powertop 2.6.1-1
  •  ppp 2.4.6-3.1
  •  prelink 0.0.20130503-1
  •  printer-driver-all 0.20140714
  •  printer-driver-all-enforce 0.20140714
  •  printer-driver-brlaser 3-3
  •  printer-driver-c2050 0.3b-5
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-dymo 1.4.0-5
  •  printer-driver-escpr 1.4.1-2
  •  printer-driver-foo2zjs 20140925dfsg0-3
  •  printer-driver-foo2zjs-common 20140925dfsg0-3
  •  printer-driver-gutenprint 5.2.10-3
  •  printer-driver-hpcups 3.14.6-1+deb8u1
  •  printer-driver-hpijs 3.14.6-1+deb8u1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-6
  •  printer-driver-postscript-hp 3.14.6-1+deb8u1
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-4+b1
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-4
  •  prism2-usb-firmware-installer 0.2.9+dfsg-5
  •  procps 2:3.3.9-9
  •  projectm-data 2.1.0+dfsg-1
  •  psmisc 22.21-2
  •  pulseaudio 5.0-13
  •  pulseaudio-module-x11 5.0-13
  •  pulseaudio-utils 5.0-13
  •  pyrenamer 0.6.0-1.1
  •  python2.7 2.7.9-2+deb8u1
  •  python 2.7.9-1
  •  python2.7-dev 2.7.9-2+deb8u1
  •  python2.7-minimal 2.7.9-2+deb8u1
  •  python3 3.4.2-2
  •  python3.4 3.4.2-1
  •  python3.4-minimal 3.4.2-1
  •  python3-apt 0.9.3.12
  •  python3-brlapi 5.2~20141018-5
  •  python3-cairo 1.10.0+dfsg-4+b1
  •  python3-chardet 2.3.0-1
  •  python3-dbus 1.2.0-2+b3
  •  python3-debian 0.1.27
  •  python3-gi 3.14.0-1
  •  python3-gi-cairo 3.14.0-1
  •  python3-louis 2.5.3-3
  •  python3-minimal 3.4.2-2
  •  python3-pkg-resources 5.5.1-1
  •  python3-pyatspi 2.14.0+dfsg-1
  •  python3-six 1.8.0-1
  •  python3-speechd 0.8-7
  •  python3-uno 1:4.3.3-2+deb8u7
  •  python3-xdg 0.25-4
  •  python-all 2.7.9-1
  •  python-all-dev 2.7.9-1
  •  python-apt 0.9.3.12
  •  python-apt-common 0.9.3.12
  •  python-beautifulsoup 3.2.1-1
  •  python-boto 2.34.0-2
  •  python-cairo 1.8.8-1+b2
  •  python-central 0.6.17ubuntu2
  •  python-cffi 0.8.6-1
  •  python-chardet 2.3.0-1
  •  python-cloudfiles 1.7.11-3
  •  python-configobj 5.0.6-1
  •  python-crypto 2.6.1-5+deb8u1
  •  python-cryptography 0.6.1-1+deb8u1
  •  python-cups 1.9.63-1
  •  python-cupshelpers 1.4.6-1
  •  python-dateutil 2.2-2
  •  python-dbus 1.2.0-2+b3
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.27
  •  python-dev 2.7.9-1
  •  python-dnspython 1.12.0-1
  •  python-ecdsa 0.11-1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.14.0-1
  •  python-gi-cairo 3.14.0-1
  •  python-glade2 2.24.0-4
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject 3.14.0-1
  •  python-gst0.10 0.10.22-3
  •  python-gst-1.0 1.2.1-1.1
  •  python-gtk2 2.24.0-4
  •  python-gtksourceview2 2.10.1-2
  •  python-hachoir-core 1.3.3-4
  •  python-hachoir-metadata 1.3.3-2
  •  python-hachoir-parser 1.3.4-2
  •  python-imaging 2.6.1-2+deb8u3
  •  python-jinja2 2.7.3-1
  •  python-jwt 0.2.1-1+deb8u1
  •  python-ldb 2:1.1.20-0+deb8u1
  •  python-libturpial 1.7.0-3
  •  python-libxml2 2.9.1+dfsg1-5+deb8u5
  •  python-lockfile 1:0.8-2
  •  python-markupsafe 0.23-1+b1
  •  python-mate-menu 1.12.0-1+betsy
  •  python-matplotlib 1.4.2-3.1
  •  python-matplotlib-data 1.4.2-3.1
  •  python-minimal 2.7.9-1
  •  python-mock 1.0.1-3
  •  python-ndg-httpsclient 0.3.2-1
  •  python-nemo 2.8.0+betsy
  •  python-nose 1.3.4-1
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-5
  •  python-numpy 1:1.8.2-2
  •  python-oauth 1.0.1-4
  •  python-oauthlib 0.6.3-1
  •  python-opencv 2.4.9.1+dfsg-1+deb8u1
  •  python-openssl 0.14-1
  •  python-pam 0.4.2-13.1
  •  python-paramiko 1.15.1-1
  •  python-parted 3.10.0-1.1
  •  python-pexpect 3.2-1
  •  python-pil:amd64 2.6.1-2+deb8u3
  •  python-pkg-resources 5.5.1-1
  •  python-ply 3.4-5
  •  python-pyasn1 0.1.7-1
  •  python-pyatspi 2.14.0+dfsg-1
  •  python-pycparser 2.10+dfsg-3
  •  python-pycurl 7.19.5-3
  •  python-pyinotify 0.9.4-1
  •  python-pyorbit 2.24.0-7
  •  python-pyparsing 2.0.3+dfsg1-1
  •  python-qt4 4.11.2+dfsg-1
  •  python-renderpm:amd64 3.1.8-3+deb8u1
  •  python-reportlab 3.1.8-3+deb8u1
  •  python-reportlab-accel:amd64 3.1.8-3+deb8u1
  •  python-requests 2.4.3-6
  •  python-samba 2:4.2.14+dfsg-0+deb8u7+b1
  •  python-setuptools 5.5.1-1
  •  python-sexy 0.1.9-1ubuntu3-1mint3
  •  python-simplejson 3.6.5-1
  •  python-sip 4.16.4+dfsg-1
  •  python-six 1.8.0-1
  •  python-smbc 1.0.15.3-0.1
  •  python-support 1.0.15
  •  python-talloc 2.1.2-0+deb8u1
  •  python-tdb 1.3.6-0+deb8u1
  •  python-tk 2.7.8-2+b1
  •  python-tz 2012c+dfsg-0.1
  •  python-urllib3 1.9.1-3
  •  python-vte 1:0.28.2-5
  •  python-webkit 1.1.8-3
  •  python-wnck 2.32.0+dfsg-3
  •  python-xapian 1.2.19-2
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1
  •  python-zeitgeist 0.9.14-2.2
  •  qdbus 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qpdf 5.1.2-2
  •  qt4-qtconfig 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  qt-at-spi:amd64 0.3.1-5
  •  qtchooser 47-gd2b7997-2
  •  qtcore4-l10n 4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1
  •  rarian-compat 0.8.1-6
  •  razorqt-config 0.5.2-4
  •  razorqt-data 0.5.2-4
  •  razorqt-desktop 0.5.2-4
  •  razorqt-session 0.5.2-4
  •  readline-common 6.3-8
  •  realmd 0.15.1-1+b2
  •  rename 0.20-3
  •  rfkill 0.5-1
  •  rsync 3.1.1-3
  •  rsyslog 8.4.2-1+deb8u2
  •  rtkit 0.11-2
  •  rygel 0.24.2-1+b1
  •  samba 2:4.2.14+dfsg-0+deb8u7+b1
  •  samba-common 2:4.2.14+dfsg-0+deb8u7
  •  samba-common-bin 2:4.2.14+dfsg-0+deb8u7+b1
  •  samba-dsdb-modules 2:4.2.14+dfsg-0+deb8u7+b1
  •  samba-libs:amd64 2:4.2.14+dfsg-0+deb8u7+b1
  •  samba-vfs-modules 2:4.2.14+dfsg-0+deb8u7+b1
  •  sane-utils 1.0.24-8+deb8u2
  •  scribus 1.4.4+dfsg1-2+b1
  •  sed 4.2.2-4+deb8u1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.10
  •  shared-mime-info 1.3-1
  •  shotwell 0.20.1-1+b1
  •  shotwell-common 0.20.1-1
  •  simplyhtml 0.16.08-1
  •  smbclient 2:4.2.14+dfsg-0+deb8u7+b1
  •  sound-theme-freedesktop 0.8-1
  •  sp 1.3.4-1.2.1-47.3
  •  speech-dispatcher 0.8-7
  •  speech-dispatcher-audio-plugins:amd64 0.8-7
  •  ssl-cert 1.0.35
  •  startpar 0.59-3
  •  sudo 1.8.10p3-1+deb8u4
  •  synaptic 0.81.2-4
  •  system-config-printer 1.4.6-1
  •  system-config-printer-udev 1.4.6-1
  •  systemd 215+12+betsy
  •  systemd-sysv 215+12+betsy
  •  system-tools-backends 2.10.2-2
  •  sysvinit-utils 2.88dsf-59
  •  sysv-rc 2.88dsf-59
  •  t1utils 1.38-4
  •  tar 1.27.1-2+deb8u1
  •  tasksel 3.31+deb8u1
  •  tasksel-data 3.31+deb8u1
  •  tcl 8.6.0+8
  •  tcl8.6 8.6.2+dfsg-2
  •  tcpd 7.6.q-25
  •  tdb-tools 1.3.6-0+deb8u1
  •  thunderbird 1:52.2.1-4~deb8u1
  •  thunderbird-l10n-es-es 1:52.2.1-4~deb8u1
  •  tk 8.6.0+8
  •  tk8.6 8.6.2-1
  •  tk8.6-blt2.5 2.5.3+dfsg-1
  •  tomboy 1.14.1-3
  •  traceroute 1:2.0.20-2+b1
  •  transmission 2.84-0.2
  •  transmission-common 2.84-0.2
  •  transmission-gtk 2.84-0.2
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu-core 2.34-1
  •  turpial 3.0+dfsg-1
  •  tzdata 2017b-0+deb8u1
  •  tzdata-java 2017b-0+deb8u1
  •  ucf 3.0030
  •  udev 215+12+betsy
  •  udisks 1.0.5-1+b1
  •  udisks2 2.1.3-5
  •  unar 1.8.1-3+b1
  •  unoconv 0.6-6
  •  uno-libs3 4.3.3-2+deb8u7
  •  unrar 1:5.2.7-0.1+deb8u1
  •  unzip 6.0-16+deb8u3
  •  update-inetd 4.43
  •  upower 0.99.1-3.2
  •  ure 4.3.3-2+deb8u7
  •  usb-modeswitch 2.2.0+repack0-2
  •  usb-modeswitch-data 20150115-1
  •  usbmuxd 1.0.8+git20140527.e72f2f7-2
  •  usbutils 1:007-2
  •  usermode 1.109-1
  •  user-setup 1.61
  •  util-linux 2.25.2-6
  •  util-linux-locales 2.25.2-6
  •  uuid-runtime 2.25.2-6
  •  va-driver-all:amd64 1.4.1-1
  •  vainfo 1.4.1-1
  •  vbetool 1.1-3
  •  vdpau-va-driver:amd64 0.7.4-dmo5
  •  vim-common 2:7.4.488-7+deb8u3
  •  vim-tiny 2:7.4.488-7+deb8u3
  •  vino 3.14.0-2+b1
  •  vlc 1:2.2.1-dmo3+deb8u4
  •  vlc-data 1:2.2.1-dmo3+deb8u4
  •  vlc-nox 1:2.2.1-dmo3+deb8u4
  •  vlc-plugin-notify 1:2.2.1-dmo3+deb8u4
  •  vlc-plugin-pulse 1:2.2.1-dmo3+deb8u4
  •  wamerican 7.1-1
  •  wget 1.16-1+deb8u2
  •  whiptail 0.52.17-1+b1
  •  wireless-regdb 2016.06.10-1~deb8u1
  •  wireless-tools 30~pre9-8
  •  wodim 9:1.1.11-3
  •  wpasupplicant 2.3-1+deb8u4
  •  x11-apps 7.7+4
  •  x11-common 1:7.7+7
  •  x11-session-utils 7.7+1
  •  x11-touchscreen-calibrator 0.2-1
  •  x11-utils 7.7+2
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+3+b1
  •  x264 3:0.146.2538+git121396c-dmo2
  •  xauth 1:1.0.9-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.2~20141018-5
  •  xchat 2.8.8-7.3
  •  xchat-common 2.8.8-7.3
  •  xdg-user-dirs 0.15-2
  •  xdg-user-dirs-gtk 0.10-1
  •  xdg-utils 1.1.0~rc1+git20111210-7.4
  •  xdotool 1:3.20140805.1-2
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+2
  •  xfsprogs 3.2.1
  •  xinit 1.3.4-1
  •  xinput 1.6.1-1
  •  xinput-calibrator 0.7.5+git20140201-1
  •  xkb-data 2.12-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+7
  •  xorg-docs-core 1:1.7-1
  •  xsane 0.998-6+b1
  •  xsane-common 0.998-6
  •  xscreensaver-data 5.30-1+deb8u2
  •  xscreensaver-data-extra 5.30-1+deb8u2
  •  xscreensaver-gl 5.30-1+deb8u2
  •  xscreensaver-gl-extra 5.30-1+deb8u2
  •  xserver-common 2:1.16.4-1+deb8u1
  •  xserver-xorg 1:7.7+7
  •  xserver-xorg-core 2:1.16.4-1+deb8u1+b1
  •  xserver-xorg-input-all 1:7.7+7
  •  xserver-xorg-input-elographics 1:1.4.1-1+b3
  •  xserver-xorg-input-evdev 1:2.9.0-2
  •  xserver-xorg-input-mouse 1:1.9.1-1
  •  xserver-xorg-input-multitouch 1.0~rc2+git20110312-2+b4
  •  xserver-xorg-input-synaptics 1.8.1-1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1+b3
  •  xserver-xorg-input-wacom 0.26.0+20140918-1
  •  xserver-xorg-video-all 1:7.7+7
  •  xserver-xorg-video-ati 1:7.5.0-1
  •  xserver-xorg-video-cirrus 1:1.5.2-2+b1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b2
  •  xserver-xorg-video-intel 2:2.99.917+git20161206-1~bpo8+1
  •  xserver-xorg-video-mach64 6.9.4-2
  •  xserver-xorg-video-mga 1:1.6.3-2+b1
  •  xserver-xorg-video-modesetting 0.9.0-2
  •  xserver-xorg-video-neomagic 1:1.2.8-1+b2
  •  xserver-xorg-video-nouveau 1:1.0.11-1
  •  xserver-xorg-video-openchrome 1:0.3.3-1+b2
  •  xserver-xorg-video-qxl 0.1.1-2+b1
  •  xserver-xorg-video-r128 6.9.2-1+b2
  •  xserver-xorg-video-radeon 1:7.5.0-1
  •  xserver-xorg-video-savage 1:2.3.7-2+b2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2+b2
  •  xserver-xorg-video-sisusb 1:0.9.6-2+b2
  •  xserver-xorg-video-tdfx 1:1.4.5-1+b2
  •  xserver-xorg-video-trident 1:1.3.6-2+b2
  •  xserver-xorg-video-vesa 1:2.3.3-1+b3
  •  xserver-xorg-video-vmware 1:13.0.2-3.1
  •  xsltproc 1.1.28-2+deb8u3
  •  xz-utils 5.1.1alpha+20120614-2+b3
  •  yelp 3.14.1-1
  •  yelp-xsl 3.14.0-1
  •  yojama 1.6
  •  zeitgeist 0.9.14-2.2
  •  zeitgeist-core 0.9.14-2.2
  •  zeitgeist-datahub 0.9.14-2.2
  •  zenity 3.14.0-1
  •  zenity-common 3.14.0-1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b1


Reader Ratings
Reader supplied reviews for Canaima GNU/Linux

Average rating
3.7
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Canaima GNU/Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.1
Rating: 1
Date: 2018-07-16
Votes: 0


This distro sucks, 'Cunaguaro' is just Mozilla, and the distro is overrall slow and buggy, I would not recommend using it to anyone


Was this review helpful? Yes No
Version: 4.1
Rating: 3
Date: 2018-03-19
Votes: 0



Linux distro with little support, few updates. after so many years it seems to be dead.


Was this review helpful? Yes No
Version: 5.1
Rating: 7
Date: 2018-03-13
Votes: 12


Orientada al uso de Oficinas publicas pero resulta bastante estable gracias a que está basada en Debian. Su desarrollo ha sido lento pero de cierta forma, estable y solido


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly