• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

CAINE RSS Feed DistroWatch.com: CAINE

CAINE

Last Update: 2019-12-03 23:52 UTC


CAINE (Computer Aided INvestigative Environment) is an Ubuntu-based GNU/Linux live distribution created as a project of digital forensics. It offers a complete forensic environment that is organised to integrate existing software tools as software modules and to provide a friendly graphical interface. The main design objectives that CAINE aims to guarantee are: an interoperable environment that supports the digital investigator during the four phases of the digital investigation, a user-friendly graphical interface, and a semi-automated compilation of the final report.

Popularity (hits per day): 12 months: 170 (51), 6 months: 149 (62), 3 months: 124 (88), 4 weeks: 64 (184), 1 week: 51 (234)

Average visitor rating: 7.4/10 from 5 review(s).


CAINE Summary
Distribution CAINE (Computer Aided INvestigative Environment)
Home Page http://www.caine-live.net/
Mailing Lists --
User Forums http://www.caine-live.net/page0/page0.html
Alternative User Forums
Documentation --
Screenshots http://www.caine-live.net/page3/page3.htmlDistroWatch Gallery
Screencasts
Download Mirrors http://www.caine-live.net/page5/page5.html
Bug Tracker --
Related Websites  
Reviews 5.x: LinuxBSDos
3.x: Linux UserLinuxBSDos
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-12-02: Distribution Release: CAINE 11.0
 • 2018-11-10: Distribution Release: CAINE 10.0
 • 2017-10-25: Distribution Release: CAINE 9.0
 • 2016-10-31: Distribution Release: CAINE 8.0
 • 2015-11-06: Distribution Release: CAINE 7.0
 • 2014-10-07: Distribution Release: CAINE 6.0
 • 2014-01-17: Distribution Release: CAINE 5.0
 • 2013-03-18: Distribution Release: CAINE 4.0
 • 2012-10-03: Distribution Release: CAINE 3.0
 • 2011-09-19: Distribution Release: CAINE 2.5
 • 2010-09-14: Distribution Release: CAINE 2.0
 • 2009-11-01: Distribution Release: CAINE 1.0
 • More CAINE releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 11.0 10.0 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Feature
Release Date 2019-12-02 2018-11-09 2017-10-25 2016-10-31 2015-11-05 2014-10-06 2014-01-17 2013-03-18 2012-10-03 2011-11-19 2010-09-14 2009-11-18 2009-02-22 Release Date
End Of Life                           End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 4100-4200 3600-3700 2700-2800 3000-3100                   Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE MATE MATE MATE MATE MATE MATE MATE MATE GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice GOffice GOffice GOffice GOffice GOffice Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 x86_64 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual en en en en en en en en en en de, en, es, fr, pt de, en, es, fr, pt   Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 11.0 10.0 9.0 8.0 7.0 6.0 5.0 4.0 3.0 2.5.1 2.0 1.5 0.5 Full Package List

Full Package List:   CAINE 11.0
  Number of packages: 3,214 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a11y-profile-manager-indicator 0.1.11-0ubuntu4
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adb 1:8.1.0+r23-5~18.04
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  aesfix 1.0.1-5
  •  aeskeyfind 1:1.0-4
  •  afflib-tools 3.7.16-2build2
  •  aircrack-ng 1:1.2-0~rc4-4
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20191021.1+really3.20181128.1~ubuntu0.18.04.1
  •  anacron 2.3-24
  •  android-libadb 1:8.1.0+r23-5~18.04
  •  android-libbacktrace 1:8.1.0+r23-5~18.04
  •  android-libbase 1:8.1.0+r23-5~18.04
  •  android-libboringssl 8.1.0+r23-2~18.04
  •  android-libcrypto-utils 1:8.1.0+r23-5~18.04
  •  android-libcutils 1:8.1.0+r23-5~18.04
  •  android-libetc1 1:8.1.0+r23-2~18.04
  •  android-libext4-utils 8.1.0+r23-2~18.04
  •  android-libf2fs-utils 8.1.0+r23-2~18.04
  •  android-liblog 1:8.1.0+r23-5~18.04
  •  android-libselinux 8.1.0+r23-2~18.04
  •  android-libsepol 8.1.0+r23-2~18.04
  •  android-libsparse 1:8.1.0+r23-5~18.04
  •  android-libunwind 8.1.0+r23-2~18.04
  •  android-libutils 1:8.1.0+r23-5~18.04
  •  android-libziparchive 1:8.1.0+r23-5~18.04
  •  android-sdk-platform-tools 27.0.0+10~18.04.2
  •  android-sdk-platform-tools-common 27.0.0+10~18.04.2
  •  android-tools-adb 1:8.1.0+r23-5~18.04
  •  android-tools-fastboot 1:8.1.0+r23-5~18.04
  •  ant 1.10.5-3~18.04
  •  antiword 0.37-11build1
  •  ant-optional 1.10.5-3~18.04
  •  aoetools 36-2
  •  apparmor 2.12-4ubuntu5.1
  •  app-install-data 15.10
  •  appmenu-gtk2-module:amd64 0.6.94-1
  •  appmenu-gtk3-module:amd64 0.6.94-1
  •  appmenu-gtk-module-common 0.6.94-1
  •  appmenu-qt:amd64 0.2.7+14.04.20140305-0ubuntu2
  •  apport 2.20.9-0ubuntu7.9
  •  apport-gtk 2.20.9-0ubuntu7.9
  •  apport-symptoms 0.20
  •  appstream 0.12.0-3ubuntu1
  •  apt 1.6.12
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.0-3ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu19.1
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19.1
  •  aptfs 2:0.11.0-1
  •  aptitude 0.8.10-6ubuntu1
  •  aptitude-common 0.8.10-6ubuntu1
  •  apturl 0.5.2ubuntu14.2
  •  apturl-common 0.5.2ubuntu14.2
  •  apt-utils 1.6.12
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6.18.04.1
  •  arc-theme 20180114-1ubuntu1
  •  arj 3.10.22-17
  •  aspell 0.60.7~20110707-4ubuntu0.1
  •  aspell-en 2017.08.24-0-0.1
  •  at 3.1.20-3.1ubuntu2
  •  atril 1.20.1-2ubuntu2
  •  atril-common 1.20.1-2ubuntu2
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  audacity 2.2.1-1
  •  audacity-data 2.2.1-1
  •  aufs-tools 1:4.9+20170918-1ubuntu1
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6ubuntu0.3
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1.2
  •  avahi-daemon 0.7-3.1ubuntu1.2
  •  avahi-utils 0.7-3.1ubuntu1.2
  •  b43-fwcutter 1:019-3
  •  bamfdaemon 0.5.3+18.04.20180207.2-0ubuntu1
  •  base-files 10.1ubuntu2.7
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1.2
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu4
  •  bfbtester 2.0.1-7.1build1
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.11
  •  binfmt-support 2.1.8-2
  •  binutils 2.30-21ubuntu1~18.04.2
  •  binutils-common:amd64 2.30-21ubuntu1~18.04.2
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04.2
  •  binwalk 2.1.1-16
  •  bleachbit 2.2
  •  blt 2.5.3+dfsg-4
  •  blueman 2.0.5-1ubuntu1
  •  bluetooth 5.48-0ubuntu3.2
  •  bluez 5.48-0ubuntu3.2
  •  bluez-cups 5.48-0ubuntu3.2
  •  bluez-obexd 5.48-0ubuntu3.2
  •  boot-repair 4ppa66
  •  boot-sav 4ppa66
  •  boot-sav-extra 4ppa66
  •  brasero 3.12.1-4ubuntu2
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu2
  •  brasero-common 3.12.1-4ubuntu2
  •  brltty 5.5-4ubuntu2.0.1
  •  brltty-x11 5.5-4ubuntu2.0.1
  •  broadcom-sta-common 6.30.223.271-8
  •  broadcom-sta-source 6.30.223.271-8
  •  bruteforce-luks 1.3.1-1
  •  bruteforce-salted-openssl 1.4.0-1build1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.4
  •  btrfs-heatmap 7-1
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.2.1-1ubuntu0.1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3.2
  •  busybox-static 1:1.27.2-2ubuntu3.2
  •  bzip2 1.0.6-8.1ubuntu0.2
  •  bzip2-doc 1.0.6-8.1ubuntu0.2
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  caja 1.20.2-4ubuntu1
  •  caja-admin 0.0.1-1
  •  caja-common 1.20.2-4ubuntu1
  •  caja-eiciel 1.18.1-1
  •  caja-extensions-common 1.20.0-1
  •  caja-gtkhash 1.1.1-2
  •  caja-open-terminal 1.20.0-1
  •  caja-rename 17.3.28~bzr14+repack1-2
  •  caja-seahorse 1.18.4-1
  •  caja-sendto 1.20.0-1
  •  caja-share 1.20.0-1
  •  caja-wallpaper 1.20.0-1
  •  casper 1.394
  •  ccrypt 1.10-6
  •  cdrdao 1:1.2.3-4
  •  cdtool 2.1.8-release-4
  •  cewl 5.3-1
  •  chaosreader 0.96-3
  •  cheese 3.28.0-1ubuntu1
  •  cheese-common 3.28.0-1ubuntu1
  •  chntpw 1.0-1build1
  •  cifs-utils 2:6.8-1
  •  clang-6.0 1:6.0-1ubuntu2
  •  cluster-glue 1.0.12-7build1
  •  cmake 3.10.2-1ubuntu2.18.04.1
  •  cmake-curses-gui 3.10.2-1ubuntu2.18.04.1
  •  cmake-data 3.10.2-1ubuntu2.18.04.1
  •  cmospwd 5.0+dfsg-2build1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  comerr-dev:amd64 2.1-1.44.1-1ubuntu1.2
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  compiz 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-core 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-gnome 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-mate 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compton 0.1~beta2+20150922-1
  •  console-setup 1.178ubuntu2.9
  •  console-setup-linux 1.178ubuntu2.9
  •  coreutils 8.28-1ubuntu1
  •  cpanminus 1.7043-1
  •  cpio 2.12+dfsg-6ubuntu0.18.04.1
  •  cpp 4:7.4.0-1ubuntu2.3
  •  cpp-7 7.4.0-1ubuntu1~18.04.1
  •  cpufrequtils 008-1build1
  •  crack 5.0a-11build1
  •  crack-common 5.0a-11build1
  •  cracklib-runtime 2.9.2-5build1
  •  cramfsswap 1.4.1.1ubuntu1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  crunch 3.6-2
  •  cryptcat 20031202-4build1
  •  cryptmount 5.2.4-1build1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cupp 0.0+20160624.git07f9b8-1
  •  cups 2.2.7-1ubuntu2.7
  •  cups-browsed 1.20.2-0ubuntu3.1
  •  cups-bsd 2.2.7-1ubuntu2.7
  •  cups-client 2.2.7-1ubuntu2.7
  •  cups-common 2.2.7-1ubuntu2.7
  •  cups-core-drivers 2.2.7-1ubuntu2.7
  •  cups-daemon 2.2.7-1ubuntu2.7
  •  cups-filters 1.20.2-0ubuntu3.1
  •  cups-filters-core-drivers 1.20.2-0ubuntu3.1
  •  cups-ipp-utils 2.2.7-1ubuntu2.7
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2.7
  •  cups-server-common 2.2.7-1ubuntu2.7
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1.1
  •  dbus-user-session 1.12.2-1ubuntu1.1
  •  dbus-x11 1.12.2-1ubuntu1.1
  •  dc 1.07.1-2
  •  dc3dd 7.2.646-1
  •  dcfldd 1.3.4.1-11
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-editor 3.28.0-1
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  dconf-tools 0.26.0-2ubuntu3
  •  dcraw 9.27-1ubuntu1
  •  dctrl-tools 2.24-2build1
  •  ddrescue-gui 6:2.0.0~bionic-0ubuntu1~ppa1
  •  ddrescueview 0.4~alpha3-2
  •  debconf 1.5.66ubuntu1
  •  debconf-i18n 1.5.66ubuntu1
  •  debconf-utils 1.5.66ubuntu1
  •  debhelper 11.1.6ubuntu2
  •  debianutils 4.8.4
  •  debugedit 4.14.1+dfsg1-2
  •  default-jdk 2:1.11-68ubuntu1~18.04.1
  •  default-jdk-doc 2:1.11-68ubuntu1~18.04.1
  •  default-jdk-headless 2:1.11-68ubuntu1~18.04.1
  •  default-jre 2:1.11-68ubuntu1~18.04.1
  •  default-jre-headless 2:1.11-68ubuntu1~18.04.1
  •  deja-dup 37.1-2fakesync1ubuntu0.1
  •  deja-dup-caja 0.0.4-0ubuntu2
  •  desktop-file-utils 0.23-1ubuntu3.18.04.2
  •  devscripts 2.17.12ubuntu1.1
  •  dh-autoreconf 17
  •  dhex 0.68-2build2
  •  dh-python 3.20180325ubuntu2
  •  dh-strip-nondeterminism 0.040-1.1~build1
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirdiff 2.1-7.1
  •  dirmngr 2.2.4-1ubuntu1.2
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disktype 9-6
  •  dislocker 0.7.1-3build3
  •  distro-info-data 0.37ubuntu0.6
  •  dkms 2.3-3ubuntu9.7
  •  dmeventd 2:1.02.145-4.1ubuntu3.18.04.1
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3.18.04.1
  •  dmtracedump 8.1.0+r23-3~18.04
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.11
  •  docbook 4.5-6
  •  docbook-to-man 1:2.0.0-41
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dos2unix 7.3.4-3
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2.3
  •  dpkg-dev 1.19.0.5ubuntu2.3
  •  dpkg-repack 1.43
  •  dput 1.0.1ubuntu1
  •  duplicity 0.7.17-0ubuntu1.1
  •  dvdauthor 0.7.0-2build1
  •  dvdisaster 0.79.5-5
  •  dvdisaster-doc 0.79.5-5
  •  dvd+rw-tools 7.1-12
  •  dwarfdump 20180129-1
  •  e2fslibs-dev 1.44.1-1ubuntu1.2
  •  e2fsprogs 1.44.1-1ubuntu1.2
  •  ed 1.10-2.1
  •  ed2k-hash 0.3.3+deb2-3
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  engrampa 1.20.0-1
  •  engrampa-common 1.20.0-1
  •  eom 1.20.0-2ubuntu1
  •  eom-common 1.20.0-2ubuntu1
  •  espeak-ng-data:amd64 1.49.2+dfsg-1
  •  etc1tool 8.1.0+r23-1~18.04
  •  ethstatus 0.4.8
  •  ethtool 1:4.15-0ubuntu1
  •  evince 3.28.4-0ubuntu1.2
  •  evince-common 3.28.4-0ubuntu1.2
  •  ewf-tools 20140608-6.1build1
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  exif 0.6.21-2
  •  exifprobe 2.0.1+git20170416.3c2b769-1
  •  exiftags 1.01-6build1
  •  exiv2 0.25-3.1ubuntu0.18.04.4
  •  ext3grep 0.10.2-3ubuntu1
  •  ext4magic 0.3.2-7ubuntu1
  •  extundelete 0.2.4-1ubuntu1
  •  f2fs-tools 1.11.0-1.1~18.04
  •  fakeroot 1.22-2ubuntu1
  •  fastboot 1:8.1.0+r23-5~18.04
  •  fatcat 1.0.5-1
  •  fcrackzip 1.0-8
  •  fdisk 2.31.1-0.4ubuntu3.4
  •  fdupes 1:1.6.1-1
  •  ffmpeg 7:3.4.6-0ubuntu0.18.04.1
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  file 1:5.32-2ubuntu0.3
  •  file-roller 3.28.0-1ubuntu1.1
  •  findutils 4.6.0+git+20170828-2
  •  firebird3.0-common 3.0.2.32703.ds4-11ubuntu2
  •  firebird3.0-common-doc 3.0.2.32703.ds4-11ubuntu2
  •  firefox 70.0.1+build1-0ubuntu0.18.04.1
  •  firefox-locale-en 70.0.1+build1-0ubuntu0.18.04.1
  •  flac 1.3.2-1
  •  flasm 1.62-10
  •  flex 2.6.4-6
  •  folder-color-caja 0.0.86-0ubuntu1
  •  folder-color-common 0.0.86-0ubuntu1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu0.1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu0.1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6ubuntu0.1
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu0.1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-liberation2 2.00.1-7~18.04.2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-lyx 2.2.4-0ubuntu0.18.04.1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20190409+repack1-0ubuntu0.18.04
  •  fonts-noto-color-emoji 0~20180810-0ubuntu1
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-opendyslexic 20160623-1
  •  fonts-opensymbol 2:102.10+LibO6.0.7-0ubuntu0.18.04.10
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu0.1
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-4
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  foremost 1.5.7-6
  •  forensic-artifacts 20170808-1
  •  forensics-colorize 1.1-2
  •  forensics-extra 1.13
  •  fred 0.1.1
  •  fred-reports 0.1.1
  •  freeglut3:amd64 2.8.1-3
  •  friendly-recovery 0.2.38ubuntu1.1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.9-0ubuntu2
  •  fwupdate 12-3bionic2
  •  fwupdate-amd64-signed 1.19bionic2+12-3bionic2
  •  fwupdate-signed 1.19bionic2+12-3bionic2
  •  g++ 4:7.4.0-1ubuntu2.3
  •  g++-7 7.4.0-1ubuntu1~18.04.1
  •  galleta 1.0+20040505-8
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.4.0-1ubuntu2.3
  •  gcc-7 7.4.0-1ubuntu1~18.04.1
  •  gcc-7-base:amd64 7.4.0-1ubuntu1~18.04.1
  •  gcc-8-base:amd64 8.3.0-6ubuntu1~18.04.1
  •  gcc-8-base:i386 8.3.0-6ubuntu1~18.04.1
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdb 8.1-0ubuntu3.2
  •  gdbserver 8.1-0ubuntu3.2
  •  gddrescue 1.22-1
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  geany 1.32-2
  •  geany-common 1.32-2
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-bin 1.6.12-1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6ubuntu0.3
  •  gettext-base 0.19.8.1-6ubuntu0.3
  •  ghex 3.18.3-3
  •  ghostscript 9.26~dfsg+0-0ubuntu0.18.04.12
  •  ghostscript-x 9.26~dfsg+0-0ubuntu0.18.04.12
  •  gifshuffle 2.0-1
  •  gigolo 0.4.2-2
  •  gimp 2.8.22-1
  •  gimp-data 2.8.22-1
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gimp-help-it 2.8.2-0.1
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-bamf-3:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  gir1.2-brasero-3.0:amd64 3.12.1-4ubuntu2
  •  gir1.2-caja-2.0:amd64 1.20.2-4ubuntu1
  •  gir1.2-caja:amd64 1.20.2-4ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  gir1.2-dee-1.0 1.2.7+17.10.20170616-0ubuntu4
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gstreamer-1.0:amd64 1.14.5-0ubuntu1~18.04.1
  •  gir1.2-gtk-2.0 2.24.32-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu4
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-harfbuzz-0.0:amd64 1.7.2-1ubuntu1
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu5.2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.26.2-0ubuntu0.18.04.1
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-matedesktop-2.0:amd64 1.20.1-2ubuntu1
  •  gir1.2-mate-panel 1.20.1-3ubuntu1
  •  gir1.2-matepanelapplet-4.0:amd64 1.20.1-3ubuntu1
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1.2
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu3
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.5
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-pluma-1.0 1.20.1-3ubuntu1
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.5
  •  gir1.2-rb-3.0:amd64 3.4.2-4ubuntu1
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.49-0ubuntu0.18.04.0
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.4
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.7.6-3ubuntu0.2
  •  gir1.2-unity-5.0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0:amd64 2.26.2-0ubuntu0.18.04.1
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  git 1:2.17.1-1ubuntu0.4
  •  gitk 1:2.17.1-1ubuntu0.4
  •  git-man 1:2.17.1-1ubuntu0.4
  •  glade2script 3.2.3~ppa4
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gmtp 1.3.10-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-control-center-faces 1:3.28.2-0ubuntu0.18.04.5
  •  gnome-desktop3-data 3.28.2-0ubuntu1.5
  •  gnome-disk-utility 3.28.3-0ubuntu1~18.04.1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1.3
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnome-video-effects 0.4.3-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1.2
  •  gnupg-l10n 2.2.4-1ubuntu1.2
  •  gnupg-utils 2.2.4-1ubuntu1.2
  •  gnustep-base-common 1.25.1-2ubuntu3
  •  gnustep-base-runtime 1.25.1-2ubuntu3
  •  gnustep-common 2.7.0-3
  •  golang-1.10-go 1.10.4-2ubuntu1~18.04.1
  •  golang-1.10-race-detector-runtime 0.0+svn285455-0ubuntu1
  •  golang-1.10-src 1.10.4-2ubuntu1~18.04.1
  •  golang-any 2:1.10~4ubuntu1
  •  golang-github-hanwen-usb-dev 0.0~git20141217.0.69aee45-5
  •  golang-go 2:1.10~4ubuntu1
  •  golang-race-detector-runtime 2:1.10~4ubuntu1
  •  golang-src 2:1.10~4ubuntu1
  •  go-mtpfs 0.0~git20150917.0.bc7c0f7-2
  •  gpart 1:0.3-3
  •  gparted 0.30.0-3ubuntu2
  •  gpg 2.2.4-1ubuntu1.2
  •  gpg-agent 2.2.4-1ubuntu1.2
  •  gpgconf 2.2.4-1ubuntu1.2
  •  gpgsm 2.2.4-1ubuntu1.2
  •  gpgv 2.2.4-1ubuntu1.2
  •  gpg-wks-client 2.2.4-1ubuntu1.2
  •  gpg-wks-server 2.2.4-1ubuntu1.2
  •  graphviz 2.40.1-2
  •  grdesktop 0.23+d040330-3build1
  •  grep 3.1-2build1
  •  groff 1.22.3-10
  •  groff-base 1.22.3-10
  •  grokevt 0.5.0-1
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8.13
  •  grub-common 2.02-2ubuntu8.13
  •  grub-customizer 5.1.0-0ubuntu1~ppa1b
  •  grub-efi-amd64-bin 2.02-2ubuntu8.13
  •  grub-efi-amd64-signed 1.93.14+2.02-2ubuntu8.13
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.13
  •  grub-pc-bin 2.02-2ubuntu8.13
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.25
  •  gstreamer1.0-alsa:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-gl:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-opencv:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.5-0ubuntu1~18.04.1
  •  gstreamer1.0-x:amd64 1.14.5-0ubuntu1~18.04.1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk-doc-tools 1.27-3
  •  gtkhash 1.1.1-2
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu4
  •  gucharmap 1:10.0.4-1
  •  gufw 18.04.0-0ubuntu1
  •  guile-2.0-libs:amd64 2.0.13+1-5ubuntu0.1
  •  guymager-beta 0.8.11-1
  •  gvfs:amd64 1.36.1-0ubuntu1.3.3
  •  gvfs-backends 1.36.1-0ubuntu1.3.3
  •  gvfs-bin 1.36.1-0ubuntu1.3.3
  •  gvfs-common 1.36.1-0ubuntu1.3.3
  •  gvfs-daemons 1.36.1-0ubuntu1.3.3
  •  gvfs-fuse 1.36.1-0ubuntu1.3.3
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.3.3
  •  gvncviewer 0.7.2-1
  •  gzip 1.6-5ubuntu1
  •  hashcat 4.0.1-1
  •  hashcat-data 4.0.1-1
  •  hashdeep 4.4-4
  •  hashid 3.1.4-2
  •  hashrat 1.8.12+dfsg-1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hexcompare 1.0.4-1
  •  hexedit 1.4.2-1
  •  hfsplus 1.0.4-15
  •  hfsprogs 332.25-11build1
  •  hfsutils 3.2.6-14
  •  hfsutils-tcltk 3.2.6-14
  •  hicolor-icon-theme 0.17-2
  •  highlight 3.41-1
  •  highlight-common 3.41-1
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  hprof-conv 8.1.0+r23-2~18.04
  •  htop 2.1.0-3
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hwdata 0.290-1ubuntu0.18.04.1
  •  hwinfo 21.52-1
  •  hydra 8.6-1build1
  •  hyphen-en-ca 0.10
  •  hyphen-en-gb 1:6.0.3-3
  •  hyphen-en-us 2.8.8-5
  •  hyphen-it 1:6.0.3-3
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibverbs-providers:amd64 17.1-1ubuntu0.2
  •  icu-devtools 60.2-3ubuntu3
  •  ideviceinstaller 1.1.0-0ubuntu3
  •  ieee-data 20180204.1
  •  ifupdown 0.8.17ubuntu1.1
  •  ifuse 1.1.3-0.1
  •  iio-sensor-proxy 2.4-2
  •  ike 2.2.1+dfsg-6
  •  ike-qtgui 2.2.1+dfsg-6
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.8
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.8
  •  im-config 0.34-1ubuntu1.3
  •  indicator-application 12.10.1+18.04.20190308.1-0ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  indicator-power 12.10.6+17.10.20170829.1-0ubuntu4
  •  indicator-session 17.3.20+17.10.20171006-0ubuntu1
  •  indicator-sound 12.10.2+18.04.20180420.3-0ubuntu1
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.9
  •  initramfs-tools-bin 0.130ubuntu3.9
  •  initramfs-tools-core 0.130ubuntu3.9
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20191115.1ubuntu0.18.04.1
  •  intltool 0.51.0-5ubuntu1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  iodine 0.7.0-7
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  ipsec-tools 1:0.8.2+20140711-10build1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu3
  •  iputils-ping 3:20161105-1ubuntu3
  •  iputils-tracepath 3:20161105-1ubuntu3
  •  irqbalance 1.3.0-0.1ubuntu0.18.04.1
  •  isc-dhcp-client 4.3.5-3ubuntu7.1
  •  isc-dhcp-common 4.3.5-3ubuntu7.1
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  javacc 5.0-8
  •  java-common 0.68ubuntu1~18.04.1
  •  javascript-common 11
  •  jdupes 1.9-1
  •  jeex 12.0.4-1build1
  •  john 1.8.0-2build1
  •  john-data 1.8.0-2build1
  •  junit 3.8.2-9
  •  kbd 2.0.4-2ubuntu1
  •  kbuild 1:0.1.9998svn3149+dfsg-3
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2.9
  •  keyutils 1.5.9-9.2ubuntu2
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3.2
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2ubuntu0.1
  •  language-pack-en 1:18.04+20190718
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20190718
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-selector-common 0.188.3
  •  language-selector-gnome 0.188.3
  •  laptop-detect 0.16
  •  lcrack 20040914-1build1
  •  less 487-0.1
  •  lib32gcc1 1:8.3.0-6ubuntu1~18.04.1
  •  lib32stdc++6 8.3.0-6ubuntu1~18.04.1
  •  liba11y-profile-manager-0.1-0:amd64 0.1.11-0ubuntu4
  •  liba11y-profile-manager-data 0.1.11-0ubuntu4
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaec0:amd64 0.3.2-2
  •  libaff4-0 0.24.post1-3
  •  libaff4-utils 0.24.post1-3
  •  libafflib0v5 3.7.16-2build2
  •  libafflib-dev 3.7.16-2build2
  •  libaio1:amd64 0.3.110-5ubuntu0.1
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libann0 1.1.2+doc-6
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappmenu-gtk2-parser0:amd64 0.6.94-1
  •  libappmenu-gtk3-parser0:amd64 0.6.94-1
  •  libappstream4:amd64 0.12.0-3ubuntu1
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapr1:amd64 1.6.3-2
  •  libaprutil1:amd64 1.6.1-2
  •  libapt-inst2.0:amd64 1.6.12
  •  libapt-pkg5.0:amd64 1.6.12
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1ubuntu0.5
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-tools 3.2.2-3.1ubuntu0.5
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2:amd64 3.5.0+real-2
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.4.0-1ubuntu1~18.04.1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.2
  •  libasound2-data 1.1.3-5ubuntu0.2
  •  libasound2-dev:amd64 1.1.3-5ubuntu0.2
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4ubuntu0.1
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk1.0-dev:amd64 2.28.1-1
  •  libatk-adaptor:amd64 2.26.2-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatk-bridge2.0-dev:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libatrildocument3 1.20.1-2ubuntu2
  •  libatrilview3 1.20.1-2ubuntu2
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libatspi2.0-dev:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libattr1-dev:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.2
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.2
  •  libavahi-compat-libdnssd1:amd64 0.7-3.1ubuntu1.2
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.2
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.2
  •  libavahi-ui-gtk3-0:amd64 0.7-3.1ubuntu1.2
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavcodec-dev:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavdevice57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavfilter6:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavformat57:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavformat-dev:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavresample3:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil55:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libavutil-dev:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libb2-1 0.97+git20171226-2
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbabl-0.1-0:amd64 0.1.44-1
  •  libbamf3-2:amd64 0.5.3+18.04.20180207.2-0ubuntu1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbde1:amd64 20170902-2
  •  libbdplus0:amd64 0.1.2-2
  •  libbfio1 20170123-4
  •  libbfio-dev 20170123-4
  •  libb-hooks-endofscope-perl 0.21-1
  •  libb-hooks-op-check-perl 0.22-1
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libbinutils:amd64 2.30-21ubuntu1~18.04.2
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.4
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3.2
  •  libbluray2:amd64 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-python1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrasero-media3-dev:amd64 3.12.1-4ubuntu2
  •  libbrlapi0.6:amd64 5.5-4ubuntu2.0.1
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1ubuntu0.2
  •  libbz2-dev:amd64 1.0.6-8.1ubuntu0.2
  •  libc3p0-java 0.9.1.2-9+deb8u1build0.18.04.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dbg:amd64 2.27-3ubuntu1
  •  libc6-dev:amd64 2.27-3ubuntu1
  •  libc6-i386 2.27-3ubuntu1
  •  libc6:i386 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2ubuntu0.18.04.1
  •  libcairo2:amd64 1.15.10-2ubuntu0.1
  •  libcairo2-dev:amd64 1.15.10-2ubuntu0.1
  •  libcairo-gobject2:amd64 1.15.10-2ubuntu0.1
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcairo-script-interpreter2:amd64 1.15.10-2ubuntu0.1
  •  libcaja-extension1:amd64 1.20.2-4ubuntu1
  •  libcamd2:amd64 1:5.1.2-2
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libcapnp-0.6.1:amd64 0.6.1-1ubuntu1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcdt5 2.40.1-2
  •  libcephfs2 12.2.12-0ubuntu0.18.04.3
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcgraph6 2.40.1-2
  •  libcharls1:amd64 1.1.0+dfsg-2
  •  libcharon-standard-plugins 5.6.2-1ubuntu2.4
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libchm1 2:0.40a-4
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.4.0-1ubuntu1~18.04.1
  •  libclang1-6.0:amd64 1:6.0-1ubuntu2
  •  libclang-common-6.0-dev 1:6.0-1ubuntu2
  •  libclass-accessor-perl 0.51-1
  •  libclass-c3-perl 0.33-1
  •  libclass-c3-xs-perl 0.14-1build3
  •  libclass-method-modifiers-perl 2.12-1
  •  libclass-xsaccessor-perl 1.19-2build8
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3ubuntu1
  •  libcogl-common 1.22.2-3ubuntu1
  •  libcogl-pango20:amd64 1.22.2-3ubuntu1
  •  libcogl-path20:amd64 1.22.2-3ubuntu1
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1ubuntu1.2
  •  libcommons-cli-java 1.4-1
  •  libcompizconfig0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libconfig9:amd64 1.5-0.4
  •  libconfig-general-perl 2.63-1
  •  libconfuse2:amd64 3.2.1+dfsg-4ubuntu0.1
  •  libconfuse-common 3.2.1+dfsg-4ubuntu0.1
  •  libcpan-changes-perl 0.400002-1
  •  libcpan-distnameinfo-perl 0.12-1
  •  libcpan-meta-check-perl 0.014-1
  •  libcpufreq0 008-1build1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcryptui0a:amd64 3.12.2-5
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu2.7
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.7
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3.1
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.7
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.7
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.7
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.8
  •  libcurl4:amd64 7.58.0-2ubuntu3.8
  •  libcwidget3v5:amd64 0.5.17-7
  •  libdaemon0:amd64 0.14-6
  •  libdap25:amd64 3.19.1-2build1
  •  libdapclient6v5:amd64 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdata-optlist-perl 0.110-1
  •  libdata-perl-perl 0.002009-2
  •  libdata-section-perl 0.200007-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1.1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1.1
  •  libdbus-1-dev:amd64 1.12.2-1ubuntu1.1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu2
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdecoration0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevel-callchecker-perl 0.007-2build1
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.1
  •  libdevmapper1.02.1:i386 2:1.02.145-4.1ubuntu3.18.04.1
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3.18.04.1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdisasm0:amd64 0.23-6build1
  •  libdiscover2 2.1.2-8
  •  libdislocker0.7 0.7.1-3build3
  •  libdistorm3-3 3.3.4-2
  •  libdistro-info-perl 0.18ubuntu0.18.04.1
  •  libdjvulibre21:amd64 3.5.27.1-8ubuntu0.1
  •  libdjvulibre-text 3.5.27.1-8ubuntu0.1
  •  libdmapsharing-3.0-2:amd64 2.9.39-2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.11
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2.3
  •  libdrm2:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-amdgpu1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-common 2.4.97-1ubuntu1~18.04.1
  •  libdrm-dev:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-intel1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-nouveau2:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdrm-radeon1:amd64 2.4.97-1ubuntu1~18.04.1
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4ubuntu0.1
  •  libdynaloader-functions-perl 0.003-1
  •  libebml4v5:amd64 1.3.5-2ubuntu0.1
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2.3
  •  libegl1-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libegl1-mesa-dev:amd64 19.0.8-0ubuntu0~18.04.3
  •  libegl-mesa0:amd64 19.0.8-0ubuntu0~18.04.3
  •  libelf1:amd64 0.170-0.4ubuntu0.1
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libepoxy-dev:amd64 1.4.3-1
  •  libepsilon1:amd64 0.9.2+dfsg-2
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  liberror-perl 0.17025-1
  •  libespeak-ng1:amd64 1.49.2+dfsg-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevdocument3-4:amd64 3.28.4-0ubuntu1.2
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.28.4-0ubuntu1.2
  •  libewf2 20140608-6.1build1
  •  libewf-dev 20140608-6.1build1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.4
  •  libexpat1:amd64 2.2.5-3ubuntu0.2
  •  libexpat1-dev:amd64 2.2.5-3ubuntu0.2
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1ubuntu1.2
  •  libext2fs-dev 1.44.1-1ubuntu1.2
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libf2fs0:amd64 1.10.0-1
  •  libf2fs5:amd64 1.11.0-1.1~18.04
  •  libf2fs-format4:amd64 1.11.0-1.1~18.04
  •  libfaad2:amd64 2.8.8-1
  •  libfabric1 1.5.3-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfastjson4:amd64 0.99.8-2
  •  libfbclient2:amd64 3.0.2.32703.ds4-11ubuntu2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.4
  •  libffi6:amd64 3.2.1-8
  •  libffi-dev:amd64 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-chdir-perl 0.1008-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-homedir-perl 1.002-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-pushd-perl 1.014-1
  •  libfile-slurp-perl 9999.19-6
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libfile-which-perl 1.21-1
  •  libfl2:amd64 2.6.4-6
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libfl-dev:amd64 2.6.4-6
  •  libflite1:amd64 2.1-release-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontconfig1-dev:amd64 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libfreerdp-client2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreetype6-dev:amd64 2.8.1-2ubuntu2
  •  libfreexl1:amd64 1.0.5-1
  •  libfribidi0:amd64 0.19.7-2
  •  libfsntfs1:amd64 20170315-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfuse-dev 2.9.7-1ubuntu1
  •  libfvde1:amd64 20180108-1
  •  libfwnt1:amd64 20180117-1
  •  libfwup1:amd64 12-3bionic2
  •  libfwupd2:amd64 1.0.9-0ubuntu2
  •  libfyba0:amd64 4.1.1-3
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.30-1ubuntu4
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgbm1:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8.3.0-6ubuntu1~18.04.1
  •  libgcc1:i386 1:8.3.0-6ubuntu1~18.04.1
  •  libgcc-7-dev:amd64 7.4.0-1ubuntu1~18.04.1
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4ubuntu0.3
  •  libgdal20 2.2.3+dfsg-2
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdcm2.8:amd64 2.8.4-1build2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgdk-pixbuf2.0-dev 2.36.11-2
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgegl-0.3-0:amd64 0.3.30-1ubuntu1
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.6.2:amd64 3.6.2-1build2
  •  libgeos-c1v5:amd64 3.6.2-1build2
  •  libgeotiff2:amd64 1.4.2-2build1
  •  libgetopt-long-descriptive-perl 0.102-1
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgflags2.2 2.2.1-1
  •  libgfortran4:amd64 7.4.0-1ubuntu1~18.04.1
  •  libgif7:amd64 5.1.4-2ubuntu0.1
  •  libgimp2.0 2.8.22-1
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgit-wrapper-perl 0.047-1
  •  libgl1:amd64 1.0.0-2ubuntu2.3
  •  libgl1-mesa-dev:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgl1-mesa-dri:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgl1-mesa-glx:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgl2ps1.4 1.4.0+dfsg1-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgles1:amd64 1.0.0-2ubuntu2.3
  •  libgles2:amd64 1.0.0-2ubuntu2.3
  •  libgles2-mesa-dev:amd64 19.0.8-0ubuntu0~18.04.3
  •  libglib2.0-0:amd64 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-bin 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-data 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-dev:amd64 2.56.4-0ubuntu0.18.04.4
  •  libglib2.0-dev-bin 2.56.4-0ubuntu0.18.04.4
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.3
  •  libglvnd-core-dev:amd64 1.0.0-2ubuntu2.3
  •  libglvnd-dev:amd64 1.0.0-2ubuntu2.3
  •  libglx0:amd64 1.0.0-2ubuntu2.3
  •  libglx-mesa0:amd64 19.0.8-0ubuntu0~18.04.3
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1.5
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnustep-base1.25 1.25.1-2ubuntu3
  •  libgnutls30:amd64 3.5.18-1ubuntu1.1
  •  libgnutls-openssl27:amd64 3.5.18-1ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libgoogle-glog0v5 0.3.5-1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu2
  •  libgpgmepp6:amd64 1.10.0-1ubuntu2
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgraphite2-dev:amd64 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgs9-common 9.26~dfsg+0-0ubuntu0.18.04.12
  •  libgsasl7:amd64 1.8.0-8ubuntu3
  •  libgsf-1-114:amd64 1.14.41-2
  •  libgsf-1-common 1.14.41-2
  •  libgsm1:amd64 1.0.13-4build1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2ubuntu0.1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgssglue1:amd64 0.4-2ubuntu1
  •  libgstreamer1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-opencv1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.5-0ubuntu1~18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2.0-dev 2.24.32-1ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu4
  •  libgtk-3-bin 3.22.30-1ubuntu4
  •  libgtk-3-common 3.22.30-1ubuntu4
  •  libgtk-3-dev:amd64 3.22.30-1ubuntu4
  •  libgtk3-perl 0.032-1
  •  libgtkhex-3-0:amd64 3.18.3-3
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtk-vnc-2.0-0:amd64 0.7.2-1
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4
  •  libgts-bin 0.7.6+darcs121130-4
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgvc6 2.40.1-2
  •  libgvnc-1.0-0:amd64 0.7.2-1
  •  libgvpr2 2.40.1-2
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-dev:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-gobject0:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhd21:amd64 21.52-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100:amd64 1.10.0-patch1+docs-4
  •  libhdf5-openmpi-100:amd64 1.10.0-patch1+docs-4
  •  libheif1:amd64 1.1.0-2
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfsp0 1.0.4-15
  •  libhivex0:amd64 1.3.15-1
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhwloc5:amd64 1.11.9-1
  •  libhwloc-plugins 1.11.9-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu5.2
  •  libibus-1.0-dev:amd64 1.5.17-3ubuntu5.2
  •  libibverbs1:amd64 17.1-1ubuntu0.2
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libicu-dev 60.2-3ubuntu3
  •  libicu-le-hb0:amd64 1.0.3+git161113-4
  •  libicu-le-hb-dev:amd64 1.0.3+git161113-4
  •  libiculx60:amd64 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1.2
  •  libidn2-0:amd64 2.0.4-1.1ubuntu0.2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.80-1
  •  libimlib2:amd64 1.4.10-1
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libimobiledevice-utils 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1ubuntu0.18.04.1
  •  libinput-bin 1.10.4-1ubuntu0.18.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.060-3~ubuntu18.04.1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-2
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  libisl19:amd64 0.19-1
  •  libisoburn1:amd64 1.4.8-3
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.3.0-6ubuntu1~18.04.1
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.26.2-0ubuntu0.18.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8-dev:amd64 8c-2ubuntu8
  •  libjpeg-dev:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.3
  •  libjpeg-turbo8-dev:amd64 1.5.2-0ubuntu5.18.04.3
  •  libjpeg-turbo-progs 1.5.2-0ubuntu5.18.04.3
  •  libjs-jquery 3.2.1-1
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjs-sphinxdoc 1.6.7-1ubuntu1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.16-2ubuntu0.1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmlbase1:amd64 1.3.0-5
  •  libkmldom1:amd64 1.3.0-5
  •  libkmlengine1:amd64 1.3.0-5
  •  libkmod2:amd64 24-1ubuntu3.2
  •  libkpathsea6:amd64 2017.20170613.44572-8ubuntu0.1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2ubuntu0.1
  •  libkrb5support0:amd64 1.16-2ubuntu0.1
  •  libksba8:amd64 1.3.5-2
  •  libkyotocabinet16v5:amd64 1.2.76-4.2
  •  liblab-gamut1 2.40.1-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1.4
  •  libldap-common 2.4.45+dfsg-1ubuntu1.4
  •  libldb1:amd64 2:1.2.3-1ubuntu0.1
  •  liblept5 1.75.3-3
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-compare-perl 0.53-1
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  libllvm8:amd64 1:8-3~ubuntu18.04.1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblocal-lib-perl 2.000024-1
  •  liblogback-java 1:1.2.3-2ubuntu1~18.04.1
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrm2 1.0.12-7build1
  •  liblsan0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libltdl7:amd64 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1ubuntu0.18.04.1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3.18.04.1
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3.18.04.1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.11
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.3
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.8
  •  libmagic-mgc 1:5.32-2ubuntu0.3
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmailutils5:amd64 1:3.4-1
  •  libmarco-private1:amd64 1.20.1-2ubuntu1
  •  libmate-desktop-2-17:amd64 1.20.1-2ubuntu1
  •  libmatedict6 1.20.0-0ubuntu1
  •  libmatekbd4:amd64 1.20.1-1
  •  libmatekbd-common 1.20.1-1
  •  libmate-menu2:amd64 1.20.0-2
  •  libmatemixer0:amd64 1.20.0-1
  •  libmatemixer-common 1.20.0-1
  •  libmate-panel-applet-4-1:amd64 1.20.1-3ubuntu1
  •  libmate-sensors-applet-plugin0 1.20.1-3
  •  libmate-slab0:amd64 1.20.2-2ubuntu1
  •  libmateweather1:amd64 1.20.0-1
  •  libmateweather-common 1.20.0-1
  •  libmate-window-settings1:amd64 1.20.2-2ubuntu1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmaxminddb0:amd64 1.3.1-1
  •  libmbedcrypto1:amd64 2.8.0-1
  •  libmbim-glib4:amd64 1.18.0-1~ubuntu18.04.1
  •  libmbim-proxy 1.18.0-1~ubuntu18.04.1
  •  libmcrypt4 2.5.8-3.3
  •  libmdb2:amd64 0.7.1-6
  •  libmdbsql2:amd64 0.7.1-6
  •  libmediainfo0v5:amd64 17.12-1ubuntu0.1
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu2
  •  libmetacity1:amd64 1:3.28.0-1ubuntu0.1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmime-charset-perl 1.012.2-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libminizip1:amd64 1.1-8build1
  •  libmirclient9:amd64 0.31.1-0ubuntu1
  •  libmirclient-dev:amd64 0.31.1-0ubuntu1
  •  libmircommon7:amd64 0.31.1-0ubuntu1
  •  libmircommon-dev:amd64 0.31.1-0ubuntu1
  •  libmircookie2:amd64 0.31.1-0ubuntu1
  •  libmircookie-dev:amd64 0.31.1-0ubuntu1
  •  libmircore1:amd64 0.31.1-0ubuntu1
  •  libmircore-dev:amd64 0.31.1-0ubuntu1
  •  libmirprotobuf3:amd64 0.31.1-0ubuntu1
  •  libmm-glib0:amd64 1.10.0-1~ubuntu18.04.2
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodule-build-perl 0.422400-1
  •  libmodule-cpanfile-perl 1.1002-1
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.016-1
  •  libmodule-signature-perl 0.81-1
  •  libmoo-perl 2.003004-1
  •  libmoox-handlesvia-perl 0.001008-3
  •  libmount1:amd64 2.31.1-0.4ubuntu3.4
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmpx2:amd64 8.3.0-6ubuntu1~18.04.1
  •  libmro-compat-perl 0.13-1
  •  libmspack0:amd64 0.6-3ubuntu0.3
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmysofa0:amd64 0.6~dfsg0-2ubuntu0.18.04.1
  •  libmysqlclient20:amd64 5.7.28-0ubuntu0.18.04.4
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1 20150609-2
  •  libnautilus-extension1a:amd64 1:3.26.4-0~ubuntu18.04.4
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncurses5-dev:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5-dev:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-3~ubuntu18.04.1
  •  libnet1:amd64 1.1.6+dfsg-3.1
  •  libnetcdf13:amd64 1:4.6.0-2build1
  •  libnetcdf-c++4 4.2-8
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build4
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1ubuntu0.2
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1.2
  •  libnma0:amd64 1.8.10-2ubuntu3
  •  libnm-glib4:amd64 1.10.6-2ubuntu1.2
  •  libnm-glib-vpn1:amd64 1.10.6-2ubuntu1.2
  •  libnm-gtk0:amd64 1.8.10-2ubuntu3
  •  libnm-util2:amd64 1.10.6-2ubuntu1.2
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2.5
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-systemd:amd64 237-3ubuntu10.33
  •  libntfs-3g88 1:2017.3.23-2ubuntu0.18.04.2
  •  libntlm0:amd64 1.4-8
  •  libnuma1:amd64 2.0.11-2.1ubuntu0.1
  •  libnumber-compare-perl 0.03-1
  •  libnumber-range-perl 0.12-1
  •  liboauth0:amd64 1.0.3-1
  •  libobasis6.3-base 6.3.2.2-2
  •  libobasis6.3-calc 6.3.2.2-2
  •  libobasis6.3-core 6.3.2.2-2
  •  libobasis6.3-draw 6.3.2.2-2
  •  libobasis6.3-en-us 6.3.2.2-2
  •  libobasis6.3-extension-beanshell-script-provider 6.3.2.2-2
  •  libobasis6.3-extension-javascript-script-provider 6.3.2.2-2
  •  libobasis6.3-extension-mediawiki-publisher 6.3.2.2-2
  •  libobasis6.3-extension-nlpsolver 6.3.2.2-2
  •  libobasis6.3-extension-pdf-import 6.3.2.2-2
  •  libobasis6.3-extension-report-builder 6.3.2.2-2
  •  libobasis6.3-firebird 6.3.2.2-2
  •  libobasis6.3-gnome-integration 6.3.2.2-2
  •  libobasis6.3-graphicfilter 6.3.2.2-2
  •  libobasis6.3-images 6.3.2.2-2
  •  libobasis6.3-impress 6.3.2.2-2
  •  libobasis6.3-kde-integration 6.3.2.2-2
  •  libobasis6.3-librelogo 6.3.2.2-2
  •  libobasis6.3-libreofficekit-data 6.3.2.2-2
  •  libobasis6.3-math 6.3.2.2-2
  •  libobasis6.3-ogltrans 6.3.2.2-2
  •  libobasis6.3-onlineupdate 6.3.2.2-2
  •  libobasis6.3-ooofonts 6.3.2.2-2
  •  libobasis6.3-ooolinguistic 6.3.2.2-2
  •  libobasis6.3-postgresql-sdbc 6.3.2.2-2
  •  libobasis6.3-python-script-provider 6.3.2.2-2
  •  libobasis6.3-pyuno 6.3.2.2-2
  •  libobasis6.3-writer 6.3.2.2-2
  •  libobasis6.3-xsltfilter 6.3.2.2-2
  •  libobjc4:amd64 8.3.0-6ubuntu1~18.04.1
  •  libobjc-7-dev:amd64 7.4.0-1ubuntu1~18.04.1
  •  libodbc1:amd64 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0:amd64 1.3.2-1
  •  libomp5:amd64 5.0.1-1
  •  libomp-dev 5.0.1-1
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopenconnect5:amd64 7.08-3ubuntu0.18.04.1
  •  libopencv-calib3d3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-contrib3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-features2d3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-flann3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-photo3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-shape3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-stitching3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-superres3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-video3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-videostab3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopencv-viz3.2:amd64 3.2.0+dfsg-4ubuntu0.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1.1
  •  libopengl0:amd64 1.0.0-2ubuntu2.3
  •  libopenhpi3 3.6.1-3.1build1
  •  libopenipmi0 2.0.22-1.1ubuntu2.1
  •  libopenjp2-7:amd64 2.3.0-2build0.18.04.1
  •  libopenmpi2:amd64 2.1.1-8
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libosp5 1.5.2-13ubuntu2
  •  libout123-0:amd64 1.25.10-1
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.5
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-3build2
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-modules-bin 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-runtime 1.1.8-3.6ubuntu2.18.04.1
  •  libpam-systemd:amd64 237-3ubuntu10.33
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango1.0-dev 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparams-classify-perl 0.015-1
  •  libparams-util-perl 1.07-3build3
  •  libparams-validate-perl 1.29-1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparse-pmfile-perl 0.41-1
  •  libparse-win32registry-perl 1.0-2
  •  libparted2:amd64 3.2-20ubuntu0.2
  •  libparted-fs-resize0:amd64 3.2-20ubuntu0.2
  •  libpath-iterator-rule-perl 1.009-1
  •  libpathplan4 2.40.1-2
  •  libpath-tiny-perl 0.104-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1.1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre16-3:amd64 2:8.39-9
  •  libpcre32-3:amd64 2:8.39-9
  •  libpcre3:amd64 2:8.39-9
  •  libpcre3-dev:amd64 2:8.39-9
  •  libpcre3:i386 2:8.39-9
  •  libpcrecpp0v5:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-1.0-python2loader:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-6ubuntu0.3
  •  libperlio-gzip-perl 0.19-1build3
  •  libpff1 20120802-5.1
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libpils2 1.0.12-7build1
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpixman-1-dev:amd64 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplank1:amd64 0.11.4-2
  •  libplank-common 0.11.4-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplist-utils 2.0.0-2ubuntu1
  •  libplumb2 1.0.12-7build1
  •  libplumbgpl2 1.0.12-7build1
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.2
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.2
  •  libpng-dev:amd64 1.6.34-1ubuntu0.18.04.2
  •  libpng-tools 1.6.34-1ubuntu0.18.04.2
  •  libpocl2:amd64 1.1-5
  •  libpocl2-common 1.1-5
  •  libpod-constants-perl 0.19-1
  •  libpod-markdown-perl 3.005000-1
  •  libpod-readme-perl 1.1.2-2
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.5
  •  libpoppler73:amd64 0.62.0-2ubuntu2.10
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.10
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libposix-strptime-perl 0.13-1build3
  •  libpostgresql-jdbc-java 9.4.1212-1
  •  libpostproc54:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libpq5:amd64 10.10-0ubuntu0.18.04.1
  •  libpq-dev 10.10-0ubuntu0.18.04.1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.2
  •  libproj12:amd64 4.9.3-2
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-dev:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1-plugin-gsettings:amd64 0.4.15-1
  •  libproxy1-plugin-networkmanager:amd64 0.4.15-1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpsm-infinipath1 3.3+20.604758e7-5
  •  libpst4:amd64 0.6.71-0.1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:11.1-1ubuntu7.2
  •  libpulse-dev:amd64 1:11.1-1ubuntu7.2
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.2
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.2
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15-4ubuntu4~18.04.2
  •  libpython2.7-dev:amd64 2.7.15-4ubuntu4~18.04.2
  •  libpython2.7-minimal:amd64 2.7.15-4ubuntu4~18.04.2
  •  libpython2.7-stdlib:amd64 2.7.15-4ubuntu4~18.04.2
  •  libpython3.6:amd64 3.6.9-1~18.04
  •  libpython3.6-dev:amd64 3.6.9-1~18.04
  •  libpython3.6-minimal:amd64 3.6.9-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.9-1~18.04
  •  libpython3.7:amd64 3.7.5-2~18.04
  •  libpython3.7-dev:amd64 3.7.5-2~18.04
  •  libpython3.7-minimal:amd64 3.7.5-2~18.04
  •  libpython3.7-stdlib:amd64 3.7.5-2~18.04
  •  libpython3-dev:amd64 3.6.7-1~18.04
  •  libpython3-stdlib:amd64 3.6.7-1~18.04
  •  libpython-all-dev:amd64 2.7.15~rc1-1
  •  libpython-dev:amd64 2.7.15~rc1-1
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqcow1:amd64 20170222-3
  •  libqgsttools-p1:amd64 5.9.5-0ubuntu1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.0-1.2~ubuntu18.04.1
  •  libqmi-proxy 1.22.0-1.2~ubuntu18.04.1
  •  libqpdf21:amd64 8.0.2-3
  •  libqscintilla2-12v5 2.9.3+dfsg-5
  •  libqscintilla2-l10n 2.9.3+dfsg-5
  •  libqscintilla2-qt5-13 2.10.2+dfsg-4
  •  libqscintilla2-qt5-dev 2.10.2+dfsg-4
  •  libqscintilla2-qt5-l10n 2.10.2+dfsg-4
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-dev 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-dev-bin 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl-dev 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5charts5:amd64 5.9.5-0ubuntu1
  •  libqt5concurrent5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5designer5:amd64 5.9.5-0ubuntu1
  •  libqt5designercomponents5:amd64 5.9.5-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5help5:amd64 5.9.5-0ubuntu1
  •  libqt5multimedia5:amd64 5.9.5-0ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.9.5-0ubuntu1
  •  libqt5multimediawidgets5:amd64 5.9.5-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5opengl5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5opengl5-dev:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5positioning5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5qml5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quick5:amd64 5.9.5-0ubuntu1.1
  •  libqt5quickwidgets5:amd64 5.9.5-0ubuntu1.1
  •  libqt5sensors5:amd64 5.9.5-0ubuntu1
  •  libqt5sql5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5sql5-sqlite:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5test5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5waylandclient5:amd64 5.9.5-0ubuntu1
  •  libqt5waylandcompositor5:amd64 5.9.5-0ubuntu1
  •  libqt5webchannel5:amd64 5.9.5-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqt5xml5:amd64 5.9.5+dfsg-0ubuntu2.4
  •  libqtassistantclient4:amd64 4.6.3-7build1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 8.3.0-6ubuntu1~18.04.1
  •  librados2 12.2.12-0ubuntu0.18.04.3
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.3
  •  librdf0:amd64 1.0.17-1.1
  •  librdmacm1:amd64 17.1-1ubuntu0.2
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreadonly-perl 2.050-1
  •  libref-util-perl 0.203-1
  •  libref-util-xs-perl 0.116-1
  •  libregexp-pattern-license-perl 3.0.31-3
  •  libregf1:amd64 20170130-2
  •  libregfi1 1.0.1+svn287-6
  •  libregf-utils 20170130-2
  •  libreoffice6.3 6.3.2.2-2
  •  libreoffice6.3-base 6.3.2.2-2
  •  libreoffice6.3-calc 6.3.2.2-2
  •  libreoffice6.3-debian-menus 6.3.2-2
  •  libreoffice6.3-dict-en 6.3.2.2-2
  •  libreoffice6.3-dict-es 6.3.2.2-2
  •  libreoffice6.3-dict-fr 6.3.2.2-2
  •  libreoffice6.3-draw 6.3.2.2-2
  •  libreoffice6.3-en-us 6.3.2.2-2
  •  libreoffice6.3-impress 6.3.2.2-2
  •  libreoffice6.3-math 6.3.2.2-2
  •  libreoffice6.3-ure 6.3.2.2-2
  •  libreoffice6.3-writer 6.3.2.2-2
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhash0:amd64 1.3.6-2
  •  librhythmbox-core10:amd64 3.4.2-4ubuntu1
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librole-tiny-perl 2.000006-1
  •  librpm8 4.14.1+dfsg1-2
  •  librpmbuild8 4.14.1+dfsg1-2
  •  librpmio8 4.14.1+dfsg1-2
  •  librpmsign8 4.14.1+dfsg1-2
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librsync1:amd64 0.9.7-10build1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-1ubuntu1.6
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2.2
  •  libsane-common 1.0.27-1~experimental3ubuntu2.2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1ubuntu0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1.18.04.4
  •  libsdl2-dev:amd64 2.0.8+dfsg1-1ubuntu1.18.04.4
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.4.1-0ubuntu0.18.04.2
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libselinux1-dev:amd64 2.7-2build2
  •  libselinux1:i386 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libsepol1-dev:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-6
  •  libsgutils2-2 1.42-2ubuntu1.18.04.1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigscan1:amd64 20170124-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libslf4j-java 1.7.25-3
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.4
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  libsmbios-c2 2.4.1-1
  •  libsmdev1:amd64 20171112-1
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsmraw1:amd64 20180123-1
  •  libsnapd-glib1:amd64 1.49-0ubuntu0.18.04.0
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4ubuntu0.18.04.1
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio-dev:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.3
  •  libsocket++1:amd64 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsoftware-license-perl 0.103012-1
  •  libsombok3:amd64 2.4.0-1
  •  libsonic0:amd64 0.2.0-6
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-key-perl 1.33-2
  •  libsort-versions-perl 1.62-1
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.4
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspatialite7:amd64 4.3.0a-5build1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.8-1ubuntu1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.22.0-1ubuntu0.1
  •  libsqlite3-dev:amd64 3.22.0-1ubuntu0.1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libss2:amd64 1.44.1-1ubuntu1.2
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.2
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.2
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.3
  •  libssl1.1:amd64 1.1.1-1ubuntu2.1~18.04.5
  •  libssl-dev:amd64 1.1.1-1ubuntu2.1~18.04.5
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.3.0-6ubuntu1~18.04.1
  •  libstdc++-7-dev:amd64 7.4.0-1ubuntu1~18.04.1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstoken1:amd64 0.92-1
  •  libstonith1 1.0.12-7build1
  •  libstrictures-perl 2.000003-1
  •  libstring-copyright-perl 0.003005-1
  •  libstring-escape-perl 2010.002-2
  •  libstring-shellquote-perl 1.04-1
  •  libstrongswan 5.6.2-1ubuntu2.4
  •  libstrongswan-standard-plugins 5.6.2-1ubuntu2.4
  •  libsub-exporter-perl 0.987-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.14-1
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1build1
  •  libsub-quote-perl 2.005000-1
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libsuperlu5:amd64 5.2.1+dfsg1-3
  •  libsvn1:amd64 1.9.7-4ubuntu1
  •  libswresample2:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswresample-dev:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswscale4:amd64 7:3.4.6-0ubuntu0.18.04.1
  •  libswt-cairo-gtk-4-jni 4.9.0-1~18.04.1
  •  libswt-gtk2-4-jni 4.9.0-1~18.04.1
  •  libswt-gtk-4-java 4.9.0-1~18.04.1
  •  libswt-gtk-4-jni 4.9.0-1~18.04.1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemback 1.9.3
  •  libsystemd0:amd64 237-3ubuntu10.33
  •  libsz2:amd64 0.3.2-2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtbb2:amd64 2017~U7-8
  •  libtcl8.5:amd64 8.5.19-4
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtesseract4 4.00~git2288-10f4998a-2
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-template-perl 1.47-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5ubuntu0.3
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinfo-dev:amd64 6.1-1ubuntu1.18.04
  •  libtinyxml2-6:amd64 6.0.0+dfsg-1
  •  libtirpc1:amd64 0.2.5-1.2ubuntu0.1
  •  libtk8.5:amd64 8.5.19-3
  •  libtk8.6:amd64 8.6.8-4
  •  libtomcrypt1:amd64 1.18.1-1ubuntu0.1
  •  libtommath1:amd64 1.0.1-1
  •  libtool 2.4.6-2
  •  libtool-bin 2.4.6-2
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtracker-sparql-2.0-0:amd64 2.0.3-1ubuntu4
  •  libtre5:amd64 0.8.0-6
  •  libtre-dev 0.8.0-6
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6ubuntu1~18.04.1
  •  libtwolame0:amd64 0.3.13-3
  •  libtype-tiny-perl 1.002001-1
  •  libtype-tiny-xs-perl 0.012-2
  •  libu2f-udev 1.1.4-1ubuntu0.1
  •  libubsan0:amd64 7.4.0-1ubuntu1~18.04.1
  •  libudev1:amd64 237-3ubuntu10.33
  •  libudev1:i386 237-3ubuntu10.33
  •  libudev-dev:amd64 237-3ubuntu10.33
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunicode-linebreak-perl 0.0.20160702-1build2
  •  libunicode-utf8-perl 0.60-1build4
  •  libunistring2:amd64 0.9.9-0ubuntu2
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2ubuntu0.18.04.1
  •  liburiparser1:amd64 0.8.4-1
  •  liburi-perl 1.73-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusb-1.0-0-dev:amd64 2:1.0.21-2
  •  libusb-1.0-doc 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libusbmuxd-dev:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libusbmuxd-tools 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuu0 0.5.20-9
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.4
  •  libuv1:amd64 1.18.0-3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libvariable-magic-perl 0.62-1
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvhdi1:amd64 20170223-3
  •  libvhdi-dev:amd64 20170223-3
  •  libvhdi-utils 20170223-3
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.8-0ubuntu18.04.1
  •  libvlc-bin:amd64 3.0.8-0ubuntu18.04.1
  •  libvlccore9:amd64 3.0.8-0ubuntu18.04.1
  •  libvmdk1:amd64 20170226-3
  •  libvmdk-dev:amd64 20170226-3
  •  libvncclient1:amd64 0.9.11+dfsg-1ubuntu1.1
  •  libvncserver1:amd64 0.9.11+dfsg-1ubuntu1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3ubuntu0.18.04.1
  •  libvshadow1:amd64 20170902-2
  •  libvslvm1:amd64 20160110-3
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvte9 1:0.28.2-5ubuntu4
  •  libvte-common 1:0.28.2-5ubuntu4
  •  libvtk6.3 6.3.0+dfsg1-11build1
  •  libvulkan1:amd64 1.1.70+dfsg1-1ubuntu0.18.04.1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.4
  •  libwayland-bin 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-client0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-dev:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwayland-egl1-mesa:amd64 19.0.8-0ubuntu0~18.04.3
  •  libwayland-server0:amd64 1.16.0-1ubuntu1.1~18.04.1
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  libwebkit2gtk-4.0-37:amd64 2.26.2-0ubuntu0.18.04.1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.62ubuntu0.4
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwinpr2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7ubuntu0.1
  •  libwireshark11:amd64 2.6.10-1~ubuntu18.04.0
  •  libwireshark-data 2.6.10-1~ubuntu18.04.0
  •  libwiretap8:amd64 2.6.10-1~ubuntu18.04.0
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf0.2-7-gtk 0.2.8.4-12
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwscodecs2:amd64 2.6.10-1~ubuntu18.04.0
  •  libwsutil9:amd64 2.6.10-1~ubuntu18.04.0
  •  libwww-perl 6.31-1ubuntu0.1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-3
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.2
  •  libx11-data 2:1.6.4-3ubuntu0.2
  •  libx11-dev:amd64 2:1.6.4-3ubuntu0.2
  •  libx11-doc 2:1.6.4-3ubuntu0.2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.2
  •  libx11-xcb-dev:amd64 2:1.6.4-3ubuntu0.2
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libx86emu1:amd64 1.12-1
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxatracker2:amd64 19.0.8-0ubuntu0~18.04.3
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-2~ubuntu18.04
  •  libxcb1-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri2-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri2-0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri3-0:amd64 1.13-2~ubuntu18.04
  •  libxcb-dri3-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-ewmh2:amd64 0.4.1-1ubuntu1
  •  libxcb-glx0:amd64 1.13-2~ubuntu18.04
  •  libxcb-glx0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-2~ubuntu18.04
  •  libxcb-present-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-randr0:amd64 1.13-2~ubuntu18.04
  •  libxcb-randr0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-render0:amd64 1.13-2~ubuntu18.04
  •  libxcb-render0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shape0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-shm0:amd64 1.13-2~ubuntu18.04
  •  libxcb-shm0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-sync1:amd64 1.13-2~ubuntu18.04
  •  libxcb-sync-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xfixes0-dev:amd64 1.13-2~ubuntu18.04
  •  libxcb-xinerama0:amd64 1.13-2~ubuntu18.04
  •  libxcb-xkb1:amd64 1.13-2~ubuntu18.04
  •  libxcb-xrm0:amd64 1.0-3
  •  libxcb-xv0:amd64 1.13-2~ubuntu18.04
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite-dev:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxcursor-dev:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage-dev:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.0+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxi-dev:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama-dev:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbcommon-dev:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbcommon-x11-0:amd64 0.8.2-1~ubuntu18.04.1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml2-dev:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpresent1:amd64 1.0.0-2
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr-dev:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence-dev:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5ubuntu0.2
  •  libxss1:amd64 1:1.2.2-1
  •  libxss-dev:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxt-dev:amd64 1:1.1.5-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst-dev:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxv-dev:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyara3:amd64 3.7.1-1ubuntu2
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzen0v5:amd64 0.4.37-1
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.5-1ubuntu0.2
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1.1
  •  libzulucrypt1.2.0:amd64 5.4.0-2build1
  •  libzulucrypt-exe1.2.0:amd64 5.4.0-2build1
  •  libzulucryptpluginmanager1.0.0:amd64 5.4.0-2build1
  •  libzulucrypt-plugins:amd64 5.4.0-2build1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  licensecheck 3.0.31-2
  •  lightdm 1.26.0-0ubuntu1
  •  lightdm-settings 1.1.4-0ubuntu1
  •  lime-forensics-dkms 1.7.8-1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.12
  •  linux-headers-5.0.0-32 5.0.0-32.34~18.04.2
  •  linux-headers-5.0.0-32-generic 5.0.0-32.34~18.04.2
  •  linux-image-5.0.0-32-generic 5.0.0-32.34~18.04.2
  •  linux-libc-dev:amd64 4.15.0-70.79
  •  linux-modules-5.0.0-32-generic 5.0.0-32.34~18.04.2
  •  linux-modules-extra-5.0.0-32-generic 5.0.0-32.34~18.04.2
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  llvm-6.0 1:6.0-1ubuntu2
  •  llvm-6.0-dev 1:6.0-1ubuntu2
  •  llvm-6.0-runtime 1:6.0-1ubuntu2
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu2
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-core 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lsb-security 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lvm2 2.02.176-4.1ubuntu3.18.04.1
  •  lzip 1.20-1
  •  m4 1.4.18-1
  •  mac-robber 1.02-5
  •  magicrescue 1.1.9-6
  •  mailutils 1:3.4-1
  •  mailutils-common 1:3.4-1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  marco 1.20.1-2ubuntu1
  •  marco-common 1.20.1-2ubuntu1
  •  maskprocessor 0.73-2
  •  mate-accessibility-profiles 0.1.11-0ubuntu4
  •  mate-applet-appmenu 0.6.94+repack1-1
  •  mate-applet-brisk-menu 0.5.0-7ubuntu1
  •  mate-applets 1.20.1-3
  •  mate-applets-common 1.20.1-3
  •  mate-calc 1.20.1-1
  •  mate-calc-common 1.20.1-1
  •  mate-common 1.20.0-1
  •  mate-control-center 1.20.2-2ubuntu1
  •  mate-control-center-common 1.20.2-2ubuntu1
  •  mate-desktop 1.20.1-2ubuntu1
  •  mate-desktop-common 1.20.1-2ubuntu1
  •  mate-desktop-environment-core 1.20.0+4
  •  mate-dock-applet 0.85-1
  •  mate-hud 18.04.8-0ubuntu1
  •  mate-icon-theme 1.20.0-1
  •  mate-icon-theme-faenza 1.20.0+dfsg1-0ubuntu1
  •  mate-indicator-applet 1.20.0-1
  •  mate-indicator-applet-common 1.20.0-1
  •  mate-media 1.20.0-1
  •  mate-media-common 1.20.0-1
  •  mate-menu 18.04.3-2ubuntu1
  •  mate-menus 1.20.0-2
  •  mate-netbook 1.20.0-1
  •  mate-netbook-common 1.20.0-1
  •  mate-notification-daemon 1.20.0-2
  •  mate-notification-daemon-common 1.20.0-2
  •  mate-optimus 18.04.0-1
  •  mate-panel 1.20.1-3ubuntu1
  •  mate-panel-common 1.20.1-3ubuntu1
  •  mate-polkit:amd64 1.20.0-1
  •  mate-polkit-common 1.20.0-1
  •  mate-power-manager 1.20.1-2ubuntu1
  •  mate-power-manager-common 1.20.1-2ubuntu1
  •  mate-screensaver 1.20.0-1
  •  mate-screensaver-common 1.20.0-1
  •  mate-sensors-applet 1.20.1-3
  •  mate-sensors-applet-common 1.20.1-3
  •  mate-session-manager 1.20.0-1
  •  mate-settings-daemon 1.20.1-3
  •  mate-settings-daemon-common 1.20.1-3
  •  mate-system-monitor 1.20.0-1
  •  mate-system-monitor-common 1.20.0-1
  •  mate-terminal 1.20.0-4
  •  mate-terminal-common 1.20.0-4
  •  mate-themes 3.22.16-4ubuntu1
  •  mate-tweak 18.04.16-1
  •  mate-user-guide 1.20.0-1
  •  mate-utils 1.20.0-0ubuntu1
  •  mate-utils-common 1.20.0-0ubuntu1
  •  mate-window-applets-common 1.5.1-2
  •  mate-window-buttons-applet 1.5.1-2
  •  mate-window-menu-applet 1.5.1-2
  •  mate-window-title-applet 1.5.1-2
  •  mawk 1.3.3-17ubuntu3
  •  mc 3:4.8.19-1
  •  mc-data 3:4.8.19-1
  •  md5deep 4.4-4
  •  mdadm 4.1~rc1-3~ubuntu18.04.2
  •  mdbtools 0.7.1-6
  •  mediainfo 17.12-1
  •  mediainfo-gui 17.12-1
  •  media-player-info 23-1
  •  medusa 2.2-5
  •  memdump 1.01-7build1
  •  memstat 1.1
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  menu-xdg 0.5
  •  mesa-common-dev:amd64 19.0.8-0ubuntu0~18.04.3
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 19.0.8-0ubuntu0~18.04.3
  •  mesa-vdpau-drivers:amd64 19.0.8-0ubuntu0~18.04.3
  •  meson 0.45.1-2ubuntu0.18.04.1
  •  metacam 1.2-9
  •  metacity-common 1:3.28.0-1ubuntu0.1
  •  mime-support 3.60ubuntu1
  •  mirage 0.9.5.2-1
  •  missidentify 1.0-8
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1~ubuntu18.04.2
  •  module-assistant 0.11.9
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2~18.04.1
  •  mount 2.31.1-0.4ubuntu3.4
  •  mozo 1.20.0-1
  •  mpack 1.6-8.2
  •  mpg123 1.25.10-1
  •  mscompress 0.4-3build1
  •  mtd-utils 1:2.0.1-1ubuntu3
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1
  •  myrescue 0.9.4-9
  •  mysql-common 5.8+1.0.4
  •  mythes-en-us 1:6.0.3-3
  •  nano 2.9.3-2
  •  nasm 2.13.02-0.1
  •  nasty 0.6-3
  •  nautilus-extension-brasero:amd64 3.12.1-4ubuntu2
  •  ncompress 4.2.4.4-20
  •  ncrack 0.6-1build1
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  neopi 0.0+git20120821.9ffff8-5
  •  netbase 5.4
  •  netcat 1.10-41.1
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netcat-traditional 1.10-41.1
  •  netdiscover 0.3beta7~pre+svn118-5
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.98-0ubuntu1~18.04.1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.3
  •  network-manager 1.10.6-2ubuntu1.2
  •  network-manager-gnome 1.8.10-2ubuntu3
  •  network-manager-iodine 1.2.0-3
  •  network-manager-iodine-gnome 1.2.0-3
  •  network-manager-openconnect 1.2.4-1ubuntu1
  •  network-manager-openconnect-gnome 1.2.4-1ubuntu1
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-openvpn-gnome 1.8.2-1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  network-manager-ssh 1.2.6-1
  •  network-manager-ssh-gnome 1.2.6-1
  •  network-manager-strongswan 1.4.2-2
  •  network-manager-vpnc 1.2.4-6ubuntu0.1
  •  network-manager-vpnc-gnome 1.2.4-6ubuntu0.1
  •  nfs-common 1:1.3.4-2.1ubuntu5.2
  •  ninja-build 1.8.2-1
  •  nmap 7.60-1ubuntu5
  •  nplan 0.98-0ubuntu1~18.04.1
  •  ntfs-3g 1:2017.3.23-2ubuntu0.18.04.2
  •  ntfs-3g-dev 1:2017.3.23-2ubuntu0.18.04.2
  •  nvidia-prime 0.8.8.2
  •  nvme-cli 1.5-1
  •  nwipe 0.24-1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  odbcinst1debian2:amd64 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  oem-config-slideshow-ubuntu-mate 138
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openconnect 7.08-3ubuntu0.18.04.1
  •  openhpid 3.6.1-3.1build1
  •  openjdk-11-doc 11.0.4+11-1ubuntu2~18.04.3
  •  openjdk-11-jdk:amd64 11.0.4+11-1ubuntu2~18.04.3
  •  openjdk-11-jdk-headless:amd64 11.0.4+11-1ubuntu2~18.04.3
  •  openjdk-11-jre:amd64 11.0.4+11-1ubuntu2~18.04.3
  •  openjdk-11-jre-headless:amd64 11.0.4+11-1ubuntu2~18.04.3
  •  openmpi-bin 2.1.1-8
  •  openmpi-common 2.1.1-8
  •  openprinting-ppds 20180306-1
  •  opensp 1.5.2-13ubuntu2
  •  openssh-client 1:7.6p1-4ubuntu0.3
  •  openssh-server 1:7.6p1-4ubuntu0.3
  •  openssh-sftp-server 1:7.6p1-4ubuntu0.3
  •  openssl1.0 1.0.2n-1ubuntu5.3
  •  openssl 1.1.1-1ubuntu2.1~18.04.5
  •  openvpn 2.4.4-2ubuntu1.3
  •  ophcrack 3.8.0-2
  •  ophcrack-cli 3.8.0-2
  •  oracle-java8-installer 8u191-1~webupd8~1
  •  oracle-java8-set-default 8u191-1~webupd8~1
  •  orca 3.28.0-3ubuntu1
  •  os-prober 1.74ubuntu1
  •  outguess 1:0.2-8
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.5
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.5
  •  parted 3.2-20ubuntu0.2
  •  pasco 20040505-2
  •  passwd 1:4.5-1ubuntu2
  •  pastebinit 1.5-2
  •  patator 0.6-3
  •  patch 2.7.6-2ubuntu1.1
  •  patchutils 0.3.4-2
  •  pax 1:20171021-2
  •  pcapfix 1.1.0-2
  •  pciutils 1:3.5.2-1ubuntu1.1
  •  pcmciautils 018-8build1
  •  pdfcrack 0.16-1
  •  pecomato 0.0.15-9
  •  perl 5.26.1-6ubuntu0.3
  •  perl-base 5.26.1-6ubuntu0.3
  •  perl-modules-5.26 5.26.1-6ubuntu0.3
  •  perl-openssl-defaults:amd64 3build1
  •  pev 0.80-4build1
  •  pff-tools 20120802-5.1
  •  pinentry-gnome3 1.1.0-1
  •  pinguybuilder 5.1-8
  •  pipebench 0.40-4
  •  pkg-config 0.29.1-0ubuntu2
  •  plank 0.11.4-2
  •  pluma 1.20.1-3ubuntu1
  •  pluma-common 1.20.1-3ubuntu1
  •  plymouth 0.9.3-1ubuntu7.18.04.2
  •  plymouth-label 0.9.3-1ubuntu7.18.04.2
  •  plymouth-theme-ubuntu-mate-logo 18.04.11
  •  plymouth-theme-ubuntu-mate-text 18.04.11
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.2
  •  plymouth-x11 0.9.3-1ubuntu7.18.04.2
  •  pm-utils 1.4.1-17
  •  pocl-opencl-icd 1.1-5
  •  po-debconf 1.0.20
  •  polenum 0.2-3
  •  policykit-1 0.105-20ubuntu0.18.04.5
  •  policykit-desktop-privileges 0.20ubuntu18.04.1
  •  pompem 0.2.0-3
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.10
  •  postfix 3.3.0-1ubuntu0.2
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1.1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procinfo 1:2.0.304-3
  •  procps 2:3.3.12-3ubuntu1.2
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  pslist 1.3.1-2
  •  psmisc 23.1-1ubuntu0.1
  •  pst-utils 0.6.71-0.1
  •  psutils 1.17.dfsg-4
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.2
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.2
  •  pulseaudio-utils 1:11.1-1ubuntu7.2
  •  putty 0.70-4
  •  putty-tools 0.70-4
  •  pyrit 0.4.0-7.1build2
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15-4ubuntu4~18.04.2
  •  python2.7-dev 2.7.15-4ubuntu4~18.04.2
  •  python2.7-minimal 2.7.15-4ubuntu4~18.04.2
  •  python3 3.6.7-1~18.04
  •  python3.6 3.6.9-1~18.04
  •  python3.6-dev 3.6.9-1~18.04
  •  python3.6-minimal 3.6.9-1~18.04
  •  python3.7 3.7.5-2~18.04
  •  python3.7-dev 3.7.5-2~18.04
  •  python3.7-minimal 3.7.5-2~18.04
  •  python3-apport 2.20.9-0ubuntu7.9
  •  python3-apt 1.6.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19.1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19.1
  •  python3-asn1crypto 0.24.0-1
  •  python3-binwalk 2.1.1-16
  •  python3-brlapi 5.5-4ubuntu2.0.1
  •  python3-bs4 4.6.0-1
  •  python3-btrfs 9-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.3
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.6.1-1
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66ubuntu1
  •  python3-debian 0.1.32
  •  python3-decorator 4.1.2-1
  •  python3-defer 1.0.6-2build1
  •  python3-dev 3.6.7-1~18.04
  •  python3-distro-info 0.18ubuntu0.18.04.1
  •  python3-distupgrade 1:18.04.36
  •  python3-distutils 3.6.9-1~18.04
  •  python3-gdbm:amd64 3.6.9-1~18.04
  •  python3-getdevinfo 4:1.0.3~trusty-0ubuntu1~ppa1
  •  python3-gi 3.26.1-2ubuntu1
  •  python3-gi-cairo 3.26.1-2ubuntu1
  •  python3-gpg 1.10.0-1ubuntu2
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1ubuntu0.1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-lib2to3 3.6.9-1~18.04
  •  python3-louis 3.5.0-1ubuntu0.3
  •  python3-lxml:amd64 4.2.1-1ubuntu0.1
  •  python3-magic 2:0.4.15-1
  •  python3-mako 1.0.7+ds1-1
  •  python3-markupsafe 1.0-1build1
  •  python3-matplotlib 2.1.1-2ubuntu3
  •  python3-minimal 3.6.7-1~18.04
  •  python3-mutagen 1.38-1
  •  python3-netifaces 0.10.4-0.1build4
  •  python3-numpy 1:1.13.3-2ubuntu1
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.45.1-1
  •  python3-opengl 3.1.0+dfsg-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pip 9.0.1-2.3~ubuntu1.18.04.1
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.9
  •  python3-psutil 5.4.2-1ubuntu0.1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyatspi 2.26.0+dfsg-1
  •  python3-pyparsing 2.2.0+dfsg1-2
  •  python3-pyqt4 4.12.1+dfsg-2
  •  python3-pyqtgraph 0.10.0-1
  •  python3-rarfile 3.0-1
  •  python3-recoll 1.26.3-1~ppa1~bionic1
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scipy 0.19.1-2ubuntu1
  •  python3-secretstorage 2.3.1-2
  •  python3-setproctitle:amd64 1.1.10-1build2
  •  python3-setuptools 39.0.1-2
  •  python3-simplejson 3.13.2-1
  •  python3-sip 4.19.7+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.11
  •  python3-speechd 0.8.8-1ubuntu1
  •  python3-systemd 234-1build1
  •  python3-tk:amd64 3.6.9-1~18.04
  •  python3-tz 2018.3-2
  •  python3-unidiff 0.5.4-1
  •  python3-update-manager 1:18.04.11.10
  •  python3-urllib3 1.22-1ubuntu0.18.04.1
  •  python3-wadllib 1.3.2-3ubuntu0.18.04.1
  •  python3-webencodings 0.5-2
  •  python3-wheel 0.30.0-0.2
  •  python3-wxgtk4.0 4.0.1+dfsg-2
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xapp 1.0.1-1
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.20-3
  •  python3-yaml 3.12-1build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-all 2.7.15~rc1-1
  •  python-all-dev 2.7.15~rc1-1
  •  python-appindicator 12.10.1+18.04.20180322.1-0ubuntu1
  •  python-apt-common 1.6.4
  •  python-artifacts 20170808-1
  •  python-asn1crypto 0.24.0-1
  •  python-attr 17.4.0-2
  •  python-automat 0.6.0-1
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-caja 1.20.0-1
  •  python-caja-common 1.20.0-1
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-click 6.7-3
  •  python-colorama 0.3.7-1
  •  python-configobj 5.0.6-2
  •  python-configparser 3.5.0-1
  •  python-constantly 15.1.0-1
  •  python-construct.legacy 2.5.3-2
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.3
  •  python-dbus 1.2.6-1
  •  python-dev 2.7.15~rc1-1
  •  python-dfdatetime 20180110-1
  •  python-dfvfs 20171230-1ubuntu1
  •  python-distorm3 3.3.4-2
  •  python-dns 2.3.6-3
  •  python-dnspython 1.15.0-1
  •  python-egenix-mxdatetime 3.2.9-1
  •  python-egenix-mxtools 3.2.9-1
  •  python-enum34 1.1.6-2
  •  python-et-xmlfile 1.0.1-2
  •  python-fasteners 0.12.0-3
  •  python-funcsigs 1.0.2-4
  •  python-fuse 2:0.2.1-16
  •  python-future 0.15.2-4ubuntu2
  •  python-gevent 1.2.2-2
  •  python-gi 3.26.1-2ubuntu1
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2ubuntu1
  •  python-greenlet 0.4.12-2
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-hurry.filesize 0.9-2
  •  python-hyperlink 17.3.1-2
  •  python-idna 2.6-1
  •  python-impacket 0.9.15-1
  •  python-incremental 16.10.1-3
  •  python-ipaddress 1.0.17-1
  •  python-ipy 1:0.83-1
  •  python-jdcal 1.0-1.2
  •  python-keyring 10.6.0-1
  •  python-keyrings.alt 3.0-1
  •  python-ldb:amd64 2:1.2.3-1ubuntu0.1
  •  python-libbde 20170902-2
  •  python-libewf 20140608-6.1build1
  •  python-libfsntfs 20170315-2
  •  python-libfvde 20180108-1
  •  python-libfwnt 20180117-1
  •  python-libqcow 20170222-3
  •  python-libsigscan 20170124-2
  •  python-libsmdev 20171112-1
  •  python-libsmraw 20180123-1
  •  python-libvhdi 20170223-3
  •  python-libvmdk 20170226-3
  •  python-libvshadow 20170902-2
  •  python-libvslvm 20160110-3
  •  python-libxml2 2.9.4+dfsg1-6.1ubuntu1.2
  •  python-libxslt1 1.1.29-5ubuntu0.2
  •  python-lockfile 1:0.12.2-2
  •  python-lxml:amd64 4.2.1-1ubuntu0.1
  •  python-lzma 0.5.3-3
  •  python-mate-menu 1.20.0-2
  •  python-matplotlib-data 2.1.1-2ubuntu3
  •  python-minimal 2.7.15~rc1-1
  •  python-mock 2.0.0-3
  •  python-monotonic 1.1-2
  •  python-mysqldb 1.3.10-1build1
  •  python-notify 0.1.1-4
  •  python-olefile 0.45.1-1
  •  python-openpyxl 2.4.9-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pam 0.4.2-13.2ubuntu4
  •  python-paramiko 2.0.0-1ubuntu1.2
  •  python-pbr 3.1.1-3ubuntu3
  •  python-pcapy 0.10.8-1build1
  •  python-pexpect 4.2.1-1
  •  python-pil:amd64 5.1.0-1
  •  python-pip 9.0.1-2.3~ubuntu1.18.04.1
  •  python-pip-whl 9.0.1-2.3~ubuntu1.18.04.1
  •  python-pkg-resources 39.0.1-2
  •  python-pluggy 0.6.0-1
  •  python-ply 3.11-1
  •  python-protobuf 3.0.0-9.1ubuntu1
  •  python-psycopg2 2.7.4-1
  •  python-ptyprocess 0.5.2-1
  •  python-py 1.5.2-1
  •  python-pyasn1 0.4.2-3
  •  python-pyasn1-modules 0.2.1-0.2
  •  python-pycryptodome 3.4.7-1ubuntu1
  •  python-pycurl 7.43.0.1-0.2
  •  python-pyexiv2 0.3.2-5ubuntu4build6
  •  python-pyexiv2-doc 0.3.2-5ubuntu4build6
  •  python-pysmi 0.2.2-1
  •  python-pysnmp4 4.4.3-1
  •  python-pysnmp4-apps 0.3.2-1
  •  python-pysnmp4-mibs 0.1.3-1
  •  python-pytest 3.3.2-2
  •  python-qt4 4.12.1+dfsg-2
  •  python-recoll 1.26.3-1~ppa1~bionic1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  python-scandir 1.7-1
  •  python-scapy 2.3.3-3
  •  python-secretstorage 2.3.1-2
  •  python-serial 3.4-2
  •  python-service-identity 16.0.0-2
  •  python-setproctitle:amd64 1.1.10-1build2
  •  python-setuptools 39.0.1-2
  •  python-sip 4.19.7+dfsg-1
  •  python-six 1.11.0-2
  •  python-sqlalchemy 1.1.11+ds1-1ubuntu1
  •  python-sqlalchemy-ext 1.1.11+ds1-1ubuntu1
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-tsk 20171108-1ubuntu1
  •  python-twisted 17.9.0-2
  •  python-twisted-bin:amd64 17.9.0-2
  •  python-twisted-core 17.9.0-2
  •  python-tz 2018.3-2
  •  python-urllib3 1.22-1ubuntu0.18.04.1
  •  python-vte 1:0.28.2-5ubuntu4
  •  python-webencodings 0.5-2
  •  python-wheel 0.30.0-0.2
  •  python-wxgtk3.0 3.0.2.0+dfsg-7
  •  python-wxgtk3.0-dev 3.0.2.0+dfsg-7
  •  python-wxversion 3.0.2.0+dfsg-7
  •  python-xdg 0.25-4ubuntu1
  •  python-xlib 0.20-3
  •  python-yaml 3.12-1build2
  •  python-yara 3.7.0+ds-1
  •  python-zope.interface 4.3.2-1build2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qpdf 8.0.2-3
  •  qt4-default 4:4.8.7+dfsg-7ubuntu1
  •  qt4-linguist-tools 4:4.8.7+dfsg-7ubuntu1
  •  qt4-qmake 4:4.8.7+dfsg-7ubuntu1
  •  qt5-assistant 5.9.5-0ubuntu1
  •  qt5-gtk-platformtheme:amd64 5.9.5+dfsg-0ubuntu2.4
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt5-qmake:amd64 5.9.5+dfsg-0ubuntu2.4
  •  qt5-qmake-bin 5.9.5+dfsg-0ubuntu2.4
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2build5
  •  qt-at-spi:amd64 0.4.0-8
  •  qtbase5-dev:amd64 5.9.5+dfsg-0ubuntu2.4
  •  qtbase5-dev-tools 5.9.5+dfsg-0ubuntu2.4
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttools5-dev-tools 5.9.5-0ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  qtwayland5:amd64 5.9.5-0ubuntu1
  •  quickhash 3.1.0-1
  •  rake 12.3.1-1
  •  rar 2:5.5.0-1
  •  rarcrack 0.2-1build1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  rdesktop 1.8.3-2build1
  •  rdiff 0.9.7-10build1
  •  readline-common 7.0-3
  •  reaver 1.4-2build1
  •  recoll 1.26.3-1~ppa1~bionic1
  •  recollcmd 1.26.3-1~ppa1~bionic1
  •  recollgui 1.26.3-1~ppa1~bionic1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  recoverdm 0.20-4
  •  recoverjpeg 2.6.1-1
  •  redshift 1.11-1ubuntu1
  •  redshift-gtk 1.11-1ubuntu1
  •  reglookup 1.0.1+svn287-6
  •  remmina 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-common 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-rdp:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-secret:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-vnc:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  rephrase 0.2-2
  •  resource-agents 1:4.1.0~rc1-1ubuntu1.2
  •  revival-icons 1.1.2~xenial~NoobsLab.com
  •  rfkill 2.31.1-0.4ubuntu3.4
  •  rhythmbox 3.4.2-4ubuntu1
  •  rhythmbox-data 3.4.2-4ubuntu1
  •  rhythmbox-plugin-alternative-toolbar 0.18.0-1
  •  rhythmbox-plugin-cdrecorder 3.4.2-4ubuntu1
  •  rhythmbox-plugins 3.4.2-4ubuntu1
  •  rifiuti 20040505-1
  •  rifiuti2 0.6.1-5
  •  rkhunter 1.4.6-2~ubuntu18.04.1
  •  rofi 1.5.0-1
  •  rpcbind 0.2.3-0.6
  •  rpm2cpio 4.14.1+dfsg1-2
  •  rpm 4.14.1+dfsg1-2
  •  rpm-common 4.14.1+dfsg1-2
  •  rsakeyfind 1:1.0-4
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1.6
  •  ruby-did-you-mean 1.2.0-2
  •  rubygems-integration 1.11
  •  ruby-mime 0.4.4-1
  •  ruby-mime-types 3.1-1
  •  ruby-mime-types-data 3.2015.1120-1
  •  ruby-mini-exiftool 2.9.0-1
  •  ruby-minitest 5.10.3-1
  •  ruby-net-http-digest-auth 1.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-nokogiri 1.8.2-1ubuntu0.1
  •  ruby-pkg-config 1.2.9-1
  •  ruby-power-assert 0.3.0-1
  •  ruby-spider 0.5.0-2
  •  ruby-test-unit 3.2.5-1
  •  ruby-zip 1.2.1-1.1~build0.18.04.1
  •  runit 2.1.2-9.2ubuntu1
  •  safecopy 1.7-2
  •  samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samba-dsdb-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samba-vfs-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  samdump2 3.0.0-6build1
  •  sane-utils 1.0.27-1~experimental3ubuntu2.2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scalpel 1.60-4
  •  scrounge-ntfs 0.9-8
  •  sdparm 1.08-1build1
  •  seahorse 3.20.0-5
  •  seahorse-daemon 3.12.2-5
  •  secureboot-db 1.4~ubuntu0.18.04.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  sg3-utils 1.42-2ubuntu1.18.04.1
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  shed 1.15-3build1
  •  shim 15+1533136590.3beb971-0ubuntu1
  •  shim-signed 1.37~18.04.3+15+1533136590.3beb971-0ubuntu1
  •  shtool 2.0.8-9
  •  simple-scan 3.28.0-0ubuntu1
  •  sipcrack 0.2-2build2
  •  sleuthkit-java 4.7.0-1
  •  slick-greeter 1.1.4-1
  •  smartmontools 6.5+svn4324-1
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.13
  •  smb-nat 1:1.0-6ubuntu2
  •  smitools 0.4.8+dfsg2-15
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  snowdrop 0.02b-12.1build1
  •  software-properties-common 0.96.24.32.11
  •  software-properties-gtk 0.96.24.32.11
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.8.8-1ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8.8-1ubuntu1
  •  speech-dispatcher-espeak-ng 0.8.8-1ubuntu1
  •  spice-vdagent 0.17.0-1ubuntu2
  •  sqlite3 3.22.0-1ubuntu0.1
  •  sqlitebrowser 3.10.1-1.1
  •  sqliteman 1.2.2-0ubuntu9
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssdeep 2.14-1
  •  ssh 1:7.6p1-4ubuntu0.3
  •  sshfs 2.8-1
  •  ssh-import-id 5.7-0ubuntu1.1
  •  sshpass 1.06-1
  •  ssl-cert 1.0.39
  •  statsprocessor 0.11-3
  •  steghide 0.5.1-12
  •  stegosuite 0.8.0-1
  •  stegsnow 20130616-2
  •  strace 4.21-1ubuntu1
  •  strongswan-libcharon 5.6.2-1ubuntu2.4
  •  strongswan-nm 5.6.2-1ubuntu2.4
  •  sucrack 1.2.3-4
  •  sudo 1.8.21p2-3ubuntu1.1
  •  swig 3.0.12-1
  •  swig3.0 3.0.12-1
  •  sxiv 24-1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu9
  •  syslinux-utils 3:6.03+dfsg1-2
  •  systemback 1.9.3
  •  systemback-cli 1.9.3
  •  systemback-efiboot-amd64 1.9.3
  •  systemback-locales 1.9.3
  •  systemback-scheduler 1.9.3
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.33
  •  systemd-sysv 237-3ubuntu10.33
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tableau-parm 0.2.0-4
  •  tar 1.29b-2ubuntu0.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.8+dfsg-3
  •  tcpdump 4.9.2-3
  •  tcpflow 1.4.5+repack1-4ubuntu0.18.04.1
  •  tcpick 0.2.1-7
  •  tcpreplay 4.2.6-1
  •  tcpxtract 1.0.1-11build1
  •  tdb-tools 1.3.15-2
  •  telnet 0.17-41
  •  testdisk 7.0-3build2
  •  tgt 1:1.0.72-1ubuntu1
  •  thermald 1.7.0-5ubuntu5
  •  thunderbird 1:68.2.1+build1-0ubuntu0.18.04.1
  •  thunderbird-gnome-support 1:68.2.1+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en 1:68.2.1+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en-gb 1:68.2.1+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-en-us 1:68.2.1+build1-0ubuntu0.18.04.1
  •  thunderbird-locale-it 1:68.2.1+build1-0ubuntu0.18.04.1
  •  tilda 1.4.1-2
  •  time 1.7-25.1build1
  •  tk8.5 8.5.19-3
  •  tk 8.6.0+9
  •  tk8.6 8.6.8-4
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  transmission-common 2.92-3ubuntu2
  •  transmission-gtk 2.92-3ubuntu2
  •  tree 1.7.0-5
  •  tshark 2.6.10-1~ubuntu18.04.0
  •  ttf-bitstream-vera 1.10-8
  •  tzdata 2019c-0ubuntu0.18.04
  •  ubiquity 18.04.14.12
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-gtk 18.04.14.12
  •  ubiquity-slideshow-ubuntu 138
  •  ubiquity-ubuntu-artwork 18.04.14.12
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5.2.4
  •  ubuntu-keyring 2018.09.18.1~18.04.0
  •  ubuntu-mate-artwork 18.04.11
  •  ubuntu-mate-core 1.225
  •  ubuntu-mate-default-settings 18.04.17
  •  ubuntu-mate-desktop 1.225
  •  ubuntu-mate-guide 18.04.4-0ubuntu1
  •  ubuntu-mate-icon-themes 18.04.11
  •  ubuntu-mate-themes 18.04.11
  •  ubuntu-mate-wallpapers 18.04.11
  •  ubuntu-mate-wallpapers-bionic 18.04.11
  •  ubuntu-mate-wallpapers-common 18.04.11
  •  ubuntu-mate-wallpapers-photos 18.04.11
  •  ubuntu-minimal 1.417.3
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.36
  •  ubuntu-release-upgrader-gtk 1:18.04.36
  •  ubuntu-report 1.3.2
  •  ubuntu-sounds 0.13
  •  ucf 3.0038
  •  udev 237-3ubuntu10.33
  •  udevil 0.4.4-2
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.36-0ubuntu0.18.04.1
  •  unar 1.10.1-2build3
  •  unattended-upgrades 1.1ubuntu1.18.04.12
  •  undbx 0.21-1
  •  unhide 20130526-1
  •  unhide.rb 22-2
  •  uni2ascii 4.18-2build1
  •  uno-libs3 6.0.7-0ubuntu0.18.04.10
  •  unrtf 0.21.9-clean-3
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:18.04.11.10
  •  update-manager-core 1:18.04.11.10
  •  update-notifier 3.192.1.7
  •  update-notifier-common 3.192.1.7
  •  upower 0.99.7-2ubuntu0.18.04.1
  •  ure 6.0.7-0ubuntu0.18.04.10
  •  ureadahead 0.100.0-21
  •  usb-creator-common 0.3.5ubuntu18.04.2
  •  usb-creator-gtk 0.3.5ubuntu18.04.2
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2ubuntu0.1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.4
  •  uudeview 0.5.20-9
  •  uuid-dev:amd64 2.31.1-0.4ubuntu3.4
  •  uuid-runtime 2.31.1-0.4ubuntu3.4
  •  va-driver-all:amd64 2.1.0-3
  •  vala-panel-appmenu-common 0.6.94+repack1-1
  •  vala-panel-appmenu-registrar 0.6.94+repack1-1
  •  vbetool 1.1-4
  •  vblade 23-1
  •  vblade-persist 0.6-3
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim 2:8.0.1453-1ubuntu1.1
  •  vim-common 2:8.0.1453-1ubuntu1.1
  •  vim-runtime 2:8.0.1453-1ubuntu1.1
  •  vim-tiny 2:8.0.1453-1ubuntu1.1
  •  vinetto 1:0.07-7
  •  vlc 3.0.8-0ubuntu18.04.1
  •  vlc-bin 3.0.8-0ubuntu18.04.1
  •  vlc-data 3.0.8-0ubuntu18.04.1
  •  vlc-l10n 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-base:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-notify:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-qt:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-samba:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-skins2:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-output:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-video-splitter:amd64 3.0.8-0ubuntu18.04.1
  •  vlc-plugin-visualization:amd64 3.0.8-0ubuntu18.04.1
  •  volatility 2.6+git20170711.b3db0cc-1
  •  volatility-tools 2.6+git20170711.b3db0cc-1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20171005-1
  •  wamerican 2017.08.24-1
  •  wamerican-huge 2017.08.24-1
  •  wamerican-insane 2017.08.24-1
  •  wamerican-large 2017.08.24-1
  •  wamerican-small 2017.08.24-1
  •  wayland-protocols 1.13-1
  •  wbrazilian 3.0~beta4-20
  •  wbritish 2017.08.24-1
  •  wbritish-huge 2017.08.24-1
  •  wbritish-insane 2017.08.24-1
  •  wbritish-large 2017.08.24-1
  •  wbritish-small 2017.08.24-1
  •  wbulgarian 4.1-3ubuntu1
  •  wcanadian 2017.08.24-1
  •  wcanadian-huge 2017.08.24-1
  •  wcanadian-insane 2017.08.24-1
  •  wcanadian-large 2017.08.24-1
  •  wcanadian-small 2017.08.24-1
  •  wcatalan 0.20111230b-10
  •  wdiff 1.2.2-2
  •  weplab 0.1.5-4
  •  wfrench 1.2.3-11build1
  •  wgaelic 0.50-12
  •  wgerman-medical 20160103-1
  •  wget 1.19.4-1ubuntu2.2
  •  whiptail 0.52.20-1ubuntu1
  •  whois 5.3.0
  •  whoopsie 0.2.62ubuntu0.4
  •  wifite 2.0.87+git20170515.918a499-2
  •  winregfs 0.7-1
  •  wipe 0.24-2
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wireshark 2.6.10-1~ubuntu18.04.0
  •  wireshark-common 2.6.10-1~ubuntu18.04.0
  •  wireshark-qt 2.6.10-1~ubuntu18.04.0
  •  wirish 2.0-25
  •  witalian 1.8
  •  wmanx 0.50-13
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2.5
  •  wpolish 20170707-1
  •  wportuguese 20171225-1
  •  wput 0.6.2+git20130413-7
  •  wspanish 1.0.27
  •  wswedish 1.4.5-2.2
  •  wukrainian 1.7.1-2
  •  wxhexeditor 0.23+repack-2ubuntu1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11proto-composite-dev 1:2018.4-4
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-dri2-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-gl-dev 2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-randr-dev 2018.4-4
  •  x11proto-record-dev 2018.4-4
  •  x11proto-scrnsaver-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xf86vidmode-dev 2018.4-4
  •  x11proto-xinerama-dev 2018.4-4
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11vnc 0.9.13-3
  •  x11vnc-data 0.9.13-3
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xarchiver 1:0.5.4.12-1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.5-4ubuntu2.0.1
  •  xdeview 0.5.20-9
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.3
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1.18.04.1
  •  xml-core 0.18
  •  xmount 0.7.6
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.4.8-3
  •  xserver-common 2:1.19.6-1ubuntu4.3
  •  xserver-xorg-core-hwe-18.04 2:1.20.4-1ubuntu3~18.04.1
  •  xserver-xorg-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-input-libinput-hwe-18.04 0.28.1-1~18.04.1
  •  xserver-xorg-legacy-hwe-18.04 2:1.20.4-1ubuntu3~18.04.1
  •  xserver-xorg-video-all-hwe-18.04 1:7.7+19ubuntu8~18.04.3
  •  xserver-xorg-video-amdgpu-hwe-18.04 19.0.1-1~18.04.1
  •  xserver-xorg-video-ati-hwe-18.04 1:19.0.1-0ubuntu1~18.04.1
  •  xserver-xorg-video-fbdev-hwe-18.04 1:0.5.0-1ubuntu1~18.04.1
  •  xserver-xorg-video-intel-hwe-18.04 2:2.99.917+git20171229-1ubuntu1~18.04.1
  •  xserver-xorg-video-nouveau-hwe-18.04 1:1.0.16-1~18.04.1
  •  xserver-xorg-video-qxl-hwe-18.04 0.1.5-2build2~18.04.1
  •  xserver-xorg-video-radeon-hwe-18.04 1:19.0.1-0ubuntu1~18.04.1
  •  xserver-xorg-video-vesa-hwe-18.04 1:2.4.0-1~18.04.1
  •  xserver-xorg-video-vmware-hwe-18.04 1:13.3.0-2build1~18.04.1
  •  xsltproc 1.1.29-5ubuntu0.2
  •  xterm 330-1ubuntu2
  •  xtrans-dev 1.3.5-1
  •  xul-ext-calendar-timezones 1:68.2.1+build1-0ubuntu0.18.04.1
  •  xul-ext-gdata-provider 1:68.2.1+build1-0ubuntu0.18.04.1
  •  xul-ext-lightning 1:68.2.1+build1-0ubuntu0.18.04.1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1.1
  •  xzoom 0.3-24build1
  •  xz-utils 5.2.2-1.3
  •  yad 0.40.0-1
  •  yara 3.7.1-1ubuntu2
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zenmap 7.60-1ubuntu5
  •  zfs-fuse 0.7.0-18build1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zulucrypt-cli 5.4.0-2build1
  •  zulucrypt-gui 5.4.0-2build1
  •  zulupolkit 5.4.0-2build1


Reader Ratings
Reader supplied reviews for CAINE

Average rating
7.4
from 5 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on CAINE?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 11.0
Rating: 1
Date: 2019-12-02
Votes: 0


This is another disappointment.

The iso will not boot as it says a file is missing, so I can only rate this as a 1.


Was this review helpful? Yes No
Version: 9.0
Rating: 10
Date: 2017-12-12
Votes: 3


Very nice. It worked straight out the box very good.


Was this review helpful? Yes No
Version: 8.0
Rating: 10
Date: 2017-11-13
Votes: 7


CAINE is best installed on a hard drive (500GB+) on a computer with an Intel processor with at least 8 threads running above 3GHz with at least 16 Gigabytes memory for best performance. The Bulk Extractor application benefits greatly as it is multi-threaded and can actually use up to 24 threads to increase speed, but I/O will then be a bottleneck. The single threaded applications can be run concurrently to speed up case processing. I also use a second internal hard drive (5TB) for case files as todays computers come with large drives and images must be made of them for proper forensics practice. It has built in write protection so you can use an SATA/IDE to USB adapter to image a hard drive, but can still use a hardware write protector if desired (they look good to non tech people).

CAINE can be cloned using Clonezilla for backup and imaging to another computer (my laptop for field use). The destination drive should be the same capacity or larger than the source drive. Gparted can stretch the partition if necessary.

Any forensics system including CAINE requires advanced knowledge of how computers work in order to use them to maximum potential. This must be followed up by hundreds of hours of self learning and hands on practice to effectively use all of the features available in CAINE.

CAINE is derived from Ubuntu and all of the Ubuntu repositories and updates can be used.

In conclusion, this is the best Linux forensics tool of any distro; it deserves high end hardware to work to it's full potential.


Was this review helpful? Yes No

See all 5 reader reviews of CAINE...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly