• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Bio-Linux RSS Feed DistroWatch.com: Bio-Linux

Bio-Linux

Last Update: 2019-09-20 07:01 UTC


Bio-Linux is a full-featured, powerful, configurable and easy-to-maintain bioinformatics workstation. Bio-Linux provides more than 500 bioinformatics programs on an Ubuntu base. There is a graphical menu for bioinformatics programs, as well as easy access to the Bio-Linux bioinformatics documentation system and sample data useful for testing programs. Bio-Linux packages that handle new generation sequence data types can also be installed.

Average visitor rating: 9/10 from 2 review(s).


Bio-Linux Summary
Distribution Bio-Linux
Home Page http://environmentalomics.org/bio-linux/
Mailing Lists http://nebc.nerc.ac.uk/about-us/mailing-lists
User Forums --
Alternative User Forums
Documentation http://nebc.nerc.ac.uk/nebc/tools/bio-linux/userguide
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://environmentalomics.org/bio-linux-download/
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2015-01-09: Distribution Release: Bio-Linux 8.0.5
 • 2014-07-30: Distribution Release: Bio-Linux 8.0.2
 • 2012-11-21: Distribution Release: Bio-Linux 7.0.3
 • More Bio-Linux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 8.0.8 7.0.9 6.0.29
Release Date 2017-09-06 2014-01-16 2012-03-14
End Of Life 2019-04    
Price (US$) Free Free Free
Image Size (MB) 3700-3800    
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Unity Unity GNOME
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice OO.o
Processor Architecture x86_64 x86_64 x86_64
Init Software systemd Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes
Asian Language Support      
Full Package List 8.0.8 7.0.9 6.0.29

Full Package List:   Bio-Linux 6.0.29
  Number of packages: 1,930 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acpi-support 0.136.1
  •  acpid 1.0.10-5ubuntu2.5
  •  adduser 3.112ubuntu1
  •  adium-theme-ubuntu 0.1-0ubuntu1
  •  alacarte 0.13.1-0ubuntu1
  •  alsa-base 1.0.22.1+dfsg-0ubuntu3
  •  alsa-utils 1.0.22-0ubuntu5
  •  ampliconnoise 1.24-1ubuntu2
  •  anacron 2.3-13.1ubuntu11
  •  ant 1.7.1-4ubuntu1.1
  •  ant-gcj 1.7.1-4ubuntu1.1
  •  ant-optional 1.7.1-4ubuntu1.1
  •  ant-optional-gcj 1.7.1-4ubuntu1.1
  •  apache2-mpm-itk 2.2.14-5ubuntu8.8
  •  apache2-utils 2.2.14-5ubuntu8.8
  •  apache2.2-bin 2.2.14-5ubuntu8.8
  •  apache2.2-common 2.2.14-5ubuntu8.8
  •  app-install-data 0.10.04.7
  •  app-install-data-partner 12.10.04.5
  •  apparmor 2.5.1-0ubuntu0.10.04.3
  •  apparmor-utils 2.5.1-0ubuntu0.10.04.3
  •  apport 1.13.3-0ubuntu2.1
  •  apport-gtk 1.13.3-0ubuntu2.1
  •  apport-symptoms 0.9
  •  apt 0.7.25.3ubuntu9.10
  •  apt-transport-https 0.7.25.3ubuntu9.10
  •  apt-utils 0.7.25.3ubuntu9.10
  •  apt-xapian-index 0.25ubuntu2
  •  aptdaemon 0.11+bzr345-0ubuntu4.1
  •  aptitude 0.4.11.11-1ubuntu10lucid1
  •  apturl 0.4.1ubuntu4.1
  •  apturl-common 0.4.1ubuntu4.1
  •  aspell 0.60.6-3ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.11-1ubuntu5.1
  •  at-spi 1.30.1-0ubuntu1
  •  avahi-autoipd 0.6.25-1ubuntu6.2
  •  avahi-daemon 0.6.25-1ubuntu6.2
  •  avahi-utils 0.6.25-1ubuntu6.2
  •  base-files 5.0.0ubuntu20.10.04.5
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu3
  •  bash-completion 1:1.1-3ubuntu2
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu3
  •  bind9-host 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  binfmt-support 1.2.18
  •  binutils 2.20.1-3ubuntu7.1
  •  bio-linux-act 13.2-1
  •  bio-linux-ampliconnoise 1bl-0
  •  bio-linux-arb 5.1-6
  •  bio-linux-artemis 13.2-4
  •  bio-linux-assembly-conversion-tools 0.01-8
  •  bio-linux-backups 0.3-6
  •  bio-linux-base-directories 1.0-36
  •  bio-linux-big-blast 1.0.3-3
  •  bio-linux-biojava 1.7.1-3
  •  bio-linux-blast 1:1bl-5
  •  bio-linux-blast+ 1:1bl1
  •  bio-linux-bldp-files 1.1-95
  •  bio-linux-blixem 3.1.1-0
  •  bio-linux-cap3 20020829-2
  •  bio-linux-catchall 3.0.1-1
  •  bio-linux-cd-hit 2009-1020-0
  •  bio-linux-clcsequenceviewer 6.4-1
  •  bio-linux-clustal 1:1bl-6
  •  bio-linux-coalesce 1.5b-0
  •  bio-linux-cytoscape 1:2.7.0-6
  •  bio-linux-dendroscope 1.4.0-3
  •  bio-linux-dialign 1:1bl-2
  •  bio-linux-dotter 3.1-0
  •  bio-linux-dust 1+0.1+20020708-4
  •  bio-linux-emboss 6.3bl1-5
  •  bio-linux-envbase-for-pedro 2.0-11
  •  bio-linux-estscan 2.1-11
  •  bio-linux-exchanger 1.0-4
  •  bio-linux-fasta 36t2d5-0
  •  bio-linux-fastdnaml 1:1bl-0
  •  bio-linux-fastqc 0.10.0-1
  •  bio-linux-fasttree 2.1.3-0
  •  bio-linux-fluctuate 1.4-0
  •  bio-linux-forester 1.92-10
  •  bio-linux-gap2caf 0.20100408-1
  •  bio-linux-genquery 2.2.4-3
  •  bio-linux-glimmer3 3.02-0
  •  bio-linux-happy 1.2-1
  •  bio-linux-hmmer 1:1bl-0
  •  bio-linux-jalview 1:2.6.1-1
  •  bio-linux-jmotu 1.0.6-1
  •  bio-linux-jprofilegrid 1.2.2-3
  •  bio-linux-keyring 4
  •  bio-linux-lucy 1.20-0
  •  bio-linux-maxd 2.3.0-5
  •  bio-linux-mcl 1:1bl-1
  •  bio-linux-mesquite 2.74-1
  •  bio-linux-migrate 3.1.2-1
  •  bio-linux-mira 1:1bl-1
  •  bio-linux-mira-3rd-party 20110220-2
  •  bio-linux-mothur 2bl-2
  •  bio-linux-mrbayes 1:1bl-1
  •  bio-linux-mrbayes-multi 3.1.2-4
  •  bio-linux-msatfinder 2.0.10
  •  bio-linux-mspcrunch 2.5-0
  •  bio-linux-mummer 1:1bl-0
  •  bio-linux-muscle 1:1bl-1
  •  bio-linux-mview 1.51-2
  •  bio-linux-ncbi-tools-x11 1:1bl-2
  •  bio-linux-njplot 1:1bl-0
  •  bio-linux-nrdb 2-0
  •  bio-linux-ocount 0.5-0
  •  bio-linux-oligoarray 2.1-8
  •  bio-linux-oligoarrayaux 3.7-0
  •  bio-linux-omegamap 0.5-0
  •  bio-linux-paml 4.4c-1
  •  bio-linux-partigene 3.05-8
  •  bio-linux-pedro 1.8-15
  •  bio-linux-pfaat 1.0.034-5
  •  bio-linux-phylip 1:1bl-1
  •  bio-linux-phyml 1:1bl-0
  •  bio-linux-prank 20100318-0
  •  bio-linux-priam 2005.07-4
  •  bio-linux-primer3 1:1bl-0
  •  bio-linux-prot4est 2.2-10
  •  bio-linux-qiime 1:1.3.0bl-7
  •  bio-linux-qtlcart 1.17f-0
  •  bio-linux-rasmol 1:1bl-0
  •  bio-linux-rbs-finder 1.0-3
  •  bio-linux-rdp-classifier 1:2.3-2
  •  bio-linux-readseq 1:1bl-1
  •  bio-linux-recombine 1.41-0
  •  bio-linux-sampledata 20041011-9
  •  bio-linux-samtools 1:1bl-2
  •  bio-linux-sequin 1:1bl-0
  •  bio-linux-splitstree 4.0-11
  •  bio-linux-squint 1.02-2
  •  bio-linux-staden 2006.1.7.0+1.11.6-5
  •  bio-linux-stars 1.2a-11
  •  bio-linux-t-coffee 1:1bl-1
  •  bio-linux-tablet 1.12.02.06-1
  •  bio-linux-taverna 1.70-5
  •  bio-linux-taxinspector 1.0b3-10
  •  bio-linux-tetra 1.0b3
  •  bio-linux-themes 6.1
  •  bio-linux-trace2dbest 3.14-2
  •  bio-linux-transterm-hp 2.07-1
  •  bio-linux-tree-puzzle 1:1bl-0
  •  bio-linux-treeview 1:1bl-0
  •  bio-linux-trnascan 1.23-0
  •  bio-linux-tutorials 1-14
  •  bio-linux-usb-maker 0.7-4
  •  bio-linux-wise2 2.1.20-0
  •  bio-linux-xcut 1.1-6
  •  bio-linux-zsh 1-17
  •  bioperl 1.6.1-1ubuntu1
  •  bioperl-run 1.6.1-1
  •  biosquid 1.9g+cvs20050121-2
  •  blast2 1:2.2.24.20100808-2
  •  blcr-dkms 0.8.2-10
  •  blcr-util 0.8.2-10
  •  blt 2.4z-4.2
  •  bluez 4.60-0ubuntu8
  •  bluez-alsa 4.60-0ubuntu8
  •  bluez-cups 4.60-0ubuntu8
  •  bluez-gstreamer 4.60-0ubuntu8
  •  bogl-bterm 0.1.18-3ubuntu4
  •  bogofilter 1.2.1-0ubuntu1.1
  •  bogofilter-bdb 1.2.1-0ubuntu1.1
  •  bogofilter-common 1.2.1-0ubuntu1.1
  •  bowtie 0.12.7-1
  •  boxshade 3.3.1-4
  •  branding-ubuntu 0.4-0ubuntu1
  •  brasero 2.30.2-0ubuntu1.1
  •  brasero-common 2.30.2-0ubuntu1.1
  •  brltty 4.1-2ubuntu6
  •  brltty-x11 4.1-2ubuntu6
  •  bsd-mailx 8.1.2-0.20090911cvs-2ubuntu1
  •  bsdmainutils 8.0.1ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1.10.04.2
  •  build-essential 11.4build1
  •  busybox-initramfs 1:1.13.3-1ubuntu11
  •  busybox-static 1:1.13.3-1ubuntu11
  •  bwa 0.5.5-1
  •  byobu 2.68-0ubuntu1.2
  •  bzip2 1.0.5-4ubuntu0.2
  •  ca-certificates 20090814ubuntu0.10.04.1
  •  ca-certificates-java 20100406ubuntu1
  •  capplets-data 1:2.30.1-0ubuntu2
  •  casper 1.236.3
  •  cdbfasta 20100722-1ubuntu5
  •  cdparanoia 3.10.2+debian-9
  •  checkbox 0.9.2
  •  checkbox-gtk 0.9.2
  •  chimeraslayer 20101212-1ubuntu5
  •  cli-common 0.7
  •  clustalw 2.0.10-1
  •  clustalx 2.0.12-2
  •  comerr-dev 2.1-1.41.11-1ubuntu2.1
  •  command-not-found 0.2.40ubuntu5
  •  command-not-found-data 0.2.40ubuntu5
  •  compiz 1:0.8.4-0ubuntu15.3
  •  compiz-core 1:0.8.4-0ubuntu15.3
  •  compiz-fusion-plugins-main 0.8.4-0ubuntu3
  •  compiz-gnome 1:0.8.4-0ubuntu15.3
  •  compiz-plugins 1:0.8.4-0ubuntu15.3
  •  compizconfig-backend-gconf 0.8.4-0ubuntu2.1
  •  computer-janitor 1.14.1-0ubuntu2
  •  computer-janitor-gtk 1.14.1-0ubuntu2
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-3ubuntu2
  •  coreutils 7.4-2ubuntu3
  •  cpio 2.10-1ubuntu2
  •  cpp 4:4.4.3-1ubuntu1
  •  cpp-4.4 4.4.3-4ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-106ubuntu5
  •  cron-apt 0.8.1
  •  cryptsetup 2:1.1.0~rc2-1ubuntu13
  •  cups 1.4.3-1ubuntu1.5
  •  cups-bsd 1.4.3-1ubuntu1.5
  •  cups-client 1.4.3-1ubuntu1.5
  •  cups-common 1.4.3-1ubuntu1.5
  •  cups-driver-gutenprint 5.2.5-0ubuntu1.1
  •  cvs 1:1.12.13-12ubuntu1.10.04.1
  •  dash 0.5.5.1-3ubuntu2
  •  dbus 1.2.16-2ubuntu4.3
  •  dbus-x11 1.2.16-2ubuntu4.3
  •  dc 1.06.95-2
  •  dcraw 8.86-1build1
  •  debconf 1.5.28ubuntu4
  •  debconf-i18n 1.5.28ubuntu4
  •  debianutils 3.2.2
  •  default-jre 1.6-34
  •  default-jre-headless 1.6-34
  •  defoma 0.11.10-4ubuntu1
  •  desktop-file-utils 0.16-0ubuntu2
  •  dhcp3-client 3.1.3-2ubuntu3.3
  •  dhcp3-common 3.1.3-2ubuntu3.3
  •  dialign 2.2.1-3
  •  dialign-tx 1.0.2-1
  •  dialign-tx-data 1.0.2-1
  •  dictionaries-common 1.4.0ubuntu2
  •  diffutils 1:2.8.1-18
  •  dkms 2.1.1.2-2ubuntu1
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu4.1
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.52-1ubuntu0.1
  •  dnsutils 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  doc-base 0.9.5
  •  docbook-xml 4.5-7
  •  dosfstools 3.0.7-1
  •  dpatch 2.0.31
  •  dpkg 1.15.5.6ubuntu4.5
  •  dpkg-dev 1.15.5.6ubuntu4.5
  •  dump 0.4b42-1ubuntu0.10.04.1
  •  dvd+rw-tools 7.1-6
  •  e2fslibs 1.41.11-1ubuntu2.1
  •  e2fsprogs 1.41.11-1ubuntu2.1
  •  eclipse 3.5.2-2ubuntu4.3
  •  eclipse-jdt 3.5.2-2ubuntu4.3
  •  eclipse-pde 3.5.2-2ubuntu4.3
  •  eclipse-platform 3.5.2-2ubuntu4.3
  •  eclipse-platform-data 3.5.2-2ubuntu4.3
  •  eclipse-plugin-cvs 3.5.2-2ubuntu4.3
  •  eclipse-rcp 3.5.2-2ubuntu4.3
  •  ecryptfs-utils 83-0ubuntu3.2.10.04.3
  •  ed 1.4-1build1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  embassy-domainatrix 0.1.0+20100115-1
  •  embassy-domalign 0.1.0+20100115-1
  •  embassy-domsearch 0.1.0++20100115-1
  •  embassy-phylip 3.69-1
  •  emboss 6.3.1-3
  •  emboss-data 6.3.1-3
  •  emboss-doc 6.3.1-3
  •  emboss-lib 6.3.1-3
  •  empathy 2.30.3-0ubuntu1.1
  •  empathy-common 2.30.3-0ubuntu1.1
  •  eog 2.30.0-0ubuntu1
  •  erlang-base 1:13.b.3-dfsg-2ubuntu2.1
  •  erlang-crypto 1:13.b.3-dfsg-2ubuntu2.1
  •  esound-clients 0.2.41-6ubuntu1
  •  esound-common 0.2.41-6ubuntu1
  •  espeak 1.43.03-0ubuntu1
  •  espeak-data 1.43.03-0ubuntu1
  •  evince 2.30.3-0ubuntu1.3
  •  evolution 2.28.3-0ubuntu10.3
  •  evolution-common 2.28.3-0ubuntu10.3
  •  evolution-data-server 2.28.3.1-0ubuntu5
  •  evolution-data-server-common 2.28.3.1-0ubuntu5
  •  evolution-exchange 2.28.3-0ubuntu1
  •  evolution-indicator 0.2.8-0ubuntu1
  •  evolution-plugins 2.28.3-0ubuntu10.3
  •  evolution-webcal 2.28.0-1
  •  exim4 4.71-3ubuntu1.3
  •  exim4-base 4.71-3ubuntu1.3
  •  exim4-config 4.71-3ubuntu1.3
  •  exim4-daemon-light 4.71-3ubuntu1.3
  •  expect 5.44.1.14-5
  •  f-spot 0.6.1.5-2ubuntu7
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-2
  •  fastdnaml 1.2.2-9
  •  fastjar 2:0.98-1ubuntu0.10.04.1
  •  fglrx-modaliases 2:8.723.1-0ubuntu6
  •  file 5.03-5ubuntu1
  •  file-roller 2.30.1.1-0ubuntu2
  •  findutils 4.4.2-1ubuntu1
  •  finger 0.17-13build1
  •  firefox 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-branding 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-gnome-support 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-locale-de 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-locale-en 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-locale-es 10.0.2+build1-0ubuntu0.10.04.1
  •  firefox-locale-pt 10.0.2+build1-0ubuntu0.10.04.1
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100210-0ubuntu4
  •  foomatic-db 20100216-0ubuntu3
  •  foomatic-db-engine 4.0.4-0ubuntu1
  •  foomatic-filters 4.0.4-0ubuntu1.1
  •  freeglut3 2.6.0-0ubuntu2
  •  freenx 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  freenx-rdp 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  freenx-server 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  freenx-session-launcher 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  freenx-smb 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  freenx-vnc 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  friendly-recovery 0.2.10
  •  ftp 0.17-19build1
  •  fuse-utils 2.8.1-1.1ubuntu3.1
  •  g++ 4:4.4.3-1ubuntu1
  •  g++-4.4 4.4.3-4ubuntu5
  •  gamin 0.1.10-1ubuntu3
  •  gawk 1:3.1.6.dfsg-4build1
  •  gcalctool 5.30.0.is.5.28.2-0ubuntu3
  •  gcc 4:4.4.3-1ubuntu1
  •  gcc-4.4 4.4.3-4ubuntu5
  •  gcc-4.4-base 4.4.3-4ubuntu5
  •  gcj-4.4-base 4.4.3-1ubuntu4.1
  •  gcj-4.4-jre-lib 4.4.3-1ubuntu4.1
  •  gconf-defaults-service 2.28.1-0ubuntu1
  •  gconf-editor 2.30.0-0ubuntu1
  •  gconf2 2.28.1-0ubuntu1
  •  gconf2-common 2.28.1-0ubuntu1
  •  gdb 7.1-1ubuntu2
  •  gdebi 0.6.0ubuntu2
  •  gdebi-core 0.6.0ubuntu2
  •  gdm 2.30.2.is.2.30.0-0ubuntu5.2
  •  gdm-guest-session 0.15
  •  gedit 2.30.3-0ubuntu0.1
  •  gedit-common 2.30.3-0ubuntu0.1
  •  genisoimage 9:1.1.10-1ubuntu1
  •  geoip-database 1.4.6.dfsg-17
  •  gettext-base 0.17-8ubuntu3
  •  gfortran 4:4.4.3-1ubuntu1
  •  gfortran-4.4 4.4.3-4ubuntu5
  •  ggobi 2.1.9~20091212-1
  •  ghostscript 8.71.dfsg.1-0ubuntu5.4
  •  ghostscript-cups 8.71.dfsg.1-0ubuntu5.4
  •  ghostscript-x 8.71.dfsg.1-0ubuntu5.4
  •  gksu 2.0.2-2ubuntu2
  •  gnome-about 1:2.30.2-0ubuntu1
  •  gnome-accessibility-themes 2.30.0-0ubuntu1
  •  gnome-applets 2.30.0-0ubuntu2
  •  gnome-applets-data 2.30.0-0ubuntu2
  •  gnome-bluetooth 2.30.0-0ubuntu3
  •  gnome-codec-install 0.4.2ubuntu2
  •  gnome-control-center 1:2.30.1-0ubuntu2
  •  gnome-desktop-data 1:2.30.2-0ubuntu1
  •  gnome-disk-utility 2.30.1-1
  •  gnome-doc-utils 0.20.0-0ubuntu2
  •  gnome-icon-theme 2.28.0-1ubuntu1
  •  gnome-keyring 2.92.92.is.2.30.3-0ubuntu1.1
  •  gnome-mag 1:0.16.1-0ubuntu1
  •  gnome-media 2.30.0-0ubuntu1
  •  gnome-media-common 2.30.0-0ubuntu1
  •  gnome-menus 2.30.0-0ubuntu4
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.30.0-0ubuntu1
  •  gnome-orca 2.30.2-0ubuntu1
  •  gnome-panel 1:2.30.2-0ubuntu0.2
  •  gnome-panel-data 1:2.30.2-0ubuntu0.2
  •  gnome-power-manager 2.30.0-0ubuntu1.1
  •  gnome-schedule 2.1.1-3
  •  gnome-screensaver 2.30.0-0ubuntu2.1
  •  gnome-session 2.30.0-0ubuntu1
  •  gnome-session-bin 2.30.0-0ubuntu1
  •  gnome-session-canberra 0.22-1ubuntu2
  •  gnome-settings-daemon 2.30.1-0ubuntu1.1
  •  gnome-system-monitor 2.28.0-1ubuntu2
  •  gnome-system-tools 2.30.0-0ubuntu3
  •  gnome-terminal 2.30.2-0ubuntu1
  •  gnome-terminal-data 2.30.2-0ubuntu1
  •  gnome-themes-selected 2.30.0-0ubuntu1
  •  gnome-themes-ubuntu 0.6.1
  •  gnome-user-guide 2.30.0+git20100403ubuntu3
  •  gnome-user-share 2.30.0-0ubuntu2
  •  gnome-utils 2.30.0-0ubuntu1.1
  •  gnumeric 1.10.1-1ubuntu1
  •  gnumeric-common 1.10.1-1ubuntu1
  •  gnumeric-doc 1.10.1-1ubuntu1
  •  gnupg 1.4.10-2ubuntu1
  •  gnupg-curl 1.4.10-2ubuntu1
  •  gparted 0.5.1-1ubuntu3
  •  gpgv 1.4.10-2ubuntu1
  •  graphviz 2.20.2-8ubuntu3
  •  grep 2.5.4-4build1
  •  groff-base 1.20.1-7
  •  grub-common 1.98-1ubuntu12
  •  grub-pc 1.98-1ubuntu12
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gstreamer0.10-alsa 0.10.28-1
  •  gstreamer0.10-gnonlin 0.10.15-1
  •  gstreamer0.10-nice 0.0.10-2build1
  •  gstreamer0.10-plugins-base 0.10.28-1
  •  gstreamer0.10-plugins-base-apps 0.10.28-1
  •  gstreamer0.10-plugins-good 0.10.21-1ubuntu3
  •  gstreamer0.10-pulseaudio 0.10.21-1ubuntu3
  •  gstreamer0.10-tools 0.10.28-1
  •  gstreamer0.10-x 0.10.28-1
  •  gtk2-engines 1:2.20.0-0ubuntu1
  •  gtk2-engines-murrine 0.90.3+git20100323-0ubuntu3
  •  gtk2-engines-pixbuf 2.20.1-0ubuntu2.1
  •  gucharmap 1:2.30.0-0ubuntu1
  •  gufw 10.04.5-0ubuntu0.1
  •  guile-1.8-libs 1.8.7+1-3ubuntu1
  •  gvfs 1.6.1-0ubuntu1build1
  •  gvfs-backends 1.6.1-0ubuntu1build1
  •  gvfs-bin 1.6.1-0ubuntu1build1
  •  gvfs-fuse 1.6.1-0ubuntu1build1
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-0ubuntu6
  •  hal-info 20091130-1
  •  hdparm 9.15-1ubuntu9
  •  hicolor-icon-theme 0.11-1
  •  hmmer 2.3.2-5
  •  hostname 3.03ubuntu1
  •  hpijs 3.10.2-2ubuntu2.2
  •  hplip 3.10.2-2ubuntu2.2
  •  hplip-data 3.10.2-2ubuntu2.2
  •  humanity-icon-theme 0.5.2.1
  •  hunspell-en-ca 1:3.2.0-3ubuntu3.1
  •  hunspell-en-us 20070829-4ubuntu1
  •  ia32-libs 2.7ubuntu26.1
  •  ibus 1.2.0.20091215-1ubuntu4
  •  ibus-gtk 1.2.0.20091215-1ubuntu4
  •  ibus-m17n 1.2.0.20091217-1
  •  ibus-table 1.2.0.20100111-1
  •  icedtea-6-jre-cacao 6b20-1.9.13-0ubuntu1~10.04.1
  •  icedtea6-plugin 6b20-1.9.13-0ubuntu1~10.04.1
  •  ifupdown 0.6.8ubuntu29.2
  •  im-switch 1.19
  •  imagemagick 7:6.5.7.8-1ubuntu1.1
  •  indicator-applet 0.3.7-0ubuntu1
  •  indicator-applet-session 0.3.7-0ubuntu1
  •  indicator-application 0.0.19-0ubuntu4
  •  indicator-me 0.2.6-0ubuntu1
  •  indicator-messages 0.3.6-0ubuntu2
  •  indicator-session 0.2.8-0ubuntu2
  •  indicator-sound 0.2.6-0ubuntu1
  •  infernal 1.0.2-1
  •  infernal-doc 1.0.2-1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.92bubuntu78
  •  initramfs-tools-bin 0.92bubuntu78
  •  initscripts 2.87dsf-4ubuntu17.5
  •  inputattach 20051019-9
  •  insserv 1.12.0-14
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  iproute 20091226-1
  •  iptables 1.4.4-2ubuntu2
  •  iputils-arping 3:20071127-2ubuntu1
  •  iputils-ping 3:20071127-2ubuntu1
  •  iputils-tracepath 3:20071127-2ubuntu1
  •  irqbalance 0.55+20091017-3ubuntu2
  •  iso-codes 3.12.1-1
  •  jarwrapper 0.28
  •  java-common 0.34
  •  jellyfish 1.1.4-1
  •  jemboss 6.3bl1-8
  •  jfsutils 1.1.12-2.1
  •  jockey-common 0.5.8-0ubuntu8.1
  •  jockey-gtk 0.5.8-0ubuntu8.1
  •  junit 3.8.2-4
  •  junit4 4.8.1-3
  •  kalign 2.04-2
  •  kbd 1.15-1ubuntu3
  •  kerneloops-daemon 0.12+git20090217-1ubuntu7
  •  keyutils 1.2-12
  •  klibc-utils 1.5.17-4ubuntu1
  •  krb5-multidev 1.8.1+dfsg-2ubuntu0.10
  •  language-pack-de 1:10.04+20110931
  •  language-pack-de-base 1:10.04+20110931
  •  language-pack-en 1:10.04+20110931
  •  language-pack-en-base 1:10.04+20110931
  •  language-pack-es 1:10.04+20110931
  •  language-pack-es-base 1:10.04+20110931
  •  language-pack-gnome-de 1:10.04+20110931
  •  language-pack-gnome-de-base 1:10.04+20110931
  •  language-pack-gnome-en 1:10.04+20110931
  •  language-pack-gnome-en-base 1:10.04+20110931
  •  language-pack-gnome-es 1:10.04+20110931
  •  language-pack-gnome-es-base 1:10.04+20110931
  •  language-pack-gnome-pt 1:10.04+20110931
  •  language-pack-gnome-pt-base 1:10.04+20110931
  •  language-pack-gnome-xh 1:10.04+20110931
  •  language-pack-gnome-xh-base 1:10.04+20110931
  •  language-pack-pt 1:10.04+20110931
  •  language-pack-pt-base 1:10.04+20110931
  •  language-pack-xh 1:10.04+20110931
  •  language-pack-xh-base 1:10.04+20110931
  •  language-selector 0.5.8
  •  language-selector-common 0.5.8
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.35
  •  less 436-1
  •  lesstif2 1:0.95.2-1
  •  lftp 4.0.2-1ubuntu0.1
  •  lib32asound2 1.0.22-0ubuntu7
  •  lib32bz2-1.0 1.0.5-4ubuntu0.2
  •  lib32gcc1 1:4.4.3-4ubuntu5
  •  lib32ncurses5 5.7+20090803-2ubuntu3
  •  lib32stdc++6 4.4.3-4ubuntu5
  •  lib32v4l-0 0.6.4-1ubuntu1
  •  lib32z1 1:1.2.3.3.dfsg-15ubuntu1
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-3
  •  libaccess-bridge-java-jni 1.26.2-3
  •  libace-perl 1.92-2
  •  libacl1 2.2.49-2
  •  libajax6 6.3.1-3
  •  libalgorithm-c3-perl 0.08-1
  •  libalgorithm-diff-perl 1.19.02-1
  •  libalgorithm-munkres-perl 0.08-2
  •  libanthy0 9100h-0ubuntu2
  •  libanydata-perl 0.10-9
  •  libapparmor-perl 2.5.1-0ubuntu0.10.04.3
  •  libapparmor1 2.5.1-0ubuntu0.10.04.3
  •  libappindicator0 0.0.19-0ubuntu4
  •  libapr1 1.3.8-1ubuntu0.3
  •  libaprutil1 1.3.9+dfsg-3ubuntu0.10.04.1
  •  libaprutil1-dbd-sqlite3 1.3.9+dfsg-3ubuntu0.10.04.1
  •  libaprutil1-ldap 1.3.9+dfsg-3ubuntu0.10.04.1
  •  libarchive1 2.8.0-2ubuntu0.1
  •  libarray-compare-perl 2.01-1
  •  libart-2.0-2 2.3.20-2build1
  •  libart2.0-cil 2.24.1-6ubuntu1
  •  libasm3-java 3.2-3ubuntu1
  •  libasound2 1.0.22-0ubuntu7
  •  libasound2-plugins 1.0.22-0ubuntu6
  •  libaspell15 0.60.6-3ubuntu1
  •  libatasmart4 0.17+git20100219-1git2
  •  libatk1.0-0 1.30.0-0ubuntu2.1
  •  libatk1.0-data 1.30.0-0ubuntu2.1
  •  libatm1 1:2.5.1-1.2
  •  libatspi1.0-0 1.30.1-0ubuntu1
  •  libattr1 1:2.4.44-1
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.25-1ubuntu6.2
  •  libavahi-common-data 0.6.25-1ubuntu6.2
  •  libavahi-common3 0.6.25-1ubuntu6.2
  •  libavahi-core6 0.6.25-1ubuntu6.2
  •  libavahi-glib1 0.6.25-1ubuntu6.2
  •  libavahi-gobject0 0.6.25-1ubuntu6.2
  •  libavahi-ui0 0.6.25-1ubuntu6.2
  •  libavc1394-0 0.5.3-1build4
  •  libbeagle1 0.3.9-1build1
  •  libbind9-60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libbio-asn1-entrezgene-perl 1.091-2
  •  libbit-vector-perl 7.1-1
  •  libblas-dev 1.2-2build1
  •  libblas3gf 1.2-2build1
  •  libblkid1 2.17.2-0ubuntu1.10.04.2
  •  libbluetooth3 4.60-0ubuntu8
  •  libbonobo2-0 2.24.3-0ubuntu1
  •  libbonobo2-common 2.24.3-0ubuntu1
  •  libbonoboui2-0 2.24.3-0ubuntu1
  •  libbonoboui2-common 2.24.3-0ubuntu1
  •  libboost-regex1.40.0 1.40.0-4ubuntu4
  •  libboost-thread1.40.0 1.40.0-4ubuntu4
  •  libbrasero-media0 2.30.2-0ubuntu1.1
  •  libbrlapi0.5 4.1-2ubuntu6
  •  libbsd0 0.2.0-1
  •  libbz2-1.0 1.0.5-4ubuntu0.2
  •  libbz2-dev 1.0.5-4ubuntu0.2
  •  libc-bin 2.11.1-0ubuntu7.8
  •  libc-dev-bin 2.11.1-0ubuntu7.8
  •  libc6 2.11.1-0ubuntu7.8
  •  libc6-dev 2.11.1-0ubuntu7.8
  •  libc6-i386 2.11.1-0ubuntu7.8
  •  libcaca0 0.99.beta16-3
  •  libcache-cache-perl 1.06-1
  •  libcairo-perl 1.061-1build1
  •  libcairo2 1.8.10-2ubuntu1
  •  libcairomm-1.0-1 1.8.4-0ubuntu1
  •  libcamel1.2-14 2.28.3.1-0ubuntu5
  •  libcanberra-gtk-module 0.22-1ubuntu2
  •  libcanberra-gtk0 0.22-1ubuntu2
  •  libcanberra-pulse 0.22-1ubuntu2
  •  libcanberra0 0.22-1ubuntu2
  •  libcap-ng0 0.6.2-4
  •  libcap2 1:2.17-2ubuntu1
  •  libcarp-assert-perl 0.20-2
  •  libcarp-clan-perl 6.02-1
  •  libcbf0 0.7.9.1-3
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libcgi-application-basic-plugin-bundle-perl 0.4+nmu1
  •  libcgi-application-perl 4.31-1
  •  libcgi-application-plugins-perl 0.11
  •  libcgi-session-perl 4.41-1
  •  libck-connector0 0.4.1-3ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.21-1
  •  libclass-c3-xs-perl 0.13-1
  •  libclass-data-inheritable-perl 0.08-1
  •  libclass-inspector-perl 1.24-1
  •  libclass-mop-perl 0.98-1
  •  libclone-perl 0.31-1build1
  •  libclutter-1.0-0 1.2.4-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.4-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-1ubuntu3
  •  libcomerr2 1.41.11-1ubuntu2.1
  •  libcommons-beanutils-java 1.8.2-1
  •  libcommons-codec-java 1.4-2
  •  libcommons-collections3-java 3.2.1-4
  •  libcommons-compress-java 1.0-1
  •  libcommons-digester-java 1.8.1-2
  •  libcommons-el-java 1.0-5
  •  libcommons-httpclient-java 3.1-9
  •  libcommons-logging-java 1.1.1-7
  •  libcompizconfig0 0.8.4-0ubuntu2
  •  libconfig-auto-perl 0.20-2
  •  libconfig-inifiles-perl 2.52-1
  •  libconfig-simple-perl 4.59-3
  •  libconvert-binary-c-perl 0.74-1
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libcouchdb-glib-1.0-2 0.6.3-0ubuntu2
  •  libcr0 0.8.2-10
  •  libcroco3 0.6.2-1
  •  libcrypt-ssleay-perl 0.57-2
  •  libcryptui0 2.30.0-0ubuntu2
  •  libcups2 1.4.3-1ubuntu1.5
  •  libcupscgi1 1.4.3-1ubuntu1.5
  •  libcupsdriver1 1.4.3-1ubuntu1.5
  •  libcupsimage2 1.4.3-1ubuntu1.5
  •  libcupsmime1 1.4.3-1ubuntu1.5
  •  libcupsppdc1 1.4.3-1ubuntu1.5
  •  libcurl3 7.19.7-1ubuntu1.1
  •  libcurl3-gnutls 7.19.7-1ubuntu1.1
  •  libcurl4-openssl-dev 7.19.7-1ubuntu1.1
  •  libcvector2 1.0.3-1
  •  libcwidget3 0.5.13-1ubuntu1
  •  libdaemon0 0.14-2
  •  libdata-formvalidator-perl 4.65-1
  •  libdata-optlist-perl 0.104-1
  •  libdata-stag-perl 0.11-2
  •  libdate-calc-perl 6.0-1
  •  libdate-manip-perl 6.05-1
  •  libdatrie1 0.2.2-3
  •  libdb-je-java 3.3.62-3
  •  libdb4.7-java 4.7.25-9
  •  libdb4.7-java-gcj 4.7.25-9
  •  libdb4.8 4.8.24-1ubuntu1
  •  libdbd-anydata-perl 0.09-2
  •  libdbd-csv-perl 0.2600-1
  •  libdbd-mysql-perl 4.012-1ubuntu1
  •  libdbd-pg-perl 2.16.1-1
  •  libdbd-sqlite3-perl 1.29-1
  •  libdbi-perl 1.609-1build1
  •  libdbus-1-3 1.2.16-2ubuntu4.3
  •  libdbus-glib-1-2 0.84-1ubuntu0.2
  •  libdbusmenu-glib1 0.2.9-0ubuntu3.1
  •  libdbusmenu-gtk1 0.2.9-0ubuntu3.1
  •  libdebconfclient0 0.147
  •  libdebian-installer4 0.68ubuntu3
  •  libdecoration0 1:0.8.4-0ubuntu15.3
  •  libdesktopcouch-glib-1.0-2 0.6.3-0ubuntu2
  •  libdevel-globaldestruction-perl 0.02-1
  •  libdevel-stacktrace-perl 1.2100-1
  •  libdevkit-power-gobject1 1:0.9.1-1ubuntu1
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu4.1
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.12-1build1
  •  libdirectfb-1.2-0 1.2.8-5ubuntu2
  •  libdjvulibre-text 3.5.22-1ubuntu4.1
  •  libdjvulibre21 3.5.22-1ubuntu4.1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns64 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libdotconf1.0 1.0.13-3
  •  libdrm-dev 2.4.18-1ubuntu3
  •  libdrm-intel1 2.4.18-1ubuntu3
  •  libdrm-nouveau1 2.4.18-1ubuntu3
  •  libdrm-radeon1 2.4.18-1ubuntu3
  •  libdrm2 2.4.18-1ubuntu3
  •  libdv4 1.0.0-2ubuntu2
  •  libebackend1.2-0 2.28.3.1-0ubuntu5
  •  libebook1.2-9 2.28.3.1-0ubuntu5
  •  libecal1.2-7 2.28.3.1-0ubuntu5
  •  libecj-java 3.5.1-1
  •  libecryptfs0 83-0ubuntu3.2.10.04.3
  •  libedata-book1.2-2 2.28.3.1-0ubuntu5
  •  libedata-cal1.2-6 2.28.3.1-0ubuntu5
  •  libedataserver1.2-11 2.28.3.1-0ubuntu5
  •  libedataserverui1.2-8 2.28.3.1-0ubuntu5
  •  libedit2 2.11-20080614-1build1
  •  libeggdbus-1-0 0.6-1
  •  libegroupwise1.2-13 2.28.3.1-0ubuntu5
  •  libelf1 0.143-1
  •  libemail-valid-perl 0.182-1
  •  libenchant1c2a 1.6.0-0ubuntu1
  •  libept0 0.5.30
  •  libequinox-osgi-java 3.5.2-2ubuntu4.3
  •  liberror-perl 0.17-1
  •  libesd0 0.2.41-6ubuntu1
  •  libespeak1 1.43.03-0ubuntu1
  •  libevdocument2 2.30.3-0ubuntu1.3
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevview2 2.30.3-0ubuntu1.3
  •  libexception-class-perl 1.29-1
  •  libexception-class-trycatch-perl 1.12-1
  •  libexchange-storage1.2-3 2.28.3.1-0ubuntu5
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.19-1
  •  libexpat1 2.0.1-7ubuntu1
  •  libfcgi-perl 0.68-1
  •  libffi5 3.0.9-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-mmagic-perl 1.27-1
  •  libfile-slurp-perl 9999.13-1
  •  libfile-which-perl 1.08-1
  •  libflac8 1.2.1-2build2
  •  libflickrnet2.2-cil 1:2.2.0-3
  •  libfltk1.1 1.1.10-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-1
  •  libfreetype6 2.3.11-1ubuntu2.5
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse2 2.8.1-1.1ubuntu3.1
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail-common 2.20.1-0ubuntu2.1
  •  libgail-gnome-module 1.20.1-2
  •  libgail18 2.20.1-0ubuntu2.1
  •  libgamin0 0.1.10-1ubuntu3
  •  libgc1c2 1:6.8-1.2ubuntu1
  •  libgcc1 1:4.4.3-4ubuntu5
  •  libgcj-bc 4.4.3-4ubuntu1
  •  libgcj-common 1:4.4.3-1ubuntu1
  •  libgcj10 4.4.3-1ubuntu4.1
  •  libgconf2-4 2.28.1-0ubuntu1
  •  libgconf2.0-cil 2.24.1-6ubuntu1
  •  libgcr0 2.92.92.is.2.30.3-0ubuntu1.1
  •  libgcrypt11 1.4.4-5ubuntu2
  •  libgd-gd2-noxpm-perl 1:2.39-2
  •  libgd-graph-perl 1.44-3
  •  libgd-text-perl 0.86-5
  •  libgd2-xpm 2.0.36~rc1~dfsg-3.1ubuntu1
  •  libgdata-common 0.5.2-0ubuntu1
  •  libgdata-google1.2-1 2.28.3.1-0ubuntu5
  •  libgdata1.2-1 2.28.3.1-0ubuntu5
  •  libgdata6 0.5.2-0ubuntu1
  •  libgdbm3 1.8.3-9
  •  libgdict-1.0-6 2.30.0-0ubuntu1.1
  •  libgdiplus 2.4.2-1ubuntu0.10.04.1
  •  libgdu-gtk0 2.30.1-1
  •  libgdu0 2.30.1-1
  •  libgeoip1 1.4.6.dfsg-17
  •  libgfortran3 4.4.3-4ubuntu5
  •  libgif4 4.1.6-9
  •  libgksu2-0 2.0.13~pre1-1ubuntu4.2
  •  libgl1-mesa-dev 7.7.1-1ubuntu3
  •  libgl1-mesa-dri 7.7.1-1ubuntu3
  •  libgl1-mesa-glx 7.7.1-1ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libglade2.0-cil 2.12.9-4
  •  libglew1.5 1.5.2-0ubuntu1
  •  libglib-perl 1:1.222-1
  •  libglib2.0-0 2.24.1-0ubuntu1
  •  libglib2.0-cil 2.12.9-4
  •  libglib2.0-data 2.24.1-0ubuntu1
  •  libglibmm-2.4-1c2a 2.24.2-0ubuntu1
  •  libglitz-glx1 0.5.6-1build1
  •  libglitz1 0.5.6-1build1
  •  libglu1-mesa 7.7.1-1ubuntu3
  •  libglu1-mesa-dev 7.7.1-1ubuntu3
  •  libgmime-2.4-2 2.4.14-1+nmu1
  •  libgmime2.4-cil 2.4.14-1+nmu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnome-bluetooth7 2.30.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.30.2-0ubuntu1
  •  libgnome-keyring0 2.30.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-mag2 1:0.16.1-0ubuntu1
  •  libgnome-media0 2.30.0-0ubuntu1
  •  libgnome-menu2 2.30.0-0ubuntu4
  •  libgnome-pilot2 2.0.17-0ubuntu5
  •  libgnome-vfs2.0-cil 2.24.1-6ubuntu1
  •  libgnome-window-settings1 1:2.30.1-0ubuntu2
  •  libgnome2-0 2.30.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.30.0-0ubuntu1
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnome2.24-cil 2.24.1-6ubuntu1
  •  libgnomecanvas2-0 2.30.1-0ubuntu1
  •  libgnomecanvas2-common 2.30.1-0ubuntu1
  •  libgnomekbd-common 2.30.2-0ubuntu0.1
  •  libgnomekbd4 2.30.2-0ubuntu0.1
  •  libgnomepanel2.24-cil 2.26.0-2ubuntu1
  •  libgnomeui-0 2.24.3-1
  •  libgnomeui-common 2.24.3-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu2
  •  libgnomevfs2-common 1:2.24.2-1ubuntu2
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu2
  •  libgnutls26 2.8.5-2
  •  libgoffice-0.8-8 0.8.1-1ubuntu2
  •  libgoffice-0.8-8-common 0.8.1-1ubuntu2
  •  libgomp1 4.4.3-4ubuntu5
  •  libgoocanvas-common 0.15-0ubuntu2
  •  libgoocanvas3 0.15-0ubuntu2
  •  libgp11-0 2.92.92.is.2.30.3-0ubuntu1.1
  •  libgpg-error0 1.6-1ubuntu2
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.2ubuntu2
  •  libgpod-common 0.7.93-0ubuntu1
  •  libgpod4 0.7.93-0ubuntu1
  •  libgraph-perl 1:0.91-1
  •  libgraphite3 1:2.3.1-0.2
  •  libgraphviz-perl 2.04-1
  •  libgraphviz4 2.20.2-8ubuntu3
  •  libgs8 8.71.dfsg.1-0ubuntu5.4
  •  libgsf-1-114 1.14.16-1ubuntu1
  •  libgsf-1-common 1.14.16-1ubuntu1
  •  libgsl0ldbl 1.13+dfsg-1
  •  libgssapi-krb5-2 1.8.1+dfsg-2ubuntu0.10
  •  libgssdp-1.0-2 0.7.1-1
  •  libgssglue1 0.1-4
  •  libgssrpc4 1.8.1+dfsg-2ubuntu0.10
  •  libgstfarsight0.10-0 0.0.17-2ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.28-1
  •  libgstreamer0.10-0 0.10.28-1
  •  libgtk-vnc-1.0-0 0.3.10-2ubuntu2.1
  •  libgtk2-perl 1:1.221-4ubuntu2
  •  libgtk2.0-0 2.20.1-0ubuntu2.1
  •  libgtk2.0-bin 2.20.1-0ubuntu2.1
  •  libgtk2.0-cil 2.12.9-4
  •  libgtk2.0-common 2.20.1-0ubuntu2.1
  •  libgtkhtml-editor-common 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkhtml-editor0 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkhtml3.14-19 1:3.29.6.is.3.28.3-0ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.20.3-0ubuntu1
  •  libgtksourceview2.0-0 2.10.4-0ubuntu1
  •  libgtksourceview2.0-common 2.10.4-0ubuntu1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.26.1-0ubuntu2
  •  libgtop2-common 2.26.1-0ubuntu2
  •  libgucharmap7 1:2.30.0-0ubuntu1
  •  libgudev-1.0-0 1:151-12.3
  •  libgupnp-1.0-3 0.13.2-1ubuntu1
  •  libgupnp-igd-1.0-2 0.1.3-4ubuntu1
  •  libgutenprint2 5.2.5-0ubuntu1.1
  •  libgvfscommon0 1.6.1-0ubuntu1build1
  •  libgweather-common 2.30.0-0ubuntu1.1
  •  libgweather1 2.30.0-0ubuntu1.1
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhamcrest-java 1.1-4
  •  libheap-perl 0.80-2
  •  libhpmud0 3.10.2-2ubuntu2.2
  •  libhtml-fillinform-perl 2.00-2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.64-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.9-1
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.8-6ubuntu1
  •  libhyphen0 2.4-6ubuntu1
  •  libibus1 1.2.0.20091215-1ubuntu4
  •  libibverbs1 1.1.3-2ubuntu1
  •  libical0 0.44-3
  •  libice-dev 2:1.0.6-1
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3ubuntu0.10.04.1
  •  libicu4j-java 4.0.1.1-1
  •  libidl0 0.8.13-1
  •  libidn11 1.15-2
  •  libidn11-dev 1.15-2
  •  libido-0.1-0 0.1.6-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase6 1.0.1-3build2
  •  libimage-size-perl 3.220-1
  •  libimobiledevice0 0.9.7-1ubuntu1.2
  •  libindicate-gtk2 0.3.6-0ubuntu1
  •  libindicate4 0.3.6-0ubuntu1
  •  libindicator0 0.3.8-0ubuntu1
  •  libio-pty-perl 1:1.07-2build1
  •  libio-socket-ssl-perl 1.31-1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-4
  •  libipc-run-perl 0.84-1
  •  libipc-sharelite-perl 0.17-1+build2
  •  libipc-signal-perl 1.00-6
  •  libisc60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libisccc60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libisccfg60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  libiw30 30~pre9-3ubuntu4
  •  libjack0 0.118+svn3796-1ubuntu2
  •  libjasper-java 5.5.26-5
  •  libjasper1 1.900.1-7ubuntu0.10.04.1
  •  libjaxp1.3-java 1.3.04-5ubuntu3
  •  libjcode-pm-perl 2.06-1
  •  libjetty-java 6.1.22-1ubuntu1
  •  libjline-java 0.9.94-5
  •  libjpeg62 6b-15ubuntu1
  •  libjpeg62-dev 6b-15ubuntu1
  •  libjs-jquery 1.3.3-2ubuntu1
  •  libjsch-java 0.1.42-1ubuntu0.1
  •  libjson-glib-1.0-0 0.7.6-0ubuntu2
  •  libjtidy-java 7+svn20070309-4
  •  libk5crypto3 1.8.1+dfsg-2ubuntu0.10
  •  libkadm5clnt-mit7 1.8.1+dfsg-2ubuntu0.10
  •  libkadm5srv-mit7 1.8.1+dfsg-2ubuntu0.10
  •  libkdb5-4 1.8.1+dfsg-2ubuntu0.10
  •  libkeyutils1 1.2-12
  •  libklibc 1.5.17-4ubuntu1
  •  libkpathsea5 2009-5ubuntu0.2
  •  libkrb5-3 1.8.1+dfsg-2ubuntu0.10
  •  libkrb5-dev 1.8.1+dfsg-2ubuntu0.10
  •  libkrb5support0 1.8.1+dfsg-2ubuntu0.10
  •  liblapack-dev 3.2.1-2
  •  liblapack3gf 3.2.1-2
  •  liblaunchpad-integration1 0.1.35
  •  liblaunchpad-integration1.0-cil 0.1.35
  •  liblcms1 1.18.dfsg-1ubuntu2.10.04.1
  •  libldap-2.4-2 2.4.21-0ubuntu5.7
  •  libldap2-dev 2.4.21-0ubuntu5.7
  •  liblircclient0 0.8.6-0ubuntu4.2
  •  liblist-moreutils-perl 0.25~02-1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-3ubuntu1
  •  liblog-dispatch-perl 2.22-1
  •  libloudmouth1-0 1.4.3-5
  •  liblouis-data 1.7.0-2
  •  liblouis0 1.7.0-2
  •  liblpint-bonobo0 0.1.35
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblucene2-java 2.9.2+ds1-1
  •  liblwres60 1:9.7.0.dfsg.P1-1ubuntu0.4
  •  liblzma1 4.999.9beta+20091116-1
  •  libm17n-0 1.5.5-1
  •  libmagic1 5.03-5ubuntu1
  •  libmagickcore2 7:6.5.7.8-1ubuntu1.1
  •  libmagickcore2-extra 7:6.5.7.8-1ubuntu1.1
  •  libmagickwand2 7:6.5.7.8-1ubuntu1.1
  •  libmailtools-perl 2.05-1
  •  libmath-derivative-perl 0.01-5
  •  libmath-spline-perl 0.01-4
  •  libmeanwhile1 1.0.2-3build2
  •  libmetacity-private0 1:2.30.1-0ubuntu1.1
  •  libmime-tools-perl 5.427-2
  •  libmime-types-perl 1.28-1
  •  libmldbm-perl 2.01-3
  •  libmng1 1.0.9-1ubuntu1
  •  libmono-addins-gui0.2-cil 0.4-6
  •  libmono-addins0.2-cil 0.4-6
  •  libmono-cairo2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-corlib2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-data-tds2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-i18n-west2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-posix2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-security2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-sharpzip2.84-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-sqlite2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-data2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-runtime2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system-web2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono-system2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmono2.0-cil 2.4.4~svn151842-1ubuntu4
  •  libmoose-perl 0.94-1
  •  libmotif3 2.2.3-4
  •  libmpfr1ldbl 2.4.2-3ubuntu1
  •  libmro-compat-perl 0.11-1
  •  libmtp8 1.0.2-1ubuntu1
  •  libmusicbrainz4c2a 2.1.5-4
  •  libmysqlclient16 5.1.41-3ubuntu12.10
  •  libnautilus-extension1 1:2.30.1-0ubuntu1.2
  •  libncbi6 6.1.20100808-2
  •  libncurses5 5.7+20090803-2ubuntu3
  •  libncurses5-dev 5.7+20090803-2ubuntu3
  •  libncursesw5 5.7+20090803-2ubuntu3
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.0-4
  •  libneon27-gnutls 0.29.0-1
  •  libnet-daemon-perl 0.43-1
  •  libnet-dbus-perl 0.33.6-1build3
  •  libnet-dns-perl 0.65-1build1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnet-libidn-perl 0.12.ds-1
  •  libnet-ssleay-perl 1.35-2ubuntu1
  •  libnetpbm10 2:10.0-12.1ubuntu1
  •  libnewt0.52 0.52.10-5ubuntu1
  •  libnfsidmap2 0.23-2
  •  libnice0 0.0.10-2build1
  •  libnih-dbus1 1.0.1-1
  •  libnih1 1.0.1-1
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8-0ubuntu3.2
  •  libnm-util1 0.8-0ubuntu3.2
  •  libnotify1 0.4.5-1ubuntu4
  •  libnspr4-0d 4.8.6-0ubuntu0.10.04.2
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu0.10.04.3
  •  libntfs-3g75 1:2010.3.6-1ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libnucleus6 6.3.1-3
  •  libnuma1 2.0.3-1
  •  libnunit2.4-cil 2.4.7+dfsg-5
  •  libogg0 1.1.4~dfsg-2
  •  liboil0.3 0.3.16-1ubuntu2
  •  libole-storage-lite-perl 0.19-1
  •  liboobs-1-4 2.30.0-0ubuntu1
  •  libopenexr6 1.6.1-4.1
  •  libopenmpi1.3 1.4.1-2
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.18-0.1
  •  libossp-uuid-perl 1.6.2-1ubuntu1
  •  libossp-uuid16 1.6.2-1ubuntu1
  •  libotf0 0.9.10-1
  •  libpam-ck-connector 0.4.1-3ubuntu2
  •  libpam-gnome-keyring 2.92.92.is.2.30.3-0ubuntu1.1
  •  libpam-modules 1.1.1-2ubuntu5.4
  •  libpam-runtime 1.1.1-2ubuntu5.4
  •  libpam0g 1.1.1-2ubuntu5.4
  •  libpanel-applet2-0 1:2.30.2-0ubuntu0.2
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.0-0ubuntu2.2
  •  libpango1.0-common 1.28.0-0ubuntu2.2
  •  libpangomm-1.4-1 2.26.2-0ubuntu1
  •  libpaper-utils 1.1.23+nmu1build1
  •  libpaper1 1.1.23+nmu1build1
  •  libparams-util-perl 1.00-1
  •  libparams-validate-perl 0.93-1
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu2
  •  libparse-recdescent-perl 1.963+dfsg-1
  •  libparted0 2.2-5ubuntu5.2
  •  libparted0debian1 2.2-5ubuntu5.2
  •  libpcap0.8 1.0.0-6
  •  libpci3 1:3.0.0-4ubuntu17
  •  libpciaccess0 0.11.0-1
  •  libpcre3 7.8-3build1
  •  libpcre3-dev 7.8-3build1
  •  libpcrecpp0 7.8-3build1
  •  libpcsclite1 1.5.3-1ubuntu4.2
  •  libperl5.10 5.10.1-8ubuntu2.1
  •  libperl6-junction-perl 1.40000-1
  •  libpisock9 0.12.4-7ubuntu1
  •  libpisync1 0.12.4-7ubuntu1
  •  libpixman-1-0 0.16.4-1ubuntu2
  •  libplist1 1.1-1ubuntu1
  •  libplrpc-perl 0.2020-2
  •  libplymouth2 0.8.2-2ubuntu2
  •  libpng12-0 1.2.42-1ubuntu2.3
  •  libpng12-dev 1.2.42-1ubuntu2.3
  •  libpod-xhtml-perl 1.59-2
  •  libpolkit-agent-1-0 0.96-2ubuntu0.1
  •  libpolkit-backend-1-0 0.96-2ubuntu0.1
  •  libpolkit-gobject-1-0 0.96-2ubuntu0.1
  •  libpolkit-gtk-1-0 0.96-2ubuntu2
  •  libpoppler-glib4 0.12.4-0ubuntu5.2
  •  libpoppler5 0.12.4-0ubuntu5.2
  •  libpopt0 1.15-1
  •  libportaudio2 19+svn20090620-0ubuntu2
  •  libpostscript-perl 0.06-2
  •  libpq5 8.4.11-0ubuntu0.10.04
  •  libproc-invokeeditor-perl 1.02-1
  •  libproc-waitstat-perl 1.00-4
  •  libprotobuf5 2.2.0a-0.1ubuntu1
  •  libprotoc5 2.2.0a-0.1ubuntu1
  •  libproxy0 0.3.1-1ubuntu1
  •  libpst4 0.6.41-0ubuntu4
  •  libpth20 2.0.7-14
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  libpurple-bin 1:2.6.6-1ubuntu4.4
  •  libpurple0 1:2.6.6-1ubuntu4.4
  •  libpvm3 3.4.5-12.1
  •  libpython2.6 2.6.5-1ubuntu6
  •  libqt4-xml 4:4.6.2-0ubuntu5.3
  •  libqtcore4 4:4.6.2-0ubuntu5.3
  •  libqtgui4 4:4.6.2-0ubuntu5.3
  •  libraptor1 1.4.21-1ubuntu1
  •  librarian0 0.8.1-4ubuntu1
  •  librasqal2 0.9.17-1
  •  libraw1394-11 2.0.4-1ubuntu2
  •  librdf0 1.0.10-1ubuntu1
  •  libreadline-dev 6.1-1
  •  libreadline5 5.2-7build1
  •  libreadline6 6.1-1
  •  libreadline6-dev 6.1-1
  •  libregexp-common-perl 2010010201-1
  •  libregexp-java 1.5-2
  •  librpc-xml-perl 0.72-1
  •  librpcsecgss3 0.19-2
  •  librsvg2-2 2.26.3-0ubuntu1.1
  •  librsvg2-common 2.26.3-0ubuntu1.1
  •  libruby1.8 1.8.7.249-2ubuntu0.1
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.20-13ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu1
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu1
  •  libscope-guard-perl 0.03-2
  •  libsctp1 1.0.11+dfsg-1
  •  libsdl1.2debian 1.2.14-4ubuntu1.1
  •  libsdl1.2debian-pulseaudio 1.2.14-4ubuntu1.1
  •  libselinux1 2.0.89-4
  •  libsensors4 1:3.1.2-2
  •  libsepol1 2.0.40-2
  •  libservlet2.4-java 5.0.30-10
  •  libservlet2.5-java 6.0.24-2ubuntu1.10
  •  libset-scalar-perl 1.25-1
  •  libsgutils2-2 1.28-2
  •  libshout3 2.2.2-5ubuntu1
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-2ubuntu1
  •  libslf4j-java 1.5.10-1
  •  libslp1 1.2.1-7.6ubuntu0.1
  •  libsm-dev 2:1.1.1-1
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.4.7~dfsg-1ubuntu3.8
  •  libsndfile1 1.0.21-2ubuntu0.10.04.1
  •  libsnmp-base 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsnmp15 5.4.2.1~dfsg0ubuntu1-0ubuntu2.1
  •  libsoap-lite-perl 0.710.10-1
  •  libsoup-gnome2.4-1 2.30.2-0ubuntu0.2
  •  libsoup2.4-1 2.30.2-0ubuntu0.2
  •  libspectre1 0.2.3-2
  •  libspeechd2 0.6.8~unofficial~rc2-0ubuntu3
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libspreadsheet-parseexcel-perl 0.5700-1
  •  libspreadsheet-parseexcel-simple-perl 1.04-2
  •  libspreadsheet-writeexcel-perl 2.36-1
  •  libsprng2 2.0a-5
  •  libsql-statement-perl 1.23-1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.6.22-1
  •  libss2 1.41.11-1ubuntu2.1
  •  libssl-dev 0.9.8k-7ubuntu8.8
  •  libssl0.9.8 0.9.8k-7ubuntu8.8
  •  libstartup-notification0 0.10-1build1
  •  libstatistics-descriptive-perl 3.0100-1
  •  libstdc++6 4.4.3-4ubuntu5
  •  libstdc++6-4.4-dev 4.4.3-4ubuntu5
  •  libsub-exporter-perl 0.981-1
  •  libsub-install-perl 0.924-2
  •  libsub-name-perl 0.04-1build1
  •  libsub-uplevel-perl 0.2200-1
  •  libsvg-graph-perl 0.02-2
  •  libsvg-perl 2.49-1
  •  libsyntax-highlight-perl-improved-perl 1.01-3
  •  libsysfs2 2.1.0-6
  •  libtag1-vanilla 1.6.3-0ubuntu1
  •  libtag1c2a 1.6.3-0ubuntu1
  •  libtalloc2 2.0.1-1
  •  libtask-weaken-perl 1.03-1
  •  libtasn1-3 2.4-1
  •  libtcmalloc-minimal0 0.98-1ubuntu1
  •  libtdb1 1.2.0-1
  •  libtelepathy-farsight0 0.0.13-1
  •  libtelepathy-glib0 0.10.1-1ubuntu2
  •  libterm-readkey-perl 2.30-4build1
  •  libtest-exception-perl 0.29-1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-csv-perl 1.16-1
  •  libtext-csv-xs-perl 0.70-1
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.13-1build1
  •  libthai0 0.1.13-1build1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.2-2ubuntu0.7
  •  libtimedate-perl 1.1900-1
  •  libtotem-plparser17 2.30.0git201000413-0ubuntu1
  •  libtree-dagnode-perl 1.06-1
  •  libtry-tiny-perl 0.04-1
  •  libts-0.0-0 1.0-7build1
  •  libubuntuone-1.0-1 0.3.1-0ubuntu1
  •  libudev0 151-12.3
  •  libunicode-map-perl 0.112-10build1
  •  libunique-1.0-0 1.1.6-1ubuntu2
  •  libuniversal-require-perl 0.13-1
  •  libupower-glib1 0.9.1-1ubuntu1
  •  liburi-perl 1.52-1
  •  libusb-0.1-4 2:0.1.12-14ubuntu0.2
  •  libusb-1.0-0 2:1.0.6-1
  •  libusbmuxd1 1.0.2-1ubuntu2
  •  libuuid-perl 0.02-3build2
  •  libuuid1 2.17.2-0ubuntu1.10.04.2
  •  libv4l-0 0.6.4-1ubuntu1
  •  libvibrant6a 6.1.20100808-2
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu2
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvncserver0 0.9.7-2
  •  libvorbis0a 1.2.3-3ubuntu1.1
  •  libvorbisenc2 1.2.3-3ubuntu1.1
  •  libvorbisfile3 1.2.3-3ubuntu1.1
  •  libvte-common 1:0.23.5-0ubuntu1.1
  •  libvte9 1:0.23.5-0ubuntu1.1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.4.7~dfsg-1ubuntu3.8
  •  libwebkit-1.0-2 1.2.7-0ubuntu0.10.04.1
  •  libwebkit-1.0-common 1.2.7-0ubuntu0.10.04.1
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu2
  •  libwmf0.2-7-gtk 0.2.8.4-6.1ubuntu2
  •  libwnck-common 1:2.30.0-0ubuntu1
  •  libwnck22 1:2.30.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-18
  •  libwww-perl 5.834-1ubuntu0.1
  •  libwxbase2.6-0 2.6.3.2.2-3ubuntu5.1
  •  libwxbase2.8-0 2.8.10.1-0ubuntu1.2
  •  libwxgtk2.6-0 2.6.3.2.2-3ubuntu5.1
  •  libwxgtk2.8-0 2.8.10.1-0ubuntu1.2
  •  libx11-6 2:1.3.2-1ubuntu3
  •  libx11-data 2:1.3.2-1ubuntu3
  •  libx11-dev 2:1.3.2-1ubuntu3
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.18-1
  •  libxau-dev 1:1.0.5-1
  •  libxau6 1:1.0.5-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-render-util0 0.3.6-1build1
  •  libxcb-render0 1.5-2
  •  libxcb1 1.5-2
  •  libxcb1-dev 1.5-2
  •  libxcomp3 3.5.0-2-0~ppa1
  •  libxcompext3 1:3.5.0-1-0ubuntu1
  •  libxcomposite1 1:0.4.1-1
  •  libxcompshad3 3.5.0-2-0ubuntu1
  •  libxcursor1 1:1.1.10-1
  •  libxdamage1 1:1.1.2-1
  •  libxdmcp-dev 1:1.0.3-1
  •  libxdmcp6 1:1.0.3-1
  •  libxerces2-java 2.9.1-4ubuntu1
  •  libxext6 2:1.1.1-2
  •  libxfixes3 1:4.0.4-1
  •  libxfont1 1:1.4.1-1ubuntu0.1
  •  libxft2 2.1.14-1ubuntu1
  •  libxi6 2:1.3-3
  •  libxinerama1 2:1.1-2
  •  libxkbfile1 1:1.0.6-1
  •  libxklavier16 5.0-0ubuntu1
  •  libxml-dom-perl 1.44-1
  •  libxml-dom-xpath-perl 0.14-1
  •  libxml-filter-buffertext-perl 1.01-5
  •  libxml-libxml-perl 1.70.ds-1
  •  libxml-libxslt-perl 1.70-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.03-8
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-sax-writer-perl 0.52-1
  •  libxml-simple-perl 2.18-3
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-writer-perl 0.605-1
  •  libxml-xpath-perl 1.13-7
  •  libxml-xpathengine-perl 0.12-2
  •  libxml2 2.7.6.dfsg-1ubuntu1.4
  •  libxml2-dev 2.7.6.dfsg-1ubuntu1.4
  •  libxml2-utils 2.7.6.dfsg-1ubuntu1.4
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender1 1:0.9.5-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-1ubuntu1
  •  libxss1 1:1.2.0-2
  •  libxt-dev 1:1.0.7-1
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-2
  •  libxv1 2:1.0.5-1
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86misc1 1:1.0.2-1
  •  libxxf86vm1 1:1.1.0-2
  •  libyaml-perl 0.71-1
  •  libyaml-syck-perl 1.07-1build1
  •  libzephyr4 3.0-1
  •  light-themes 0.1.6.6
  •  linux-firmware 1.34.7
  •  linux-generic 2.6.32.21.22
  •  linux-headers-2.6.32-21 2.6.32-21.32
  •  linux-headers-2.6.32-21-generic 2.6.32-21.32
  •  linux-headers-generic 2.6.32.21.22
  •  linux-image-2.6.32-21-generic 2.6.32-21.32
  •  linux-image-generic 2.6.32.21.22
  •  linux-libc-dev 2.6.32-38.83
  •  linux-sound-base 1.0.22.1+dfsg-0ubuntu3
  •  lksctp-tools 1.0.11+dfsg-1
  •  lm-sensors 1:3.1.2-2
  •  localechooser-data 2.12ubuntu3
  •  locales 2.11+git20100304-3
  •  lockfile-progs 0.1.13ubuntu1
  •  logcheck 1.3.7ubuntu2
  •  logcheck-database 1.3.7ubuntu2
  •  login 1:4.1.4.2-1ubuntu2.2
  •  logrotate 3.7.8-4ubuntu2.2
  •  logtail 1.3.7ubuntu2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu3
  •  lupin-casper 0.29.1
  •  lynx 2.8.8dev.2-1
  •  lynx-cur 2.8.8dev.2-1
  •  lzma 4.43-14ubuntu2
  •  m17n-contrib 1.1.10-1
  •  m17n-db 1.5.5-1
  •  mafft 6.717-1
  •  make 3.81-7ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-2ubuntu1
  •  manpages 3.23-1
  •  manpages-dev 3.23-1
  •  maq 0.7.1-4
  •  mawk 1.3.3-15ubuntu2
  •  mcl 1:09-308-1
  •  media-player-info 16-1~lucid1
  •  meld 1.3.0-2ubuntu1
  •  memtest86+ 4.00-2ubuntu3
  •  menu 2.1.43ubuntu1
  •  mesa-common-dev 7.7.1-1ubuntu3
  •  metacity 1:2.30.1-0ubuntu1.1
  •  metacity-common 1:2.30.1-0ubuntu1.1
  •  microbiomeutil-data 20101212-1ubuntu3
  •  mime-construct 1.10
  •  mime-support 3.48-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu2
  •  mira-assembler 3.4.0-2ubuntu5
  •  mira-doc 3.4.0-2ubuntu5
  •  mira-examples 3.4.0-2ubuntu5
  •  mlocate 0.22.2-1ubuntu1
  •  mobile-broadband-provider-info 20111113-1ubuntu0.10.04
  •  modemmanager 0.3-0ubuntu2.2
  •  module-init-tools 3.11.1-2ubuntu1
  •  mono-2.0-gac 2.4.4~svn151842-1ubuntu4
  •  mono-gac 2.4.4~svn151842-1ubuntu4
  •  mono-runtime 2.4.4~svn151842-1ubuntu4
  •  mothur 1.23.1~repack-0ubuntu2
  •  mount 2.17.2-0ubuntu1.10.04.2
  •  mountall 2.15.3
  •  mousetweaks 2.30.0-0ubuntu1
  •  mrbayes 3.1.2-0ubuntu2
  •  mscompress 0.3-3build1
  •  mtools 4.0.10-1ubuntu1
  •  mtr-tiny 0.75-2build1
  •  mummer 3.22~dfsg-2
  •  muscle 3.70+fix1-2
  •  mutt 1.5.20-7ubuntu1.1
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.2.0-3ubuntu3.1
  •  myspell-en-za 1:3.2.0-3ubuntu3.1
  •  mysql-client-5.1 5.1.41-3ubuntu12.10
  •  mysql-client-core-5.1 5.1.41-3ubuntu12.10
  •  mysql-common 5.1.41-3ubuntu12.10
  •  mysql-server 5.1.41-3ubuntu12.10
  •  mysql-server-5.1 5.1.41-3ubuntu12.10
  •  mysql-server-core-5.1 5.1.41-3ubuntu12.10
  •  nano 2.2.2-1
  •  nautilus 1:2.30.1-0ubuntu1.2
  •  nautilus-data 1:2.30.1-0ubuntu1.2
  •  nautilus-sendto 2.28.4-0ubuntu1
  •  nautilus-sendto-empathy 2.30.3-0ubuntu1.1
  •  nautilus-share 0.7.2-12build1
  •  ncbi-blast+ 2.2.25-4ubuntu1
  •  ncbi-blast+-legacy 2.2.25-4ubuntu1
  •  ncbi-data 6.1.20100808-2
  •  ncbi-tools-x11 6.1.20100808-2
  •  ncurses-base 5.7+20090803-2ubuntu3
  •  ncurses-bin 5.7+20090803-2ubuntu3
  •  net-tools 1.60-23ubuntu2
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  netpbm 2:10.0-12.1ubuntu1
  •  network-manager 0.8-0ubuntu3.2
  •  network-manager-gnome 0.8-0ubuntu3
  •  network-manager-pptp 0.8-0ubuntu3
  •  network-manager-pptp-gnome 0.8-0ubuntu3
  •  nfs-common 1:1.2.0-4ubuntu4.2
  •  njplot 2.3-2
  •  notify-osd 0.9.29-0ubuntu2
  •  notify-osd-icons 0.6
  •  ntfs-3g 1:2010.3.6-1ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu2.1
  •  nvidia-173-modaliases 173.14.22-0ubuntu11
  •  nvidia-96-modaliases 96.43.17-0ubuntu1.1
  •  nvidia-common 0.2.23
  •  nvidia-current-modaliases 195.36.24-0ubuntu1~10.04.1
  •  nx-common 0.7.3.git110520.3884279-0ubuntu1ppa6
  •  nxagent 1:3.5.0-2-5-0~ppa1
  •  nxclient 3.4.0-7
  •  nxlibs 1:3.5.0-2-5-0~ppa1
  •  obex-data-server 0.4.5-1
  •  obexd-client 0.22-0ubuntu2
  •  onboard 0.93.0-0ubuntu4
  •  openjdk-6-jdk 6b20-1.9.13-0ubuntu1~10.04.1
  •  openjdk-6-jre 6b20-1.9.13-0ubuntu1~10.04.1
  •  openjdk-6-jre-headless 6b20-1.9.13-0ubuntu1~10.04.1
  •  openjdk-6-jre-lib 6b20-1.9.13-0ubuntu1~10.04.1
  •  openmpi-bin 1.4.1-2
  •  openmpi-checkpoint 1.4.1-2
  •  openmpi-common 1.4.1-2
  •  openoffice.org-base-core 1:3.2.0-7ubuntu4.2
  •  openoffice.org-calc 1:3.2.0-7ubuntu4.2
  •  openoffice.org-common 1:3.2.0-7ubuntu4.2
  •  openoffice.org-core 1:3.2.0-7ubuntu4.2
  •  openoffice.org-draw 1:3.2.0-7ubuntu4.2
  •  openoffice.org-emailmerge 1:3.2.0-7ubuntu4.2
  •  openoffice.org-gnome 1:3.2.0-7ubuntu4.2
  •  openoffice.org-gtk 1:3.2.0-7ubuntu4.2
  •  openoffice.org-help-en-us 1:3.2.0-7ubuntu1
  •  openoffice.org-impress 1:3.2.0-7ubuntu4.2
  •  openoffice.org-math 1:3.2.0-7ubuntu4.2
  •  openoffice.org-style-human 1:3.2.0-7ubuntu4.2
  •  openoffice.org-writer 1:3.2.0-7ubuntu4.2
  •  openprinting-ppds 20100216-0ubuntu3
  •  openssh-client 1:5.3p1-3ubuntu7
  •  openssh-server 1:5.3p1-3ubuntu7
  •  openssl 0.9.8k-7ubuntu8.8
  •  os-prober 1.38
  •  parted 2.2-5ubuntu5.2
  •  passwd 1:4.1.4.2-1ubuntu2.2
  •  patch 2.6-2ubuntu1
  •  patchutils 0.3.1-2build1
  •  pciutils 1:3.0.0-4ubuntu17
  •  pcmciautils 014-4ubuntu4
  •  perl 5.10.1-8ubuntu2.1
  •  perl-base 5.10.1-8ubuntu2.1
  •  perl-doc 5.10.1-8ubuntu2.1
  •  perl-modules 5.10.1-8ubuntu2.1
  •  perl-tk 1:804.028-6
  •  pgadmin3 1.10.2-1build1
  •  pgadmin3-data 1.10.2-1build1
  •  pgagent 3.0.1-1
  •  phylip 1:3.69-1
  •  phyml 1:200900706-2
  •  pitivi 0.13.4-0ubuntu3
  •  pkg-config 0.22-1build2
  •  plymouth 0.8.2-2ubuntu2
  •  plymouth-label 0.8.2-2ubuntu2
  •  plymouth-theme-ubuntu-logo 0.8.2-2ubuntu2
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu2
  •  plymouth-x11 0.8.2-2ubuntu2
  •  pm-utils 1.3.0-1ubuntu3
  •  pm-utils-powersave-policy 0.3.1
  •  pnm2ppa 1.13-0ubuntu1
  •  poa 2.0+20060928-2
  •  policykit-1 0.96-2ubuntu0.1
  •  policykit-1-gnome 0.96-2ubuntu2
  •  policykit-desktop-privileges 0.1
  •  poppler-utils 0.12.4-0ubuntu5.2
  •  popularity-contest 1.48ubuntu1
  •  portmap 6.0.0-1ubuntu2.2
  •  postgresql 8.4.11-0ubuntu0.10.04
  •  postgresql-8.4 8.4.11-0ubuntu0.10.04
  •  postgresql-client-8.4 8.4.11-0ubuntu0.10.04
  •  postgresql-client-common 106ubuntu1
  •  postgresql-common 106ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5~git20081126t100229-0ubuntu3
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-4
  •  primer3 1.1.4-1
  •  probcons 1.12-4
  •  procps 1:3.2.8-1ubuntu4
  •  protobuf-compiler 2.2.0a-0.1ubuntu1
  •  psfontmgr 0.11.10-4ubuntu1
  •  psmisc 22.10-1
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-bluetooth 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-gconf 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14
  •  pvm 3.4.5-12.1
  •  pxljr 1.1-0ubuntu7
  •  python 2.6.5-0ubuntu1
  •  python-appindicator 0.0.19-0ubuntu4
  •  python-apport 1.13.3-0ubuntu2.1
  •  python-apt 0.7.94.2ubuntu6.4
  •  python-aptdaemon 0.11+bzr345-0ubuntu4.1
  •  python-aptdaemon-gtk 0.11+bzr345-0ubuntu4.1
  •  python-avahi 0.6.25-1ubuntu6.2
  •  python-biopython 1.53-1
  •  python-biopython-doc 1.53-1
  •  python-biopython-sql 1.53-1
  •  python-brlapi 4.1-2ubuntu6
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu1
  •  python-cogent 1.5.1-0ubuntu1
  •  python-configglue 0.2dev-0ubuntu2
  •  python-couchdb 0.6-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu2
  •  python-cups 1.9.49-0ubuntu1
  •  python-cupshelpers 1.2.0+20100408-0ubuntu5.2
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.14ubuntu2
  •  python-egenix-mxdatetime 3.1.3-2ubuntu1
  •  python-egenix-mxtools 3.1.3-2ubuntu1
  •  python-farsight 0.0.17-2ubuntu2
  •  python-fstab 1.4-1
  •  python-gconf 2.28.0-1ubuntu1
  •  python-gdbm 2.6.5-0ubuntu2
  •  python-glade2 2.17.0-0ubuntu2
  •  python-gmenu 2.30.0-0ubuntu4
  •  python-gnome2 2.28.0-1ubuntu1
  •  python-gnomeapplet 2.30.0-0ubuntu1.1
  •  python-gnomecanvas 2.28.0-1ubuntu1
  •  python-gnomekeyring 2.30.0-0ubuntu1.1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.1-0ubuntu3
  •  python-gst0.10 0.10.18-1
  •  python-gtk2 2.17.0-0ubuntu2
  •  python-gtksourceview2 2.10.1-0ubuntu1
  •  python-gtkspell 2.25.3-4.1ubuntu4
  •  python-httplib2 0.7.2-1ubuntu2~0.10.04.1
  •  python-ibus 1.2.0.20091215-1ubuntu4
  •  python-imaging 1.1.7-1ubuntu0.1
  •  python-indicate 0.3.0-0ubuntu1
  •  python-launchpad-integration 0.1.35
  •  python-launchpadlib 1.6.0-0ubuntu1
  •  python-lazr.restfulclient 0.9.11-1ubuntu1.3
  •  python-lazr.uri 1.0.2-1
  •  python-libxml2 2.7.6.dfsg-1ubuntu1.4
  •  python-louis 1.7.0-2
  •  python-mako 0.2.5-2ubuntu1.3
  •  python-matplotlib 0.99.1.2-3ubuntu1
  •  python-matplotlib-data 0.99.1.2-3ubuntu1
  •  python-minimal 2.6.5-0ubuntu1
  •  python-mysqldb 1.2.2-10build1
  •  python-newt 0.52.10-5ubuntu1
  •  python-notify 0.1.1-2build3
  •  python-numpy 1:1.3.0-3build1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1
  •  python-pam 0.4.2-12.1ubuntu1
  •  python-papyon 0.4.8-0ubuntu2.1
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.10-4ubuntu1
  •  python-problem-report 1.13.3-0ubuntu2.1
  •  python-protobuf 2.2.0a-0.1ubuntu1
  •  python-pyatspi 1.30.1-0ubuntu1
  •  python-pycurl 7.19.0-3
  •  python-pygoocanvas 0.14.1-0ubuntu1
  •  python-pyicu 0.9-2
  •  python-pyinotify 0.8.9-1ubuntu2
  •  python-pynast 1.1-1bl2
  •  python-pyorbit 2.24.0-5ubuntu3
  •  python-pyparsing 1.5.2-1ubuntu1
  •  python-rdflib 2.4.2-1
  •  python-renderpm 2.4-1
  •  python-reportlab 2.4-1
  •  python-reportlab-accel 2.4-1
  •  python-serial 2.3-1
  •  python-simplejson 2.0.9-1build1
  •  python-smbc 1.0.6-0ubuntu3
  •  python-software-properties 0.75.10.2
  •  python-speechd 0.6.8~unofficial~rc2-0ubuntu3
  •  python-support 1.0.4ubuntu1
  •  python-telepathy 0.15.17-1
  •  python-tk 2.6.5-0ubuntu2
  •  python-twisted-bin 10.0.0-2ubuntu2
  •  python-twisted-core 10.0.0-2ubuntu2
  •  python-twisted-names 10.0.0-1
  •  python-twisted-web 10.0.0-1
  •  python-tz 2010b-1ubuntu0.10.04.1
  •  python-ubuntuone 0.3.1-0ubuntu1
  •  python-ubuntuone-client 1.2.2-0ubuntu2
  •  python-ubuntuone-storageprotocol 1.2.0-0ubuntu1
  •  python-uno 1:3.2.0-7ubuntu4.2
  •  python-virtkey 0.50ubuntu3
  •  python-vte 1:0.23.5-0ubuntu1.1
  •  python-wadllib 1.1.4-1ubuntu1.1
  •  python-webkit 1.1.7-1
  •  python-wnck 2.30.0-0ubuntu1.1
  •  python-xapian 1.0.17-1ubuntu1
  •  python-xdg 0.18-1ubuntu2
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.5.3-1ubuntu2
  •  python2.6 2.6.5-1ubuntu6
  •  python2.6-minimal 2.6.5-1ubuntu6
  •  qiime 1.4.0-0ubuntu2
  •  r-base-core 2.14.2-1lucid0
  •  r-cran-abind 1.1.0-4
  •  r-cran-boot 1.3-4-1lucid0
  •  r-cran-car 1.2-16-2
  •  r-cran-chron 2.3-33-1
  •  r-cran-class 7.3-2-2lucid0
  •  r-cran-cluster 1.14.2-1lucid0
  •  r-cran-codetools 0.2-8-1lucid0
  •  r-cran-colorspace 1.0.1-1
  •  r-cran-effects 2.0.10-1
  •  r-cran-foreign 0.8.49-1lucid0
  •  r-cran-hmisc 3.7-0-3
  •  r-cran-kernsmooth 2.23-7-1lucid0
  •  r-cran-lattice 0.20-0-1lucid0
  •  r-cran-lmtest 0.9.26-1
  •  r-cran-mass 7.3-16-1lucid0
  •  r-cran-matrix 1.0-4-1lucid0
  •  r-cran-mgcv 1.7-13-1lucid0
  •  r-cran-multcomp 1.1-4-1
  •  r-cran-mvtnorm 0.9-8-1
  •  r-cran-nlme 3.1.103-1lucid0
  •  r-cran-nnet 7.3-1-1lucid0
  •  r-cran-rcmdr 1.5-4-1ubuntu0.1
  •  r-cran-relimp 1.0-1-2
  •  r-cran-rggobi 2.1.14-2
  •  r-cran-rgl 0.89-1
  •  r-cran-rgtk2 2.12.15-2
  •  r-cran-rpart 3.1.51-1lucid0
  •  r-cran-sandwich 2.2-5-1
  •  r-cran-sm 2.2-3-2
  •  r-cran-spatial 7.3-2-1lucid0
  •  r-cran-strucchange 1.3-7-2
  •  r-cran-survival 2.36-12-1lucid0
  •  r-cran-vgam 0.7-9-1
  •  r-cran-zoo 1.6-2-1
  •  r-doc-html 2.14.2-1lucid0
  •  r-recommended 2.14.2-1lucid0
  •  radeontool 1.6.1-0ubuntu1
  •  rarian-compat 0.8.1-4ubuntu1
  •  rasmol 2.7.5-1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-2ubuntu3.1
  •  readline-common 6.1-1
  •  readseq 1-8
  •  realpath 1.15build1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rhythmbox 0.12.8-0ubuntu7
  •  rhythmbox-plugin-cdrecorder 0.12.8-0ubuntu7
  •  rhythmbox-plugins 0.12.8-0ubuntu7
  •  rhythmbox-ubuntuone-music-store 0.0.9-0ubuntu1
  •  rsync 3.0.7-1ubuntu1.1
  •  rsyslog 4.2.0-2ubuntu8.1
  •  rtkit 0.6-0ubuntu1
  •  ruby 4.2
  •  ruby1.8 1.8.7.249-2ubuntu0.1
  •  samba-common 2:3.4.7~dfsg-1ubuntu3.8
  •  samba-common-bin 2:3.4.7~dfsg-1ubuntu3.8
  •  samtools 0.1.7a~dfsg-1
  •  sane-utils 1.0.20-13ubuntu2
  •  sat4j 2.1.1-3
  •  screen 4.0.3-14ubuntu1.2
  •  screen-resolution-extra 0.13
  •  screensaver-default-images 0.2-1
  •  seahorse 2.30.0-0ubuntu2
  •  seaview 1:4.2.1-1
  •  sed 4.2.1-6
  •  sensible-utils 0.0.1ubuntu3
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-mime-info 0.71-1ubuntu2
  •  simple-scan 1.0.3-0ubuntu1
  •  smartdimmer 0.8b4-1ubuntu3
  •  smbclient 2:3.4.7~dfsg-1ubuntu3.8
  •  smbfs 2:3.4.7~dfsg-1ubuntu3.8
  •  software-center 2.0.7
  •  software-properties-gtk 0.75.10.2
  •  speech-dispatcher 0.6.8~unofficial~rc2-0ubuntu3
  •  splix 2.0.0-2ubuntu3
  •  ssake 3.4-1
  •  ssh-askpass-gnome 1:5.3p1-3ubuntu7
  •  ssl-cert 1.0.23ubuntu2
  •  strace 4.5.19-2
  •  sudo 1.7.2p1-1ubuntu5.3
  •  synaptic 0.63.1ubuntu7
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-gnome 1.2.0+20100408-0ubuntu5.2
  •  system-config-printer-udev 1.2.0+20100408-0ubuntu5.2
  •  system-tools-backends 2.9.4-0ubuntu1.1
  •  sysv-rc 2.87dsf-4ubuntu17.5
  •  sysvinit-utils 2.87dsf-4ubuntu17.5
  •  t-coffee 8.99-0ubuntu1
  •  t-coffee-doc 8.97-0ubuntu2
  •  t-coffee-examples 8.97-0ubuntu2
  •  tar 1.22-2ubuntu1
  •  tasksel 2.73ubuntu26
  •  tasksel-data 2.73ubuntu26
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcl8.5 8.5.8-2
  •  tcpd 7.6.q-18
  •  tcpdump 4.0.0-6ubuntu3
  •  tcsh 6.17.00-3
  •  telepathy-butterfly 0.5.11-0ubuntu1
  •  telepathy-gabble 0.8.12-0ubuntu1.1
  •  telepathy-haze 0.3.4-1
  •  telepathy-idle 0.1.6-1
  •  telepathy-mission-control-5 5.3.2-3
  •  telepathy-salut 0.3.11-1
  •  telnet 0.17-36build1
  •  time 1.7-23build1
  •  tk 8.4.16-2
  •  tk8.4 8.4.19-4
  •  tk8.5 8.5.8-1
  •  tomboy 1.2.2-0ubuntu1
  •  toshset 1.75-2
  •  totem 2.30.2-0ubuntu1
  •  totem-common 2.30.2-0ubuntu1
  •  totem-mozilla 2.30.2-0ubuntu1
  •  totem-plugins 2.30.2-0ubuntu1
  •  transfig 1:3.2.5.a-2.1
  •  transmission-common 1.93-0ubuntu0.10.04.1
  •  transmission-gtk 1.93-0ubuntu0.10.04.1
  •  tree-puzzle 5.2-6
  •  tree-puzzle-doc 5.2-5
  •  treeviewx 0.5.1-6
  •  tsclient 0.150-3ubuntu1
  •  tsconf 1.0-7build1
  •  ttf-dejavu-core 2.30-2
  •  ttf-dejavu-extra 2.30-2
  •  ttf-freefont 20090104-5
  •  ttf-indic-fonts-core 1:0.5.8ubuntu2
  •  ttf-kacst-one 3.0-1ubuntu2
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-6
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-lyx 1.6.5-1ubuntu1
  •  ttf-opensymbol 1:3.2.0-7ubuntu4.2
  •  ttf-punjabi-fonts 1:0.5.8ubuntu2
  •  ttf-takao-pgothic 003.02.01-2ubuntu1
  •  ttf-thai-tlwg 1:0.4.13-4ubuntu0.1
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2011n-0ubuntu0.10.04
  •  tzdata-java 2011n-0ubuntu0.10.04
  •  ubiquity 2.2.27
  •  ubiquity-casper 1.236.3
  •  ubiquity-frontend-debconf 2.2.27
  •  ubiquity-frontend-gtk 2.2.27
  •  ubiquity-slideshow-ubuntu 22.1
  •  ubiquity-ubuntu-artwork 2.2.27
  •  ubufox 0.9.3-0ubuntu0.10.04.3
  •  ubuntu-artwork 53.5
  •  ubuntu-desktop 1.197
  •  ubuntu-docs 10.04.3
  •  ubuntu-keyring 2010.11.09
  •  ubuntu-minimal 1.197
  •  ubuntu-mono 0.0.18
  •  ubuntu-sounds 0.12
  •  ubuntu-standard 1.197
  •  ubuntu-system-service 0.1.20.1
  •  ubuntu-wallpapers 0.31.3
  •  ubuntuone-client 1.2.2-0ubuntu2
  •  ubuntuone-client-gnome 1.2.2-0ubuntu2
  •  ucf 3.0025
  •  udev 151-12.3
  •  udisks 1.0.1-1ubuntu1
  •  ufw 0.30pre1-0ubuntu2
  •  unattended-upgrades 0.55ubuntu7
  •  uno-libs3 1.6.0+OOo3.2.0-7ubuntu4.2
  •  unzip 6.0-1build1
  •  update-inetd 4.35ubuntu0.1
  •  update-manager 1:0.134.12.1
  •  update-manager-core 1:0.134.12.1
  •  update-notifier 0.99.3ubuntu0.1
  •  update-notifier-common 0.99.3ubuntu0.1
  •  upower 0.9.1-1ubuntu1
  •  upstart 0.6.5-8
  •  ure 1.6.0+OOo3.2.0-7ubuntu4.2
  •  ureadahead 0.100.0-4.1.3
  •  usb-creator-common 0.2.22.3
  •  usb-creator-gtk 0.2.22.3
  •  usbmuxd 1.0.2-1ubuntu2
  •  usbutils 0.86-2ubuntu1
  •  user-setup 1.28ubuntu7
  •  util-linux 2.17.2-0ubuntu1.10.04.2
  •  uuid-runtime 2.17.2-0ubuntu1.10.04.2
  •  vbetool 1.1-2
  •  velvet 1.2.03-2
  •  velvet-example 1.2.03-2
  •  velvet-long 1.2.03-2
  •  vim-common 2:7.2.330-1ubuntu3
  •  vim-gnome 2:7.2.330-1ubuntu3
  •  vim-gui-common 2:7.2.330-1ubuntu3
  •  vim-runtime 2:7.2.330-1ubuntu3
  •  vim-tiny 2:7.2.330-1ubuntu3
  •  vinagre 2.30.2-0ubuntu1
  •  vino 2.28.2-0ubuntu2.1
  •  w3m 0.5.2-2.1ubuntu1.2
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-1.1ubuntu2.1
  •  whiptail 0.52.10-5ubuntu1
  •  whois 5.0.0ubuntu3
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wodim 9:1.1.10-1ubuntu1
  •  wpasupplicant 0.6.9-3ubuntu3
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+1ubuntu2
  •  x11-common 1:7.5+5ubuntu1.1
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+3
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+1
  •  x11-xserver-utils 7.5+1ubuntu2.1
  •  x11proto-core-dev 7.0.16-1
  •  x11proto-input-dev 2.0-2
  •  x11proto-kb-dev 1.0.4-1
  •  x11vnc 0.9.9-1
  •  xauth 1:1.0.4-1
  •  xaw3dg 1.5+E-17build1
  •  xbitmaps 1.1.0-1
  •  xclip 0.12-1
  •  xcursor-themes 1.0.2-1
  •  xdg-user-dirs 0.12-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.0.2-6.1ubuntu3.2
  •  xfig 1:3.2.5.b-1ubuntu1
  •  xfig-libs 1:3.2.5.b-1ubuntu1
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xfsprogs 3.1.0ubuntu1
  •  xinit 1.2.0-1
  •  xinput 1.5.0-2ubuntu1
  •  xkb-data 1.8-1ubuntu8.1~10.04.1
  •  xml-core 0.13
  •  xorg 1:7.5+5ubuntu1.1
  •  xorg-docs-core 1:1.5-1
  •  xscreensaver-data 5.10-3ubuntu4
  •  xscreensaver-gl 5.10-3ubuntu4
  •  xserver-common 2:1.7.6-2ubuntu7.10
  •  xserver-xorg 1:7.5+5ubuntu1.1
  •  xserver-xorg-core 2:1.7.6-2ubuntu7.10
  •  xserver-xorg-input-all 1:7.5+5ubuntu1
  •  xserver-xorg-input-evdev 1:2.3.2-5ubuntu1
  •  xserver-xorg-input-mouse 1:1.5.0-1
  •  xserver-xorg-input-synaptics 1.2.2-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.6.5-4ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.5-0ubuntu4
  •  xserver-xorg-video-all 1:7.5+5ubuntu1.1
  •  xserver-xorg-video-apm 1:1.2.2-1
  •  xserver-xorg-video-ark 1:0.7.2-1
  •  xserver-xorg-video-ati 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.2-1
  •  xserver-xorg-video-cirrus 1:1.3.2-1ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.1-1ubuntu1
  •  xserver-xorg-video-i128 1:1.3.3-1
  •  xserver-xorg-video-intel 2:2.9.1-3ubuntu5
  •  xserver-xorg-video-mach64 6.8.2-2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-2ubuntu1
  •  xserver-xorg-video-neomagic 1:1.2.4-2
  •  xserver-xorg-video-nouveau 1:0.0.15+git20100219+9b4118d-0ubuntu5
  •  xserver-xorg-video-nv 1:2.1.15-1ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn827-1
  •  xserver-xorg-video-r128 6.8.1-2ubuntu1
  •  xserver-xorg-video-radeon 1:6.13.0-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.3-1
  •  xserver-xorg-video-s3 1:0.6.3-1
  •  xserver-xorg-video-s3virge 1:1.10.4-1
  •  xserver-xorg-video-savage 1:2.3.1-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.3-1
  •  xserver-xorg-video-sis 1:0.10.2-2
  •  xserver-xorg-video-sisusb 1:0.9.3-1
  •  xserver-xorg-video-tdfx 1:1.4.3-1
  •  xserver-xorg-video-trident 1:1.3.3-1
  •  xserver-xorg-video-tseng 1:1.2.3-1
  •  xserver-xorg-video-v4l 1:0.2.0-4
  •  xserver-xorg-video-vesa 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-vmware 1:10.16.9-1
  •  xserver-xorg-video-voodoo 1:1.2.3-1
  •  xsltproc 1.1.26-1ubuntu1
  •  xterm 256-1ubuntu1
  •  xtrans-dev 1.2.5-1
  •  xul-ext-ubufox 0.9.3-0ubuntu0.10.04.3
  •  xulrunner-1.9.2 1.9.2.27+build1+nobinonly-0ubuntu0.10.04.1
  •  xviewg 3.2p1.4-25
  •  xvnc4viewer 4.1.1+xorg4.3.0-37ubuntu2
  •  xz-utils 4.999.9beta+20091116-1
  •  yelp 2.30.0-0ubuntu2
  •  zenity 2.30.0-0ubuntu1
  •  zip 3.0-2
  •  zlib1g 1:1.2.3.3.dfsg-15ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-15ubuntu1
  •  zsh 4.3.10-5ubuntu3


Reader Ratings
Reader supplied reviews for Bio-Linux

Average rating
9.0
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Bio-Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 8.0.7
Rating: 10
Date: 2017-05-01
Votes: 4


Ideal distro for researchers that need to perform bioinformatic tasks


Was this review helpful? Yes No
Version: 8.0.5
Rating: 8
Date: 2017-01-28
Votes: 1


Best open source distribution for start up bioinformatic students to advance


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly