• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

BigLinux RSS Feed DistroWatch.com: BigLinux

BigLinux

Last Update: 2019-08-21 01:53 UTC


BigLinux is a Brazilian Linux distribution localised into Brazilian Portuguese. It is was originally based on Kubuntu, but starting from 2017 the distribution has been re-born based on deepin. It offers two desktop environments - Cinnamon and Deepin.

Popularity (hits per day): 12 months: 161 (53), 6 months: 138 (69), 3 months: 113 (100), 4 weeks: 171 (40), 1 week: 185 (37)

Average visitor rating: 10/10 from 3 review(s).


BigLinux Summary
Distribution BigLinux)
Home Page https://www.biglinux.com.br/
Mailing Lists --
User Forums https://forum.biglinux.com.br/
Alternative User Forums
Documentation --
Screenshots https://www.biglinux.com.br/gallery/fotos-2/DistroWatch Gallery
Screencasts
Download Mirrors https://www.biglinux.com.br/Download
Bug Tracker --
Related Websites GitHub
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2012-07-28: Distribution Release: BigLinux 12.04
 • 2007-12-07: Development Release: Big Linux 4.0 Beta 3
 • 2007-08-17: Development Release: Big Linux 4.0 Beta 2
 • 2007-07-03: Development Release: BIG LINUX 4.0 Beta 1
 • 2005-05-13: Distribution Release: BIG LINUX 2.1
 • 2005-04-07: Distribution Release: BIG LINUX 2.0
 • 2004-11-13: Development Release: BIG LINUX 2.0 Beta 3
 • More BigLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Feature
Release Date 2019-08-20 2017-10-24 2012-07-27 2012-01-22 2008-11-07 2006-10-02 2005-05-12 2004-08-19 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-2400 1800-1900             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical     Installation
Default Desktop KDE Plasma, LXQt Cinnamon, Deepin KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, KOffice, OO.o KOffice Office Suite
Processor Architecture x86_64 i386, x86_64 i386 i386 i386 i386 i486 i486 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems             -- -- Journaled File Systems
Multilingual en, pt_BR en, pt_BR en, pt_BR en, pt_BR pt_BR pt_BR pt_BR pt_BR Multilingual
Asian Language Support -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Full Package List

Full Package List:   BigLinux 7.10
  Number of packages: 1,816 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.43-1
  •  acl 2.2.52-3+b1
  •  acpid 1:2.0.28-1+b1
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adapta-gtk-theme 3.91.2.129-0ubuntu1~zesty1
  •  adduser 3.115
  •  adwaita-icon-theme 3.24.0-1
  •  aisleriot 1:3.22.2-1
  •  alsa-utils 1.1.3-1
  •  android-udev-rules 0.0+git20160805
  •  apg 2.2.3.dfsg.1-4+b1
  •  apt 1.4+deepin
  •  aptdaemon 1.1.1+bzr982-1
  •  aptdaemon-data 1.1.1+bzr982-1
  •  apt-fast 1.8.3~144+git3a6bd77-0ubuntu1~ppa5
  •  apt-transport-https 1.4+deepin
  •  apt-utils 1.4+deepin
  •  arc-icons-remix 1.0.0-1big5
  •  arc-theme 20161119-1
  •  aria2 1.32.0-1deepin
  •  aspell 0.60.7~20110707-3+b2
  •  aspell-pt-br 20131030-9
  •  atmel-firmware 1.3-4
  •  atril 1.16.1-2.1
  •  atril-common 1.16.1-2.1
  •  at-spi2-core 2.24.1-1
  •  bamfdaemon 0.5.3-2
  •  base-files 2015.11deepin
  •  base-passwd 3.5.43
  •  bash 4.4-5
  •  bash-completion 1:2.1-4.3
  •  bbswitch-dkms 0.8-5
  •  bc 1.06.95-9+b3
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu11+deepin
  •  big-apt-get-force-ipv4 1.0.0-1big1
  •  big-apt-get-tweaks 3.0.0-1big9
  •  big-autorename 1.0.0-1big6
  •  big-backlight 1.0.0-1big1
  •  bigbashview 3.0.0-0biglinux7
  •  big-cinnamon-applets 0.0.2-0big6
  •  big-deb-editor 1.0.2-1big5
  •  big-kernel 1.0.0-1big1
  •  biglinux-livecd 1.0.3-1big6
  •  biglinux-manual 1.0.0-1big1
  •  biglinux-name 7.10-0big2
  •  biglinux-repository 2017.07-1big4
  •  biglinux-skel 1.0.3-1big7
  •  biglinux-updates 1.0.1-1big2
  •  biglinux-wallpapers 1.7.1-1big6
  •  big-make-gtk3-bookmarks 1.0.0-1big5
  •  big-mount 1.3.4-1big1
  •  big-remaster 1.0.1-2big1
  •  big-synaptic 1.0.1-1big3
  •  big-transparent-hugepage-debug-disable 1.0.0-1big1
  •  bind9-host 1:9.10.3.dfsg.P4-12.5
  •  binutils 2.29-1
  •  bladerf-firmware-fx3 0.2016.06-1+b2
  •  blueman 2.0.4-1
  •  bluez 5.45-1deepin
  •  bluez-firmware 1.2-3deepin
  •  bluez-obexd 5.45-1deepin
  •  blur-effect 1.1.2+r17
  •  bookworm 0.6-0~42~ubuntu17.04.1
  •  brasero 3.12.1-4
  •  brasero-common 3.12.1-4
  •  bsd-mailx 8.1.2-0.20160123cvs-4
  •  bsdmainutils 9.0.12+nmu1
  •  bsdutils 1:2.29.2-2
  •  btrfs-progs 4.9.1-1
  •  btrfs-tools 4.9.1-1
  •  busybox 1:1.22.0-19+b3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1+b1
  •  ca-certificates 20161130+nmu1
  •  ca-certificates-java 20170531+nmu1
  •  cheese 3.22.1-1+b1
  •  cheese-common 3.22.1-1
  •  chrome-repository 1.0.0-1big1
  •  cinnamon 3.4.6+betsy
  •  cinnamon-biglinux 1.0.0-1big1
  •  cinnamon-common 3.4.6+betsy
  •  cinnamon-control-center 3.4.0+betsy
  •  cinnamon-control-center-data 3.4.0+betsy
  •  cinnamon-desktop-data 3.4.2+betsy
  •  cinnamon-l10n 3.4.3+betsy
  •  cinnamon-plasma-theme 1.0.0-1big1
  •  cinnamon-screensaver 3.4.2+betsy
  •  cinnamon-screensaver-pam-helper 3.4.2+betsy
  •  cinnamon-session 3.4.2+betsy
  •  cinnamon-session-common 3.4.2+betsy
  •  cinnamon-settings-daemon 3.4.4+betsy
  •  cjs 3.2.0+betsy
  •  clementine 1.3.1-360-g203ec76~xenial
  •  coinor-libcbc3 2.8.12-1+b2
  •  coinor-libcgl1 0.58.9-1+b1
  •  coinor-libclp1 1.15.10-3+b1
  •  coinor-libcoinmp1v5:amd64 1.7.6+dfsg1-2
  •  coinor-libcoinutils3v5 2.9.15-4
  •  coinor-libosi1v5 0.106.9-2+b1
  •  coreutils 8.26-3
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.3.0-4d1
  •  cpp-6 6.4.0-2
  •  cron 3.0pl1-128+b1
  •  cups 2.2.4-7deepin
  •  cups-client 2.2.4-7deepin
  •  cups-common 2.2.4-7deepin
  •  cups-core-drivers 2.2.4-7deepin
  •  cups-daemon 2.2.4-7deepin
  •  cups-filters 1.15.0-1
  •  cups-filters-core-drivers 1.15.0-1
  •  cups-ipp-utils 2.2.4-7deepin
  •  cups-pk-helper 0.2.6-1+b1
  •  cups-ppdc 2.2.4-7deepin
  •  cups-server-common 2.2.4-7deepin
  •  curl 7.52.1-5
  •  dash 0.5.8-2.5
  •  dbus 1.10.20-1
  •  dbus-user-session 1.10.20-1
  •  dbus-x11 1.10.20-1
  •  dc 1.06.95-9+b3
  •  dconf-cli 0.26.0-2+b1
  •  dconf-editor 3.22.3-1
  •  dconf-gsettings-backend:amd64 0.26.0-2+b1
  •  dconf-service 0.26.0-2+b1
  •  dde-account-faces 1.0.10-1
  •  dde-api 3.1.10-1
  •  dde-calendar 1.0.12-2
  •  dde-control-center 4.2.5.10-1
  •  dde-daemon 3.1.17-2
  •  dde-desktop 4.2.5-1
  •  dde-disk-mount-plugin 4.2.5-1
  •  dde-dock 4.3.4-5+b2
  •  dde-launcher 4.1.7-5
  •  dde-polkit-agent 0.1.0-5
  •  dde-qt5integration 0.2.3-2
  •  dde-session-ui 4.0.13.1-4
  •  dde-trash-plugin 4.2.5-1
  •  debconf 1.5.63
  •  debconf-i18n 1.5.63
  •  debian-archive-keyring 2017.5
  •  debianutils 4.8.1.1
  •  debootstrap 1.0.91
  •  deepin-appstore 4.0.9.8-4
  •  deepin-appstore-data 4.0.9.8-4
  •  deepin-artwork 2015.3
  •  deepin-artwork-themes 15.12.4-1
  •  deepin-big-improvements 1.0.0-1big6
  •  deepin-boot-maker 2.0.3-3
  •  deepin-default-settings-tuning 2016.9.8-1
  •  deepin-desktop-base 2016.12.6-2
  •  deepin-desktop-schemas 3.1.14-1
  •  deepin-gettext-tools 1.0.6-1
  •  deepin-gtk-theme 17.10.4-1
  •  deepin-icon-theme 15.12.46-1
  •  deepin-installer-reborn 0.2.5-3
  •  deepin-installer-reborn-tweaks 1.0.0-1big9
  •  deepin-installer-timezones 2.1.6-1
  •  deepin-keyring 2017.02.14
  •  deepin-menu 3.1.6-5
  •  deepin-metacity 3.22.10-3
  •  deepin-metacity-common 3.22.10-3
  •  deepin-mutter-common 3.20.21-1
  •  deepin-notifications 3.0.7-1
  •  deepinop 2.2-2
  •  deepin-qml-widgets 2.3.6-5
  •  deepin-sound-theme 15.10.01
  •  deepin-system-monitor 1.3-1
  •  deepin-terminal 2.7-2
  •  deepin-voice-recorder 1.3.3-1
  •  deepin-wallpapers 1.4-1
  •  deepin-wm 1.9.16-2
  •  deepin-wm-switcher 1.1.3-1
  •  desktop-file-utils 0.23-2
  •  dh-python 2.20170125
  •  dialog 1.3-20160828-2
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.5-3
  •  dirmngr 2.1.18-8
  •  disable-blueman-dde 1.0.0-1big2
  •  distro-info-data 0.36
  •  djvulibre-bin 3.5.27.1-7
  •  dkms 2.3-3
  •  dmeventd 2:1.02.137-2+b1
  •  dmidecode 3.1-1
  •  dmsetup 2:1.02.137-2+b1
  •  dnsmasq 2.77-3deepin
  •  dnsmasq-base 2.77-3deepin
  •  dnsutils 1:9.10.3.dfsg.P4-12.5
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-1
  •  dpkg 1.18.24
  •  dvd+rw-tools 7.1-11.1
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  eog 3.26.1-1
  •  eog-plugins 3.16.6-1
  •  ethtool 1:4.8-1+b1
  •  exfat-fuse 1.2.7-1
  •  exfat-utils 1.2.7-1
  •  exim4-base 4.89-4+b1
  •  exim4-config 4.89-4
  •  exim4-daemon-light 4.89-4+b1
  •  exo-utils 0.10.7-1
  •  expect 5.45-8
  •  fakeroot 1.21-3.1
  •  file 1:5.30-1
  •  file-roller 3.25.91-1deepin
  •  findutils 4.6.0+git+20170606-3
  •  firefox 55.0-2
  •  firefox-l10n-pt-br 55.0-2
  •  firmware-amd-graphics 20161201-2
  •  firmware-atheros 20161201-2
  •  firmware-bnx2 20161201-2
  •  firmware-bnx2x 20161201-2
  •  firmware-brcm80211 20161201-2
  •  firmware-cavium 20161201-2
  •  firmware-crystalhd 0.0~git20120110.fdd2f19-1
  •  firmware-intel-sound 20161201-2
  •  firmware-intelwimax 20161201-2
  •  firmware-ipw2x00 20161201-2
  •  firmware-iwlwifi 20161201-2
  •  firmware-libertas 20161201-2
  •  firmware-linux 20161201-2
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20161201-2
  •  firmware-misc-nonfree 20161201-2
  •  firmware-myricom 20161201-2
  •  firmware-netxen 20161201-2
  •  firmware-qlogic 20161201-2
  •  firmware-realtek 20161201-2
  •  firmware-samsung 20161201-2
  •  firmware-siano 20161201-2
  •  firmware-ti-connectivity 20161201-2
  •  firmware-zd1211 1:1.5-4
  •  flattr-icon-theme 1.3.1
  •  fontconfig 2.12.2-1.2
  •  fontconfig-config 2.12.2-1.2
  •  fonts-dejavu-core 2.37-1
  •  fonts-droid 1:4.4.4r2-8
  •  fonts-liberation 1:1.07.4-2
  •  fonts-mathjax 2.7.0-2
  •  fonts-noto 20161116-1
  •  fonts-noto-hinted 20161116-1
  •  fonts-opensymbol 2:102.10+LibO5.4.0-1deepin
  •  fonts-symbola 2.59-1
  •  foomatic-db-compressed-ppds 20170723-1
  •  foomatic-db-engine 4.0.12-2+b1
  •  freeglut3:amd64 2.8.1-3
  •  friendly-recovery 0.2.34.1
  •  fsearch-first-configuration 1.0.0-1big3
  •  fsearch-trunk 0.1+313+9~ubuntu17.04.1
  •  fuse 2.9.7-1
  •  gawk 1:4.1.4+dfsg-1
  •  gcc 4:6.3.0-4d1
  •  gcc-4.8-base:amd64 4.8.5-4
  •  gcc-4.9-base:amd64 4.9.4-2
  •  gcc-6 6.4.0-2
  •  gcc-6-base:amd64 6.4.0-2
  •  gcc-7-base:amd64 7.1.0-10
  •  gcc-7-base:i386 7.1.0-10
  •  gconf2 3.2.6-4+b1
  •  gconf2-common 3.2.6-4
  •  gconf-service 3.2.6-4+b1
  •  gcr 3.20.0-5.1
  •  gdebi 0.9.5.7.1
  •  gdebi-core 0.9.5.7.1
  •  gdisk 1.0.1-1
  •  genisoimage 9:1.1.11-3+b2
  •  geoip-database 20170713-1
  •  geoip-database-extra 20170713-1
  •  gettext 0.19.8.1-2+b1
  •  gettext-base 0.19.8.1-2+b1
  •  ghostscript 9.21~dfsg-1
  •  gimp 2.8.22-1deepin
  •  gimp-data 2.8.22-1deepin
  •  gimp-data-extras 1:2.0.2-1
  •  gimp-gmic 1.7.9+zart-4
  •  gimp-plugin-beautify 0.5.3-2
  •  gimp-plugin-registry 7.20140602+b4
  •  gimp-texturize 2.1-4
  •  gir1.2-accountsservice-1.0 0.6.43-1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-4
  •  gir1.2-atk-1.0:amd64 2.24.0-1
  •  gir1.2-caribou-1.0 0.4.21-1+b1
  •  gir1.2-cinnamondesktop-3.0 3.4.2+betsy
  •  gir1.2-clutter-1.0:amd64 1.26.1-2deepin
  •  gir1.2-cmenu-3.0 3.4.0+betsy
  •  gir1.2-cogl-1.0:amd64 1.22.5-1
  •  gir1.2-coglpango-1.0:amd64 1.22.5-1
  •  gir1.2-cvc-1.0 3.4.2+betsy
  •  gir1.2-freedesktop:amd64 1.50.0-1+b1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-2
  •  gir1.2-gkbd-3.0:amd64 3.22.0.1-1+b1
  •  gir1.2-glib-2.0:amd64 1.50.0-1+b1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.20.1-1
  •  gir1.2-gpaste-6.0 3.22.4-1
  •  gir1.2-gtk-3.0:amd64 3.22.17-1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.2-2
  •  gir1.2-json-1.0:amd64 1.2.8-1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-meta-muffin-0.0 3.4.1+betsy
  •  gir1.2-networkmanager-1.0:amd64 1.8.2-3deepin
  •  gir1.2-nm-1.0:amd64 1.8.2-3deepin
  •  gir1.2-nmgtk-1.0:amd64 1.8.2-1
  •  gir1.2-notify-0.7:amd64 0.7.7-2
  •  gir1.2-packagekitglib-1.0 1.1.6-2
  •  gir1.2-pango-1.0:amd64 1.40.4-1
  •  gir1.2-peas-1.0:amd64 1.20.0-1+b1
  •  gir1.2-polkit-1.0 0.105-17deepin5
  •  gir1.2-soup-2.4:amd64 2.56.0-2
  •  gir1.2-udisks-2.0:amd64 2.1.7-1.1
  •  gir1.2-upowerglib-1.0:amd64 0.99.5-2
  •  gir1.2-vte-2.91:amd64 0.46.2-1
  •  gir1.2-xapp-1.0 1.0.3+betsy
  •  gir1.2-xkl-1.0:amd64 5.4-2
  •  gist 4.6.1-1
  •  gkbd-capplet 3.22.0.1-1+b1
  •  gksu 2.0.2-60
  •  glib-networking:amd64 2.50.0-1+b1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1+b1
  •  gnome-calculator 3.22.3-1
  •  gnome-desktop3-data 3.22.2-1
  •  gnome-font-viewer 3.22.0-1+b1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-symbolic 3.12.1
  •  gnome-keyring 3.20.0-4deepin
  •  gnome-mime-data 2.18.0-1
  •  gnome-mines 1:3.22.2-1
  •  gnome-screenshot 3.25.0-1
  •  gnome-search-tool 3.6.0-2+b1
  •  gnome-themes-standard:amd64 3.22.3-1
  •  gnome-themes-standard-data 3.22.3-1
  •  gnome-video-effects 0.4.1-3
  •  gnupg 2.1.18-8
  •  gnupg-agent 2.1.18-8
  •  gnupg-l10n 2.1.18-8
  •  gocr 0.49-2+b1
  •  gparted 0.25.0-1+b1
  •  gpaste 3.22.4-1
  •  gpaste-applet 3.22.4-1
  •  gpaste-applet-hide 1.0.0-1big1
  •  gpgv 2.1.18-8
  •  grep 3.1-2
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grub2-common 2.02~beta3-4
  •  grub-biglinux 1.0.1-1big1
  •  grub-common 2.02~beta3-4
  •  grub-customizer 5.0.6-0ubuntu1~ppa1x
  •  grub-efi-amd64 2.02~beta3-4
  •  grub-efi-amd64-bin 2.02~beta3-4
  •  grub-pc-bin 2.02~beta3-4
  •  grub-themes-deepin 1.0.0-1
  •  gscan2pdf 1.8.3-1
  •  gsettings-desktop-schemas 3.22.0-1
  •  gstreamer1.0-clutter-3.0 3.0.24-1
  •  gstreamer1.0-plugins-bad:amd64 1.12.2-1
  •  gstreamer1.0-plugins-base:amd64 1.12.2-1
  •  gstreamer1.0-plugins-good:amd64 1.12.2-1
  •  gstreamer1.0-plugins-ugly:amd64 1.12.2-1
  •  gstreamer1.0-pulseaudio:amd64 1.12.2-1
  •  gstreamer1.0-x:amd64 1.12.2-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-6
  •  gtk2-engines-pixbuf:amd64 2.24.31-33
  •  gtk-update-icon-cache 3.22.17-1
  •  guile-2.0-libs:amd64 2.0.13+1-4+b1
  •  gvfs:amd64 1.30.4-1+deepin
  •  gvfs-backends 1.30.4-1+deepin
  •  gvfs-bin 1.30.4-1+deepin
  •  gvfs-common 1.30.4-1+deepin
  •  gvfs-daemons 1.30.4-1+deepin
  •  gvfs-fuse 1.30.4-1+deepin
  •  gvfs-libs:amd64 1.30.4-1+deepin
  •  gzip 1.6-5+b1
  •  hdparm 9.51+ds-1
  •  hfsprogs 332.25-11+b2
  •  hicolor-icon-theme 0.15-1
  •  host 1:9.10.3.dfsg.P4-12.5
  •  hostname 3.18+b1
  •  hpijs-ppds 3.17.6+repack0-2deepin
  •  hplip 3.17.6+repack0-2deepin
  •  hplip-data 3.17.6+repack0-2deepin
  •  htop 2.0.2-1
  •  htop-hide 1.0.0-1big1
  •  hunspell-pt-br 1:5.2.5-1
  •  hyphen-pt-br 1:5.2.5-1
  •  i965-va-driver:amd64 1.8.3-1
  •  icoutils 0.31.3-1
  •  ifupdown 0.8.23
  •  imagemagick-6-common 8:6.9.7.4+dfsg-14deepin
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-14deepin
  •  imagemagick 8:6.9.7.4+dfsg-14deepin
  •  imagemagick-hide 1.0.0-1big1
  •  init 1.49
  •  initramfs-tools 0.130
  •  initramfs-tools-core 0.130
  •  initscripts 2.88dsf-59.9
  •  init-system-helpers 1.49
  •  insserv 1.14.0-5.4+b1
  •  inxi 2.3.23-1
  •  ipad-charge 1.1+git20150403-1
  •  iproute 1:4.9.0-1
  •  iproute2 4.9.0-1
  •  iptables 1.6.1-2
  •  iputils-ping 3:20161105-1
  •  isc-dhcp-client 4.3.5-3
  •  isc-dhcp-common 4.3.5-3
  •  iso-codes 3.75-1
  •  iso-flag-png 1.0.1
  •  isolinux 3:6.03+dfsg-14.1
  •  iw 4.9-0.1
  •  java-common 0.59
  •  jdownloader 2.2.0-1big1
  •  jfsutils 1.1.15-3
  •  kde-l10n-ptbr 4:16.04.3-1
  •  keyboard-configuration 1.163
  •  klibc-utils 2.0.4-9
  •  kmod 24-1
  •  krb5-locales 1.15.1-2
  •  lastore-daemon 0.9.47-5
  •  less 481-2.1
  •  lib32gcc1 1:7.1.0-10
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44+b1
  •  libabw-0.1-1:amd64 0.1.1-4
  •  libaccountsservice0:amd64 0.6.43-1
  •  libacl1:amd64 2.2.52-3+b1
  •  libaio1:amd64 0.3.110-3
  •  libamd2:amd64 1:4.5.5-1
  •  libapparmor1:amd64 2.11.0-6+b2
  •  libappindicator3-1:amd64 0.4.92-4
  •  libapt-inst1.5:amd64 1.0.9.10
  •  libapt-inst2.0:amd64 1.4+deepin
  •  libapt-pkg4.12:amd64 1.0.9.10
  •  libapt-pkg5.0:amd64 1.4+deepin
  •  libarchive13:amd64 3.2.2-2
  •  libasan3:amd64 6.4.0-2
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2:i386 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1
  •  libaspell15:amd64 0.60.7~20110707-3+b2
  •  libass9:amd64 1:0.13.7-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4+b1
  •  libatk1.0-0:amd64 2.24.0-1
  •  libatk1.0-data 2.24.0-1
  •  libatk-bridge2.0-0:amd64 2.24.1-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatk-wrapper-java 0.33.3-13
  •  libatk-wrapper-java-jni:amd64 0.33.3-13
  •  libatomic1:amd64 7.1.0-10
  •  libatrildocument3 1.16.1-2.1
  •  libatrilview3 1.16.1-2.1
  •  libatspi2.0-0:amd64 2.24.1-1
  •  libattr1:amd64 1:2.4.47-2+b2
  •  libaudio2:amd64 1.9.4-5+b1
  •  libaudit1:amd64 1:2.7.7-1+b2
  •  libaudit-common 1:2.7.7-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-2
  •  libavahi-common3:amd64 0.6.32-2
  •  libavahi-common-data:amd64 0.6.32-2
  •  libavahi-glib1:amd64 0.6.32-2
  •  libavc1394-0:amd64 0.5.4-4+b1
  •  libavcodec57:amd64 7:3.3.2-1
  •  libavdevice57:amd64 7:3.3.2-1
  •  libavfilter6:amd64 7:3.3.2-1
  •  libavformat57:amd64 7:3.3.2-1
  •  libavresample3:amd64 7:3.3.2-1
  •  libavutil55:amd64 7:3.3.2-1
  •  libbabl-0.1-0:amd64 0.1.28-3
  •  libbamf3-2:amd64 0.5.3-2
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-12.5
  •  libbit-vector-perl 7.4-1+b4
  •  libbladerf1:amd64 0.2016.06-1+b2
  •  libblas3 3.7.1-1
  •  libblas-common 3.7.1-1
  •  libblkid1:amd64 2.29.2-2
  •  libbluetooth3:amd64 5.45-1deepin
  •  libbluray1:amd64 1:0.9.3-3
  •  libbluray2:amd64 1:1.0.1.deb1-2
  •  libbonobo2-0:amd64 2.32.1-3+b1
  •  libbonobo2-common 2.32.1-3
  •  libboost-chrono1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-4
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-random1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4+b1
  •  libbrasero-media3-1:amd64 3.12.1-4
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.6-1
  •  libbsd0:i386 0.8.6-1
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.24-12
  •  libc6-dev:amd64 2.24-12
  •  libc6-i386 2.24-12
  •  libc6:i386 2.24-12
  •  libcaca0:amd64 0.99.beta19-2+b2
  •  libcairo2:amd64 1.14.10-1
  •  libcairo-gobject2:amd64 1.14.10-1
  •  libcairomm-1.0-1v5:amd64 1.12.2-1
  •  libcairo-perl 1.106-2+b1
  •  libcaja-extension1:amd64 1.16.6-1
  •  libcamd2:amd64 1:4.5.5-1
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcanberra-pulse:amd64 0.30-3
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3+b1
  •  libc-ares2:amd64 1.13.0-2
  •  libcaribou0:amd64 0.4.21-1+b1
  •  libcaribou-common 0.4.21-1
  •  libcarp-clan-perl 6.06-1
  •  libc-bin 2.24-12
  •  libcc1-0:amd64 7.1.0-10
  •  libccolamd2:amd64 1:4.5.5-1
  •  libc-dev-bin 2.24-12
  •  libcdio13:amd64 0.83-4.3+b1
  •  libcdio-cdda1:amd64 0.83-4.3+b1
  •  libcdio-paranoia1:amd64 0.83-4.3+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11+b2
  •  libcdr-0.1-1:amd64 0.1.3-3+b1
  •  libchamplain-0.12-0:amd64 0.12.15-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.15-1
  •  libcheese8:amd64 3.22.1-1+b1
  •  libcheese-gtk25:amd64 3.22.1-1+b1
  •  libcholmod3:amd64 1:4.5.5-1
  •  libchromaprint0:amd64 1.3-1+b1
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 7.1.0-10
  •  libcinnamon-control-center1:amd64 3.4.0+betsy
  •  libcinnamon-desktop4:amd64 3.4.2+betsy
  •  libcinnamon-menu-3-0 3.4.0+betsy
  •  libcjs0e 3.2.0+betsy
  •  libc-l10n 2.24-12
  •  libclass-data-inheritable-perl 0.08-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.1-2deepin
  •  libclutter-gst-3.0-0:amd64 3.0.24-1
  •  libclutter-gtk-1.0-0:amd64 1.8.2-2
  •  libcmis-0.5-5v5 0.5.1+git20160603-3+b1
  •  libcogl20:amd64 1.22.5-1
  •  libcogl-pango20:amd64 1.22.5-1
  •  libcogl-path20:amd64 1.22.5-1
  •  libcolamd2:amd64 1:4.5.5-1
  •  libcolord2:amd64 1.3.3-2
  •  libcomerr2:amd64 1.43.4-2
  •  libconfig-general-perl 2.63-1
  •  libconfig-tiny-perl 2.23-1
  •  libcroco3:amd64 0.6.12-1
  •  libcrypto++9v5 5.6.1-9
  •  libcryptsetup4:amd64 2:1.7.3-4
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcscreensaver0:amd64 3.4.2+betsy
  •  libcups2:amd64 2.2.4-7deepin
  •  libcupscgi1:amd64 2.2.4-7deepin
  •  libcupsfilters1:amd64 1.15.0-1
  •  libcupsimage2:amd64 2.2.4-7deepin
  •  libcupsmime1:amd64 2.2.4-7deepin
  •  libcupsppdc1:amd64 2.2.4-7deepin
  •  libcurl3:amd64 7.52.1-5
  •  libcurl3-gnutls:amd64 7.52.1-5
  •  libcvc0:amd64 3.4.2+betsy
  •  libdate-calc-perl 6.4-1
  •  libdatrie1:amd64 0.2.10-4+b1
  •  libdb5.3:amd64 5.3.28-13
  •  libdbus-1-3:amd64 1.10.20-1
  •  libdbus-1-3:i386 1.10.20-1
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 12.10.2-2
  •  libdbusmenu-gtk3-4:amd64 12.10.2-2
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2+b1
  •  libdde-file-manager:amd64 4.2.5-1
  •  libde265-0:amd64 1.0.2-2+b1
  •  libdebconfclient0:amd64 0.229
  •  libdeepin-metacity-private3 3.22.10-3
  •  libdeepin-mutter0g 3.20.21-1
  •  libdeepin-wm0:amd64 1.9.16-2
  •  libdevel-stacktrace-perl 2.0200-1
  •  libdevmapper1.02.1:amd64 2:1.02.137-2+b1
  •  libdevmapper-event1.02.1:amd64 2:1.02.137-2+b1
  •  libdframeworkdbus 0.3.0-1
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdns162:amd64 1:9.10.3.dfsg.P4-12.5
  •  libdns-export100 1:9.9.5.dfsg-12.1
  •  libdns-export162 1:9.10.3.dfsg.P4-12.5
  •  libdouble-conversion1:amd64 2.0.1-4
  •  libdpkg-perl 1.18.24
  •  libdrm2:amd64 2.4.81-2
  •  libdrm-amdgpu1:amd64 2.4.81-2
  •  libdrm-intel1:amd64 2.4.81-2
  •  libdrm-nouveau2:amd64 2.4.81-2
  •  libdrm-radeon1:amd64 2.4.81-2
  •  libdtkcore2:amd64 2.0.0-3
  •  libdtkwidget2:amd64 2.0.0-4
  •  libdtkwm2:amd64 2.0.0-3
  •  libdv4:amd64 1.0.0-11
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libdw1:amd64 0.168-1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libedit2:amd64 3.1-20170329-1
  •  libefiboot1:amd64 30-2
  •  libefivar1:amd64 30-2
  •  libegl1-mesa:amd64 13.0.6-1
  •  libelf1:amd64 0.168-1
  •  libenca0:amd64 1.19-1+b1
  •  libenchant1c2a:amd64 1.6.0-11+b2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4+b1
  •  libepoxy0:amd64 1.3.1-3
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libevdev2:amd64 1.5.7+dfsg-1
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libexception-class-perl 1.42-1
  •  libexempi3:amd64 2.4.2-1
  •  libexif12:amd64 0.6.21-2+b2
  •  libexiv2-14:amd64 0.25-3.1
  •  libexo-1-0:amd64 0.10.7-1
  •  libexo-common 0.10.7-1
  •  libexo-helpers 0.10.7-1
  •  libexpat1:amd64 2.2.2-2
  •  libexpat1:i386 2.2.2-2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2+b1
  •  libexttextcat-data 3.4.4-2
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.15-1
  •  libfaad2:amd64 2.8.1-1
  •  libfakeroot:amd64 1.21-3.1
  •  libfastjson4:amd64 0.99.6-1
  •  libfdisk1:amd64 2.29.2-2
  •  libffi6:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1+b3
  •  libfftw3-double3:amd64 3.3.6p2-1
  •  libfftw3-single3:amd64 3.3.6p2-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfilesys-df-perl 0.92-6+b3
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.0.0-release-4
  •  libfluidsynth1:amd64 1.1.6-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.2-1.2
  •  libfontconfig1:i386 2.12.2-1.2
  •  libfontembed1:amd64 1.15.0-1
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfont-ttf-perl 1.06-1
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreetype6:amd64 2.6.5-5.0
  •  libfreetype6:i386 2.6.5-5.0
  •  libfribidi0:amd64 0.19.7-1+b1
  •  libfuse2:amd64 2.9.7-1
  •  libgail18:amd64 2.24.31-33
  •  libgail-3-0:amd64 3.22.17-1
  •  libgail-common:amd64 2.24.31-33
  •  libgbm1:amd64 13.0.6-1
  •  libgc1c2:amd64 1:7.4.2-8
  •  libgcc1:amd64 1:7.1.0-10
  •  libgcc1:i386 1:7.1.0-10
  •  libgcc-6-dev:amd64 6.4.0-2
  •  libgck-1-0:amd64 3.20.0-5.1
  •  libgconf-2-4:amd64 3.2.6-4+b1
  •  libgcr-3-common 3.20.0-5.1
  •  libgcr-base-3-1:amd64 3.20.0-5.1
  •  libgcr-ui-3-1:amd64 3.20.0-5.1
  •  libgcrypt20:amd64 1.7.8-2
  •  libgcrypt20:i386 1.7.8-2
  •  libgd3:amd64 2.2.4-2
  •  libgdata22:amd64 0.17.8-1
  •  libgdata-common 0.17.8-1
  •  libgdbm3:amd64 1.8.3-14
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-2
  •  libgdk-pixbuf2.0-common 2.36.5-2
  •  libgee-0.8-2:amd64 0.18.1-1
  •  libgegl-0.3-0:amd64 0.3.18-3
  •  libgeoip1:amd64 1.6.11-2
  •  libgexiv2-2:amd64 0.10.6-1
  •  libgfortran3:amd64 6.4.0-2
  •  libgif7:amd64 5.1.4-0.4
  •  libgimp2.0 2.8.22-1deepin
  •  libgirepository-1.0-1:amd64 1.50.0-1+b1
  •  libgksu2-0 2.0.13~pre1-60
  •  libgl1-mesa-dri:amd64 13.0.6-1
  •  libgl1-mesa-glx:amd64 13.0.6-1
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 13.0.6-1
  •  libgles2-mesa:amd64 13.0.6-1
  •  libglew1.13:amd64 1.13.0-2
  •  libglew2.0:amd64 2.0.0-4
  •  libglib2.0-0:amd64 2.53.4-3
  •  libglib2.0-bin 2.53.4-3
  •  libglib2.0-data 2.53.4-3
  •  libglibmm-2.4-1v5:amd64 2.50.1-1
  •  libglib-perl 3:1.326-1+b2
  •  libgltf-0.1-1:amd64 0.1.0-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.1-1
  •  libgmime-3.0-0:amd64 3.0.1-2
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5+b1
  •  libgnome2-bin 2.32.1-5+b1
  •  libgnome2-common 2.32.1-5
  •  libgnome-bluetooth13:amd64 3.20.1-1
  •  libgnome-desktop-3-12:amd64 3.22.2-1
  •  libgnome-games-support-1-2:amd64 1.2.2-1
  •  libgnome-games-support-common 1.2.2-1
  •  libgnomekbd8:amd64 3.22.0.1-1+b1
  •  libgnomekbd-common 3.22.0.1-1
  •  libgnome-keyring0:amd64 3.12.0-1+b2
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b2
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnutls30:amd64 3.5.14-2
  •  libgnutls-deb0-28:amd64 3.3.20-1
  •  libgnutls-openssl27:amd64 3.5.14-2
  •  libgoa-1.0-0b:amd64 3.22.5-1
  •  libgoa-1.0-common 3.22.5-1
  •  libgomp1:amd64 7.1.0-10
  •  libgoocanvas3:amd64 1.0.0-1
  •  libgoocanvas-common 1.0.0-1
  •  libgoo-canvas-perl 0.06-2+b4
  •  libgpaste6 3.22.4-1
  •  libgpg-error0:amd64 1.27-3
  •  libgpg-error0:i386 1.27-3
  •  libgpgme11:amd64 1.8.0-3
  •  libgpgmepp6:amd64 1.8.0-3
  •  libgphoto2-6:amd64 2.5.14-1
  •  libgphoto2-port12:amd64 2.5.14-1
  •  libgpm2:amd64 1.20.4-6.2+b1
  •  libgpod4:amd64 0.8.3-8.2
  •  libgranite2:amd64 0.3.0
  •  libgranite3:amd64 0.4+r959+pkg84~daily~ubuntu0.4.1
  •  libgranite-common 0.4+r959+pkg84~daily~ubuntu0.4.1
  •  libgraphite2-3:amd64 1.3.10-2
  •  libgs9:amd64 9.21~dfsg-1
  •  libgs9-common 9.21~dfsg-1
  •  libgsettings-qt1:amd64 0.1+16.04.20160329~1
  •  libgsm1:amd64 1.0.13-4+b2
  •  libgssapi-krb5-2:amd64 1.15.1-2
  •  libgstreamer1.0-0:amd64 1.12.2-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.12.2-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.12.2-1
  •  libgtk2.0-0:amd64 2.24.31-33
  •  libgtk2.0-bin 2.24.31-33
  •  libgtk2.0-common 2.24.31-33
  •  libgtk2-ex-simple-list-perl 0.50-2
  •  libgtk2-imageview-perl 0.05-2+b4
  •  libgtk2-perl 2:1.24992-1+b1
  •  libgtk-3-0:amd64 3.22.17-1
  •  libgtk-3-bin 3.22.17-1
  •  libgtk-3-common 3.22.17-1
  •  libgtkglext1:amd64 1.2.0-7
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.1-1
  •  libgtksourceview-3.0-1:amd64 3.22.2-1
  •  libgtksourceview-3.0-common 3.22.2-1
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop2-common 2.34.2-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgutenprint2 5.2.13-1
  •  libgxps2:amd64 0.2.5-1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhogweed4:amd64 3.3-1+b1
  •  libhpmud0:amd64 3.17.6+repack0-2deepin
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.1-2
  •  libhyphen0:amd64 2.8.8-5
  •  libical2:amd64 2.0.0-0.5+b1
  •  libice6:amd64 2:1.0.9-2
  •  libice6:i386 2:1.0.9-2
  •  libicu52:amd64 52.1-10
  •  libicu57:amd64 57.1-6
  •  libidn11:amd64 1.33-1
  •  libidn2-0:amd64 2.0.2-1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-12
  •  libimage-magick-perl 8:6.9.7.4+dfsg-14deepin
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-14deepin
  •  libimage-sane-perl 0.14-1+b1
  •  libimobiledevice6:amd64 1.2.0+dfsg-4deepin
  •  libindicator3-7:amd64 0.5.0-3+b1
  •  libinput10:amd64 1.8.9-1
  •  libinput-bin 1.8.9-1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.049-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2
  •  libip6tc0:amd64 1.6.1-2
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.1-2
  •  libiptcdata0 1.0.4-6+b1
  •  libirs-export91 1:9.9.5.dfsg-12.1
  •  libisc160:amd64 1:9.10.3.dfsg.P4-12.5
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-12.5
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-12.5
  •  libisccfg-export90 1:9.9.5.dfsg-12.1
  •  libisc-export160 1:9.10.3.dfsg.P4-12.5
  •  libisc-export95 1:9.9.5.dfsg-12.1
  •  libisl15:amd64 0.18-1
  •  libisoburn1:amd64 1.4.6-1+b1
  •  libisofs6:amd64 1.4.6-1
  •  libitm1:amd64 7.1.0-10
  •  libiw30:amd64 30~pre9-12+b1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-5
  •  libjansson4:amd64 2.10-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.16.5-1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.13-4.1
  •  libjim0.76:amd64 0.76-2+b1
  •  libjpeg62-turbo:amd64 1:1.5.1-2
  •  libjpeg62-turbo:i386 1:1.5.1-2
  •  libjs-mathjax 2.7.0-2
  •  libjson-c2:amd64 0.11-4
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.8-1
  •  libjson-glib-1.0-common 1.2.8-1
  •  libjs-openlayers 2.13.1+ds2-4
  •  libjte1 1.20-2+b1
  •  libk5crypto3:amd64 1.15.1-2
  •  libkate1:amd64 0.4.1-7+b1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-9
  •  libkf5i18n5:amd64 5.27.0-2
  •  libkf5i18n-data 5.27.0-2
  •  libklibc 2.0.4-9
  •  libkmod2:amd64 24-1
  •  libkpathsea6:amd64 2017.20170613.44572-3
  •  libkrb5-3:amd64 1.15.1-2
  •  libkrb5support0:amd64 1.15.1-2
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.1-1
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.8-4
  •  liblcms2-utils 2.8-4
  •  libldap-2.4-2:amd64 2.4.44+dfsg-8+b2
  •  libldap-common 2.4.44+dfsg-8
  •  libldb1:amd64 2:1.1.29-2
  •  liblightdm-gobject-1-0 1.21.5-2
  •  liblightdm-qt5-3-0 1.21.5-2
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblist-moreutils-perl 0.416-1+b3
  •  libllvm3.9:amd64 1:3.9.1-10
  •  liblocale-gettext-perl 1.07-3+b3
  •  liblockfile1:amd64 1.14-1+b1
  •  liblockfile-bin 1.14-1+b1
  •  liblogging-stdlog0:amd64 1.0.6-1
  •  liblog-log4perl-perl 1.48-1
  •  liblognorm1:amd64 1.0.1-3
  •  liblognorm5:amd64 2.0.3-1
  •  liblqr-1-0:amd64 0.4.2-2+b2
  •  liblsan0:amd64 7.1.0-10
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  liblvm2app2.2:amd64 2.02.168-2+b1
  •  liblvm2cmd2.02:amd64 2.02.168-2+b1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-1
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-12.5
  •  liblz4-1:amd64 0.0~r131-2+b1
  •  liblz4-1:i386 0.0~r131-2+b1
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2+b2
  •  libmagic1:amd64 1:5.30-1
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-14deepin
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-14deepin
  •  libmagic-mgc 1:5.30-1
  •  libmailtools-perl 2.18-1
  •  libmate-desktop-2-17:amd64 1.16.2-2
  •  libmate-menu2:amd64 1.16.0-2
  •  libmate-panel-applet-4-1 1.16.2-1
  •  libmateweather1:amd64 1.16.1-2
  •  libmateweather-common 1.16.1-2
  •  libmbim-glib4:amd64 1.14.0-1+b1
  •  libmbim-proxy 1.14.0-1+b1
  •  libmetacity1:amd64 1:3.24.1-1
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-1
  •  libmms0:amd64 0.6.4-2
  •  libmng1:amd64 1.0.10+dfsg-3.2
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmount1:amd64 2.29.2-2
  •  libmozjs-24-0:amd64 24.2.0-5.1+b2
  •  libmp3lame0:amd64 3.99.5+repack1-9+b2
  •  libmpc3:amd64 1.0.3-1+b2
  •  libmpcdec6:amd64 2:0.1~r495-1+b1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.25.3-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 7.1.0-10
  •  libmspack0:amd64 0.5-1+b2
  •  libmspub-0.1-1:amd64 0.1.2-4+b1
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmuffin0 3.4.1+betsy
  •  libmwaw-0.3-3:amd64 0.3.12-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatspec0 0.3.0-1
  •  libnautilus-extension1a:amd64 3.22.3-1
  •  libncurses5:amd64 6.0+20170715-2
  •  libncursesw5:amd64 6.0+20170715-2
  •  libndp0:amd64 1.6-1+b1
  •  libnemo-extension1 3.4.7+betsy
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-4+b3
  •  libnetfilter-acct1:amd64 1.0.3-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.12-1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.80-1+b2
  •  libnettle6:amd64 3.3-1+b1
  •  libnewt0.52:amd64 0.52.20-1+b1
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs8:amd64 1.11.0-2
  •  libnghttp2-14:amd64 1.24.0-1
  •  libnl-3-200:amd64 3.2.27-2
  •  libnl-genl-3-200:amd64 3.2.27-2
  •  libnm0:amd64 1.8.2-3deepin
  •  libnma0:amd64 1.8.2-1
  •  libnm-glib4:amd64 1.8.2-3deepin
  •  libnm-glib-vpn1:amd64 1.8.2-3deepin
  •  libnm-gtk0:amd64 1.8.2-1
  •  libnm-util2:amd64 1.8.2-3deepin
  •  libnotify4:amd64 0.7.7-2
  •  libnotify-bin 0.7.7-2
  •  libnpth0:amd64 1.5-2
  •  libnspr4:amd64 2:4.15-1
  •  libnss3:amd64 2:3.32-1
  •  libntfs-3g872 1:2016.2.22AR.2-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.1-1+b1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.17.2-4+b2
  •  libopenal-data 1:1.17.2-4
  •  libopenconnect5:amd64 7.08-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg1-2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopenexr22:amd64 2.2.0-11+b1
  •  libopenjp2-7:amd64 2.1.2-1.1
  •  libopenmpt0:amd64 0.2.8461~beta26-1
  •  libopus0:amd64 1.2~alpha2-1
  •  liborbit-2-0:amd64 1:2.14.19-2+b1
  •  liborc-0.4-0:amd64 1:0.4.27-1
  •  liborcus-0.12-0:amd64 0.12.1-3
  •  liboss4-salsa2:i386 4.2-build2010-5
  •  libossp-uuid16:amd64 1.6.2-1.5+b6
  •  libossp-uuid-perl 1.6.2-1.5+b6
  •  libp11-kit0:amd64 0.23.7-3
  •  libpackagekit-glib2-18:amd64 1.1.6-2
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam0g:amd64 1.1.8-3.6
  •  libpam-gnome-keyring:amd64 3.20.0-4deepin
  •  libpam-modules:amd64 1.1.8-3.6
  •  libpam-modules-bin 1.1.8-3.6
  •  libpam-runtime 1.1.8-3.6
  •  libpam-systemd:amd64 234-2
  •  libpango-1.0-0:amd64 1.40.4-1
  •  libpangocairo-1.0-0:amd64 1.40.4-1
  •  libpangoft2-1.0-0:amd64 1.40.4-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-2+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.40.4-1
  •  libpaper1:amd64 1.1.24+nmu5
  •  libparted2:amd64 3.2-17
  •  libparted-fs-resize0:amd64 3.2-17
  •  libpcap0.8:amd64 1.8.1-3
  •  libpci3:amd64 1:3.5.2-1
  •  libpciaccess0:amd64 0.13.4-1+b2
  •  libpcre16-3:amd64 2:8.39-4
  •  libpcre2-8-0:amd64 10.22-3
  •  libpcre3:amd64 2:8.39-4
  •  libpcre3:i386 2:8.39-4
  •  libpcsclite1:amd64 1.8.22-1
  •  libpdf-api2-perl 2.030-1
  •  libpeas-1.0-0:amd64 1.20.0-1+b1
  •  libpeas-common 1.20.0-1
  •  libperl5.26:amd64 5.26.0-4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libpipeline1:amd64 1.4.2-1
  •  libpixman-1-0:amd64 0.34.0-1
  •  libpkcs11-helper1:amd64 1.22-2
  •  libplist3:amd64 2.0.0-2
  •  libplymouth4:amd64 0.9.2-41
  •  libpng16-16:amd64 1.6.30-2
  •  libpng16-16:i386 1.6.30-2
  •  libpolkit-agent-1-0:amd64 0.105-17deepin5
  •  libpolkit-backend-1-0:amd64 0.105-17deepin5
  •  libpolkit-gobject-1-0:amd64 0.105-17deepin5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler64:amd64 0.48.0-2
  •  libpoppler-cpp0v5:amd64 0.48.0-2
  •  libpoppler-glib8:amd64 0.48.0-2
  •  libpopt0:amd64 1.16-10+b2
  •  libpostproc54:amd64 7:3.3.2-1
  •  libproc-processtable-perl 0.53-2+b2
  •  libprocps3:amd64 2:3.3.9-9
  •  libprocps6:amd64 2:3.3.12-3
  •  libprotobuf9v5:amd64 2.6.1-2
  •  libproxy1v5:amd64 0.4.14-3
  •  libpsl0:amd64 0.11.0-2+b1
  •  libpsl5:amd64 0.17.0-5
  •  libpulse0:amd64 1:10.0-2deepin
  •  libpulsedsp:amd64 1:10.0-2deepin
  •  libpulse-mainloop-glib0:amd64 1:10.0-2deepin
  •  libpython2.7:amd64 2.7.13-4
  •  libpython2.7-minimal:amd64 2.7.13-4
  •  libpython2.7-stdlib:amd64 2.7.13-4
  •  libpython3.5:amd64 3.5.4~rc1-1
  •  libpython3.5-minimal:amd64 3.5.4~rc1-1
  •  libpython3.5-stdlib:amd64 3.5.4~rc1-1
  •  libpython3-stdlib:amd64 3.5.3-3
  •  libpython-stdlib:amd64 2.7.13-2
  •  libqgsttools-p1:amd64 5.6.1-2
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib5:amd64 1.18.0-2
  •  libqmi-proxy 1.18.0-2
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-11deepin
  •  libqt4-network:amd64 4:4.8.7+dfsg-11deepin
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-11deepin
  •  libqt4-sql:amd64 4:4.8.7+dfsg-11deepin
  •  libqt4-xml:amd64 4:4.8.7+dfsg-11deepin
  •  libqt5clucene5:amd64 5.6.1-2
  •  libqt5concurrent5:amd64 5.6.1+dfsg-3+b1
  •  libqt5core5a:amd64 5.6.1+dfsg-3+b1
  •  libqt5dbus5:amd64 5.6.1+dfsg-3+b1
  •  libqt5designer5:amd64 5.6.1-2
  •  libqt5gui5:amd64 5.6.1+dfsg-3+b1
  •  libqt5help5:amd64 5.6.1-2
  •  libqt5multimedia5:amd64 5.6.1-2
  •  libqt5multimedia5-plugins:amd64 5.6.1-2
  •  libqt5multimediawidgets5:amd64 5.6.1-2
  •  libqt5network5:amd64 5.6.1+dfsg-3+b1
  •  libqt5opengl5:amd64 5.6.1+dfsg-3+b1
  •  libqt5printsupport5:amd64 5.6.1+dfsg-3+b1
  •  libqt5qml5:amd64 5.6.1-5
  •  libqt5quick5:amd64 5.6.1-5
  •  libqt5script5:amd64 5.6.1+dfsg-2
  •  libqt5sql5:amd64 5.6.1+dfsg-3+b1
  •  libqt5sql5-sqlite:amd64 5.6.1+dfsg-3+b1
  •  libqt5svg5:amd64 5.6.1-2
  •  libqt5test5:amd64 5.6.1+dfsg-3+b1
  •  libqt5webkit5:amd64 5.6.1+dfsg-4+b2
  •  libqt5widgets5:amd64 5.6.1+dfsg-3+b1
  •  libqt5x11extras5:amd64 5.6.1-2
  •  libqt5xdg2:amd64 2.0.0-6
  •  libqt5xdgiconloader2:amd64 2.0.0-6
  •  libqt5xml5:amd64 5.6.1+dfsg-3+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-11deepin
  •  libqtdbus4:amd64 4:4.8.7+dfsg-11deepin
  •  libqtgui4:amd64 4:4.8.7+dfsg-11deepin
  •  libquadmath0:amd64 7.1.0-10
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.2
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0:amd64 2.0.14-1+b1
  •  librarian0 0.8.1-6+b1
  •  librasqal3:amd64 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw16:amd64 0.18.2-2
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline6:amd64 6.3-9
  •  libreadline7:amd64 7.0-3
  •  libreadonly-perl 2.050-1
  •  libreoffice 1:5.4.0-1deepin
  •  libreoffice-avmedia-backend-gstreamer 1:5.4.0-1deepin
  •  libreoffice-base 1:5.4.0-1deepin
  •  libreoffice-base-core 1:5.4.0-1deepin
  •  libreoffice-base-drivers 1:5.4.0-1deepin
  •  libreoffice-calc 1:5.4.0-1deepin
  •  libreoffice-common 1:5.4.0-1deepin
  •  libreoffice-core 1:5.4.0-1deepin
  •  libreoffice-dic-tematicos 2:2009-11-26
  •  libreoffice-draw 1:5.4.0-1deepin
  •  libreoffice-gtk3 1:5.4.0-1deepin
  •  libreoffice-impress 1:5.4.0-1deepin
  •  libreoffice-l10n-pt-br 1:5.4.0-1deepin
  •  libreoffice-math 1:5.4.0-1deepin
  •  libreoffice-report-builder-bin 1:5.4.0-1deepin
  •  libreoffice-style-breeze 1:5.4.0-1deepin
  •  libreoffice-style-galaxy 1:5.4.0-1deepin
  •  libreoffice-style-sifr 1:5.4.0-1deepin
  •  libreoffice-writer 1:5.4.0-1deepin
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librsvg2-2:amd64 2.40.18-1
  •  librsvg2-common:amd64 2.40.18-1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1+b1
  •  librubberband2:amd64 1.8.1-7
  •  libruby2.3:amd64 2.3.3-1
  •  libsamplerate0:amd64 0.1.8-8+b2
  •  libsane:amd64 1.0.25-4.1
  •  libsane-common 1.0.25-4.1
  •  libsane-hpaio:amd64 3.17.6+repack0-2deepin
  •  libsane-perl 0.05-2+b6
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-2
  •  libseccomp2:amd64 2.3.1-2.1
  •  libsecret-1-0:amd64 0.18.5-3.1
  •  libsecret-common 0.18.5-3.1
  •  libselinux1:amd64 2.6-3+b2
  •  libselinux1:i386 2.6-3+b2
  •  libsemanage1:amd64 2.6-2+b1
  •  libsemanage-common 2.6-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.6-2
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libset-intspan-perl 1.19-1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigsegv2:amd64 2.11-1
  •  libslang2:amd64 2.3.1-5
  •  libsm6:amd64 2:1.2.2-1+b3
  •  libsm6:i386 2:1.2.2-1+b3
  •  libsmartcols1:amd64 2.29.2-2
  •  libsmbclient:amd64 2:4.6.5+dfsg-8deepin
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsnappy1v5:amd64 1.1.6-2
  •  libsndfile1:amd64 1.0.28-3
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.7+b2
  •  libsnmp-base 5.7.3+dfsg-1.7
  •  libsodium18:amd64 1.0.13-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsoundtouch1:amd64 1.9.2-2+b1
  •  libsoup2.4-1:amd64 2.56.0-2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2
  •  libsoxr0:amd64 0.1.2-2
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libsqlite3-0:amd64 3.19.3-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-2
  •  libss2:amd64 1.43.4-2
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.7.5-1
  •  libssl1.0.0:amd64 1.0.2d-1
  •  libssl1.0.2:amd64 1.0.2l-2
  •  libssl1.1:amd64 1.1.0f-3
  •  libstaroffice-0.0-0:amd64 0.0.4-1
  •  libstartup-notification0:amd64 0.12-4+b2
  •  libstdc++6:amd64 7.1.0-10
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstoken1:amd64 0.91-1
  •  libstrongswan 5.5.3-2
  •  libsuitesparseconfig4:amd64 1:4.5.5-1
  •  libswresample2:amd64 7:3.3.2-1
  •  libswscale4:amd64 7:3.3.2-1
  •  libsystemd0:amd64 234-2
  •  libsystemd0:i386 234-2
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.1
  •  libtalloc2:amd64 2.1.9-2
  •  libtasn1-6:amd64 4.12-2.1
  •  libtbb2:amd64 2017~U7-2
  •  libtcl8.6:amd64 8.6.6+dfsg-1+b1
  •  libtdb1:amd64 1.3.13-2
  •  libteamdctl0:amd64 1.26-1+b1
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7+b7
  •  libtext-iconv-perl 1.7-5+b6
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.26-2
  •  libthai-data 0.1.26-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14+b1
  •  libthunarx-2-0 1.6.12-1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.8-4
  •  libtiff-tools 4.0.8-4
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20170715-2
  •  libtomcrypt0:amd64 1.17-9
  •  libtommath1:amd64 1.0-4
  •  libtorrent-rasterbar9 1.1.1-1+b2
  •  libtotem-plparser18:amd64 3.10.8-3
  •  libtotem-plparser-common 3.10.8-3
  •  libtracker-sparql-1.0-0:amd64 1.12.1-1
  •  libtry-tiny-perl 0.28-1
  •  libtsan0:amd64 7.1.0-10
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libubsan0:amd64 7.1.0-10
  •  libuchardet0:amd64 0.0.6-2
  •  libudev1:amd64 234-2
  •  libudisks2-0:amd64 2.1.7-1.1
  •  libumfpack5:amd64 1:4.5.5-1
  •  libunistring2:amd64 0.9.7-2
  •  libupower-glib3:amd64 0.99.5-2
  •  liburi-perl 1.71-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.0.10-3+b1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29.2-2
  •  libuuid1:i386 2.29.2-2
  •  libv4l-0:amd64 1.12.5-1
  •  libv4lconvert0:amd64 1.12.5-1
  •  libva1:amd64 1.8.3-1
  •  libva-drm1:amd64 1.8.3-1
  •  libva-wayland1:amd64 1.8.3-1
  •  libva-x11-1:amd64 1.8.3-1
  •  libvdpau1:amd64 1.1.1-6
  •  libvisio-0.1-1:amd64 0.1.5-4+b1
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-4
  •  libvorbisenc2:amd64 1.3.5-4
  •  libvorbisfile3:amd64 1.3.5-4
  •  libvpx4:amd64 1.6.1-3
  •  libvte-2.91-0:amd64 0.46.2-1
  •  libvte-2.91-common 0.46.2-1
  •  libvulkan1:amd64 1.0.54.0+dfsg1-1
  •  libwacom2:amd64 0.24-1
  •  libwacom-common 0.24-1
  •  libwavpack1:amd64 5.1.0-2
  •  libwayland-client0:amd64 1.12.0-1
  •  libwayland-cursor0:amd64 1.12.0-1
  •  libwayland-egl1-mesa:amd64 13.0.6-1
  •  libwayland-server0:amd64 1.12.0-1
  •  libwbclient0:amd64 2:4.6.5+dfsg-8deepin
  •  libwebkit2gtk-4.0-37:amd64 2.16.5-1
  •  libwebp6:amd64 0.6.0-3
  •  libwebpdemux2:amd64 0.6.0-3
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebpmux3:amd64 0.6.0-3
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.0-2+b2
  •  libwildmidi-config 0.4.0-2
  •  libwireshark8:amd64 2.2.5+g440fd4d-2
  •  libwireshark-data 2.2.5+g440fd4d-2
  •  libwiretap6:amd64 2.2.5+g440fd4d-2
  •  libwmf0.2-7:amd64 0.2.8.4-11
  •  libwnck-3-0:amd64 3.24.0-1
  •  libwnck-3-common 3.24.0-1
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.7-1
  •  libwrap0:amd64 7.6.q-26
  •  libwscodecs1:amd64 2.2.5+g440fd4d-2
  •  libwsutil7:amd64 2.2.5+g440fd4d-2
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.3.1+dfsg-1
  •  libwxgtk3.0-0v5:amd64 3.0.3.1+dfsg-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-6:i386 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-148:amd64 2:0.148.2795+gitaaa9aa8-1
  •  libx265-116:amd64 2.4-2
  •  libxapian30:amd64 1.4.4-2
  •  libxapp1:amd64 1.0.3+betsy
  •  libxatracker2:amd64 13.0.6-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.12-1
  •  libxcb1:i386 1.12-1
  •  libxcb-composite0:amd64 1.12-1
  •  libxcb-damage0:amd64 1.12-1
  •  libxcb-dri2-0:amd64 1.12-1
  •  libxcb-dri3-0:amd64 1.12-1
  •  libxcb-ewmh2:amd64 0.4.1-1
  •  libxcb-glx0:amd64 1.12-1
  •  libxcb-icccm4:amd64 0.4.1-1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.12-1
  •  libxcb-randr0:amd64 1.12-1
  •  libxcb-record0:amd64 1.12-1
  •  libxcb-render0:amd64 1.12-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.12-1
  •  libxcb-shm0:amd64 1.12-1
  •  libxcb-sync1:amd64 1.12-1
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.12-1
  •  libxcb-xinerama0:amd64 1.12-1
  •  libxcb-xkb1:amd64 1.12-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1+b4
  •  libxdamage1:amd64 1:1.1.4-2+b3
  •  libxdamage1:i386 1:1.1.4-2+b3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-3
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxext6:i386 2:1.3.3-1+b2
  •  libxfce4ui-1-0 4.12.1-2
  •  libxfce4ui-common 4.12.1-2
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.1-3
  •  libxft2:amd64 2.3.2-1+b2
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1+b3
  •  libxinerama1:i386 2:1.1.3-1+b3
  •  libxkbcommon0:amd64 0.7.1-1
  •  libxkbcommon-x11-0:amd64 0.7.1-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml2:amd64 2.9.4+dfsg1-3
  •  libxml-libxml-perl 2.0128+dfsg-1+b3
  •  libxml-libxml-prettyprint-perl 0.006-1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.44-2+b3
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-perl 0.99+dfsg-2
  •  libxmlsec1:amd64 1.2.24-4
  •  libxmlsec1-nss:amd64 1.2.24-4
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-1+b3
  •  libxshmfence1:amd64 1.2-1+b2
  •  libxslt1.1:amd64 1.1.29-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2+b1
  •  libxtables12:amd64 1.6.1-2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst6:i386 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1+b2
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libyajl2:amd64 2.1.0-2+b3
  •  libyaml-0-2:amd64 0.1.7-2
  •  libzbar0:amd64 0.10+doc-10.1+b1
  •  libzmf-0.0-0:amd64 0.0.1-4
  •  libzmq5:amd64 4.2.1-4
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.21.5-2
  •  lightdm-biglinux 1.0.2-1big5
  •  lightdm-gtk-greeter 2.0.2-1
  •  lightdm-gtk-greeter-settings 1.2.1-2
  •  linux-base 4.5
  •  linux-compiler-gcc-6-x86 4.11.11-1+b1
  •  linux-headers-4.9.0-deepin12-amd64 4.9.40-3
  •  linux-headers-4.9.0-deepin12-common 4.9.40-3
  •  linux-headers-deepin-amd64 4.9.40-3
  •  linux-image-4.9.0-deepin12-amd64 4.9.40-3
  •  linux-image-deepin-amd64 4.9.40-3
  •  linux-kbuild-4.9 4.9.40-3
  •  linux-libc-dev:amd64 4.11.11-1+b1
  •  live-boot 1:20161211
  •  live-boot-initramfs-tools 1:20161211
  •  live-config 5.20160809
  •  live-config-fix-virtualbox 1.0.0-1big1
  •  live-config-systemd 5.20160809
  •  locales 2.24-12
  •  login 1:4.4-4.1
  •  logrotate 3.11.0-0.1
  •  lp-solve 5.5.0.15-4+b1
  •  lrzsz 0.12.21-8
  •  lsb-base 9.20161125
  •  lsb-release 9.20161125
  •  lua-bitop:amd64 1.0.2-4
  •  lua-expat:amd64 1.3.0-4
  •  lua-json 1.3.3-2
  •  lua-lpeg:amd64 1.0.0-1
  •  lua-socket:amd64 3.0~rc1+git+ac3201d-3
  •  lutris 0.4.13
  •  lutris-repository 2017.09-1big3
  •  lvm2 2.02.168-2+b1
  •  make 4.1-9.1
  •  man-db 2.7.6.1-2
  •  manpages 4.12-1
  •  mate-desktop 1.16.2-2
  •  mate-desktop-common 1.16.2-2
  •  mate-menus 1.16.0-2
  •  mate-panel 1.16.2-1
  •  mate-panel-common 1.16.2-1
  •  mate-polkit:amd64 1.16.0-2
  •  mate-polkit-common 1.16.0-2
  •  mawk 1.3.3-17+b3
  •  menu-xdg 0.5
  •  mesa-utils 8.3.0-5
  •  mesa-va-drivers:amd64 13.0.6-1
  •  metacity 1:3.24.1-1
  •  metacity-common 1:3.24.1-1
  •  mime-support 3.60
  •  mint-common 1.2.8
  •  mintdrivers 1.3.1-1
  •  mintstick 1.3.4
  •  mint-translations 2017.06.28
  •  mintupdate 5.2.9
  •  mintupdate-fix 1.0.0-1big3
  •  mobile-broadband-provider-info 20161204-1
  •  modemmanager 1.6.8-1
  •  mount 2.29.2-2
  •  mpv 0.26.0-3deepin
  •  mpv-hide 1.0.0-1big1
  •  mtools 4.0.18-2+b1
  •  muffin-common 3.4.1+betsy
  •  multiarch-support 2.24-12
  •  nano 2.8.6-1
  •  nautilus-data 3.22.3-1
  •  ncurses-base 6.0+20170715-2
  •  ncurses-bin 6.0+20170715-2
  •  nemo 3.4.7+betsy
  •  nemo-data 3.4.7+betsy
  •  nemo-fileroller 3.4.0+betsy
  •  nemo-image-converter 3.4.0+betsy
  •  nemo-share 3.4.2+betsy
  •  netbase 5.4
  •  netcat-traditional 1.10-41.1
  •  netselect 0.3.ds1-28+deepin
  •  net-tools 1.60+git20150829.73cef8a-3
  •  network-manager 1.8.2-3deepin
  •  network-manager-gnome 1.8.2-1
  •  network-manager-integration-plugins 0.0.3~1
  •  network-manager-l2tp 1.2.8-1
  •  network-manager-l2tp-gnome 1.2.8-1
  •  network-manager-openconnect 1.2.4-1
  •  network-manager-openconnect-gnome 1.2.4-1
  •  network-manager-openvpn 1.2.8-2
  •  network-manager-openvpn-gnome 1.2.8-2
  •  network-manager-pptp 1.2.4-2
  •  network-manager-pptp-gnome 1.2.4-2
  •  network-manager-strongswan 1.4.2-1
  •  network-manager-vpnc 1.2.4-4
  •  network-manager-vpnc-gnome 1.2.4-4
  •  nfacct 1.0.2-1
  •  nm-applet-hide 1.0.0-1big1
  •  ntfs-3g 1:2016.2.22AR.2-2
  •  ocl-icd-libopencl1:amd64 2.2.11-1
  •  openconnect 7.08-1
  •  openjdk-8-jre:amd64 8u141-b15-3
  •  openjdk-8-jre-headless:amd64 8u141-b15-3
  •  openprinting-ppds 20170723-1
  •  openssh-client 1:7.5p1-5
  •  openssl 1.1.0f-3
  •  openvpn 2.4.3-4
  •  os-prober 1.76
  •  p11-kit 0.23.7-3
  •  p11-kit-modules:amd64 0.23.7-3
  •  p7zip 16.02+dfsg-4
  •  p7zip-full 16.02+dfsg-4
  •  packagekit 1.1.6-2
  •  packagekit-tools 1.1.6-2
  •  parted 3.2-17
  •  passwd 1:4.4-4.1
  •  patch 2.7.5-1+b2
  •  pciutils 1:3.5.2-1
  •  perl 5.26.0-4
  •  perl-base 5.26.0-4
  •  perl-modules-5.26 5.26.0-4
  •  perl-openssl-defaults:amd64 3
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pkg-config 0.29-4+b1
  •  playonlinux 4.2.12-1
  •  pluma 1.16.1-1
  •  pluma-common 1.16.1-1
  •  plymouth 0.9.2-41
  •  plymouth-theme-biglinux 1.0.0-3big1
  •  plymouth-theme-deepin-logo 15.10.2-1
  •  pm-utils 1.4.1-17
  •  policykit-1 0.105-17deepin5
  •  policykit-1-gnome 0.105-6
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2
  •  pppoe 3.12-1.1
  •  pptp-linux 1.9.0+ds-1
  •  printer-driver-brlaser 3-5+b1
  •  printer-driver-c2050 0.3b-7
  •  printer-driver-c2esp 27-3+b1
  •  printer-driver-cjet 0.8.9-6+b2
  •  printer-driver-dymo 1.4.0-6+b1
  •  printer-driver-escpr 1.6.13-1
  •  printer-driver-foo2zjs 20170320dfsg0-2
  •  printer-driver-foo2zjs-common 20170320dfsg0-2
  •  printer-driver-gutenprint 5.2.13-1
  •  printer-driver-hpcups 3.17.6+repack0-2deepin
  •  printer-driver-hpijs 3.17.6+repack0-2deepin
  •  printer-driver-m2300w 0.51-12+b1
  •  printer-driver-min12xxw 0.0.9-9+b1
  •  printer-driver-pnm2ppa 1.13-8
  •  printer-driver-postscript-hp 3.17.6+repack0-2deepin
  •  printer-driver-ptouch 1.4.2-2+b1
  •  printer-driver-pxljr 1.4+repack0-4+b2
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-6
  •  procps 2:3.3.12-3
  •  projectm-data 2.1.0+dfsg-4
  •  psmisc 23.1-1
  •  publicsuffix 20170713.1023-1
  •  pulseaudio 1:10.0-2deepin
  •  pulseaudio-module-bluetooth 1:10.0-2deepin
  •  pulseaudio-utils 1:10.0-2deepin
  •  python 2.7.13-2
  •  python2.7 2.7.13-4
  •  python2.7-minimal 2.7.13-4
  •  python3 3.5.3-3
  •  python3.5 3.5.4~rc1-1
  •  python3.5-minimal 3.5.4~rc1-1
  •  python3-apt 1.4.0~beta3+b1
  •  python3-aptdaemon 1.1.1+bzr982-1
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-1
  •  python3-cairo 1.10.0+dfsg-5+b3
  •  python3-chardet 3.0.4-1
  •  python3-cups 1.9.73-1+b1
  •  python3-cupshelpers 1.5.9-2deepin
  •  python3-dbus 1.2.4-1+b2
  •  python3-debian 0.1.30
  •  python3-defer 1.0.6-2
  •  python3-gi 3.22.0-2+b1
  •  python3-gi-cairo 3.22.0-2+b1
  •  python3-minimal 3.5.3-3
  •  python3-notify2 0.3-3
  •  python3-olefile 0.44-1
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.1.1-3
  •  python3-pkg-resources 36.0.1-1
  •  python3-psutil 5.0.1-1+b1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0-2+b1
  •  python3-reportlab 3.4.0-3
  •  python3-reportlab-accel:amd64 3.4.0-3+b1
  •  python3-requests 2.12.4-1
  •  python3-setproctitle:amd64 1.1.10-1+b1
  •  python3-six 1.10.0-4
  •  python3-software-properties 0.96.20.2-1
  •  python3-uno 1:5.4.0-1deepin
  •  python3-urllib3 1.19.1-1
  •  python3-xapp 1.0.1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1+b1
  •  python-apt-common 1.4.0~beta3
  •  python-cairo 1.8.8-2.2
  •  python-chardet 3.0.4-1
  •  python-crypto 2.6.1-7+b1
  •  python-dbus 1.2.4-1+b2
  •  python-dnspython 1.15.0-1
  •  python-gi 3.22.0-2+b1
  •  python-gi-cairo 3.22.0-2+b1
  •  python-glade2 2.24.0-6
  •  python-gobject-2 2.28.6-13
  •  python-gobject 3.22.0-2
  •  python-gtk2 2.24.0-6
  •  python-imaging 4.1.1-3
  •  python-ldb:amd64 2:1.1.29-2
  •  python-mate-menu 1.16.0-2
  •  python-minimal 2.7.13-2
  •  python-numpy 1:1.12.1-3+b2
  •  python-olefile 0.44-1
  •  python-pam 0.4.2-13.2
  •  python-parted 3.11.1-1
  •  python-pexpect 4.2.1-1
  •  python-pil:amd64 4.1.1-3
  •  python-pkg-resources 36.0.1-1
  •  python-ptyprocess 0.5.2-1
  •  python-pyinotify 0.9.6-1
  •  python-pyqt5 5.6+dfsg-1+b1
  •  python-pyqt5.qtwebkit 5.6+dfsg-1+b1
  •  python-requests 2.12.4-1
  •  python-samba 2:4.6.5+dfsg-8deepin
  •  python-sip 4.18.1+dfsg-2+b1
  •  python-six 1.10.0-4
  •  python-talloc 2.1.9-2
  •  python-tdb 1.3.13-2
  •  python-urllib3 1.19.1-1
  •  python-webpy 1:0.38-1
  •  python-wxgtk3.0 3.0.2.0+dfsg-4
  •  python-wxversion 3.0.2.0+dfsg-4
  •  python-xdg 0.25-4
  •  python-yaml 3.12-1+b1
  •  qbittorrent 3.3.7-3
  •  qdbus 4:4.8.7+dfsg-11deepin
  •  qml-module-qtgraphicaleffects:amd64 5.6.1-3
  •  qml-module-qt-labs-folderlistmodel:amd64 5.6.1-5
  •  qml-module-qtquick2:amd64 5.6.1-5
  •  qml-module-qtquick-controls:amd64 5.6.1-2
  •  qml-module-qtquick-layouts:amd64 5.6.1-2
  •  qml-module-qtquick-window2:amd64 5.6.1-5
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2
  •  qtchooser 58-gfab25f1-1
  •  qtcore4-l10n 4:4.8.7+dfsg-11deepin
  •  rake 12.0.0-1
  •  rarian-compat 0.8.1-6+b1
  •  readline-common 7.0-3
  •  reiserfsprogs 1:3.6.25-6
  •  rename 0.20-4
  •  repository-deepin-ufpr-brazil 1.0.0-1big3
  •  rfkill 0.5-1+b1
  •  root-skel 1.0.0-1big3
  •  rsyslog 8.28.0-1
  •  ruby 1:2.3.3
  •  ruby2.3 2.3.3-1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.11
  •  ruby-json 2.1.0+dfsg-1
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba 2:4.6.5+dfsg-8deepin
  •  samba-common 2:4.6.5+dfsg-8deepin
  •  samba-common-bin 2:4.6.5+dfsg-8deepin
  •  samba-dsdb-modules 2:4.6.5+dfsg-8deepin
  •  samba-libs:amd64 2:4.6.5+dfsg-8deepin
  •  samba-vfs-modules 2:4.6.5+dfsg-8deepin
  •  samsung-print 1.1
  •  samsung-printers 1.00.37-1
  •  sane-utils 1.0.25-4.1
  •  sed 4.4-1
  •  sensible-utils 0.0.9+nmu1
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1
  •  shotwell 0.25.4+really0.24.5-0.1+b1
  •  shotwell-common 0.25.4+really0.24.5-0.1
  •  smbclient 2:4.6.5+dfsg-8deepin
  •  smplayer 17.7.0~ds0-1
  •  smplayer-enqueue-hide 1.0.0-1big1
  •  smplayer-l10n 17.7.0~ds0-1
  •  smplayer-themes 1:17.3.0-1
  •  software-properties-common 0.96.20.2-1
  •  squashfs-tools 1:4.3-4
  •  ssl-cert 1.0.39
  •  startdde 3.1.13-1
  •  startpar 0.59-3.1
  •  streamer 3.103-4+b2
  •  strongswan 5.5.3-2
  •  strongswan-charon 5.5.3-2
  •  strongswan-libcharon 5.5.3-2
  •  strongswan-nm 5.5.3-2
  •  strongswan-starter 5.5.3-2
  •  sudo 1.8.20p2-1
  •  synaptic 0.84.2
  •  syslinux 3:6.03+dfsg-14.1
  •  syslinux-common 3:6.03+dfsg-14.1
  •  system-config-printer 1.5.9-2deepin
  •  system-config-printer-common 1.5.9-2deepin
  •  system-config-printer-jobs 1.0.0-1big2
  •  system-config-printer-udev 1.5.9-2deepin
  •  systemd 234-2
  •  systemd-sysv 234-2
  •  sysvinit-utils 2.88dsf-59.9
  •  sysv-rc 2.88dsf-59.9
  •  tar 1.29b-2
  •  tasksel 3.39
  •  tasksel-data 3.39
  •  tcl-expect:amd64 5.45-8
  •  tdb-tools 1.3.13-2
  •  teamviewer-fix-dependencies 1.0.0-1big1
  •  thunar 1.6.12-1
  •  thunar-data 1.6.12-1
  •  thunar-hide 1.0.0-1big1
  •  tlp 1.0-1
  •  traceroute 1:2.1.0-2
  •  tshark 2.2.5+g440fd4d-2
  •  ttf-deepin-opensymbol 2.2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2017b-2
  •  tzdata-l10n 2013i-5
  •  ubuntu-drivers-common 3:0.4.22+deepin
  •  ucf 3.0036
  •  udev 234-2
  •  udisks2 2.1.7-1.1
  •  unattended-upgrades 0.93.1+nmu1
  •  unionfs-fuse 1.0-1+b1
  •  uno-libs3 5.4.0-1deepin
  •  unpaper 6.1-2+b1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-30+i18n4
  •  update-inetd 4.44
  •  upower 0.99.5-2
  •  ure 5.4.0-1deepin
  •  usb-modeswitch 2.5.0+repack0-1
  •  usb-modeswitch-data 20170205-2
  •  usbutils 1:007-4+b1
  •  user-setup 1.69
  •  util-linux 2.29.2-2
  •  vdpau-va-driver:amd64 0.7.4-6
  •  vim-common 2:8.0.1144-3deepin
  •  vim-tiny 2:8.0.1144-3deepin
  •  virtualbox-guest-dkms 5.1.24-dfsg-2
  •  virtualbox-guest-utils 5.1.24-dfsg-2
  •  virtualbox-guest-x11 5.1.24-dfsg-2
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20160829-1
  •  wget 1.19.1-4
  •  whiptail 0.52.20-1+b1
  •  wine-fake 1.0.0-1big1
  •  wireless-tools 30~pre9-12+b1
  •  wireshark-common 2.2.5+g440fd4d-2
  •  wpasupplicant 2:2.4-1.1
  •  wps-office-mui-pt 2.0.0-2biglinux1
  •  x11-common 1:7.7+19
  •  x11-utils 7.7+3+b1
  •  x11-xkb-utils 7.7+3+b1
  •  x11-xserver-utils 7.7+7+b1
  •  xanmod-repository 2017.09-1big3
  •  xapps-common 1.0.3+betsy
  •  xauth 1:1.0.9-1+b2
  •  xawtv-plugins 3.103-4+b2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.17-2ubuntu6
  •  xdg-user-dirs-fix 1.0.0-1big1
  •  xdg-utils 1.1.1-9
  •  xdotool 1:3.20160805.1-3
  •  xed-gedit 1.0.0-1big3
  •  xfconf 4.12.1-1
  •  xfsprogs 4.9.0+nmu1
  •  xinit 1.3.4-3+b1
  •  xinput 1.6.2-1+b1
  •  xkb-data 2.19-1.1
  •  xl2tpd 1.3.8+dfsg-1
  •  xml-core 0.17
  •  xorriso 1.4.6-1+b1
  •  xserver-common 2:1.19.3-2deepin
  •  xserver-xorg-core 2:1.19.3-2deepin
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-libinput 0.23.0-2
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 1.3.0-1
  •  xserver-xorg-video-ati 1:7.9.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b5
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-openchrome 1:0.5.0-3
  •  xserver-xorg-video-radeon 1:7.9.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b2
  •  xserver-xorg-video-vmware 1:13.2.1-1+b1
  •  xterm 330-1
  •  xterm-hide 1.0.0-1big1
  •  xxd 2:8.0.1144-3deepin
  •  xz-utils 5.2.2-1.3
  •  zenity 3.22.0-1+b1
  •  zenity-common 3.22.0-1
  •  zlib1g:amd64 1:1.2.8.dfsg-5
  •  zlib1g:i386 1:1.2.8.dfsg-5
  •  zram-config 0.5
  •  zssh 1.5c.debian.1-3.2+b5


Reader Ratings
Reader supplied reviews for BigLinux

Average rating
10
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BigLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 7.10
Rating: 10
Date: 2018-03-09
Votes: 12


This is a good distro, stable and very fast!
Deepin is cool!


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 10


This is excellent distro.
Deepin based.
Easy to install, stable, highly friendly and beautiful interface.


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 6


Big Linux have the best support ever, it have a forum to take care about more dense questions and a group in telegram to a quickly questions.

BigLinux does not have documentation yet, but it's so easy and intuitive that documentation is unnecessary.

In short, if you want a easiest Deepin, come to the BigLinux


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly