• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

BigLinux RSS Feed DistroWatch.com: BigLinux

BigLinux

Last Update: 2019-08-21 01:53 UTC


BigLinux is a Brazilian Linux distribution localised into Brazilian Portuguese. It is was originally based on Kubuntu, but starting from 2017 the distribution has been re-born based on deepin. It offers two desktop environments - Cinnamon and Deepin.

Popularity (hits per day): 12 months: 162 (53), 6 months: 138 (69), 3 months: 113 (100), 4 weeks: 173 (40), 1 week: 188 (36)

Average visitor rating: 10/10 from 3 review(s).


BigLinux Summary
Distribution BigLinux)
Home Page https://www.biglinux.com.br/
Mailing Lists --
User Forums https://forum.biglinux.com.br/
Alternative User Forums
Documentation --
Screenshots https://www.biglinux.com.br/gallery/fotos-2/DistroWatch Gallery
Screencasts
Download Mirrors https://www.biglinux.com.br/Download
Bug Tracker --
Related Websites GitHub
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2012-07-28: Distribution Release: BigLinux 12.04
 • 2007-12-07: Development Release: Big Linux 4.0 Beta 3
 • 2007-08-17: Development Release: Big Linux 4.0 Beta 2
 • 2007-07-03: Development Release: BIG LINUX 4.0 Beta 1
 • 2005-05-13: Distribution Release: BIG LINUX 2.1
 • 2005-04-07: Distribution Release: BIG LINUX 2.0
 • 2004-11-13: Development Release: BIG LINUX 2.0 Beta 3
 • More BigLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Feature
Release Date 2019-08-20 2017-10-24 2012-07-27 2012-01-22 2008-11-07 2006-10-02 2005-05-12 2004-08-19 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-2400 1800-1900             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical     Installation
Default Desktop KDE Plasma, LXQt Cinnamon, Deepin KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, KOffice, OO.o KOffice Office Suite
Processor Architecture x86_64 i386, x86_64 i386 i386 i386 i386 i486 i486 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems             -- -- Journaled File Systems
Multilingual en, pt_BR en, pt_BR en, pt_BR en, pt_BR pt_BR pt_BR pt_BR pt_BR Multilingual
Asian Language Support -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Full Package List

Full Package List:   BigLinux 12.04
  Number of packages: 2,340 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.15-2ubuntu9.1
  •  acl 2.2.51-5ubuntu1
  •  acpi-support 0.140
  •  acpid 1:2.0.10-1ubuntu3
  •  adduser 3.113ubuntu2
  •  adium-theme-ubuntu 0.3.2-0ubuntu1
  •  adobe-flash-properties-kde 11.2.202.236-0precise1
  •  adobe-flashplugin 11.2.202.236-0precise1
  •  agrsm-driver-source 1.0.1-20110813
  •  akonadi-backend-mysql 1.7.2-0ubuntu1
  •  akonadi-server 1.7.2-0ubuntu1
  •  akregator 4:4.8.4a-0ubuntu0.3
  •  alien 8.86
  •  alsa-base 1.0.25+dfsg-0ubuntu1
  •  alsa-utils 1.0.25-1ubuntu5
  •  amarok 2:2.5.0-0ubuntu6
  •  amarok-common 2:2.5.0-0ubuntu6
  •  amarok-utils 2:2.5.0-0ubuntu6
  •  amule 2.3.1-1
  •  amule-common 2.3.1-1
  •  amule-utils 2.3.1-1
  •  anacron 2.3-14ubuntu1
  •  aosd-cat 0.2.7-1
  •  app-install-data 0.12.04.4
  •  app-install-data-commercial 12.12.04.1
  •  app-install-data-medibuntu 10.10.0
  •  app-install-data-partner 12.12.04.1
  •  apparmor 2.7.102-0ubuntu3.1
  •  apparmor-utils 2.7.102-0ubuntu3.1
  •  appmenu-gtk 0.3.92-0ubuntu1
  •  appmenu-qt 0.2.6-0ubuntu1
  •  apport 2.0.1-0ubuntu11
  •  apport-hooks-medibuntu 2
  •  apport-kde 2.0.1-0ubuntu11
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp12ubuntu10.2
  •  apt-clone 0.2.2
  •  apt-transport-https 0.8.16~exp12ubuntu10.2
  •  apt-utils 0.8.16~exp12ubuntu10.2
  •  apt-xapian-index 0.44ubuntu5
  •  aptdaemon 0.43+bzr805-0ubuntu2
  •  aptdaemon-data 0.43+bzr805-0ubuntu2
  •  aptitude 0.6.6-1ubuntu1
  •  apturl-common 0.5.1ubuntu3
  •  apturl-kde 0.5.1ubuntu3
  •  archdetect-deb 1.88ubuntu2
  •  ark 4:4.8.4-0ubuntu0.1
  •  aspell 0.60.7~20110707-1
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.13-1ubuntu1
  •  audacious 3.2.1-2
  •  audacious-plugins 3.2.1-4ubuntu1
  •  audacious-plugins-data 3.2.1-4ubuntu1
  •  audacity 2.0.0-1ubuntu0.1
  •  audacity-data 2.0.0-1ubuntu0.1
  •  avahi-autoipd 0.6.30-5ubuntu2
  •  avahi-daemon 0.6.30-5ubuntu2
  •  avahi-utils 0.6.30-5ubuntu2
  •  b43-asm 0~20110912.1818-0+c0.aptosid.6
  •  base-files 6.5ubuntu6
  •  base-passwd 3.5.24
  •  bash 4.2-2ubuntu2
  •  bash-completion 1:1.3-1ubuntu8
  •  bc 1.06.95-2
  •  big-backlight 1.0.0-0biglinux1
  •  big-ffmpegfix 1.0.0-0biglinux2
  •  big-fix-translation-amarok 1.0.0-0biglinux1
  •  big-fix-translation-ark 1.0.0-0biglinux1
  •  big-fix-translation-digikam 1.0.0-0biglinux1
  •  big-fix-translation-gwenview 1.0.0-0biglinux2
  •  big-fix-translation-k3b 1.0.0-0biglinux1
  •  big-fix-translation-k9copy 1.0.0-0biglinux1
  •  big-fix-translation-kamera 1.0.0-0biglinux1
  •  big-fix-translation-kdebase-workspace 1.0.0-0biglinux1
  •  big-fix-translation-kdemultimedia 1.0.0-0biglinux1
  •  big-fix-translation-kget 1.0.0-0biglinux1
  •  big-fix-translation-konsole 1.0.0-0biglinux1
  •  big-fix-translation-krdc 1.0.0-0biglinux1
  •  big-gwibber 1.0.0-0biglinux2
  •  big-kde-service-menu-rootactions 2.6.92-0big1
  •  big-kdm-fix 1.0.0-0biglinux7
  •  big-kdminit 1.0.0-0biglinux0
  •  big-kfind 1.0.0-0biglinux1
  •  big-ktouch-ptbr 1.0.0-0biglinux1
  •  big-oxygen-icon-theme 4:4.6.0-1biglinux3
  •  big-security-fix 1.0.1-0biglinux2
  •  big-skel 6.0.0-1biglinux8
  •  big-wallpaper 1.0.0-0biglinux1
  •  bigamsn 0.99.1-20120617~biglinuxprecise2
  •  bigbashview 2.2.0-0biglinux2
  •  bigbind 1.1.0-0biglinux4
  •  bigboot 1.1.0-1biglinux20
  •  bigbusca-searchplugin 1.0.0-1biglinux1
  •  bigconnect 1.0.1-0biglinux6
  •  bigcontrolcenter 1.0.7-0biglinux2
  •  bigcontrolcenter-hardware-bluetooth 1.0.1-0biglinux7
  •  bigcontrolcenter-hardware-energy 1.0.2-0biglinux0
  •  bigcontrolcenter-hardware-hdd 1.0.0-0biglinux2
  •  bigcontrolcenter-hardware-jockey 1.0.1-0biglinux4
  •  bigcontrolcenter-hardware-joystick 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-keyboard 1.0.0-0biglinux8
  •  bigcontrolcenter-hardware-printer 1.0.2-0biglinux5
  •  bigcontrolcenter-hardware-sensor 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-sysinfo 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-video 1.0.1-0biglinux6
  •  bigcontrolcenter-hardware-webcam 1.0.0-0biglinux1
  •  bigcontrolcenter-hidden-charset 1.0.0-0biglinux4
  •  bigcontrolcenter-hidden-livecd 1.0.0-0biglinux4
  •  bigcontrolcenter-internet-bigconnect 1.0.0-0biglinux7
  •  bigcontrolcenter-internet-chromium 1.0.0-0biglinux9
  •  bigcontrolcenter-internet-dialup 1.0.4-0biglinux5
  •  bigcontrolcenter-internet-dns 1.0.4-0biglinux9
  •  bigcontrolcenter-internet-firewall 1.0.0-0biglinux5
  •  bigcontrolcenter-internet-flash 1.0.0-0biglinux5
  •  bigcontrolcenter-internet-knemo 1.0.1-0biglinux4
  •  bigcontrolcenter-internet-manager-gnome 1.1.1-0biglinux4
  •  bigcontrolcenter-internet-ndiswrapper 1.0.3-0biglinux5
  •  bigcontrolcenter-internet-pppoeconf 1.0.1-0biglinux4
  •  bigcontrolcenter-internet-remote 1.0.0-0biglinux7
  •  bigcontrolcenter-internet-wicd 1.2.1-0biglinux4
  •  bigcontrolcenter-others-convert 1.0.2-0biglinux7
  •  bigcontrolcenter-others-encfs 1.0.0-0biglinux4
  •  bigcontrolcenter-others-jdownloader 1.0.2-0biglinux1
  •  bigcontrolcenter-others-systemsettings 1.0.1-0biglinux3
  •  bigcontrolcenter-servers-apache 1.0.4-0biglinux3
  •  bigcontrolcenter-servers-samba 1.0.0-0biglinux6
  •  bigcontrolcenter-servers-ssh 1.0.0-0biglinux5
  •  bigcontrolcenter-start-connection 1.0.1-0biglinux4
  •  bigcontrolcenter-start-install-remove 1.0.0-0biglinux8
  •  bigcontrolcenter-system-applications 1.0.1-0biglinux4
  •  bigcontrolcenter-system-biguser 1.3.2-0biglinux7
  •  bigcontrolcenter-system-clock 1.0.1-0biglinux4
  •  bigcontrolcenter-system-ksysguard 1.0.1-0biglinux3
  •  bigcontrolcenter-system-kwin-options 1.0.1-0biglinux4
  •  bigcontrolcenter-system-optimizes 1.0.1-0biglinux2
  •  bigcontrolcenter-system-region 1.0.1-0biglinux4
  •  bigcontrolcenter-system-repair 1.0.2-0biglinux4
  •  bigcontrolcenter-system-user 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-bigkdm 1.0.0-0biglinux6
  •  bigcontrolcenter-themes-colors 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-desktops 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-fonts 1.0.2-0biglinux3
  •  bigcontrolcenter-themes-grub 1.0.1-0biglinux1
  •  bigcontrolcenter-themes-icons 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-kde-notify 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-ksplash 1.0.1-0biglinux7
  •  bigcontrolcenter-themes-launch 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-plasma 1.0.1-0biglinux3
  •  bigcontrolcenter-themes-plymouth 1.0.3-0biglinux3
  •  bigcontrolcenter-themes-screensaver 1.0.1-0biglinux8
  •  bigcontrolcenter-themes-stylegtk 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-styleqt 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-windowborder 1.1.1-0biglinux9
  •  bigdesktop-icons 1.0.0-0biglinux4
  •  bigdialer 1.0.0-0biglinux4
  •  biginstall 1.0.0-1biglinux1
  •  biglamp 1.0.0-0biglinux5
  •  biglinux-themes 1.0.0-0biglinux4
  •  biglinux-xfwm-theme 1.0.0-0biglinux1
  •  bigmodem-agrsm 1.0.0-0biglinux3
  •  bigmodem-base 1.0.0-0biglinux6
  •  bigmodem-ltmodem 1.0.0-0biglinux2
  •  bigmodem-martian 1.0.0-0biglinux2
  •  bigmodem-slmodem 1.0.0-0biglinux2
  •  bigname 1.5.0-0biglinux8
  •  bigndiswrapper 1.0.0-0biglinux5
  •  bigpartition 1.2.2-1biglinux6
  •  bigpolkit 1.2.0-0biglinux3
  •  bigsamba 1.0.0-0biglinux5
  •  bigshowdesktop 1.0.0-0biglinux1
  •  bigssh 1.0.0-0biglinux3
  •  bigsudo 1.1.1-0biglinux8
  •  bigsynaptic 1.0.1-0biglinux2
  •  bigvolume-osd 1.0.0-0biglinux6
  •  bigvolumecontrol 1.2.0-0biglinux3
  •  bigxorgedit 1.1.0-0biglinux2
  •  bind9 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  bind9-host 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  bind9utils 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  binfmt-support 2.0.8
  •  binutils 2.22-6ubuntu1
  •  blt 2.4z-4.2ubuntu1
  •  bluedevil 1.2.2-0ubuntu1
  •  blueman 1.23-0ubuntu2
  •  bluez 4.98-2ubuntu7
  •  bluez-alsa 4.98-2ubuntu7
  •  bluez-cups 4.98-2ubuntu7
  •  bluez-gstreamer 4.98-2ubuntu7
  •  bogl-bterm 0.1.18-4ubuntu1
  •  bomber 4:4.8.4-0ubuntu0.1
  •  brltty 4.3-1ubuntu5
  •  broffice.org-big 1:3.4.0-1big1
  •  bsdmainutils 8.2.3ubuntu1
  •  bsdutils 1:2.20.1-1ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  build-essential 11.5ubuntu2
  •  busybox-initramfs 1:1.18.5-1ubuntu4
  •  busybox-static 1:1.18.5-1ubuntu4
  •  bzip2 1.0.6-1
  •  ca-certificates 20111211
  •  ca-certificates-java 20110912ubuntu6
  •  cabextract 1.4-1
  •  casper 1.315
  •  cdparanoia 3.10.2+debian-10ubuntu1
  •  cdrdao 1:1.2.3-0.1ubuntu3
  •  cheese 3.4.1-0ubuntu2
  •  cheese-common 3.4.1-0ubuntu2
  •  chromium-browser 18.0.1025.168~r134367-0ubuntu0.12.04.1
  •  chromium-browser-l10n 18.0.1025.168~r134367-0ubuntu0.12.04.1
  •  chromium-codecs-ffmpeg-extra 18.0.1025.168~r134367-0ubuntu0.12.04.1
  •  colord 0.1.16-2
  •  command-not-found 0.2.46ubuntu6
  •  command-not-found-data 0.2.46ubuntu6
  •  compiz-legacy 0.8.8-0~biglinux1
  •  console-setup 1.70ubuntu5
  •  consolekit 0.4.5-2
  •  convmv 1.12-2
  •  coreutils 8.13-3ubuntu3
  •  cpio 2.11-7ubuntu3
  •  cpp 4:4.6.3-1ubuntu5
  •  cpp-4.6 4.6.3-1ubuntu5
  •  cpufrequtils 007-2
  •  crda 1.1.2-1ubuntu1
  •  cron 3.0pl1-120ubuntu4
  •  cryptsetup 2:1.4.1-2ubuntu4
  •  cryptsetup-bin 2:1.4.1-2ubuntu4
  •  cups 1.5.3-0ubuntu1
  •  cups-bsd 1.5.3-0ubuntu1
  •  cups-client 1.5.3-0ubuntu1
  •  cups-common 1.5.3-0ubuntu1
  •  cups-filters 1.0.18-0ubuntu0.1
  •  cups-ppdc 1.5.3-0ubuntu1
  •  dash 0.5.7-2ubuntu2
  •  dbus 1.4.18-1ubuntu1
  •  dbus-x11 1.4.18-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.12.0-0ubuntu1
  •  dconf-service 0.12.0-0ubuntu1
  •  dconf-tools 0.12.0-0ubuntu1
  •  dcraw 8.99-1build1
  •  debconf 1.5.42ubuntu1
  •  debconf-i18n 1.5.42ubuntu1
  •  debconf-utils 1.5.42ubuntu1
  •  debhelper 9.20120115ubuntu3
  •  debian-archive-keyring 2010.08.28
  •  debianutils 4.2.1ubuntu2
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.20-0ubuntu3
  •  devede 3.21.0-1
  •  dh-apparmor 2.7.102-0ubuntu3.1
  •  dictionaries-common 1.12.1ubuntu2
  •  diffutils 1:3.2-1ubuntu1
  •  digikam 4:2.5.0-1ubuntu2
  •  digikam-data 4:2.5.0-1ubuntu2
  •  dmidecode 2.11-4
  •  dmraid 1.0.0.rc16-4.1ubuntu8
  •  dmsetup 2:1.02.48-4ubuntu7.1
  •  dnsmasq-base 2.59-4
  •  dnsutils 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  docbook-xml 4.5-7ubuntu1
  •  docbook-xsl 1.76.1+dfsg-1ubuntu1
  •  dolphin 4:4.8.4-0ubuntu0.1
  •  dosfstools 3.0.12-1ubuntu1
  •  dpkg 1.16.1.2ubuntu7
  •  dpkg-dev 1.16.1.2ubuntu7
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10
  •  dvdauthor 0.7.0-1.1build1
  •  e2fslibs 1.42-1ubuntu2
  •  e2fsprogs 1.42-1ubuntu2
  •  ecryptfs-utils 96-0ubuntu3
  •  ed 1.5-3
  •  eject 2.1.5+deb1+cvs20081104-9
  •  emesene 2.12.3+dfsg-1ubuntu1.1
  •  encfs 1.7.4-2.4
  •  enchant 1.6.0-7
  •  esound-common 0.2.41-10build3
  •  ethtool 1:3.1-1
  •  eviacam 1.5.4-0ubuntu1~precise
  •  evolution-data-server 3.2.3-0ubuntu7
  •  evolution-data-server-common 3.2.3-0ubuntu7
  •  execstack 0.0.20090925-1
  •  exiv2 0.22-2
  •  faac 1.28-0ubuntu2
  •  faad 2.7-7
  •  fakeroot 1.18.2-1
  •  fb-music-high 0.1.2
  •  ffmpeg 4:0.8.3-0ubuntu0.12.04.1
  •  ffmpegthumbs 4:4.8.4-0ubuntu0.1
  •  file 5.09-2
  •  findutils 4.4.2-4ubuntu1
  •  firefox 14.0.1+build1-0ubuntu0.12.04.1
  •  firefox-globalmenu 14.0.1+build1-0ubuntu0.12.04.1
  •  firefox-locale-en 14.0.1+build1-0ubuntu0.12.04.1
  •  firefox-locale-pt 14.0.1+build1-0ubuntu0.12.04.1
  •  flac 1.2.1-6
  •  flake 0.11-2
  •  fluidsynth 1.1.5-2
  •  fontconfig 2.8.0-3ubuntu9
  •  fontconfig-config 2.8.0-3ubuntu9
  •  fonts-droid 20101110+git-2
  •  fonts-kacst-one 5.0+svn11846-2
  •  fonts-liberation 1.07.0-2ubuntu0.1
  •  fonts-opensymbol 2:102.2+LibO3.5.4-0ubuntu1
  •  foobillard 3.0a-5
  •  foomatic-db-compressed-ppds 20120322-0ubuntu1
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.16-0ubuntu0.2
  •  freepats 20060219-1
  •  freespacenotifier 4:4.8.4a-0ubuntu0.1
  •  friendly-recovery 0.2.25
  •  frozen-bubble 2.2.0-2ubuntu3
  •  frozen-bubble-data 2.2.0-2ubuntu3
  •  ftp 0.17-25
  •  fuse 2.8.6-2ubuntu2
  •  fuse-utils 2.8.6-2ubuntu2
  •  g++ 4:4.6.3-1ubuntu5
  •  g++-4.6 4.6.3-1ubuntu5
  •  gamin 0.1.10-4ubuntu0.1
  •  gcc 4:4.6.3-1ubuntu5
  •  gcc-4.5-base 4.5.3-12ubuntu2
  •  gcc-4.6 4.6.3-1ubuntu5
  •  gcc-4.6-base 4.6.3-1ubuntu5
  •  gconf-service 3.2.5-0ubuntu2
  •  gconf-service-backend 3.2.5-0ubuntu2
  •  gconf2 3.2.5-0ubuntu2
  •  gconf2-common 3.2.5-0ubuntu2
  •  gdebi-core 0.8.5build1
  •  gdebi-kde 0.8.5build1
  •  genisoimage 9:1.1.11-2ubuntu2
  •  geoip-database 20111220-1
  •  gettext 0.18.1.1-5ubuntu3
  •  gettext-base 0.18.1.1-5ubuntu3
  •  gftp-common 2.0.19-3ubuntu1
  •  gftp-gtk 2.0.19-3ubuntu1
  •  ghostscript 9.05~dfsg-0ubuntu4
  •  ghostscript-cups 9.05~dfsg-0ubuntu4
  •  ghostscript-x 9.05~dfsg-0ubuntu4
  •  gimp 2.8.0-1ubuntu0ppa6~precise
  •  gimp-data 2.8.0-1ubuntu0ppa6~precise
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-plugin-registry 5.20120523-2ubuntu0ppa9~precise
  •  gimp-script-fu 1.2.8-0biglinux0
  •  gimp-ufraw 0.18-1.1build1
  •  gir1.2-appindicator-0.1 0.4.92-0ubuntu1
  •  gir1.2-appindicator3-0.1 0.4.92-0ubuntu1
  •  gir1.2-atk-1.0 2.4.0-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 0.6.2-0ubuntu0.1
  •  gir1.2-dbusmenu-gtk-0.4 0.6.2-0ubuntu0.1
  •  gir1.2-dee-1.0 1.0.10-0ubuntu1
  •  gir1.2-freedesktop 1.32.0-1
  •  gir1.2-gdkpixbuf-2.0 2.26.1-1
  •  gir1.2-glib-2.0 1.32.0-1
  •  gir1.2-gmenu-3.0 3.4.0-0ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.2.2-2
  •  gir1.2-gstreamer-0.10 0.10.36-1ubuntu1
  •  gir1.2-gtk-2.0 2.24.10-0ubuntu6
  •  gir1.2-gtk-3.0 3.4.2-0ubuntu0.4
  •  gir1.2-gudev-1.0 175-0ubuntu9
  •  gir1.2-indicate-0.7 0.6.92-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.8.0-0ubuntu2
  •  gir1.2-json-1.0 0.14.2-1
  •  gir1.2-launchpad-integration-3.0 0.1.56
  •  gir1.2-notify-0.7 0.7.5-1
  •  gir1.2-pango-1.0 1.30.0-0ubuntu3.1
  •  gir1.2-peas-1.0 1.2.0-1ubuntu1
  •  gir1.2-polkit-1.0 0.104-1ubuntu1
  •  gir1.2-soup-2.4 2.38.1-1
  •  gir1.2-timezonemap-1.0 0.3.2
  •  gir1.2-totem-1.0 3.0.1-0ubuntu21
  •  gir1.2-totem-plparser-1.0 3.4.1-1
  •  gir1.2-unity-5.0 5.12.0-0ubuntu1.1
  •  gir1.2-vte-2.90 1:0.32.1-0ubuntu1
  •  gir1.2-webkit-3.0 1.8.0-0ubuntu2
  •  gir1.2-wnck-3.0 3.4.0-0ubuntu1
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu1
  •  gksu 2.0.2-6ubuntu1
  •  glchess 1:3.4.1-0ubuntu2
  •  glib-networking 2.32.1-1ubuntu1
  •  glib-networking-common 2.32.1-1ubuntu1
  •  glib-networking-services 2.32.1-1ubuntu1
  •  gnome-alsamixer 0.9.7~cvs.20060916.ds.1-3
  •  gnome-codec-install 0.4.7+nmu1ubuntu3
  •  gnome-control-center-data 1:3.4.2-0ubuntu0.3
  •  gnome-desktop3-data 3.4.1-0ubuntu1
  •  gnome-disk-utility 3.0.2-2ubuntu7
  •  gnome-doc-utils 0.20.10-1
  •  gnome-games-data 1:3.4.1-0ubuntu2
  •  gnome-icon-theme 3.4.0-0ubuntu1.1
  •  gnome-icon-theme-full 3.4.0-0ubuntu1.1
  •  gnome-icon-theme-symbolic 3.4.0-1
  •  gnome-keyring 3.2.2-2ubuntu4
  •  gnome-media 3.4.0-0ubuntu2.1
  •  gnome-menus 3.4.0-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-online-accounts 3.4.0-0ubuntu1
  •  gnome-system-tools 3.0.0-2ubuntu1
  •  gnome-user-guide 3.4.1-1
  •  gnome-video-effects 0.4.0-1
  •  gnuchess 5.07-7
  •  gnupg 1.4.11-3ubuntu2
  •  gnupg-agent 2.0.17-2ubuntu2
  •  google-talkplugin 3.2.4.0-1
  •  gpac 0.4.5+svn3462~dfsg0-1
  •  gpac-modules-base 0.4.5+svn3462~dfsg0-1
  •  gparted 0.11.0-2
  •  gpgv 1.4.11-3ubuntu2
  •  gpsd 3.4-2
  •  graphviz 2.26.3-10ubuntu1
  •  grep 2.10-1
  •  groff-base 1.21-7
  •  growisofs 7.1-10
  •  grub-common 1.99-21ubuntu3.1
  •  grub-customizer 2.5.7-0ubuntu1~ppa1p
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 1.99-21ubuntu3.1
  •  grub-pc-bin 1.99-21ubuntu3.1
  •  grub2-common 1.99-21ubuntu3.1
  •  gs-cjk-resource 1.20100103-3
  •  gsettings-desktop-schemas 3.4.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa 0.10.36-1ubuntu0.1
  •  gstreamer0.10-ffmpeg 0.10.13-1
  •  gstreamer0.10-gconf 0.10.31-1ubuntu1
  •  gstreamer0.10-nice 0.1.1-2ubuntu1
  •  gstreamer0.10-plugins-bad 0.10.22.3-2ubuntu2
  •  gstreamer0.10-plugins-base 0.10.36-1ubuntu0.1
  •  gstreamer0.10-plugins-good 0.10.31-1ubuntu1
  •  gstreamer0.10-plugins-ugly 0.10.18.3-1ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.31-1ubuntu1
  •  gstreamer0.10-x 0.10.36-1ubuntu0.1
  •  gtk2-engines-oxygen 1.2.2-0ubuntu1.1
  •  gtk2-engines-pixbuf 2.24.10-0ubuntu6
  •  gtk2-engines-qtcurve 1.8.14-1
  •  gtk3-engines-unico 1.0.2-0ubuntu1
  •  gufw 12.04.1-0ubuntu1
  •  gvfs 1.12.1-0ubuntu1
  •  gvfs-backends 1.12.1-0ubuntu1
  •  gvfs-bin 1.12.1-0ubuntu1
  •  gvfs-common 1.12.1-0ubuntu1
  •  gvfs-daemons 1.12.1-0ubuntu1
  •  gvfs-libs 1.12.1-0ubuntu1
  •  gwenview 4:4.8.4-0ubuntu0.1
  •  gwibber 3.4.2-0ubuntu2
  •  gwibber-service 3.4.2-0ubuntu2
  •  gwibber-service-digg 3.4.2-0ubuntu2
  •  gwibber-service-facebook 3.4.2-0ubuntu2
  •  gwibber-service-flickr 3.4.2-0ubuntu2
  •  gwibber-service-foursquare 3.4.2-0ubuntu2
  •  gwibber-service-friendfeed 3.4.2-0ubuntu2
  •  gwibber-service-identica 3.4.2-0ubuntu2
  •  gwibber-service-pingfm 3.4.2-0ubuntu2
  •  gwibber-service-qaiku 3.4.2-0ubuntu2
  •  gwibber-service-statusnet 3.4.2-0ubuntu2
  •  gwibber-service-twitter 3.4.2-0ubuntu2
  •  gwibber-themes 3.0.0.1-0ubuntu3
  •  gzip 1.4-1ubuntu2
  •  hardinfo 0.5.1-1.1ubuntu5
  •  hdparm 9.37-0ubuntu3.1
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.06ubuntu1
  •  hplip 3.12.2-1ubuntu3.1
  •  hplip-data 3.12.2-1ubuntu3.1
  •  hplip-gui 3.12.2-1ubuntu3.1
  •  html2text 1.3.2a-15
  •  htop 1.0.1-1
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-ca 1:3.3.0-2ubuntu3
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.233-1ubuntu1
  •  hwinfo 16.0-2.1
  •  ibus-qt4 1.3.1-2ubuntu2
  •  icedtea-7-jre-cacao 7~u3-2.1.1~pre1-1ubuntu3
  •  icedtea-7-jre-jamvm 7~u3-2.1.1~pre1-1ubuntu3
  •  icedtea-7-plugin 1.2-2ubuntu1
  •  icedtea-netx 1.2-2ubuntu1
  •  icedtea-netx-common 1.2-2ubuntu1
  •  icoutils 0.29.1-2
  •  ifupdown 0.7~beta2ubuntu8
  •  im-switch 1.20ubuntu5
  •  imagemagick 8:6.6.9.7-5ubuntu3.1
  •  imagemagick-common 8:6.6.9.7-5ubuntu3.1
  •  indicator-application 0.5.0-0ubuntu1
  •  indicator-messages 0.6.0-0ubuntu1
  •  indicator-status-provider-pidgin 0.6.0-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu2
  •  initramfs-tools 0.99ubuntu13
  •  initramfs-tools-bin 0.99ubuntu13
  •  initscripts 2.88dsf-13.10ubuntu11
  •  inkblot 0.99.9-2
  •  inkscape 0.48.3.1-1ubuntu1
  •  inputattach 1:1.4.2-1
  •  insserv 1.14.0-2.1ubuntu2
  •  install-info 4.13a.dfsg.1-8ubuntu2
  •  intel-gpu-tools 1.2-1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20111117-1ubuntu2
  •  iptables 1.4.12-1ubuntu4
  •  iptraf 3.0.0-8
  •  iputils-arping 3:20101006-1ubuntu1
  •  iputils-ping 3:20101006-1ubuntu1
  •  iputils-tracepath 3:20101006-1ubuntu1
  •  irqbalance 0.56-1ubuntu4
  •  isc-dhcp-client 4.1.ESV-R4-0ubuntu5.2
  •  isc-dhcp-common 4.1.ESV-R4-0ubuntu5.2
  •  iso-codes 3.31-1
  •  iw 3.2-1
  •  java-common 0.43ubuntu2
  •  jfsutils 1.1.15-2
  •  jockey-common 0.9.7-0ubuntu7
  •  jockey-gtk 0.9.7-0ubuntu7
  •  k3b 2.0.2-3ubuntu4
  •  k3b-data 2.0.2-3ubuntu4
  •  k9copy 2.3.8-1
  •  kalarm 4:4.8.4a-0ubuntu0.3
  •  kamera 4:4.8.4-0ubuntu0.1
  •  kapman 4:4.8.4-0ubuntu0.1
  •  kate 4:4.8.4-0ubuntu0.1
  •  kate-data 4:4.8.4-0ubuntu0.1
  •  katepart 4:4.8.4-0ubuntu0.1
  •  katomic 4:4.8.4-0ubuntu0.1
  •  kazam 1.0.6-0ubuntu1
  •  kbd 1.15.2-3ubuntu4
  •  kcalc 4:4.8.3-0ubuntu0.1
  •  kcharselect 4:4.8.2-0ubuntu2
  •  kde-baseapps-bin 4:4.8.4-0ubuntu0.1
  •  kde-baseapps-data 4:4.8.4-0ubuntu0.1
  •  kde-config-gtk 2:0.5.3-1ubuntu3
  •  kde-config-touchpad 0.8.1-1ubuntu1
  •  kde-l10n-ptbr 4:4.8.4-0ubuntu0.1
  •  kde-runtime 4:4.8.4-0ubuntu0.1
  •  kde-runtime-data 4:4.8.4-0ubuntu0.1
  •  kde-service-menu-konsole-there 0.1~maverick~ppa1
  •  kde-style-bespin 0.1~svn100126-0ubuntu5
  •  kde-style-oxygen 4:4.8.4a-0ubuntu0.1
  •  kde-style-qtcurve 1.8.11-1
  •  kde-thumbnailer-openoffice 1.0.0-0ubuntu5
  •  kde-wallpapers-default 4:4.8.3-0ubuntu0.1
  •  kde-window-manager 4:4.8.4a-0ubuntu0.1
  •  kde-window-manager-common 4:4.8.4a-0ubuntu0.1
  •  kde-workspace 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-bin 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-data 4:4.8.4a-0ubuntu0.1
  •  kde-workspace-kgreet-plugins 4:4.8.4a-0ubuntu0.1
  •  kde-zeroconf 4:4.8.4-0ubuntu0.1
  •  kdebase-bin 4:4.8.4-0ubuntu0.1
  •  kdebase-runtime 4:4.8.4-0ubuntu0.1
  •  kdegames-card-data 4:4.8.4-0ubuntu0.1
  •  kdegraphics-libs-data 5:71~pre15ubuntu12.3
  •  kdegraphics-mobipocket 4:4.8.3-0ubuntu0.1
  •  kdegraphics-thumbnailers 4:4.8.2-0ubuntu1
  •  kdelibs-bin 4:4.8.4a-0ubuntu0.2
  •  kdelibs5-data 4:4.8.4a-0ubuntu0.2
  •  kdelibs5-plugins 4:4.8.4a-0ubuntu0.2
  •  kdemultimedia-kio-plugins 4:4.8.4-0ubuntu0.1
  •  kdenetwork-filesharing 4:4.8.4-0ubuntu0.1
  •  kdenlive 0.8.2.1-1ubuntu1
  •  kdenlive-data 0.8.2.1-1ubuntu1
  •  kdepasswd 4:4.8.4-0ubuntu0.1
  •  kdepim-kresources 4:4.8.4a-0ubuntu0.3
  •  kdepim-runtime 4:4.8.4-0ubuntu0.2
  •  kdepim-strigi-plugins 4:4.8.4a-0ubuntu0.3
  •  kdepimlibs-kio-plugins 4:4.8.4-0ubuntu0.2
  •  kdesktop-environment 1.0.0-1biglinux6
  •  kdesudo 3.4.2.4-1ubuntu1
  •  kdm 4:4.8.4a-0ubuntu0.1
  •  kdoctools 4:4.8.4a-0ubuntu0.2
  •  kerneloops-daemon 0.12+git20090217-1ubuntu19
  •  keyboard-configuration 1.70ubuntu5
  •  keyutils 1.5.2-2
  •  kfind 4:4.8.4-0ubuntu0.1
  •  kgamma 4:4.8.4-0ubuntu0.1
  •  kget 4:4.8.4-0ubuntu0.1
  •  khelpcenter4 4:4.8.4-0ubuntu0.1
  •  kinfocenter 4:4.8.4a-0ubuntu0.1
  •  kipi-plugins 4:2.5.0-1ubuntu2
  •  kipi-plugins-common 4:2.5.0-1ubuntu2
  •  klibc-utils 1.5.25-1ubuntu2
  •  klipper 4:4.8.4a-0ubuntu0.1
  •  kmag 4:4.8.2-0ubuntu2
  •  kmenuedit 4:4.8.4a-0ubuntu0.1
  •  kmines 4:4.8.4-0ubuntu0.1
  •  kmousetool 4:4.8.2-0ubuntu2
  •  knemo 0.7.3-9
  •  knetwalk 4:4.8.4-0ubuntu0.1
  •  knotes 4:4.8.4a-0ubuntu0.3
  •  kollision 4:4.8.4-0ubuntu0.1
  •  kolourpaint4 4:4.8.4-0ubuntu0.1
  •  kompare 4:4.8.4-0ubuntu0.1
  •  konsole 4:4.8.4-0ubuntu0.1
  •  kpartx 0.4.9-3ubuntu5
  •  kpartx-boot 0.4.9-3ubuntu5
  •  kpat 4:4.8.4-0ubuntu0.1
  •  kppp 4:4.8.4-0ubuntu0.1
  •  krb5-locales 1.10+dfsg~beta1-2ubuntu0.2
  •  krdc 4:4.8.4-0ubuntu0.1
  •  krfb 4:4.8.4-0ubuntu0.1
  •  krosspython 4:4.8.2-0ubuntu1
  •  kscreensaver 4:4.8.3-0ubuntu0.1
  •  kscreensaver-xsavers 4:4.8.3-0ubuntu0.1
  •  kscreensaver-xsavers-extra 4:4.8.3-0ubuntu0.1
  •  ksnapshot 4:4.8.2-0ubuntu1
  •  ksysguard 4:4.8.4a-0ubuntu0.1
  •  ksysguardd 4:4.8.4a-0ubuntu0.1
  •  ksystemlog 4:4.8.4-0ubuntu0.1
  •  ktouch 4:4.8.2-0ubuntu1
  •  ktouch-data 4:4.8.2-0ubuntu1
  •  ktron 4:4.8.4-0ubuntu0.1
  •  kubrick 4:4.8.4-0ubuntu0.1
  •  kubuntu-debug-installer 11.10ubuntu1
  •  kvkbd 1:0.6-3
  •  kwalletmanager 4:4.8.4-0ubuntu0.1
  •  kwin-style-bespin 0.1~svn100126-0ubuntu5
  •  kwin-style-qtcurve 1.8.11-1
  •  kwrite 4:4.8.4-0ubuntu0.1
  •  ladspa-sdk 1.13-1ubuntu1
  •  lame 3.99.3+repack1-1
  •  language-pack-en 1:12.04+20120618
  •  language-pack-en-base 1:12.04+20120508
  •  language-pack-gnome-pt 1:12.04+20120417
  •  language-pack-gnome-pt-base 1:12.04+20120417
  •  language-pack-kde-en 1:12.04+20120618
  •  language-pack-kde-en-base 1:12.04+20120508
  •  language-pack-kde-pt 1:12.04+20120417
  •  language-pack-kde-pt-base 1:12.04+20120417
  •  language-pack-pt 1:12.04+20120417
  •  language-pack-pt-base 1:12.04+20120417
  •  language-selector-common 0.79
  •  language-selector-kde 0.79
  •  laptop-detect 0.13.7ubuntu2
  •  laptop-mode-tools 1.60-1ubuntu1
  •  launchpad-integration 0.1.56
  •  lbreakout2 2.6.1-1
  •  lbreakout2-data 2.6.1-1
  •  less 444-1ubuntu1
  •  lesstif2 1:0.95.2-1
  •  lftp 4.3.3-1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1 1.4p5-39ubuntu1
  •  libaacs0 0.3.0-4
  •  libaccess-bridge-java 1.26.2-9
  •  libaccess-bridge-java-jni 1.26.2-9
  •  libaccountsservice0 0.6.15-2ubuntu9.1
  •  libacl1 2.2.51-5ubuntu1
  •  libakonadi-calendar4 4:4.8.4-0ubuntu0.2
  •  libakonadi-contact4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kabc4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kcal4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kde4 4:4.8.4-0ubuntu0.2
  •  libakonadi-kmime4 4:4.8.4-0ubuntu0.2
  •  libakonadi-notes4 4:4.8.4-0ubuntu0.2
  •  libakonadiprotocolinternals1 1.7.2-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-2build2
  •  libalgorithm-merge-perl 0.08-2
  •  libao-common 1.1.0-1ubuntu2
  •  libao4 1.1.0-1ubuntu2
  •  libaosd-text2 0.2.7-1
  •  libaosd2 0.2.7-1
  •  libapparmor-perl 2.7.102-0ubuntu3.1
  •  libapparmor1 2.7.102-0ubuntu3.1
  •  libappindicator1 0.4.92-0ubuntu1
  •  libappindicator3-1 0.4.92-0ubuntu1
  •  libapr1 1.4.6-1
  •  libaprutil1 1.3.12+dfsg-3
  •  libapt-inst1.4 0.8.16~exp12ubuntu10.2
  •  libapt-pkg4.12 0.8.16~exp12ubuntu10.2
  •  libarchive12 3.0.3-6ubuntu1
  •  libart-2.0-2 2.3.21-1
  •  libasn1-8-heimdal 1.6~git20120311.dfsg.1-2
  •  libasound2 1.0.25-1ubuntu10.1
  •  libasound2-dev 1.0.25-1ubuntu10.1
  •  libasound2-plugins 1.0.25-1ubuntu1
  •  libaspell15 0.60.7~20110707-1
  •  libass4 0.10.0-3
  •  libassuan0 2.0.2-1ubuntu1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.18-3
  •  libatk-wrapper-java 0.30.4-0ubuntu2
  •  libatk-wrapper-java-jni 0.30.4-0ubuntu2
  •  libatk1.0-0 2.4.0-0ubuntu1
  •  libatk1.0-data 2.4.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.6-1ubuntu1
  •  libatm1 1:2.5.1-1.3
  •  libattica0.3 0.3.0-0ubuntu2
  •  libattr1 1:2.4.46-5ubuntu1
  •  libaudclient2 3.2.1-2
  •  libaudcore1 3.2.1-2
  •  libaudio2 1.9.3-4
  •  libaudiofile1 0.3.3-2
  •  libav-tools 4:0.8.3-0ubuntu0.12.04.1
  •  libavahi-client3 0.6.30-5ubuntu2
  •  libavahi-common-data 0.6.30-5ubuntu2
  •  libavahi-common3 0.6.30-5ubuntu2
  •  libavahi-core7 0.6.30-5ubuntu2
  •  libavahi-glib1 0.6.30-5ubuntu2
  •  libavahi-gobject0 0.6.30-5ubuntu2
  •  libavahi-ui-gtk3-0 0.6.30-5ubuntu2
  •  libavahi-ui0 0.6.30-5ubuntu2
  •  libavc1394-0 0.5.3-1ubuntu2
  •  libavcodec-extra-53 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libavdevice53 4:0.8.3-0ubuntu0.12.04.1
  •  libavfilter2 4:0.8.3-0ubuntu0.12.04.1
  •  libavformat-extra-53 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libavutil-extra-51 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libbabl-0.1-0 0.1.10-4precise0~ppa
  •  libbind9-80 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  libbinio1ldbl 1.4-14
  •  libblas3gf 1.2.20110419-2ubuntu1
  •  libblkid1 2.20.1-1ubuntu3
  •  libbluedevil1 1.9.1-0ubuntu1
  •  libbluetooth3 4.98-2ubuntu7
  •  libbluray1 1:0.2.1+git20111208.63e308d-3
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-filesystem1.46.1 1.46.1-7ubuntu3
  •  libboost-iostreams1.46.1 1.46.1-7ubuntu3
  •  libboost-program-options1.46.1 1.46.1-7ubuntu3
  •  libboost-regex1.46.1 1.46.1-7ubuntu3
  •  libboost-serialization1.46.1 1.46.1-7ubuntu3
  •  libboost-signals1.46.1 1.46.1-7ubuntu3
  •  libboost-system1.46.1 1.46.1-7ubuntu3
  •  libboost-thread1.46.1 1.46.1-7ubuntu3
  •  libbrlapi0.5 4.3-1ubuntu5
  •  libbs2b0 3.1.0+dfsg-2ubuntu1
  •  libbsd0 0.3.0-2
  •  libbz2-1.0 1.0.6-1
  •  libc-bin 2.15-0ubuntu10
  •  libc-dev-bin 2.15-0ubuntu10
  •  libc6 2.15-0ubuntu10
  •  libc6-dev 2.15-0ubuntu10
  •  libcaca0 0.99.beta17-2.1ubuntu2
  •  libcairo-gobject2 1.10.2-6.1ubuntu3
  •  libcairo-perl 1.081-1build2
  •  libcairo2 1.10.2-6.1ubuntu3
  •  libcairomm-1.0-1 1.10.0-1ubuntu1
  •  libcamel-1.2-29 3.2.3-0ubuntu7
  •  libcanberra-gtk0 0.28-3ubuntu3
  •  libcanberra-gtk3-0 0.28-3ubuntu3
  •  libcanberra-gtk3-module 0.28-3ubuntu3
  •  libcanberra-pulse 0.28-3ubuntu3
  •  libcanberra0 0.28-3ubuntu3
  •  libcap-ng0 0.6.6-1ubuntu1
  •  libcap2 1:2.22-1ubuntu3
  •  libcap2-bin 1:2.22-1ubuntu3
  •  libcapi20-3 1:3.12.20071127-0ubuntu11
  •  libcdaudio1 0.99.12p2-10build1
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-1
  •  libcdio-paranoia1 0.83-1
  •  libcdio13 0.83-1
  •  libcdparanoia0 3.10.2+debian-10ubuntu1
  •  libcdt4 2.26.3-10ubuntu1
  •  libcelt0-0 0.7.1-1
  •  libcgraph5 2.26.3-10ubuntu1
  •  libcheese-gtk21 3.4.1-0ubuntu2
  •  libcheese3 3.4.1-0ubuntu2
  •  libck-connector0 0.4.5-2
  •  libclass-accessor-perl 0.34-1
  •  libclass-factory-util-perl 1.7-2
  •  libclass-isa-perl 0.36-3
  •  libclass-load-perl 0.13-1
  •  libclass-singleton-perl 1.4-1
  •  libcln6 1.3.2-1.1
  •  libclucene0ldbl 0.9.21b-2
  •  libclutter-1.0-0 1.10.6-1~precise1
  •  libclutter-1.0-common 1.10.6-1~precise1
  •  libclutter-gst-1.0-0 1.5.4-0ubuntu2
  •  libclutter-gtk-1.0-0 1.2.0-0ubuntu1
  •  libclutter-imcontext-0.1-0 0.1.4-2build1
  •  libcluttergesture-0.0.2-0 0.0.2.1-2ubuntu3
  •  libcmis-0.2-0 0.1.0-1
  •  libcogl-common 1.10.0-0ubuntu2
  •  libcogl-pango0 1.10.0-0ubuntu2
  •  libcogl9 1.10.0-0ubuntu2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.16-2
  •  libcomerr2 1.42-1ubuntu2
  •  libconfig-inifiles-perl 2.68-1
  •  libcpufreq0 007-2
  •  libcroco3 0.6.5-1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcrypto++9 5.6.1-5build1
  •  libcryptsetup4 2:1.4.1-2ubuntu4
  •  libcue1 1.4.0-1
  •  libcups2 1.5.3-0ubuntu1
  •  libcupscgi1 1.5.3-0ubuntu1
  •  libcupsdriver1 1.5.3-0ubuntu1
  •  libcupsfilters1 1.0.18-0ubuntu0.1
  •  libcupsimage2 1.5.3-0ubuntu1
  •  libcupsmime1 1.5.3-0ubuntu1
  •  libcupsppdc1 1.5.3-0ubuntu1
  •  libcurl3-gnutls 7.22.0-3ubuntu4
  •  libcurl3-nss 7.22.0-3ubuntu4
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdata-optlist-perl 0.107-1
  •  libdatetime-format-builder-perl 0.8000-1
  •  libdatetime-format-iso8601-perl 0.07-1
  •  libdatetime-format-strptime-perl 1.5000-1
  •  libdatetime-locale-perl 1:0.45-1
  •  libdatetime-perl 2:0.7000-1build1
  •  libdatetime-timezone-perl 1:1.42-1+2011nubuntu1
  •  libdatrie1 0.2.5-3
  •  libdb4.8 4.8.30-11ubuntu1
  •  libdb5.1 5.1.25-11build1
  •  libdbus-1-3 1.4.18-1ubuntu1
  •  libdbus-glib-1-2 0.98-1ubuntu1
  •  libdbusmenu-glib4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk3-4 0.6.2-0ubuntu0.1
  •  libdbusmenu-gtk4 0.6.2-0ubuntu0.1
  •  libdbusmenu-qt2 0.9.2-0ubuntu1
  •  libdc1394-22 2.2.0-2
  •  libdca0 0.0.5-5
  •  libdconf0 0.12.0-0ubuntu1
  •  libdebconfclient0 0.158ubuntu1
  •  libdebian-installer4 0.79ubuntu2
  •  libdee-1.0-4 1.0.10-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu7.1
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu7.1
  •  libdirac-decoder0 1.0.2-4build1
  •  libdirac-encoder0 1.0.2-4build1
  •  libdirectfb-1.2-9 1.2.10.0-4.3ubuntu1
  •  libdiscid0 0.2.2-3
  •  libdjvulibre-text 3.5.24-9
  •  libdjvulibre21 3.5.24-9
  •  libdlrestrictions1 0.14.2ubuntu5
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8
  •  libdmtx0a 0.7.2-1build2
  •  libdns81 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  libdpkg-perl 1.16.1.2ubuntu7
  •  libdrm-intel1 2.4.32-1ubuntu1
  •  libdrm-nouveau1a 2.4.32-1ubuntu1
  •  libdrm-radeon1 2.4.32-1ubuntu1
  •  libdrm2 2.4.32-1ubuntu1
  •  libdv4 1.0.0-3ubuntu1
  •  libdvdnav4 4.2.0-1
  •  libdvdread4 4.2.0-1ubuntu3
  •  libebackend-1.2-1 3.2.3-0ubuntu7
  •  libebml3 1.2.2-2
  •  libebook-1.2-12 3.2.3-0ubuntu7
  •  libecal-1.2-10 3.2.3-0ubuntu7
  •  libecryptfs0 96-0ubuntu3
  •  libedata-book-1.2-11 3.2.3-0ubuntu7
  •  libedata-cal-1.2-13 3.2.3-0ubuntu7
  •  libedataserver-1.2-15 3.2.3-0ubuntu7
  •  libedit2 2.11-20080614-3ubuntu2
  •  libegl1-mesa 8.0.2-0ubuntu3.1
  •  libegl1-mesa-drivers 8.0.2-0ubuntu3.1
  •  libelf1 0.152-1ubuntu3
  •  libelfg0 0.8.13-3
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-7
  •  libencode-locale-perl 1.02-2
  •  libept1.4.12 1.0.6~exp1ubuntu1
  •  libepub0 0.2.1-2build1
  •  libertas-firmware 9.70.7.p0.0-1
  •  libesd0 0.2.41-10build3
  •  libexempi3 2.2.0-1
  •  libexif12 0.6.20-2ubuntu0.1
  •  libexiv2-11 0.22-2
  •  libexpat1 2.0.1-7.2ubuntu1
  •  libexttextcat-data 3.2.0-1ubuntu1
  •  libexttextcat0 3.2.0-1ubuntu1
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2 2.7-7
  •  libfarstream-0.1-0 0.1.2-0ubuntu1
  •  libffi6 3.0.11~rc1-5
  •  libfftw3-3 3.3-1ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-listing-perl 6.03-1
  •  libfile-mimeinfo-perl 0.15-2
  •  libflac++6 1.2.1-6
  •  libflac8 1.2.1-6
  •  libflite1 1.4-release-4
  •  libfluidsynth1 1.1.5-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu9
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.8-1ubuntu2
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-4
  •  libfuse2 2.8.6-2ubuntu2
  •  libgadu3 1:1.11.1-1
  •  libgail-3-0 3.4.2-0ubuntu0.4
  •  libgail18 2.24.10-0ubuntu6
  •  libgamin0 0.1.10-4ubuntu0.1
  •  libgbm1 8.0.2-0ubuntu3.1
  •  libgc1c2 1:7.1-8build1
  •  libgcc1 1:4.6.3-1ubuntu5
  •  libgck-1-0 3.2.2-2ubuntu4
  •  libgconf-2-4 3.2.5-0ubuntu2
  •  libgconf2-4 3.2.5-0ubuntu2
  •  libgcr-3-1 3.2.2-2ubuntu4
  •  libgcr-3-common 3.2.2-2ubuntu4
  •  libgcrypt11 1.5.0-3ubuntu0.1
  •  libgd2-xpm 2.0.36~rc1~dfsg-6ubuntu2
  •  libgdata-common 0.12.0-1
  •  libgdata13 0.12.0-1
  •  libgdbm3 1.8.3-10
  •  libgdk-pixbuf2.0-0 2.26.1-1
  •  libgdk-pixbuf2.0-common 2.26.1-1
  •  libgdu-gtk0 3.0.2-2ubuntu7
  •  libgdu0 3.0.2-2ubuntu7
  •  libgee2 0.6.4-1
  •  libgegl-0.2-0 0.2.0-4precise0~ppa
  •  libgeoclue0 0.12.0-1ubuntu12
  •  libgeoip1 1.4.8+dfsg-2
  •  libgettextpo0 0.18.1.1-5ubuntu3
  •  libgfortran3 4.6.3-1ubuntu5
  •  libgif4 4.1.6-9ubuntu1
  •  libgimp2.0 2.8.0-1ubuntu0ppa6~precise
  •  libgirepository-1.0-1 1.32.0-1
  •  libgksu2-0 2.0.13~pre1-5ubuntu2
  •  libgl1-mesa-dri 8.0.2-0ubuntu3.1
  •  libgl1-mesa-dri-experimental 8.0.2-0ubuntu3.1
  •  libgl1-mesa-glx 8.0.2-0ubuntu3.1
  •  libglade2-0 1:2.6.4-1ubuntu1.1
  •  libglapi-mesa 8.0.2-0ubuntu3.1
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglew1.6 1.6.0-4
  •  libglib-perl 2:1.241-1
  •  libglib2.0-0 2.32.3-0ubuntu1
  •  libglib2.0-bin 2.32.3-0ubuntu1
  •  libglib2.0-data 2.32.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.32.0-0ubuntu1
  •  libglu1-mesa 8.0.2-0ubuntu3.1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.7-1
  •  libgmp10 2:5.0.2+dfsg-2ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-2ubuntu1
  •  libgmpxx4ldbl 2:5.0.2+dfsg-2ubuntu1
  •  libgnome-bluetooth8 3.2.2-0ubuntu5
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu9
  •  libgnome-desktop-3-2 3.4.1-0ubuntu1
  •  libgnome-keyring-common 3.2.2-2
  •  libgnome-keyring0 3.2.2-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1
  •  libgnome-menu-3-0 3.4.0-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu7
  •  libgnome2-0 2.32.1-2ubuntu1
  •  libgnome2-canvas-perl 1.002-2build3
  •  libgnome2-common 2.32.1-2ubuntu1
  •  libgnome2-perl 1.042-2build3
  •  libgnome2-vfs-perl 1.081-3build1
  •  libgnomecanvas2-0 2.30.3-1ubuntu1
  •  libgnomecanvas2-common 2.30.3-1ubuntu1
  •  libgnomeui-0 2.24.5-2ubuntu2
  •  libgnomeui-common 2.24.5-2ubuntu2
  •  libgnomevfs2-0 1:2.24.4-1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-1ubuntu2
  •  libgnomevfs2-extra 1:2.24.4-1ubuntu2
  •  libgnutls26 2.12.14-5ubuntu3.1
  •  libgoa-1.0-0 3.4.0-0ubuntu1
  •  libgoa-1.0-common 3.4.0-0ubuntu1
  •  libgomp1 4.6.3-1ubuntu5
  •  libgpac1 0.4.5+svn3462~dfsg0-1
  •  libgpg-error0 1.10-2ubuntu1
  •  libgpgme++2 4:4.8.4-0ubuntu0.2
  •  libgpgme11 1.2.0-1.4ubuntu2
  •  libgphoto2-2 2.4.13-1ubuntu1
  •  libgphoto2-l10n 2.4.13-1ubuntu1
  •  libgphoto2-port0 2.4.13-1ubuntu1
  •  libgpm2 1.20.4-4
  •  libgpod-common 0.8.2-4
  •  libgpod4 0.8.2-4
  •  libgps20 3.4-2
  •  libgraph4 2.26.3-10ubuntu1
  •  libgraphicsmagick3 1.3.12-1.1build1
  •  libgraphite3 1:2.3.1-0.2build1
  •  libgs9 9.05~dfsg-0ubuntu4
  •  libgs9-common 9.05~dfsg-0ubuntu4
  •  libgsl0ldbl 1.15+dfsg-1build1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.10+dfsg~beta1-2ubuntu0.2
  •  libgssapi3-heimdal 1.6~git20120311.dfsg.1-2
  •  libgssdp-1.0-3 0.12.1-2
  •  libgstreamer-plugins-bad0.10-0 0.10.22.3-2ubuntu2
  •  libgstreamer-plugins-base0.10-0 0.10.36-1ubuntu0.1
  •  libgstreamer0.10-0 0.10.36-1ubuntu1
  •  libgtk-3-0 3.4.2-0ubuntu0.4
  •  libgtk-3-bin 3.4.2-0ubuntu0.4
  •  libgtk-3-common 3.4.2-0ubuntu0.4
  •  libgtk2-gladexml-perl 1.007-1build2
  •  libgtk2-perl 2:1.223-1build3
  •  libgtk2.0-0 2.24.10-0ubuntu6
  •  libgtk2.0-bin 2.24.10-0ubuntu6
  •  libgtk2.0-common 2.24.10-0ubuntu6
  •  libgtkglext1 1.2.0-2fakesync1
  •  libgtkimageview0 1.6.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1ubuntu1
  •  libgtkmm-3.0-1 3.4.0-0ubuntu1
  •  libgtkspell-3-0 3.0.0~hg20110814-1
  •  libgtkspell0 2.0.16-1ubuntu5
  •  libgtop2-7 2.28.4-2
  •  libgtop2-common 2.28.4-2
  •  libgudev-1.0-0 1:175-0ubuntu9
  •  libguess1 1.1-1
  •  libguile-ltdl-1 1.6.8-10ubuntu4
  •  libgupnp-1.0-4 0.18.1-2
  •  libgupnp-igd-1.0-4 0.2.1-2
  •  libgutenprint2 5.2.8~pre1-0ubuntu2.1
  •  libgvc5 2.26.3-10ubuntu1
  •  libgvpr1 2.26.3-10ubuntu1
  •  libgweather-3-0 3.4.1-0ubuntu1
  •  libgweather-common 3.4.1-0ubuntu1
  •  libgwibber-gtk2 3.4.2-0ubuntu2
  •  libgwibber2 3.4.2-0ubuntu2
  •  libhal1 0.5.14-8
  •  libhcrypto4-heimdal 1.6~git20120311.dfsg.1-2
  •  libhd16 16.0-2.1
  •  libheimbase1-heimdal 1.6~git20120311.dfsg.1-2
  •  libheimntlm0-heimdal 1.6~git20120311.dfsg.1-2
  •  libhpmud0 3.12.2-1ubuntu3.1
  •  libhsqldb-java 1.8.0.10-9ubuntu2
  •  libhtml-form-perl 6.00-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.69-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0 1.3.2-4
  •  libhx509-5-heimdal 1.6~git20120311.dfsg.1-2
  •  libhyphen0 2.8.3-1
  •  libibus-qt1 1.3.1-2ubuntu2
  •  libical0 0.48-1ubuntu3
  •  libice6 2:1.0.7-2build1
  •  libicu48 4.8.1.1-3
  •  libid3tag0 0.15.1b-10build2
  •  libidl-common 0.8.14-0.2ubuntu2
  •  libidl0 0.8.14-0.2ubuntu2
  •  libidn11 1.23-2
  •  libido-0.1-0 0.3.4-0ubuntu1
  •  libiec61883-0 1.2.0-0.1ubuntu1
  •  libieee1284-3 0.2.11-10build1
  •  libijs-0.35 0.35-8
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.1-4
  •  libindicate-gtk3 0.6.92-0ubuntu1
  •  libindicate-qt1 0.2.5.91-1ubuntu3
  •  libindicate5 0.6.92-0ubuntu1
  •  libindicator-messages-status-provider1 0.6.0-0ubuntu1
  •  libindicator3-7 0.5.0-0ubuntu1
  •  libindicator7 0.5.0-0ubuntu1
  •  libinklevel5 0.8.0-1.1
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.53-1
  •  libio-string-perl 1.08-2
  •  libisc83 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  libisccc80 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  libisccfg82 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  libiso9660-8 0.83-1
  •  libiw30 30~pre9-5ubuntu2
  •  libjack-jackd2-0 1.9.8~dfsg.1-1ubuntu1
  •  libjasper1 1.900.1-13
  •  libjavascriptcoregtk-1.0-0 1.8.0-0ubuntu2
  •  libjavascriptcoregtk-3.0-0 1.8.0-0ubuntu2
  •  libjaxp1.3-java 1.3.05-2ubuntu2
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu7
  •  libjpeg-turbo-progs 1.1.90+svn733-0ubuntu4.1
  •  libjpeg-turbo8 1.1.90+svn733-0ubuntu4.1
  •  libjpeg62 6b1-2ubuntu1
  •  libjpeg8 8c-2ubuntu7
  •  libjs-jquery 1.7.1-1ubuntu1
  •  libjson-glib-1.0-0 0.14.2-1
  •  libjson0 0.9-1ubuntu1
  •  libk3b6 2.0.2-3ubuntu4
  •  libk3b6-extracodecs 2.0.2-3ubuntu4
  •  libk5crypto3 1.10+dfsg~beta1-2ubuntu0.2
  •  libkabc4 4:4.8.4-0ubuntu0.2
  •  libkactivities-bin 4:4.8.4-0ubuntu0.1
  •  libkactivities6 4:4.8.4-0ubuntu0.1
  •  libkalarmcal2 4:4.8.4-0ubuntu0.2
  •  libkate1 0.4.1-1
  •  libkateinterfaces4 4:4.8.4-0ubuntu0.1
  •  libkatepartinterfaces4 4:4.8.4-0ubuntu0.1
  •  libkblog4 4:4.8.4-0ubuntu0.2
  •  libkcal4 4:4.8.4-0ubuntu0.2
  •  libkcalcore4 4:4.8.4-0ubuntu0.2
  •  libkcalutils4 4:4.8.4-0ubuntu0.2
  •  libkcddb4 4:4.8.4-0ubuntu0.1
  •  libkcmutils4 4:4.8.4a-0ubuntu0.2
  •  libkdcraw-data 4:4.8.4-0ubuntu0.1
  •  libkdcraw20 4:4.8.4-0ubuntu0.1
  •  libkde3support4 4:4.8.4a-0ubuntu0.2
  •  libkdeclarative5 4:4.8.4a-0ubuntu0.2
  •  libkdecorations4 4:4.8.4a-0ubuntu0.1
  •  libkdecore5 4:4.8.4a-0ubuntu0.2
  •  libkdegames5a 4:4.8.4-0ubuntu0.1
  •  libkdepim4 4:4.8.4a-0ubuntu0.3
  •  libkdesu5 4:4.8.4a-0ubuntu0.2
  •  libkdeui5 4:4.8.4a-0ubuntu0.2
  •  libkdewebkit5 4:4.8.4a-0ubuntu0.2
  •  libkdnssd4 4:4.8.4a-0ubuntu0.2
  •  libkemoticons4 4:4.8.4a-0ubuntu0.2
  •  libkephal4abi1 4:4.8.4a-0ubuntu0.1
  •  libkexiv2-10 4:4.8.4-0ubuntu0.1
  •  libkexiv2-data 4:4.8.4-0ubuntu0.1
  •  libkeybinder0 0.2.2-3build1
  •  libkeyutils1 1.5.2-2
  •  libkface-data 1.0~digikam2.5.0-1ubuntu2
  •  libkface1 1.0~digikam2.5.0-1ubuntu2
  •  libkfile4 4:4.8.4a-0ubuntu0.2
  •  libkgeomap-data 1.0~digikam2.5.0-1ubuntu2
  •  libkgeomap1 1.0~digikam2.5.0-1ubuntu2
  •  libkholidays4 4:4.8.4-0ubuntu0.2
  •  libkhtml5 4:4.8.4a-0ubuntu0.2
  •  libkidletime4 4:4.8.4a-0ubuntu0.2
  •  libkimap4 4:4.8.4-0ubuntu0.2
  •  libkimproxy4 4:4.8.4a-0ubuntu0.2
  •  libkio5 4:4.8.4a-0ubuntu0.2
  •  libkipi-data 4:4.8.4-0ubuntu0.1
  •  libkipi8 4:4.8.4-0ubuntu0.1
  •  libkjsapi4 4:4.8.4a-0ubuntu0.2
  •  libkjsembed4 4:4.8.4a-0ubuntu0.2
  •  libkldap4 4:4.8.4-0ubuntu0.2
  •  libkleo4 4:4.8.4a-0ubuntu0.3
  •  libklibc 1.5.25-1ubuntu2
  •  libkmbox4 4:4.8.4-0ubuntu0.2
  •  libkmediaplayer4 4:4.8.4a-0ubuntu0.2
  •  libkmime4 4:4.8.4-0ubuntu0.2
  •  libknewstuff2-4 4:4.8.4a-0ubuntu0.2
  •  libknewstuff3-4 4:4.8.4a-0ubuntu0.2
  •  libknotifyconfig4 4:4.8.4a-0ubuntu0.2
  •  libkntlm4 4:4.8.4a-0ubuntu0.2
  •  libkonq-common 4:4.8.4-0ubuntu0.1
  •  libkonq5-templates 4:4.8.4-0ubuntu0.1
  •  libkonq5abi1 4:4.8.4-0ubuntu0.1
  •  libkontactinterface4 4:4.8.4-0ubuntu0.2
  •  libkparts4 4:4.8.4a-0ubuntu0.2
  •  libkpgp4 4:4.8.4a-0ubuntu0.3
  •  libkpimidentities4 4:4.8.4-0ubuntu0.2
  •  libkpimtextedit4 4:4.8.4-0ubuntu0.2
  •  libkpimutils4 4:4.8.4-0ubuntu0.2
  •  libkprintutils4 4:4.8.4a-0ubuntu0.2
  •  libkpty4 4:4.8.4a-0ubuntu0.2
  •  libkrb5-26-heimdal 1.6~git20120311.dfsg.1-2
  •  libkrb5-3 1.10+dfsg~beta1-2ubuntu0.2
  •  libkrb5support0 1.10+dfsg~beta1-2ubuntu0.2
  •  libkresources4 4:4.8.4-0ubuntu0.2
  •  libkrosscore4 4:4.8.4a-0ubuntu0.2
  •  libksane-data 4:4.8.4-0ubuntu0.1
  •  libksane0 4:4.8.4-0ubuntu0.1
  •  libksba8 1.2.0-2
  •  libkscreensaver5 4:4.8.4a-0ubuntu0.1
  •  libksgrd4 4:4.8.4a-0ubuntu0.1
  •  libksieve4 4:4.8.4a-0ubuntu0.3
  •  libksignalplotter4 4:4.8.4a-0ubuntu0.1
  •  libktexteditor4 4:4.8.4a-0ubuntu0.2
  •  libktnef4 4:4.8.4-0ubuntu0.2
  •  libktorrent-l10n 1.1.3-1
  •  libktorrent3 1.1.3-1
  •  libkunitconversion4 4:4.8.4a-0ubuntu0.2
  •  libkutils4 4:4.8.4a-0ubuntu0.2
  •  libkvkontakte1 1.0~digikam2.5.0-1ubuntu2
  •  libkwineffects1abi3 4:4.8.4a-0ubuntu0.1
  •  libkwinglutils1 4:4.8.4a-0ubuntu0.1
  •  libkwinnvidiahack4 4:4.8.4a-0ubuntu0.1
  •  libkworkspace4abi1 4:4.8.4a-0ubuntu0.1
  •  libkxmlrpcclient4 4:4.8.4-0ubuntu0.2
  •  liblapack3gf 3.3.1-1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-3.0-1 0.1.56
  •  liblaunchpad-integration-common 0.1.56
  •  liblaunchpad-integration1 0.1.56
  •  liblcms1 1.19.dfsg-1ubuntu3
  •  liblcms2-2 2.2+git20110628-2ubuntu3
  •  libldap-2.4-2 2.4.28-1.1ubuntu4
  •  liblensfun-data 0.2.5-2
  •  liblensfun0 0.2.5-2
  •  libleptonica 1.69-2
  •  liblircclient0 0.9.0-0ubuntu1
  •  liblist-moreutils-perl 0.33-1build1
  •  libllvm3.0 3.0-4ubuntu1
  •  liblocale-gettext-perl 1.05-7build1
  •  liblockfile-bin 1.09-3
  •  liblockfile1 1.09-3
  •  libloudmouth1-0 1.4.3-8
  •  liblqr-1-0 0.4.1-1.1
  •  libltdl7 2.4.2-1ubuntu1
  •  liblua5.1-0 5.1.4-12ubuntu1
  •  liblvm2app2.2 2.02.66-4ubuntu7.1
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres80 1:9.8.1.dfsg.P1-4ubuntu0.2
  •  liblzma5 5.1.1alpha+20110809-3
  •  liblzo2-2 2.06-1
  •  libmad0 0.15.1b-7ubuntu1
  •  libmagic1 5.09-2
  •  libmagick++4 8:6.6.9.7-5ubuntu3.1
  •  libmagickcore4 8:6.6.9.7-5ubuntu3.1
  •  libmagickcore4-extra 8:6.6.9.7-5ubuntu3.1
  •  libmagickwand4 8:6.6.9.7-5ubuntu3.1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.08-1
  •  libmailtransport4 4:4.8.4-0ubuntu0.2
  •  libmarblewidget13 4:4.8.4-0ubuntu0.1
  •  libmath-round-perl 0.06-3
  •  libmatroska5 1.3.0-1
  •  libmeanwhile1 1.0.2-4ubuntu1
  •  libmessagecore4 4:4.8.4a-0ubuntu0.3
  •  libmessagelist4 4:4.8.4a-0ubuntu0.3
  •  libmhash2 0.9.9.9-1
  •  libmicroblog4 4:4.8.4-0ubuntu0.2
  •  libmikmod2 3.1.12-2
  •  libmimic0 1.0.4-2.1build1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu7
  •  libmlt++3 0.7.6+git20120204-2
  •  libmlt-data 0.7.6+git20120204-2
  •  libmlt4 0.7.6+git20120204-2
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-3
  •  libmodplug1 1:0.8.8.4-1
  •  libmodule-runtime-perl 0.011-1
  •  libmount1 2.20.1-1ubuntu3
  •  libmowgli2 0.7.1-1
  •  libmp3lame0 3.99.3+repack1-1
  •  libmpc2 0.9-4
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.1.0-3ubuntu2
  •  libmpg123-0 1.12.1-3.2ubuntu1
  •  libmsn0.3 4.2.1-0ubuntu1
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.3-1ubuntu0.1
  •  libmtp-runtime 1.1.3-1ubuntu0.1
  •  libmtp9 1.1.3-1ubuntu0.1
  •  libmusicbrainz3-6 3.0.2-2.1
  •  libmx-1.0-2 1.4.3-0ubuntu1
  •  libmygpo-qt1 1.0.5-0ubuntu1
  •  libmysqlclient18 5.5.24-0ubuntu0.12.04.1
  •  libmythes-1.2-0 2:1.2.2-1
  •  libnautilus-extension1a 1:3.4.2-0ubuntu3
  •  libncurses5 5.9-4
  •  libncursesw5 5.9-4
  •  libneon27-gnutls 0.29.6-1
  •  libnepomuk4 4:4.8.4a-0ubuntu0.2
  •  libnepomukdatamanagement4 4:4.8.4-0ubuntu0.1
  •  libnepomukquery4a 4:4.8.4a-0ubuntu0.2
  •  libnepomuksync4 4:4.8.4-0ubuntu0.1
  •  libnepomukutils4 4:4.8.4a-0ubuntu0.2
  •  libnet-dbus-perl 1.0.0-1build1
  •  libnet-http-perl 6.02-1
  •  libnet-ssleay-perl 1.42-1build1
  •  libnetfilter-conntrack3 0.9.1-1ubuntu1
  •  libnetpbm10 2:10.0-15
  •  libnettle4 2.4-1
  •  libnewt0.52 0.52.11-2ubuntu10
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.1-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu9
  •  libnih1 1.0.3-4ubuntu9
  •  libnl-3-200 3.2.3-2ubuntu2
  •  libnl-genl-3-200 3.2.3-2ubuntu2
  •  libnl-route-3-200 3.2.3-2ubuntu2
  •  libnl1 1.1-7
  •  libnm-glib-vpn1 0.9.4.0-0ubuntu4.1
  •  libnm-glib4 0.9.4.0-0ubuntu4.1
  •  libnm-gtk-common 0.9.4.1-0ubuntu2
  •  libnm-gtk0 0.9.4.1-0ubuntu2
  •  libnm-util2 0.9.4.0-0ubuntu4.1
  •  libnotify-bin 0.7.5-1
  •  libnotify4 0.7.5-1
  •  libnspr4 4.8.9-1ubuntu2
  •  libnss-mdns 0.10-3.2
  •  libnss3 3.13.1.with.ckbi.1.88-1ubuntu6
  •  libnss3-1d 3.13.1.with.ckbi.1.88-1ubuntu6
  •  libntfs10 2.0.0-1ubuntu4
  •  libntrack-qt4-1 016-1ubuntu1
  •  libntrack0 016-1ubuntu1
  •  liboauth0 0.9.4-3
  •  libodbc1 2.2.14p2-5ubuntu3
  •  libofa0 0.9.3-4
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboil0.3 0.3.17-2ubuntu3
  •  libokularcore1abi1 4:4.8.4-0ubuntu0.1
  •  liboobs-1-5 3.0.0-1
  •  libopenal-data 1:1.13-4ubuntu3
  •  libopenal1 1:1.13-4ubuntu3
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopencv-calib3d2.3 2.3.1-7
  •  libopencv-core2.3 2.3.1-7
  •  libopencv-features2d2.3 2.3.1-7
  •  libopencv-flann2.3 2.3.1-7
  •  libopencv-highgui2.3 2.3.1-7
  •  libopencv-imgproc2.3 2.3.1-7
  •  libopencv-legacy2.3 2.3.1-7
  •  libopencv-objdetect2.3 2.3.1-7
  •  libopencv-video2.3 2.3.1-7
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenraw1 0.0.8-3build1
  •  libopenspc0 0.3.99a-2
  •  libopenvg1-mesa 8.0.2-0ubuntu3.1
  •  liborbit2 1:2.14.19-0.1ubuntu1
  •  liborc-0.4-0 1:0.4.16-1ubuntu2
  •  libosmesa6 8.0.2-0ubuntu3.1
  •  libotr2 3.2.0-4
  •  libp11-kit0 0.12-2ubuntu1
  •  libpackage-deprecationmanager-perl 0.11-1
  •  libpackage-stash-perl 0.33-1
  •  libpackage-stash-xs-perl 0.24-1build1
  •  libpam-cap 1:2.22-1ubuntu3
  •  libpam-ck-connector 0.4.5-2
  •  libpam-gnome-keyring 3.2.2-2ubuntu4
  •  libpam-modules 1.1.3-7ubuntu2
  •  libpam-modules-bin 1.1.3-7ubuntu2
  •  libpam-runtime 1.1.3-7ubuntu2
  •  libpam-winbind 2:3.6.3-2ubuntu2.3
  •  libpam0g 1.1.3-7ubuntu2
  •  libpango-perl 1.222-1build1
  •  libpango1.0-0 1.30.0-0ubuntu3.1
  •  libpangomm-1.4-1 2.28.4-1ubuntu1
  •  libpaper-utils 1.1.24+nmu1build1
  •  libpaper1 1.1.24+nmu1build1
  •  libparams-classify-perl 0.013-4
  •  libparams-util-perl 1.04-1build1
  •  libparams-validate-perl 0.97-1build2
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-8ubuntu5
  •  libpathplan4 2.26.3-10ubuntu1
  •  libpcap0.8 1.1.1-10
  •  libpci3 1:3.1.8-2ubuntu5
  •  libpciaccess0 0.12.902-1
  •  libpcre3 8.12-4
  •  libpcsclite1 1.7.4-2ubuntu2
  •  libpeas-1.0-0 1.2.0-1ubuntu1
  •  libpeas-common 1.2.0-1ubuntu1
  •  libperl5.14 5.14.2-6ubuntu2
  •  libphonon4 4:4.7.0really4.6.0-0ubuntu1
  •  libpipeline1 1.2.1-1
  •  libpixman-1-0 0.24.4-1
  •  libplasma-geolocation-interface4 4:4.8.4a-0ubuntu0.1
  •  libplasma-ruby 4:4.8.2-0ubuntu1
  •  libplasma3 4:4.8.4a-0ubuntu0.2
  •  libplasmaclock4abi3 4:4.8.4a-0ubuntu0.1
  •  libplasmagenericshell4 4:4.8.4a-0ubuntu0.1
  •  libplist1 1.8-1
  •  libplymouth2 0.8.2-2ubuntu30
  •  libpng12-0 1.2.46-3ubuntu4
  •  libpolkit-agent-1-0 0.104-1ubuntu1
  •  libpolkit-backend-1-0 0.104-1ubuntu1
  •  libpolkit-gobject-1-0 0.104-1ubuntu1
  •  libpolkit-qt-1-1 0.103.0-1
  •  libpoppler-glib8 0.18.4-1ubuntu2
  •  libpoppler-qt4-3 0.18.4-1ubuntu2
  •  libpoppler19 0.18.4-1ubuntu2
  •  libpopt0 1.16-3ubuntu1
  •  libportaudio2 19+svn20111121-1
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc-extra-52 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libpq5 9.1.4-0ubuntu12.04
  •  libprison0 1.0+dfsg-1
  •  libprocesscore4abi1 4:4.8.4a-0ubuntu0.1
  •  libprocessui4a 4:4.8.4a-0ubuntu0.1
  •  libproxy1 0.4.7-0ubuntu4
  •  libpth20 2.0.7-16ubuntu3
  •  libpulse-mainloop-glib0 1:2.0-0ubuntu2
  •  libpulse0 1:2.0-0ubuntu2
  •  libpulsedsp 1:2.0-0ubuntu2
  •  libpurple-bin 1:2.10.6-0ubuntu1+pidgin1.12.04
  •  libpurple0 1:2.10.6-0ubuntu1+pidgin1.12.04
  •  libpython2.7 2.7.3-0ubuntu3
  •  libqalculate5 0.9.7-6ubuntu2
  •  libqapt-runtime 1.3.1-0ubuntu2
  •  libqapt1 1.3.1-0ubuntu2
  •  libqca2 2.0.3-2
  •  libqca2-plugin-ossl 2.0.0~beta3-1
  •  libqgpgme1 4:4.8.4-0ubuntu0.2
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0 0.7.1-6
  •  libqrencode3 3.1.1-1ubuntu1
  •  libqt4-dbus 4:4.8.1-0ubuntu4.2
  •  libqt4-declarative 4:4.8.1-0ubuntu4.2
  •  libqt4-declarative-gestures 4:4.8.1-0ubuntu4.2
  •  libqt4-designer 4:4.8.1-0ubuntu4.2
  •  libqt4-help 4:4.8.1-0ubuntu4.2
  •  libqt4-network 4:4.8.1-0ubuntu4.2
  •  libqt4-opengl 4:4.8.1-0ubuntu4.2
  •  libqt4-qt3support 4:4.8.1-0ubuntu4.2
  •  libqt4-script 4:4.8.1-0ubuntu4.2
  •  libqt4-scripttools 4:4.8.1-0ubuntu4.2
  •  libqt4-sql 4:4.8.1-0ubuntu4.2
  •  libqt4-sql-mysql 4:4.8.1-0ubuntu4.2
  •  libqt4-sql-sqlite 4:4.8.1-0ubuntu4.2
  •  libqt4-svg 4:4.8.1-0ubuntu4.2
  •  libqt4-test 4:4.8.1-0ubuntu4.2
  •  libqt4-webkit 4:4.8.1-0ubuntu4.2
  •  libqt4-xml 4:4.8.1-0ubuntu4.2
  •  libqt4-xmlpatterns 4:4.8.1-0ubuntu4.2
  •  libqtassistantclient4 4.6.3-3ubuntu2
  •  libqtcore4 4:4.8.1-0ubuntu4.2
  •  libqtgui4 4:4.8.1-0ubuntu4.2
  •  libqthreads-12 1.6.8-10ubuntu4
  •  libqtruby4shared2 4:4.8.2-0ubuntu1
  •  libqtscript4-core 0.2.0-0ubuntu1
  •  libqtscript4-gui 0.2.0-0ubuntu1
  •  libqtscript4-network 0.2.0-0ubuntu1
  •  libqtscript4-sql 0.2.0-0ubuntu1
  •  libqtscript4-uitools 0.2.0-0ubuntu1
  •  libqtscript4-xml 0.2.0-0ubuntu1
  •  libqtwebkit-qmlwebkitplugin 2.2.1-1ubuntu4
  •  libqtwebkit4 2.2.1-1ubuntu4
  •  libquadmath0 4.6.3-1ubuntu5
  •  libquicktime2 2:1.2.3-4build2
  •  libquvi-scripts 0.4.2-1
  •  libquvi7 0.4.0-1
  •  libraptor1 1.4.21-7ubuntu0.1
  •  libraptor2-0 2.0.6-1
  •  librarian0 0.8.1-5
  •  librasqal3 0.9.28-1
  •  libraw1394-11 2.0.7-1ubuntu1
  •  librdf0 1.0.14-1
  •  libreadline5 5.2-11
  •  libreadline6 6.2-8
  •  libreoffice-base 1:3.5.4-0ubuntu1
  •  libreoffice-base-core 1:3.5.4-0ubuntu1
  •  libreoffice-calc 1:3.5.4-0ubuntu1
  •  libreoffice-common 1:3.5.4-0ubuntu1
  •  libreoffice-core 1:3.5.4-0ubuntu1
  •  libreoffice-dic-tematicos 2:2009-11-26
  •  libreoffice-draw 1:3.5.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.5.4-0ubuntu1
  •  libreoffice-filter-mobiledev 1:3.5.4-0ubuntu1
  •  libreoffice-gtk 1:3.5.4-0ubuntu1
  •  libreoffice-help-pt-br 1:3.5.4-0ubuntu1
  •  libreoffice-impress 1:3.5.4-0ubuntu1
  •  libreoffice-java-common 1:3.5.4-0ubuntu1
  •  libreoffice-kde 1:3.5.4-0ubuntu1
  •  libreoffice-l10n-pt-br 1:3.5.4-0ubuntu1
  •  libreoffice-math 1:3.5.4-0ubuntu1
  •  libreoffice-ogltrans 1:3.5.4-0ubuntu1
  •  libreoffice-pdfimport 1.0.5+LibO3.5.4-0ubuntu1
  •  libreoffice-style-galaxy 1:3.5.4-0ubuntu1
  •  libreoffice-writer 1:3.5.4-0ubuntu1
  •  libreplaygain1 1.0~r447-1
  •  libresid-builder0c2a 2.1.1-12
  •  librest-0.7-0 0.7.12-1ubuntu2
  •  librlog5 1.4-2build1
  •  libroken18-heimdal 1.6~git20120311.dfsg.1-2
  •  librpc-xml-perl 0.76-1
  •  librpm2 4.9.1.1-1build1
  •  librpmbuild2 4.9.1.1-1build1
  •  librpmio2 4.9.1.1-1build1
  •  librpmsign0 4.9.1.1-1build1
  •  librsvg2-2 2.36.1-0ubuntu1
  •  librsvg2-common 2.36.1-0ubuntu1
  •  librtmp0 2.4~20110711.gitc28f1bab-1
  •  libruby1.8 1.8.7.352-2ubuntu1
  •  libsamplerate0 0.1.8-4
  •  libsane 1.0.22-7ubuntu1
  •  libsane-common 1.0.22-7ubuntu1
  •  libsane-hpaio 3.12.2-1ubuntu3.1
  •  libsasl2-2 2.1.25.dfsg1-3ubuntu0.1
  •  libsasl2-modules 2.1.25.dfsg1-3ubuntu0.1
  •  libschroedinger-1.0-0 1.0.11-1
  •  libsdl-gfx1.2-4 2.0.23-1
  •  libsdl-image1.2 1.2.10-3
  •  libsdl-mixer1.2 1.2.11-7
  •  libsdl-net1.2 1.2.7-5
  •  libsdl-pango1 0.1.2-4
  •  libsdl-perl 2.2.5-1build2
  •  libsdl-ttf2.0-0 2.0.9-1.1ubuntu1
  •  libsdl1.2debian 1.2.14-6.4ubuntu3
  •  libselinux1 2.1.0-4.1ubuntu1
  •  libsensors4 1:3.3.1-2ubuntu1
  •  libsepol1 2.1.0-1.2
  •  libservlet2.5-java 6.0.35-1ubuntu3
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.33-1
  •  libshout3 2.2.2-7ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-12
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu2
  •  libslang2 2.2.4-3ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6+dfsg1-1
  •  libsm6 2:1.2.0-2build1
  •  libsmbclient 2:3.6.3-2ubuntu2.3
  •  libsmokebase3 4:4.8.3-0ubuntu0.1
  •  libsmokekdecore4-3 4:4.8.2-0ubuntu1
  •  libsmokekdeui4-3 4:4.8.2-0ubuntu1
  •  libsmokekfile3 4:4.8.2-0ubuntu1
  •  libsmokekhtml3 4:4.8.2-0ubuntu1
  •  libsmokekio3 4:4.8.2-0ubuntu1
  •  libsmokeknewstuff2-3 4:4.8.2-0ubuntu1
  •  libsmokeknewstuff3-3 4:4.8.2-0ubuntu1
  •  libsmokekparts3 4:4.8.2-0ubuntu1
  •  libsmokektexteditor3 4:4.8.2-0ubuntu1
  •  libsmokekutils3 4:4.8.2-0ubuntu1
  •  libsmokenepomuk3 4:4.8.2-0ubuntu1
  •  libsmokephonon3 4:4.8.3-0ubuntu0.1
  •  libsmokeplasma3 4:4.8.2-0ubuntu1
  •  libsmokeqtcore4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtdbus4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtgui4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtnetwork4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtopengl4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtscript4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtsql4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtsvg4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqttest4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtuitools4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtwebkit4-3 4:4.8.3-0ubuntu0.1
  •  libsmokeqtxml4-3 4:4.8.3-0ubuntu0.1
  •  libsmokesolid3 4:4.8.2-0ubuntu1
  •  libsmpeg0 0.4.5+cvs20030824-4
  •  libsnack2-alsa 2.2.10-dfsg1-12build1
  •  libsndfile1 1.0.25-4
  •  libsnmp-base 5.4.3~dfsg-2.4ubuntu1.1
  •  libsnmp15 5.4.3~dfsg-2.4ubuntu1.1
  •  libsocket6-perl 0.23-1build2
  •  libsolid4 4:4.8.4a-0ubuntu0.2
  •  libsolidcontrol4abi2 4:4.8.4a-0ubuntu0.1
  •  libsolidcontrolifaces4abi2 4:4.8.4a-0ubuntu0.1
  •  libsoprano4 2.7.5+dfsg.1-0ubuntu1
  •  libsoundtouch0 1.6.0-2build1
  •  libsoup-gnome2.4-1 2.38.1-1
  •  libsoup2.4-1 2.38.1-1
  •  libsox-fmt-base 14.3.2-3
  •  libsox-fmt-pulse 14.3.2-3
  •  libsox1b 14.3.2-3
  •  libspandsp2 0.0.6~pre18-2build1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-3ubuntu2
  •  libspeexdsp1 1.2~rc1-3ubuntu2
  •  libsqlite3-0 3.7.9-2ubuntu1
  •  libss2 1.42-1ubuntu2
  •  libssh-4 0.5.2-1
  •  libssl1.0.0 1.0.1-4ubuntu5.3
  •  libstartup-notification0 0.12-1ubuntu1
  •  libstdc++6 4.6.3-1ubuntu5
  •  libstdc++6-4.6-dev 4.6.3-1ubuntu5
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.7-1.1ubuntu3
  •  libstreams0 0.7.7-1.1ubuntu3
  •  libsub-install-perl 0.925-1
  •  libsub-name-perl 0.05-1build2
  •  libsvga1 1:1.4.3-31
  •  libsvn1 1.6.17dfsg-3ubuntu3
  •  libswitch-perl 2.16-2
  •  libswscale-extra-2 4:0.8.3ubuntu0.12.04.1+medibuntu1
  •  libsyndication4 4:4.8.4-0ubuntu0.2
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla 1.7-1ubuntu5
  •  libtag1c2a 1.7-1ubuntu5
  •  libtalloc2 2.0.7-3
  •  libtaskmanager4abi3 4:4.8.4a-0ubuntu0.1
  •  libtasn1-3 2.10-1ubuntu1.1
  •  libtdb1 1.2.9-4
  •  libterm-readkey-perl 2.30-4build3
  •  libtesseract3 3.02.01-2
  •  libtext-charwidth-perl 0.04-7build1
  •  libtext-iconv-perl 1.7-5
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-10
  •  libtextcat0 2.2-10
  •  libthai-data 0.1.16-3
  •  libthai0 0.1.16-3
  •  libtheora0 1.1.1+dfsg.1-3ubuntu2
  •  libthreadweaver4 4:4.8.4a-0ubuntu0.2
  •  libtiff-tools 3.9.5-2ubuntu1.2
  •  libtiff4 3.9.5-2ubuntu1.2
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.3.2
  •  libtinfo5 5.9-4
  •  libtorrent-rasterbar6 0.15.10-1
  •  libtotem-plparser17 3.4.1-1
  •  libtotem0 3.0.1-0ubuntu21
  •  libtry-tiny-perl 0.11-1
  •  libts-0.0-0 1.0-10
  •  libtwolame0 0.3.13-1build1
  •  libudev0 175-0ubuntu9
  •  libunique-1.0-0 1.1.6-4
  •  libunique-3.0-0 3.0.2-1
  •  libunistring0 0.9.3-5
  •  libunity9 5.12.0-0ubuntu1.1
  •  libupnp3 1:1.6.6-5.1
  •  libupower-glib1 0.9.15-3git1
  •  liburi-perl 1.59-1
  •  libusb-0.1-4 2:0.1.12-20
  •  libusb-1.0-0 2:1.0.9~rc3-2ubuntu1
  •  libusbmuxd1 1.0.7-2
  •  libuser1 1:0.56.9.dfsg.1-1.2ubuntu2
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.9-0ubuntu1
  •  libutouch-frame1 2.2.3-0ubuntu1
  •  libutouch-grail1 3.0.5-0ubuntu1
  •  libuuid1 2.20.1-1ubuntu3
  •  libv4l-0 0.8.6-1ubuntu2
  •  libv4lconvert0 0.8.6-1ubuntu2
  •  libva1 1.0.15-4
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4.1ubuntu1
  •  libvdpau1 0.4.1-3ubuntu1
  •  libvirtodbc0 6.1.4+dfsg1-0ubuntu1
  •  libvisual-0.4-0 0.4.0-4
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-7
  •  libvncserver0 0.9.8.2-2ubuntu1
  •  libvo-aacenc0 0.1.1-2
  •  libvo-amrwbenc0 0.1.1-2
  •  libvorbis0a 1.3.2-1ubuntu3
  •  libvorbisenc2 1.3.2-1ubuntu3
  •  libvorbisfile3 1.3.2-1ubuntu3
  •  libvpx1 1.0.0-1
  •  libvte-2.90-9 1:0.32.1-0ubuntu1
  •  libvte-2.90-common 1:0.32.1-0ubuntu1
  •  libvte-common 1:0.28.2-3ubuntu2
  •  libvte9 1:0.28.2-3ubuntu2
  •  libwavpack1 4.60.1-2
  •  libwayland0 0.85.0-1ubuntu2
  •  libwbclient0 2:3.6.3-2ubuntu2.3
  •  libweather-ion6 4:4.8.4a-0ubuntu0.1
  •  libwebkitgtk-1.0-0 1.8.0-0ubuntu2
  •  libwebkitgtk-1.0-common 1.8.0-0ubuntu2
  •  libwebkitgtk-3.0-0 1.8.0-0ubuntu2
  •  libwebkitgtk-3.0-common 1.8.0-0ubuntu2
  •  libwebp2 0.1.3-2.1ubuntu1
  •  libwildmidi-config 0.2.3.4-2.1
  •  libwildmidi1 0.2.3.4-2.1
  •  libwind0-heimdal 1.6~git20120311.dfsg.1-2
  •  libwmf-bin 0.2.8.4-10ubuntu1
  •  libwmf0.2-7 0.2.8.4-10ubuntu1
  •  libwnck-3-0 3.4.0-0ubuntu1
  •  libwnck-3-common 3.4.0-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.4-1
  •  libwpg-0.2-2 0.2.1-1
  •  libwps-0.2-2 0.2.4-1
  •  libwrap0 7.6.q-21
  •  libwww-perl 6.03-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.12.1-6ubuntu2
  •  libwxgtk2.8-0 2.8.12.1-6ubuntu2
  •  libx11-6 2:1.4.99.1-0ubuntu2
  •  libx11-data 2:1.4.99.1-0ubuntu2
  •  libx11-xcb1 2:1.4.99.1-0ubuntu2
  •  libx264-120 2:0.120.2151+gita3f4407-2
  •  libx86-1 1.1+ds1-7ubuntu1
  •  libxapian22 1.2.8-1
  •  libxatracker1 8.0.2-0ubuntu3.1
  •  libxau6 1:1.0.6-4
  •  libxaw7 2:1.0.9-3ubuntu1
  •  libxcb-dri2-0 1.8.1-1
  •  libxcb-glx0 1.8.1-1
  •  libxcb-render0 1.8.1-1
  •  libxcb-shape0 1.8.1-1
  •  libxcb-shm0 1.8.1-1
  •  libxcb-util0 0.3.8-2
  •  libxcb-xfixes0 1.8.1-1
  •  libxcb-xv0 1.8.1-1
  •  libxcb1 1.8.1-1
  •  libxcomposite1 1:0.4.3-2build1
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2build1
  •  libxdmcp6 1:1.1.0-4
  •  libxerces2-java 2.11.0-4
  •  libxext6 2:1.3.0-3build1
  •  libxfce4ui-1-0 4.8.1-1
  •  libxfce4util-common 4.8.2-1
  •  libxfce4util4 4.8.2-1
  •  libxfconf-0-2 4.8.1-1
  •  libxfixes3 1:5.0-4ubuntu4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu2
  •  libxi6 2:1.6.0-0ubuntu2
  •  libxine1 1.1.20-2build1
  •  libxine1-bin 1.1.20-2build1
  •  libxine1-console 1.1.20-2build1
  •  libxine1-ffmpeg 1.1.20-2build1
  •  libxine1-misc-plugins 1.1.20-2build1
  •  libxine1-plugins 1.1.20-2build1
  •  libxine1-x 1.1.20-2build1
  •  libxinerama1 2:1.1.1-3build1
  •  libxkbfile1 1:1.0.7-1ubuntu0.1
  •  libxklavier16 5.2.1-1ubuntu1
  •  libxml-commons-external-java 1.4.01-2
  •  libxml-commons-resolver1.1-java 1.2-7
  •  libxml-parser-perl 2.41-1build1
  •  libxml-twig-perl 1:3.39-1ubuntu1
  •  libxml2 2.7.8.dfsg-5.1ubuntu4.1
  •  libxml2-utils 2.7.8.dfsg-5.1ubuntu4.1
  •  libxmu6 2:1.1.0-3
  •  libxmuu1 2:1.1.0-3
  •  libxp6 1:1.0.1-2
  •  libxpm4 1:3.5.9-4
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2build1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-8ubuntu1
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2build1
  •  libxtst6 2:1.2.0-4
  •  libxv1 2:1.0.6-2build1
  •  libxvidcore4 2:1.3.2-6
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2build1
  •  libyajl1 1.0.12-2
  •  libyelp0 3.4.1-0ubuntu1
  •  libzbar0 0.10+doc-7build2
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzephyr4 3.0.1-1
  •  libzip2 0.10-1ubuntu1
  •  libzvbi-common 0.2.33-4
  •  libzvbi0 0.2.33-4
  •  linux-firmware 1.79
  •  linux-firmware-nonfree 1.11ubuntu1
  •  linux-generic 3.2.0.27.29
  •  linux-headers-3.2.0-27 3.2.0-27.43
  •  linux-headers-3.2.0-27-generic 3.2.0-27.43
  •  linux-headers-generic 3.2.0.27.29
  •  linux-image-3.2.0-27-generic 3.2.0-27.43
  •  linux-image-generic 3.2.0.27.29
  •  linux-libc-dev 3.2.0-27.43
  •  linux-sound-base 1.0.25+dfsg-0ubuntu1
  •  linux-wlan-ng 0.2.9+dfsg-4
  •  linux-wlan-ng-doc 0.2.9+dfsg-4
  •  linux-wlan-ng-firmware 0.2.9+dfsg-4
  •  linux-wlan-ng-source 0.2.9+dfsg-4
  •  liquorix-archive-keyring 2009.05.25
  •  liquorix-keyring 2009.05.25
  •  liquorix-keyrings 2009.05.25
  •  localechooser-data 2.39ubuntu2
  •  locales 2.13+git20120306-3
  •  lockfile-progs 0.1.16
  •  login 1:4.1.4.2+svn3283-3ubuntu5
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu20
  •  lsb-release 4.0-0ubuntu20
  •  lshw 02.15-2
  •  lsof 4.81.dfsg.1-1build1
  •  ltmodem-driver-source 1.0.1-20100102
  •  ltrace 0.5.3-2.1ubuntu2
  •  lupin-casper 0.51
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu2
  •  man-db 2.6.1-2
  •  manpages 3.35-0.1ubuntu1
  •  marble 4:4.8.4-0ubuntu0.1
  •  marble-data 4:4.8.4-0ubuntu0.1
  •  marble-plugins 4:4.8.4-0ubuntu0.1
  •  martian-driver-source 1.0.2-20100123
  •  mawk 1.3.3-17
  •  mediainfo-cli 0.7.29~lucid~ppa1
  •  melt 0.7.6+git20120204-2
  •  memtest86+ 4.20-1.1ubuntu1
  •  mencoder 2:1.0~rc4.dfsg1+svn34540-1+medibuntu1
  •  menu 2.1.46ubuntu1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  mime-support 3.51-1ubuntu1
  •  mkvtoolnix 5.1.0-1ubuntu1
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20120410-0ubuntu1
  •  modemmanager 0.5.2.0-0ubuntu2
  •  module-assistant 0.11.4
  •  module-init-tools 3.16-1ubuntu2
  •  mount 2.20.1-1ubuntu3
  •  mountall 2.36
  •  mousetweaks 3.4.1-0ubuntu1
  •  movixmaker-2 0.8.4-2
  •  mp3gain 1.5.2-r2-2
  •  mplayer2 2.0-426-gc32b3ed-2
  •  mplayerthumbs 4:4.8.4-0ubuntu0.1
  •  mscompress 0.3-3.1
  •  mtink 1.0.16-3
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.15-0ubuntu10
  •  musepack-tools 2:0.1~r459-1ubuntu1
  •  myspell-en-au 2.1-5.3ubuntu1
  •  myspell-en-gb 1:3.3.0-2ubuntu3
  •  myspell-en-za 1:3.3.0-2ubuntu3
  •  myspell-pt-br 20110527-2
  •  mysql-client-core-5.5 5.5.24-0ubuntu0.12.04.1
  •  mysql-common 5.5.24-0ubuntu0.12.04.1
  •  mysql-server-core-5.5 5.5.24-0ubuntu0.12.04.1
  •  nano 2.2.6-1
  •  ncurses-base 5.9-4
  •  ncurses-bin 5.9-4
  •  ndiswrapper-common 1.57-1ubuntu1
  •  ndiswrapper-utils-1.9 1.57-1ubuntu1
  •  net-tools 1.60-24.1ubuntu2
  •  netbase 4.47ubuntu1
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-15
  •  network-manager 0.9.4.0-0ubuntu4.1
  •  network-manager-gnome 0.9.4.1-0ubuntu2
  •  network-manager-pptp 0.9.4.0-0ubuntu1
  •  network-manager-pptp-gnome 0.9.4.0-0ubuntu1
  •  nmap 5.21-1.1ubuntu1
  •  normalize-audio 0.7.7-8build1
  •  notification-daemon 0.7.3-1
  •  nouveau-firmware 20091212-0ubuntu1
  •  ntfs-3g 1:2012.1.15AR.1-1ubuntu1
  •  ntpdate 1:4.2.6.p3+dfsg-1ubuntu3.1
  •  ntrack-module-libnl-0 016-1ubuntu1
  •  nvidia-common 1:0.2.44
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.44-0ubuntu1
  •  odbcinst 2.2.14p2-5ubuntu3
  •  odbcinst1debian2 2.2.14p2-5ubuntu3
  •  okular 4:4.8.4-0ubuntu0.1
  •  okular-extra-backends 4:4.8.4-0ubuntu0.1
  •  oneconf 0.2.8.1
  •  openfwwf 5.2-0~c1.aptosid.12
  •  openjdk-7-jre 7~u3-2.1.1~pre1-1ubuntu3
  •  openjdk-7-jre-headless 7~u3-2.1.1~pre1-1ubuntu3
  •  openjdk-7-jre-lib 7~u3-2.1.1~pre1-1ubuntu3
  •  openprinting-ppds 20120322-0ubuntu1
  •  openssh-client 1:5.9p1-5ubuntu1
  •  openssh-server 1:5.9p1-5ubuntu1
  •  openssl 1.0.1-4ubuntu5.3
  •  os-prober 1.51ubuntu3
  •  oss-compat 1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.8.3-0ubuntu0.1
  •  p7zip-full 9.20.1~dfsg.1-4
  •  palapeli 4:4.8.4-0ubuntu0.1
  •  palapeli-data 4:4.8.4-0ubuntu0.1
  •  parted 2.3-8ubuntu5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu5
  •  patch 2.6.1-3
  •  pavucontrol 0.99.2-1build1
  •  pciutils 1:3.1.8-2ubuntu5
  •  pcmciautils 018-6
  •  perl 5.14.2-6ubuntu2
  •  perl-base 5.14.2-6ubuntu2
  •  perl-modules 5.14.2-6ubuntu2
  •  perlmagick 8:6.6.9.7-5ubuntu3.1
  •  phonon 4:4.7.0really4.6.0-0ubuntu1
  •  phonon-backend-gstreamer 4:4.7.0really4.6.0-0ubuntu1
  •  pidgin 1:2.10.6-0ubuntu1+pidgin1.12.04
  •  pidgin-audacious 2.0.0-2
  •  pidgin-data 1:2.10.6-0ubuntu1+pidgin1.12.04
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-guifications 2.16-2
  •  pidgin-guifications-theme-slider 1.0.0-0biglinux1
  •  pidgin-hotkeys 0.2.4-1.2
  •  pidgin-lastfm 0.4a-2
  •  pidgin-libnotify 0.14-4ubuntu10
  •  pidgin-microblog 0.3.0-3
  •  pidgin-mpris 0.2.3-2
  •  pidgin-musictracker 0.4.22-2ubuntu1
  •  pidgin-nateon 0.0.0.svn143-1
  •  pidgin-openfetion 0.3-1
  •  pidgin-plugin-pack 2.6.3-2
  •  pidgin-themes 0.2-1
  •  pidgin-toobars 1.14-2
  •  pidgin-toobuttons 1.5-2
  •  pidgin-twitter 0.9.2.1-1ubuntu1
  •  pinentry-qt4 0.8.1-1ubuntu1
  •  pingus 0.7.6-1
  •  pingus-data 0.7.6-1
  •  plasma-dataengines-addons 4:4.8.4-0ubuntu0.1
  •  plasma-dataengines-workspace 4:4.8.4a-0ubuntu0.1
  •  plasma-dataengines-yawp 0.4.1-1
  •  plasma-desktop 4:4.8.4a-0ubuntu0.1
  •  plasma-desktopthemes-artwork 4:4.8.3-0ubuntu0.1
  •  plasma-netbook 4:4.8.4a-0ubuntu0.1
  •  plasma-scriptengine-javascript 4:4.8.4-0ubuntu0.1
  •  plasma-scriptengine-python 4:4.8.4a-0ubuntu0.1
  •  plasma-scriptengine-ruby 4:4.8.4a-0ubuntu0.1
  •  plasma-scriptengine-superkaramba 4:4.8.2-0ubuntu2
  •  plasma-scriptengine-webkit 4:4.8.4a-0ubuntu0.1
  •  plasma-scriptengines 4:4.8.4a-0ubuntu0.1
  •  plasma-widget-activitymanager 0.5-0ubuntu1
  •  plasma-widget-bkodama 0.2.1-0ubuntu3
  •  plasma-widget-cpuload 0.3.2-0ubuntu4
  •  plasma-widget-cwp 1.5.14-1
  •  plasma-widget-drop2ftp 0.6-0ubuntu5
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-fastuserswitch 0.2.1-1build1
  •  plasma-widget-flickr 0.7.1-0ubuntu4
  •  plasma-widget-folderview 4:4.8.4-0ubuntu0.1
  •  plasma-widget-googlecalendar 1.2-0ubuntu3
  •  plasma-widget-kbstate 2.0~svn906377-0ubuntu8
  •  plasma-widget-kimpanel 4:4.8.4-0ubuntu0.1
  •  plasma-widget-lancelot 4:4.8.4-0ubuntu0.1
  •  plasma-widget-mail 0.3.1-0ubuntu6
  •  plasma-widget-memusage 0.3.3-0ubuntu4
  •  plasma-widget-menubar 0.1.17-0ubuntu1
  •  plasma-widget-message-indicator 0.5.8-1ubuntu1
  •  plasma-widget-nextwallpaper 0.2.1-0ubuntu3
  •  plasma-widget-quickaccess 0.8.1-0ubuntu9
  •  plasma-widget-runcommand 2.1-0ubuntu5
  •  plasma-widget-searchmoid 0.1-0ubuntu3
  •  plasma-widget-simplemonitor 0.1-0ubuntu3
  •  plasma-widget-stockquote 2.1-0ubuntu3
  •  plasma-widget-teacooker 0.3.0-0ubuntu9
  •  plasma-widget-tictactoe 1.1-0ubuntu2
  •  plasma-widget-toggle-compositing 0.2.3+svn1079983-0ubuntu1
  •  plasma-widget-translatoid 1.30+svn1226145-1
  •  plasma-widget-veromix 0.18.3-1
  •  plasma-widget-weatherforecast 1.3-0ubuntu2
  •  plasma-widget-wifi 0.5+repack-0ubuntu1
  •  plasma-widget-yawp 0.4.1-1
  •  plasma-widgets-addons 4:4.8.4-0ubuntu0.1
  •  plasma-widgets-workspace 4:4.8.4a-0ubuntu0.1
  •  playonlinux 4.1.3
  •  plymouth 0.8.2-2ubuntu30
  •  plymouth-label 0.8.2-2ubuntu30
  •  plymouth-x11 0.8.2-2ubuntu30
  •  pm-utils 1.4.1-9
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.104-1ubuntu1
  •  policykit-1-gnome 0.105-1ubuntu3
  •  policykit-desktop-privileges 0.10
  •  polkit-kde-1 0.99.0-3ubuntu5
  •  poppler-utils 0.18.4-1ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu3ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  prelink 0.0.20090925-1
  •  printer-driver-foo2zjs 20111202dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.8~pre1-0ubuntu2.1
  •  printer-driver-hpcups 3.12.2-1ubuntu3.1
  •  printer-driver-hpijs 3.12.2-1ubuntu3.1
  •  printer-driver-min12xxw 0.0.9-6ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu1
  •  printer-driver-postscript-hp 3.12.2-1ubuntu3.1
  •  printer-driver-pxljr 1.3+repack0-2
  •  printer-driver-splix 2.0.0+svn300-1.1ubuntu2
  •  procps 1:3.2.8-11ubuntu6
  •  psmisc 22.15-2ubuntu1.1
  •  pulseaudio 1:2.0-0ubuntu2
  •  pulseaudio-esound-compat 1:2.0-0ubuntu2
  •  pulseaudio-module-bluetooth 1:2.0-0ubuntu2
  •  pulseaudio-module-x11 1:2.0-0ubuntu2
  •  pulseaudio-utils 1:2.0-0ubuntu2
  •  python 2.7.3-0ubuntu2
  •  python-appindicator 0.4.92-0ubuntu1
  •  python-apport 2.0.1-0ubuntu11
  •  python-apt 0.8.3ubuntu7
  •  python-apt-common 0.8.3ubuntu7
  •  python-aptdaemon 0.43+bzr805-0ubuntu2
  •  python-aptdaemon-gtk 0.43+bzr805-0ubuntu2
  •  python-aptdaemon.gtk3widgets 0.43+bzr805-0ubuntu2
  •  python-aptdaemon.gtkwidgets 0.43+bzr805-0ubuntu2
  •  python-cairo 1.8.8-1ubuntu3
  •  python-central 0.6.17ubuntu2
  •  python-chameleon 2.6.1-1
  •  python-chardet 2.0.1-2build1
  •  python-cheetah 2.4.4-2ubuntu3
  •  python-crypto 2.4.1-1ubuntu0.1
  •  python-cups 1.9.61-0ubuntu2
  •  python-cupshelpers 1.3.8+20120201-0ubuntu8.1
  •  python-dbus 1.0.0-1ubuntu1
  •  python-dbus-dev 1.0.0-1ubuntu1
  •  python-debian 0.1.21ubuntu1
  •  python-debtagshw 1.9+git20120320-0ubuntu1
  •  python-defer 1.0.2+bzr481-1
  •  python-dnspython 1.9.4-0ubuntu3
  •  python-egenix-mxdatetime 3.2.1-1ubuntu1
  •  python-egenix-mxtools 3.2.1-1ubuntu1
  •  python-farstream 0.1.2-0ubuntu1
  •  python-flup 1.0.2-1
  •  python-gconf 2.28.1+dfsg-1
  •  python-gdata 2.0.14-2
  •  python-gdbm 2.7.3-1ubuntu1
  •  python-gi 3.2.2-1~precise
  •  python-gi-cairo 3.2.2-1~precise
  •  python-glade2 2.24.0-3
  •  python-gmenu 3.0.1-0ubuntu7
  •  python-gnome2 2.28.1+dfsg-1
  •  python-gnomedesktop 2.32.0+dfsg-1
  •  python-gnomekeyring 2.32.0+dfsg-1
  •  python-gnupginterface 0.3.2-9.1ubuntu3
  •  python-gobject 3.2.2-1~precise
  •  python-gobject-2 2.28.6-10ubuntu1
  •  python-gst0.10 0.10.22-3
  •  python-gtk2 2.24.0-3
  •  python-gtkspell 2.25.3-11
  •  python-httplib2 0.7.2-1ubuntu2
  •  python-imaging 1.1.7-4
  •  python-imaging-sane 1.1.7-4
  •  python-indicate 0.6.92-0ubuntu1
  •  python-kde4 4:4.8.3-0ubuntu0.1
  •  python-keybinder 0.2.2-3build1
  •  python-keyring 0.7.1-1fakesync1
  •  python-launchpad-integration 0.1.56
  •  python-launchpadlib 1.9.12-1
  •  python-lazr.restfulclient 0.12.0-1ubuntu1
  •  python-lazr.uri 1.0.3-1
  •  python-libproxy 0.4.7-0ubuntu4
  •  python-libuser 1:0.56.9.dfsg.1-1.2ubuntu2
  •  python-libxml2 2.7.8.dfsg-5.1ubuntu4.1
  •  python-mako 0.5.0-1
  •  python-markupsafe 0.15-1
  •  python-minimal 2.7.3-0ubuntu2
  •  python-notify 0.1.1-3
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.12-1ubuntu2
  •  python-pam 0.4.2-12.2ubuntu4
  •  python-pexpect 2.3-1ubuntu2
  •  python-piston-mini-client 0.7.2+bzr57-0ubuntu1
  •  python-pkg-resources 0.6.24-1ubuntu1
  •  python-problem-report 2.0.1-0ubuntu11
  •  python-psycopg2 2.4.5-1
  •  python-pycurl 7.19.0-4ubuntu3
  •  python-pyicu 1.3-1
  •  python-pyorbit 2.24.0-6ubuntu2
  •  python-pyudev 0.13-1
  •  python-qt4 4.9.1-2ubuntu1
  •  python-qt4-dbus 4.9.1-2ubuntu1
  •  python-reportlab 2.5-1.1build1
  •  python-rsvg 2.32.0+dfsg-1
  •  python-serial 2.5-2.1build1
  •  python-simplejson 2.3.2-1
  •  python-sip 4.13.2-1
  •  python-smbc 1.0.13-0ubuntu1
  •  python-software-properties 0.82.7.1
  •  python-support 1.0.14ubuntu2
  •  python-tk 2.7.3-1ubuntu1
  •  python-twisted-bin 11.1.0-1ubuntu2
  •  python-twisted-core 11.1.0-1ubuntu2
  •  python-twisted-web 11.1.0-1
  •  python-ubuntu-sso-client 3.0.2-0ubuntu1
  •  python-uniconvertor 1.1.4-1ubuntu1
  •  python-uno 1:3.5.4-0ubuntu1
  •  python-vte 1:0.28.2-3ubuntu2
  •  python-wadllib 1.3.0-2
  •  python-webkit 1.1.8-2ubuntu2
  •  python-webpy 1:0.34-5
  •  python-wicd 1.7.2.3-1ubuntu0.1
  •  python-wnck 2.32.0+dfsg-1
  •  python-wsgi-intercept 0.4-0ubuntu3
  •  python-wxgtk2.8 2.8.12.1-6ubuntu2
  •  python-wxversion 2.8.12.1-6ubuntu2
  •  python-xapian 1.2.8-1
  •  python-xdg 0.19-3ubuntu2
  •  python-xkit 0.4.2.3build1
  •  python-xklavier 0.4-2build1
  •  python-xmpp 0.4.1-cvs20080505.2ubuntu1
  •  python-zeitgeist 0.9.0-1ubuntu1
  •  python-zope.interface 3.6.1-1ubuntu3
  •  python2.7 2.7.3-0ubuntu3
  •  python2.7-minimal 2.7.3-0ubuntu3
  •  qapt-batch 1.3.1-0ubuntu2
  •  qbittorrent 2.9.7-1
  •  qdbus 4:4.8.1-0ubuntu4.2
  •  qsynth 0.3.6-2
  •  radeontool 1.6.2-1.1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-8
  •  realpath 1.16
  •  reiserfsprogs 1:3.6.21-1build1
  •  resolvconf 1.63ubuntu14
  •  rfkill 0.4-1ubuntu2
  •  rpm 4.9.1.1-1build1
  •  rpm-common 4.9.1.1-1build1
  •  rpm2cpio 4.9.1.1-1build1
  •  rsync 3.0.9-1ubuntu1
  •  rsyslog 5.8.6-1ubuntu8
  •  rtkit 0.10-2
  •  ruby-kde4 4:4.8.2-0ubuntu1
  •  ruby-plasma 4:4.8.2-0ubuntu1
  •  ruby-qt4 4:4.8.2-0ubuntu1
  •  ruby-qt4-webkit 4:4.8.2-0ubuntu1
  •  ruby1.8 1.8.7.352-2ubuntu1
  •  samba 2:3.6.3-2ubuntu2.3
  •  samba-common 2:3.6.3-2ubuntu2.3
  •  samba-common-bin 2:3.6.3-2ubuntu2.3
  •  sane-utils 1.0.22-7ubuntu1
  •  sdparm 1.06-3build1
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  share-like-connect 2.0+git2012021101-0ubuntu1
  •  share-like-connect-data 2.0+git2012021101-0ubuntu1
  •  shared-desktop-ontologies 0.8.1-1
  •  shared-mime-info 1.0-0ubuntu4.1
  •  showfoto 4:2.5.0-1ubuntu2
  •  skanlite 0.8-1ubuntu1
  •  slmodem-driver-source 1.0.2-3.9.11-20110321
  •  smbclient 2:3.6.3-2ubuntu2.3
  •  smplayer 0.8.0-1~precise1
  •  smplayer-themes 1:20120131-1~precise1
  •  smplayer-translations 0.7.0-1ubuntu2
  •  smtube 1.1-1~precise1
  •  software-center 5.2.4
  •  software-center-aptdaemon-plugins 0.1.2
  •  software-properties-common 0.82.7.1
  •  software-properties-gtk 0.82.7.1
  •  software-properties-kde 0.82.7.1
  •  soprano-daemon 2.7.5+dfsg.1-0ubuntu1
  •  sound-theme-freedesktop 0.7.pristine-2
  •  soundkonverter 1.6.3
  •  sox 14.3.2-3
  •  speex 1.2~rc1-3ubuntu2
  •  sqlite3 3.7.9-2ubuntu1
  •  ssl-cert 1.0.28ubuntu0.1
  •  startactive 2.0+git2012030201-0ubuntu2
  •  startactive-data 2.0+git2012030201-0ubuntu2
  •  startactive-ksplash-theme 2.0+git2012030201-0ubuntu2
  •  strace 4.5.20-2.3ubuntu1
  •  stress 1.0.1-1build1
  •  subversion 1.6.17dfsg-3ubuntu3
  •  sudo 1.8.3p1-1ubuntu3.3
  •  supertux-data-stable 0.1.3-1.1ubuntu3
  •  supertux-stable 0.1.3-1.1ubuntu3
  •  swh-plugins 0.4.15+1-6
  •  synaptic 0.75.9ubuntu1
  •  syslinux 2:4.05+dfsg-2
  •  syslinux-common 2:4.05+dfsg-2
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.8+20120201-0ubuntu8.1
  •  system-config-printer-gnome 1.3.8+20120201-0ubuntu8.1
  •  system-config-printer-udev 1.3.8+20120201-0ubuntu8.1
  •  system-config-samba 1.2.63-0ubuntu5
  •  system-tools-backends 2.10.2-1ubuntu1
  •  systemsettings 4:4.8.4a-0ubuntu0.1
  •  sysv-rc 2.88dsf-13.10ubuntu11
  •  sysvinit-utils 2.88dsf-13.10ubuntu11
  •  tar 1.26-4ubuntu1
  •  tasksel 2.88ubuntu9
  •  tasksel-data 2.88ubuntu9
  •  tcl-tls 1.5.0.dfsg-10build1
  •  tcl8.5 8.5.11-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.2.1-1ubuntu2
  •  tdb-tools 1.2.9-4
  •  telnet 0.17-36build1
  •  tesseract-ocr 3.02.01-2
  •  tesseract-ocr-eng 3.02-2
  •  tesseract-ocr-equ 3.02-2
  •  tesseract-ocr-osd 3.02-2
  •  tesseract-ocr-por 3.02-2
  •  theme-boomerang 1:5.0.0-0biglinux1
  •  thunderbird 14.0+build1-0ubuntu0.12.04.1
  •  thunderbird-globalmenu 14.0+build1-0ubuntu0.12.04.1
  •  thunderbird-locale-pt 1:14.0+build1-0ubuntu0.12.04.1
  •  time 1.7-23.1
  •  timekpr 0.3.2~ppa1~ubuntu2
  •  tk8.5 8.5.11-1
  •  toshset 1.76-2
  •  totem 3.0.1-0ubuntu21
  •  totem-common 3.0.1-0ubuntu21
  •  totem-mozilla 3.0.1-0ubuntu21
  •  totem-plugins 3.0.1-0ubuntu21
  •  traceroute 1:2.0.18-1
  •  tsconf 1.0-10
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.33-2ubuntu1
  •  ttf-dejavu-core 2.33-2ubuntu1
  •  ttf-dejavu-extra 2.33-2ubuntu1
  •  ttf-freefont 20100919-1
  •  ttf-opensymbol 2:102.2+LibO3.5.4-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu2
  •  ttf-wqy-microhei 0.2.0-beta-1ubuntu1
  •  twolame 0.3.13-1build1
  •  tzdata 2012b-1
  •  tzdata-java 2012b-1
  •  ubiquity 2.10.17
  •  ubiquity-casper 1.315
  •  ubiquity-frontend-debconf 2.10.17
  •  ubiquity-frontend-gtk 2.10.17
  •  ubiquity-ubuntu-artwork 2.10.17
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2011.11.21
  •  ubuntu-minimal 1.267
  •  ubuntu-sso-client 3.0.2-0ubuntu1
  •  ubuntu-sso-client-gtk 3.0.2-0ubuntu1
  •  ubuntu-standard 1.267
  •  ubuntu-system-service 0.2.2
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 175-0ubuntu9
  •  udisks 1.0.4-5ubuntu2.1
  •  ufw 0.31.1-1
  •  unattended-upgrades 0.76
  •  unionfs-fuse 0.24-2.1ubuntu1
  •  unixodbc 2.2.14p2-5ubuntu3
  •  uno-libs3 3.5.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.41
  •  update-manager 1:0.156.14.6
  •  update-manager-core 1:0.156.14.6
  •  update-notifier 0.119ubuntu8.4
  •  update-notifier-common 0.119ubuntu8.4
  •  upower 0.9.15-3git1
  •  upstart 1.5-0ubuntu7
  •  ure 3.5.4-0ubuntu1
  •  ureadahead 0.100.0-12
  •  usb-creator-common 0.2.38
  •  usb-creator-kde 0.2.38
  •  usb-modeswitch 1.2.3+repack0-1ubuntu2
  •  usb-modeswitch-data 20120120-0ubuntu1
  •  usbmuxd 1.0.7-2
  •  usbutils 1:005-1
  •  user-setup 1.42ubuntu3
  •  userconfig 0.9.0-0ubuntu10
  •  util-linux 2.20.1-1ubuntu3
  •  uuid-runtime 2.20.1-1ubuntu3
  •  v4l2ucp 2.0.2-4
  •  vbetool 1.1-2ubuntu1
  •  vcdimager 0.7.23-4.1ubuntu1
  •  veromix-common 0.18.3-1
  •  vim-common 2:7.3.429-2ubuntu2.1
  •  vim-tiny 2:7.3.429-2ubuntu2.1
  •  virtuoso-minimal 6.1.4+dfsg1-0ubuntu1
  •  virtuoso-opensource-6.1-bin 6.1.4+dfsg1-0ubuntu1
  •  virtuoso-opensource-6.1-common 6.1.4+dfsg1-0ubuntu1
  •  vorbis-tools 1.4.0-1ubuntu2
  •  vorbisgain 0.36-3.1ubuntu2
  •  wamerican 7.1-1
  •  wavpack 4.60.1-2
  •  wbrazilian 3.0~beta4-15
  •  wbritish 7.1-1
  •  wget 1.13.4-2ubuntu1
  •  whiptail 0.52.11-2ubuntu10
  •  wicd 1.7.2.3-1ubuntu0.1
  •  wicd-daemon 1.7.2.3-1ubuntu0.1
  •  wicd-gtk 1.7.2.3-1ubuntu0.1
  •  winbind 2:3.6.3-2ubuntu2.3
  •  wine-gecko1.4 1.4.0-0ubuntu2
  •  wine1.4 1.4-0ubuntu4.1
  •  wine1.4-common 1.4-0ubuntu4.1
  •  wine1.4-i386 1.4-0ubuntu4.1
  •  winetricks 0.0+20120308
  •  wireless-crda 1.16
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-5ubuntu2
  •  wmctrl 1.07-6
  •  wodim 9:1.1.11-2ubuntu2
  •  wpasupplicant 0.7.3-6ubuntu2
  •  wportuguese 20120202-1
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+5ubuntu1
  •  x11-common 1:7.6+12ubuntu1
  •  x11-session-utils 7.6+2
  •  x11-utils 7.6+4
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xchat 2.8.8-3ubuntu12
  •  xchat-common 2.8.8-3ubuntu12
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu2
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfce-keyboard-shortcuts 4.8.1-1
  •  xfconf 4.8.1-1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.7
  •  xfwm4 4.8.3-1ubuntu1
  •  xfwm4-themes 4.6.0-3
  •  xinit 1.3.1-1
  •  xinput 1.5.99.1-0ubuntu2
  •  xkb-data 2.5-1ubuntu1.3
  •  xml-core 0.13
  •  xorg 1:7.6+12ubuntu1
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xscreensaver-data 5.15-2ubuntu1
  •  xscreensaver-data-extra 5.15-2ubuntu1
  •  xscreensaver-gl 5.15-2ubuntu1
  •  xsensors 0.70-2
  •  xserver-common 2:1.11.4-0ubuntu10.6
  •  xserver-xorg 1:7.6+12ubuntu1
  •  xserver-xorg-core 2:1.11.4-0ubuntu10.6
  •  xserver-xorg-input-all 1:7.6+12ubuntu1
  •  xserver-xorg-input-evdev 1:2.7.0-0ubuntu1.2
  •  xserver-xorg-input-mouse 1:1.7.1-1build3
  •  xserver-xorg-input-synaptics 1.6.2-1ubuntu1~precise1
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu0.1
  •  xserver-xorg-input-wacom 1:0.14.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+12ubuntu1
  •  xserver-xorg-video-apm 1:1.2.3-2build2
  •  xserver-xorg-video-ark 1:0.7.3-2build2
  •  xserver-xorg-video-ati 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-chips 1:1.2.4-1build2
  •  xserver-xorg-video-cirrus 1:1.3.2-4build1
  •  xserver-xorg-video-fbdev 1:0.4.2-4ubuntu2
  •  xserver-xorg-video-geode 2.11.13-2build1
  •  xserver-xorg-video-i128 1:1.3.4-2build2
  •  xserver-xorg-video-i740 1:1.3.2-4build2
  •  xserver-xorg-video-intel 2:2.19.0-0ubuntu1~xup1
  •  xserver-xorg-video-mach64 6.9.0-1build2
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-4build2
  •  xserver-xorg-video-neomagic 1:1.2.5-2build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20111201+b5534a1-1build2
  •  xserver-xorg-video-openchrome 1:0.2.904+svn1050-1
  •  xserver-xorg-video-qxl 0.0.16-2
  •  xserver-xorg-video-r128 6.8.1-5build2
  •  xserver-xorg-video-radeon 1:6.14.99~git20111219.aacbd629-0ubuntu2
  •  xserver-xorg-video-rendition 1:4.2.4-2ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-4build2
  •  xserver-xorg-video-s3virge 1:1.10.4-4build2
  •  xserver-xorg-video-savage 1:2.3.3-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1build2
  •  xserver-xorg-video-sis 1:0.10.3-3build2
  •  xserver-xorg-video-sisusb 1:0.9.4-2build2
  •  xserver-xorg-video-tdfx 1:1.4.3-4build2
  •  xserver-xorg-video-trident 1:1.3.4-2build2
  •  xserver-xorg-video-tseng 1:1.2.4-2build2
  •  xserver-xorg-video-vesa 1:2.3.0-7build2
  •  xserver-xorg-video-vmware 1:12.0.1-1ubuntu1.1
  •  xserver-xorg-video-voodoo 1:1.2.4-2build2
  •  xsltproc 1.1.26-8ubuntu1
  •  xterm 271-1ubuntu2
  •  xul-ext-ubufox 2.1.1-0ubuntu0.12.04.1
  •  xz-lzma 5.1.1alpha+20110809-3
  •  xz-utils 5.1.1alpha+20110809-3
  •  yakuake 2.9.8-1
  •  yelp 3.4.1-0ubuntu1
  •  yelp-xsl 3.4.1-1
  •  zeitgeist-core 0.9.0-1ubuntu1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu4
  •  zram-config 0.1
  •  zsnes 1.510-2.2ubuntu5


Reader Ratings
Reader supplied reviews for BigLinux

Average rating
10
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BigLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 7.10
Rating: 10
Date: 2018-03-09
Votes: 12


This is a good distro, stable and very fast!
Deepin is cool!


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 10


This is excellent distro.
Deepin based.
Easy to install, stable, highly friendly and beautiful interface.


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 6


Big Linux have the best support ever, it have a forum to take care about more dense questions and a group in telegram to a quickly questions.

BigLinux does not have documentation yet, but it's so easy and intuitive that documentation is unnecessary.

In short, if you want a easiest Deepin, come to the BigLinux


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly