• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

BigLinux RSS Feed DistroWatch.com: BigLinux

BigLinux

Last Update: 2019-08-21 01:53 UTC


BigLinux is a Brazilian Linux distribution localised into Brazilian Portuguese. It is was originally based on Kubuntu, but starting from 2017 the distribution has been re-born based on deepin. It offers two desktop environments - Cinnamon and Deepin.

Popularity (hits per day): 12 months: 160 (53), 6 months: 138 (69), 3 months: 113 (100), 4 weeks: 171 (40), 1 week: 201 (35)

Average visitor rating: 10/10 from 3 review(s).


BigLinux Summary
Distribution BigLinux)
Home Page https://www.biglinux.com.br/
Mailing Lists --
User Forums https://forum.biglinux.com.br/
Alternative User Forums
Documentation --
Screenshots https://www.biglinux.com.br/gallery/fotos-2/DistroWatch Gallery
Screencasts
Download Mirrors https://www.biglinux.com.br/Download
Bug Tracker --
Related Websites GitHub
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2012-07-28: Distribution Release: BigLinux 12.04
 • 2007-12-07: Development Release: Big Linux 4.0 Beta 3
 • 2007-08-17: Development Release: Big Linux 4.0 Beta 2
 • 2007-07-03: Development Release: BIG LINUX 4.0 Beta 1
 • 2005-05-13: Distribution Release: BIG LINUX 2.1
 • 2005-04-07: Distribution Release: BIG LINUX 2.0
 • 2004-11-13: Development Release: BIG LINUX 2.0 Beta 3
 • More BigLinux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Feature
Release Date 2019-08-20 2017-10-24 2012-07-27 2012-01-22 2008-11-07 2006-10-02 2005-05-12 2004-08-19 Release Date
End Of Life                 End Of Life
Price (US$) Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-2400 1800-1900             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical     Installation
Default Desktop KDE Plasma, LXQt Cinnamon, Deepin KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o GOffice, OO.o GOffice, KOffice, OO.o KOffice Office Suite
Processor Architecture x86_64 i386, x86_64 i386 i386 i386 i386 i486 i486 Processor Architecture
Init Software systemd systemd Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems             -- -- Journaled File Systems
Multilingual en, pt_BR en, pt_BR en, pt_BR en, pt_BR pt_BR pt_BR pt_BR pt_BR Multilingual
Asian Language Support -- -- -- -- -- -- -- -- Asian Language Support
Full Package List 19.04 7.10 12.04 11.10 4.2 3.0 2.1 1.4 Full Package List

Full Package List:   BigLinux 11.10
  Number of packages: 2,252 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.14-1git1ubuntu1
  •  acl 2.2.51-3
  •  acpi-support 0.138
  •  acpid 1:2.0.10-1ubuntu2.3
  •  adduser 3.112+nmu1ubuntu5
  •  adium-theme-ubuntu 0.3.1-0ubuntu1
  •  adobe-flash-properties-kde 11.1.102.55-0oneiric1
  •  adobe-flashplugin 11.1.102.55-0oneiric1
  •  agrsm-driver-source 1.0.0-20100106
  •  akonadi-backend-mysql 1.6.2-0ubuntu1
  •  akonadi-server 1.6.2-0ubuntu1
  •  akregator 4:4.7.3-0ubuntu0.1
  •  alien 8.85
  •  alsa-base 1.0.24+dfsg-0ubuntu2
  •  alsa-utils 1.0.24.2-0ubuntu8.1
  •  amarok 2:2.4.3-1ubuntu2.1
  •  amarok-common 2:2.4.3-1ubuntu2.1
  •  amarok-utils 2:2.4.3-1ubuntu2.1
  •  amule 2.2.6+debian0-9ubuntu2
  •  amule-common 2.2.6+debian0-9ubuntu2
  •  amule-utils 2.2.6+debian0-9ubuntu2
  •  anacron 2.3-14ubuntu1
  •  aosd-cat 0.2.7-1
  •  app-install-data 0.11.10.6
  •  app-install-data-commercial 12.11.10.1
  •  app-install-data-edubuntu 0.14
  •  app-install-data-medibuntu 10.10.0
  •  app-install-data-partner 12.11.10.1
  •  apparmor 2.7.0~beta1+bzr1774-1ubuntu2
  •  apparmor-utils 2.7.0~beta1+bzr1774-1ubuntu2
  •  appmenu-gtk 0.3.0-0ubuntu1
  •  appmenu-qt 0.2.2-0ubuntu1.1
  •  apport 1.23-0ubuntu4
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-kde 1.23-0ubuntu4
  •  apport-symptoms 0.16
  •  apt 0.8.16~exp5ubuntu13
  •  apt-clone 0.2
  •  apt-transport-https 0.8.16~exp5ubuntu13
  •  apt-utils 0.8.16~exp5ubuntu13
  •  apt-xapian-index 0.44ubuntu4
  •  aptdaemon 0.43+bzr697-0ubuntu1
  •  aptdaemon-data 0.43+bzr697-0ubuntu1
  •  aptitude 0.6.4-1ubuntu2
  •  apturl-common 0.5.1ubuntu1
  •  apturl-kde 0.5.1ubuntu1
  •  archdetect-deb 1.81ubuntu3
  •  ark 4:4.7.3-0ubuntu0.1
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu2
  •  at 3.1.12-1ubuntu3
  •  audacious 2.4.4-1
  •  audacious-plugins 2.4.4-1build2
  •  audacity 1.3.13-5
  •  audacity-data 1.3.13-5
  •  avahi-autoipd 0.6.30-4ubuntu1
  •  avahi-daemon 0.6.30-4ubuntu1
  •  avahi-utils 0.6.30-4ubuntu1
  •  b43-asm 0~20080619-0+c1.aptosid.9
  •  base-files 6.4ubuntu5
  •  base-passwd 3.5.23
  •  bash 4.2-0ubuntu4
  •  bash-completion 1:1.3-1ubuntu6
  •  bc 1.06.95-2
  •  bibliotehk-conteudo 0.5.2-1biglinux1
  •  bibliotehk-principal 0.5.2-1biglinux2
  •  big-backlight 1.0.0-0biglinux1
  •  big-ffmpegfix 1.0.0-0biglinux2
  •  big-fix-translation-amarok 1.0.0-0biglinux1
  •  big-fix-translation-ark 1.0.0-0biglinux1
  •  big-fix-translation-digikam 1.0.0-0biglinux1
  •  big-fix-translation-gwenview 1.0.0-0biglinux2
  •  big-fix-translation-k3b 1.0.0-0biglinux1
  •  big-fix-translation-k9copy 1.0.0-0biglinux1
  •  big-fix-translation-kamera 1.0.0-0biglinux1
  •  big-fix-translation-kdebase-workspace 1.0.0-0biglinux1
  •  big-fix-translation-kdemultimedia 1.0.0-0biglinux1
  •  big-fix-translation-kget 1.0.0-0biglinux1
  •  big-fix-translation-konsole 1.0.0-0biglinux1
  •  big-fix-translation-krdc 1.0.0-0biglinux1
  •  big-fix-translation-plasma 1.0.0-0biglinux1
  •  big-gwibber 1.0.0-0biglinux2
  •  big-kde-service-menu-rootactions 2.6.92-0big1
  •  big-kdm-fix 1.0.0-0biglinux7
  •  big-kdminit 1.0.0-0biglinux0
  •  big-kfind 1.0.0-0biglinux1
  •  big-ktouch-ptbr 1.0.0-0biglinux1
  •  big-oxygen-icon-theme 4:4.6.0-1biglinux3
  •  big-plymouthfix 1.0.0-0biglinux2
  •  big-security-fix 1.0.1-0biglinux0
  •  big-skel 5.0.0-1biglinux8
  •  big-wallpaper 1.0.0-0biglinux1
  •  bigamsn 0.99.1-20101201~biglinux2
  •  bigbashview 2.0.0-0biglinux1
  •  bigbind 1.1.0-0biglinux3
  •  bigboot 1.1.0-1biglinux20
  •  bigbusca-searchplugin 1.0.0-1biglinux1
  •  bigconnect 1.0.1-0biglinux4
  •  bigcontrolcenter 1.0.7-0biglinux2
  •  bigcontrolcenter-full 5.0.0-0biglinux1
  •  bigcontrolcenter-hardware-bluetooth 1.0.1-0biglinux7
  •  bigcontrolcenter-hardware-energy 1.0.1-0biglinux9
  •  bigcontrolcenter-hardware-hdd 1.0.0-0biglinux2
  •  bigcontrolcenter-hardware-jockey 1.0.1-0biglinux4
  •  bigcontrolcenter-hardware-joystick 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-keyboard 1.0.0-0biglinux8
  •  bigcontrolcenter-hardware-printer 1.0.2-0biglinux5
  •  bigcontrolcenter-hardware-sensor 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-sysinfo 1.0.1-0biglinux3
  •  bigcontrolcenter-hardware-video 1.0.1-0biglinux6
  •  bigcontrolcenter-hardware-webcam 1.0.0-0biglinux1
  •  bigcontrolcenter-hidden-charset 1.0.0-0biglinux4
  •  bigcontrolcenter-hidden-livecd 1.0.0-0biglinux4
  •  bigcontrolcenter-internet-bigconnect 1.0.0-0biglinux5
  •  bigcontrolcenter-internet-chromium 1.0.0-0biglinux8
  •  bigcontrolcenter-internet-dialup 1.0.4-0biglinux5
  •  bigcontrolcenter-internet-dns 1.0.4-0biglinux8
  •  bigcontrolcenter-internet-firewall 1.0.0-0biglinux5
  •  bigcontrolcenter-internet-flash 1.0.0-0biglinux4
  •  bigcontrolcenter-internet-knemo 1.0.1-0biglinux4
  •  bigcontrolcenter-internet-manager-gnome 1.1.1-0biglinux4
  •  bigcontrolcenter-internet-ndiswrapper 1.0.3-0biglinux5
  •  bigcontrolcenter-internet-pppoeconf 1.0.1-0biglinux4
  •  bigcontrolcenter-internet-remote 1.0.0-0biglinux6
  •  bigcontrolcenter-internet-wicd 1.2.1-0biglinux4
  •  bigcontrolcenter-others-convert 1.0.2-0biglinux6
  •  bigcontrolcenter-others-convertaudio 1.0.0-0biglinux3
  •  bigcontrolcenter-others-encfs 1.0.0-0biglinux4
  •  bigcontrolcenter-others-jdownloader 1.0.1-0biglinux8
  •  bigcontrolcenter-others-systemsettings 1.0.1-0biglinux3
  •  bigcontrolcenter-servers-apache 1.0.4-0biglinux3
  •  bigcontrolcenter-servers-samba 1.0.0-0biglinux6
  •  bigcontrolcenter-servers-ssh 1.0.0-0biglinux5
  •  bigcontrolcenter-start-connection 1.0.1-0biglinux4
  •  bigcontrolcenter-start-help 1.0.0-0biglinux3
  •  bigcontrolcenter-start-install-remove 1.0.0-0biglinux8
  •  bigcontrolcenter-system-applications 1.0.1-0biglinux4
  •  bigcontrolcenter-system-biguser 1.3.2-0biglinux7
  •  bigcontrolcenter-system-clock 1.0.1-0biglinux4
  •  bigcontrolcenter-system-ksysguard 1.0.1-0biglinux3
  •  bigcontrolcenter-system-kwin-options 1.0.1-0biglinux4
  •  bigcontrolcenter-system-optimizes 1.0.1-0biglinux2
  •  bigcontrolcenter-system-region 1.0.1-0biglinux4
  •  bigcontrolcenter-system-repair 1.0.2-0biglinux1
  •  bigcontrolcenter-system-user 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-bigkdm 1.0.0-0biglinux6
  •  bigcontrolcenter-themes-colors 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-desktops 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-fonts 1.0.2-0biglinux3
  •  bigcontrolcenter-themes-grub 1.0.0-0biglinux8
  •  bigcontrolcenter-themes-icons 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-kde-notify 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-ksplash 1.0.1-0biglinux7
  •  bigcontrolcenter-themes-launch 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-plasma 1.0.1-0biglinux3
  •  bigcontrolcenter-themes-plymouth 1.0.3-0biglinux3
  •  bigcontrolcenter-themes-screensaver 1.0.1-0biglinux7
  •  bigcontrolcenter-themes-stylegtk 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-styleqt 1.0.1-0biglinux4
  •  bigcontrolcenter-themes-windowborder 1.1.1-0biglinux6
  •  bigdesktop-icons 1.0.0-0biglinux4
  •  bigdialer 1.0.0-0biglinux4
  •  biginstall 1.0.0-1biglinux1
  •  biglamp 1.0.0-0biglinux5
  •  biglinux 5.0.0-2biglinux1
  •  biglinux-full 5.0.0-2biglinux0
  •  biglinux-themes 1.0.0-0biglinux3
  •  biglinux-xfwm-theme 1.0.0-0biglinux1
  •  bigmodem-agrsm 1.0.0-0biglinux3
  •  bigmodem-base 1.0.0-0biglinux5
  •  bigmodem-ltmodem 1.0.0-0biglinux2
  •  bigmodem-martian 1.0.0-0biglinux2
  •  bigmodem-slmodem 1.0.0-0biglinux2
  •  bigname 1.5.0-0biglinux7
  •  bigndiswrapper 1.0.0-0biglinux5
  •  bigpartition 1.2.2-1biglinux3
  •  bigpolkit 1.2.0-0biglinux3
  •  bigrepository-extras 1.0.5-1biglinux5
  •  bigsamba 1.0.0-0biglinux4
  •  bigshowdesktop 1.0.0-0biglinux1
  •  bigssh 1.0.0-0biglinux2
  •  bigsudo 1.1.1-0biglinux5
  •  bigsynaptic 1.0.1-0biglinux2
  •  bigvolume-osd 1.0.0-0biglinux6
  •  bigvolumecontrol 1.2.0-0biglinux3
  •  bigxorgedit 1.1.0-0biglinux2
  •  bind9 1:9.7.3.dfsg-1ubuntu4.1
  •  bind9-host 1:9.7.3.dfsg-1ubuntu4.1
  •  bind9utils 1:9.7.3.dfsg-1ubuntu4.1
  •  binfmt-support 2.0.7
  •  binutils 2.21.53.20110810-0ubuntu5.1
  •  blender 2.58-svn37702-1ubuntu1
  •  blt 2.4z-4.2ubuntu1
  •  bluedevil 1.2.1-0ubuntu1
  •  blueman 1.22~bzr707-1ubuntu1
  •  bluez 4.96-0ubuntu4
  •  bluez-alsa 4.96-0ubuntu4
  •  bluez-cups 4.96-0ubuntu4
  •  bluez-gstreamer 4.96-0ubuntu4
  •  bogl-bterm 0.1.18-4ubuntu1
  •  bomber 4:4.7.3-0ubuntu0.1
  •  brltty 4.2-8ubuntu5.1
  •  broffice.org-big 1:3.3.0-1big9
  •  bsdmainutils 8.2.3
  •  bsdutils 1:2.19.1-2ubuntu3
  •  btrfs-tools 0.19+20100601-3ubuntu3
  •  build-essential 11.5ubuntu1
  •  busybox-initramfs 1:1.18.4-2ubuntu2
  •  busybox-static 1:1.18.4-2ubuntu2
  •  bzip2 1.0.5-6ubuntu1.11.10.1
  •  ca-certificates 20110502+nmu1ubuntu5
  •  ca-certificates-java 20110912ubuntu3
  •  cabextract 1.4-1
  •  casper 1.287.1
  •  cdparanoia 3.10.2+debian-10
  •  cdrdao 1:1.2.3-0.1ubuntu2
  •  cheese 3.2.0-0ubuntu2
  •  cheese-common 3.2.0-0ubuntu2
  •  chromium-browser 15.0.874.106~r107270-0ubuntu0.11.10.1
  •  chromium-browser-l10n 15.0.874.106~r107270-0ubuntu0.11.10.1
  •  chromium-codecs-ffmpeg 15.0.874.106~r107270-0ubuntu0.11.10.1
  •  cmap-adobe-japan1 0+20090930-2
  •  colord 0.1.12-1ubuntu2.1
  •  command-not-found 0.2.44.1ubuntu1
  •  command-not-found-data 0.2.44.1ubuntu1
  •  compiz-core-legacy 1:0.8.8-0ubuntu1
  •  compiz-fusion-plugins-extra-legacy 1:0.8.8-0ubuntu1
  •  compiz-fusion-plugins-main-legacy 1:0.8.8-0ubuntu2
  •  compiz-plugins-legacy 1:0.8.8-0ubuntu1
  •  compiz-wrapper-legacy 1:0.8.8-0ubuntu2
  •  compizconfig-settings-manager-legacy 0.8.4-1
  •  console-setup 1.57ubuntu27
  •  consolekit 0.4.5-1
  •  convmv 1.12-2
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.6.1-2ubuntu5
  •  cpp-4.6 4.6.1-9ubuntu3
  •  cpufrequtils 007-1
  •  cron 3.0pl1-116ubuntu3
  •  cryptsetup 2:1.1.3-4ubuntu2
  •  cups 1.5.0-8ubuntu6
  •  cups-bsd 1.5.0-8ubuntu6
  •  cups-client 1.5.0-8ubuntu6
  •  cups-common 1.5.0-8ubuntu6
  •  cups-driver-gutenprint 5.2.7-2ubuntu4
  •  cups-ppdc 1.5.0-8ubuntu6
  •  dash 0.5.5.1-7.4ubuntu1
  •  dbus 1.4.14-1ubuntu1
  •  dbus-x11 1.4.14-1ubuntu1
  •  dc 1.06.95-2
  •  dconf-gsettings-backend 0.10.0-0ubuntu1
  •  dconf-tools 0.10.0-0ubuntu1
  •  dcraw 8.99-1
  •  debconf 1.5.40ubuntu1
  •  debconf-i18n 1.5.40ubuntu1
  •  debconf-utils 1.5.40ubuntu1
  •  debhelper 8.9.0ubuntu1
  •  debianutils 4.0.2
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.18-0ubuntu9
  •  devede 3.17.0-0ubuntu2
  •  dictionaries-common 1.11.5ubuntu1
  •  diffutils 1:3.0-1
  •  digikam 2:2.1.1-0ubuntu1
  •  digikam-data 2:2.1.1-0ubuntu1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu4
  •  dmsetup 2:1.02.48-4ubuntu3
  •  dnsmasq-base 2.57-1ubuntu1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu4.1
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5ubuntu1
  •  dolphin 4:4.7.3-0ubuntu0.1
  •  dosfstools 3.0.9-1ubuntu3
  •  dpkg 1.16.0.3ubuntu5
  •  dpkg-dev 1.16.0.3ubuntu5
  •  dpkg-repack 1.35
  •  dvd+rw-tools 7.1-10
  •  dvdauthor 0.7.0-1.1
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 92-0ubuntu1
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-8
  •  emerald-legacy 0.8.8-2
  •  emerald-themes 0.8-big1
  •  emesene 2.11.7+dfsg-1ubuntu1
  •  empathy 3.2.0.1-0ubuntu1.1
  •  empathy-chat-themes 1.0.0-0biglinux2
  •  empathy-common 3.2.0.1-0ubuntu1.1
  •  encfs 1.7.4-2.2ubuntu1
  •  esound-common 0.2.41-9
  •  ethtool 1:2.6.39-1
  •  eviacam 1.4.2
  •  execstack 0.0.20090925-1
  •  exiv2 0.21.1-0ubuntu2
  •  fakeroot 1.17-1
  •  fb-music-high 0.1.2
  •  ffmpeg 4:0.7.3-0ubuntu0.11.10.1
  •  ffmpegthumbs 4:4.7.3-0ubuntu0.1
  •  file 5.04-5ubuntu3
  •  findutils 4.4.2-1ubuntu3
  •  firefox 9.0.1+build1-0ubuntu0.11.10.2
  •  firefox-globalmenu 9.0.1+build1-0ubuntu0.11.10.2
  •  firefox-kde-support 0.6.2-0ubuntu2
  •  firefox-locale-en 9.0.1+build1-0ubuntu0.11.10.2
  •  firefox-locale-pt 9.0.1+build1-0ubuntu0.11.10.2
  •  flac 1.2.1-4ubuntu1
  •  fontconfig 2.8.0-3ubuntu2
  •  fontconfig-config 2.8.0-3ubuntu2
  •  foo2zjs 20110811dfsg-1ubuntu1
  •  foobillard 3.0a-5
  •  foomatic-db-compressed-ppds 20110831-0ubuntu3
  •  foomatic-db-engine 4.0.8-2ubuntu1
  •  foomatic-filters 4.0.9-1ubuntu2
  •  freeglut3 2.6.0-1ubuntu2
  •  freespacenotifier 4:4.7.3a-0ubuntu0.1
  •  friendly-recovery 0.2.18
  •  frozen-bubble 2.2.0-2ubuntu2
  •  frozen-bubble-data 2.2.0-2ubuntu2
  •  ftp 0.17-25
  •  fuse-utils 2.8.4-1.4ubuntu1
  •  g++ 4:4.6.1-2ubuntu5
  •  g++-4.6 4.6.1-9ubuntu3
  •  gamin 0.1.10-2ubuntu2
  •  gcc 4:4.6.1-2ubuntu5
  •  gcc-4.5-base 4.5.3-9ubuntu1
  •  gcc-4.6 4.6.1-9ubuntu3
  •  gcc-4.6-base 4.6.1-9ubuntu3
  •  gconf2 3.2.3-0ubuntu0.1
  •  gconf2-common 3.2.3-0ubuntu0.1
  •  gdebi-core 0.8.1
  •  gdebi-kde 0.8.1
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoip-database 20110709-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  gftp-common 2.0.19-2ubuntu1
  •  gftp-gtk 2.0.19-2ubuntu1
  •  ghostscript 9.04~dfsg-0ubuntu11.4
  •  ghostscript-cups 9.04~dfsg-0ubuntu11.4
  •  ghostscript-x 9.04~dfsg-0ubuntu11.4
  •  gimp 2.6.11-2ubuntu4
  •  gimp-data 2.6.11-2ubuntu4
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gmic 1.5.0.0+dfsg-1
  •  gimp-plugin-registry 3.5.4-1
  •  gimp-ufraw 0.18-1.1
  •  gir1.2-appindicator-0.1 0.4.1-0ubuntu2
  •  gir1.2-appindicator3-0.1 0.4.1-0ubuntu2
  •  gir1.2-atk-1.0 2.2.0-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4 0.5.0-0ubuntu3
  •  gir1.2-dbusmenu-gtk-0.4 0.5.0-0ubuntu3
  •  gir1.2-dee-0.5 0.5.22-0ubuntu1
  •  gir1.2-freedesktop 1.30.0-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.24.0-1ubuntu1
  •  gir1.2-glib-2.0 1.30.0-0ubuntu2
  •  gir1.2-gmenu-3.0 3.2.0-0ubuntu2
  •  gir1.2-gstreamer-0.10 0.10.35-1
  •  gir1.2-gtk-2.0 2.24.6-0ubuntu5
  •  gir1.2-gtk-3.0 3.2.0-0ubuntu3
  •  gir1.2-indicate-0.6 0.6.1-0ubuntu1
  •  gir1.2-launchpad-integration-3.0 0.1.54
  •  gir1.2-notify-0.7 0.7.4-1
  •  gir1.2-pango-1.0 1.29.3+git20110916-0ubuntu1
  •  gir1.2-peas-1.0 1.2.0-0ubuntu2
  •  gir1.2-polkit-1.0 0.102-1
  •  gir1.2-soup-2.4 2.36.0-0ubuntu1
  •  gir1.2-timezonemap-1.0 0.2
  •  gir1.2-totem-1.0 3.0.1-0ubuntu7.1
  •  gir1.2-totem-plparser-1.0 2.32.6-1
  •  gir1.2-unity-4.0 4.0.6-0ubuntu3
  •  gir1.2-vte-0.0 1:0.27.90-0ubuntu1
  •  gir1.2-vte-2.90 1:0.28.2-0ubuntu2
  •  gir1.2-webkit-3.0 1.4.3-0ubuntu4
  •  gksu 2.0.2-5ubuntu2
  •  glchess 1:3.2.1-0ubuntu1
  •  glib-networking 2.30.0-0ubuntu1
  •  gnome-alsamixer 0.9.7~cvs.20060916.ds.1-2.1ubuntu0.1
  •  gnome-codec-install 0.4.7+nmu1ubuntu2
  •  gnome-desktop3-data 3.2.1-0ubuntu1.1
  •  gnome-disk-utility 3.0.2-1ubuntu2
  •  gnome-doc-utils 0.20.6-1ubuntu2
  •  gnome-games-common 1:3.2.1-0ubuntu1
  •  gnome-icon-theme 3.2.0-0ubuntu2
  •  gnome-icon-theme-full 3.2.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.2.0-0ubuntu2
  •  gnome-keyring 3.2.2-0ubuntu0.1
  •  gnome-media 2.91.2-2ubuntu2
  •  gnome-media-common 2.32.0-0ubuntu7
  •  gnome-menus 3.2.0-0ubuntu2
  •  gnome-mime-data 2.18.0-1
  •  gnome-settings-daemon 3.2.2-0ubuntu2.1
  •  gnome-system-tools 2.32.0-0ubuntu8
  •  gnome-user-guide 3.2.0.1-0ubuntu1
  •  gnome-video-effects 0.3.0-4
  •  gnuchess 5.07-7
  •  gnuchess-book 1.01-2
  •  gnupg 1.4.11-3ubuntu1
  •  gnupg-agent 2.0.17-2ubuntu2
  •  gnupg2 2.0.17-2ubuntu2
  •  google-talkplugin 2.6.1.0-1
  •  gpac 0.4.5-0.3ubuntu10
  •  gparted 0.8.1-1ubuntu4
  •  gpgsm 2.0.17-2ubuntu2
  •  gpgv 1.4.11-3ubuntu1
  •  grep 2.9-1
  •  groff-base 1.21-6
  •  growisofs 7.1-10
  •  grub-common 1.99-12ubuntu5
  •  grub-customizer 1.6.3-0ubuntu1~ppa1m
  •  grub-gfxpayload-lists 0.5
  •  grub-pc 1.99-12ubuntu5
  •  grub-pc-bin 1.99-12ubuntu5
  •  grub2-common 1.99-12ubuntu5
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.2.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-ffmpeg 0.10.12-1ubuntu1
  •  gstreamer0.10-gconf 0.10.30-1ubuntu7
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.22-2ubuntu4
  •  gstreamer0.10-plugins-base 0.10.35-1
  •  gstreamer0.10-plugins-good 0.10.30-1ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.18-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.30-1ubuntu7
  •  gstreamer0.10-x 0.10.35-1
  •  gsynaptics 8.9.16-3
  •  gtk2-engines-oxygen 1.1.2-1ubuntu1
  •  gtk2-engines-pixbuf 2.24.6-0ubuntu5
  •  gtk2-engines-qtcurve 1.8.8-1
  •  gtk3-engines-unico 1.0.1-0ubuntu1
  •  gufw 11.10.2-0ubuntu1
  •  guile-1.6-libs 1.6.8-10ubuntu2
  •  gvfs 1.10.0-0ubuntu1
  •  gvfs-backends 1.10.0-0ubuntu1
  •  gvfs-bin 1.10.0-0ubuntu1
  •  gwenview 4:4.7.3-0ubuntu0.1
  •  gwibber 3.2.1-0ubuntu1.3
  •  gwibber-service 3.2.1-0ubuntu1.3
  •  gwibber-service-buzz 3.2.1-0ubuntu1.3
  •  gwibber-service-digg 3.2.1-0ubuntu1.3
  •  gwibber-service-facebook 3.2.1-0ubuntu1.3
  •  gwibber-service-flickr 3.2.1-0ubuntu1.3
  •  gwibber-service-foursquare 3.2.1-0ubuntu1.3
  •  gwibber-service-friendfeed 3.2.1-0ubuntu1.3
  •  gwibber-service-identica 3.2.1-0ubuntu1.3
  •  gwibber-service-pingfm 3.2.1-0ubuntu1.3
  •  gwibber-service-qaiku 3.2.1-0ubuntu1.3
  •  gwibber-service-statusnet 3.2.1-0ubuntu1.3
  •  gwibber-service-twitter 3.2.1-0ubuntu1.3
  •  gwibber-themes 3.0.0.1-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hardinfo 0.5.1-1.1ubuntu5
  •  hdparm 9.37-0ubuntu1
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostname 3.06ubuntu1
  •  hpijs 3.11.7-1ubuntu3.1
  •  hplip 3.11.7-1ubuntu3.1
  •  hplip-cups 3.11.7-1ubuntu3.1
  •  hplip-data 3.11.7-1ubuntu3.1
  •  hplip-gui 3.11.7-1ubuntu3.1
  •  html2text 1.3.2a-15
  •  htop 0.9-4
  •  humanity-icon-theme 0.5.3.11
  •  hunspell-en-ca 1:3.3.0-2ubuntu3
  •  hunspell-en-us 20070829-4ubuntu2
  •  hwdata 0.233-1
  •  ibus-qt4 1.3.1-1ubuntu3
  •  icc-profiles-free 2.0+dfsg-0ubuntu1
  •  icedtea-netx 1.1.3-1ubuntu1.1
  •  icedtea-plugin 1.1.3-1ubuntu1.1
  •  icoutils 0.29.1-1
  •  ifupdown 0.7~alpha5.1ubuntu5
  •  im-switch 1.20ubuntu5
  •  imagemagick 8:6.6.0.4-3ubuntu1
  •  indicator-application 0.4.0-0ubuntu1
  •  indicator-messages 0.5.0-0ubuntu1
  •  indicator-status-provider-mc5 0.5.0-0ubuntu1
  •  info 4.13a.dfsg.1-8ubuntu1
  •  initramfs-tools 0.99ubuntu8
  •  initramfs-tools-bin 0.99ubuntu8
  •  initscripts 2.88dsf-13.10ubuntu4.1
  •  inkblot 0.99.9-2
  •  inkscape 0.48.2-0ubuntu1
  •  inputattach 1:1.4.1-1
  •  insserv 1.14.0-2.1
  •  install-info 4.13a.dfsg.1-8ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20110315-1build1
  •  iptables 1.4.10-1ubuntu1
  •  iptraf 3.0.0-7ubuntu0.11.04
  •  iputils-arping 3:20101006-1
  •  iputils-ping 3:20101006-1
  •  iputils-tracepath 3:20101006-1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-17ubuntu10.1
  •  isc-dhcp-common 4.1.1-P1-17ubuntu10.1
  •  iso-codes 3.27-1
  •  java-common 0.42ubuntu2
  •  jfsutils 1.1.15-1
  •  jockey-common 0.9.4-0ubuntu10
  •  jockey-gtk 0.9.4-0ubuntu10
  •  k3b 2.0.2-0ubuntu4
  •  k3b-data 2.0.2-0ubuntu4
  •  k9copy 2.3.7-3
  •  kalarm 4:4.7.3-0ubuntu0.1
  •  kamera 4:4.7.3-0ubuntu0.1
  •  kapman 4:4.7.3-0ubuntu0.1
  •  kate 4:4.7.3-0ubuntu0.1
  •  kate-data 4:4.7.3-0ubuntu0.1
  •  katepart 4:4.7.3-0ubuntu0.1
  •  katomic 4:4.7.3-0ubuntu0.1
  •  kazam 0+103~natty1
  •  kbd 1.15.2-3ubuntu1
  •  kcalc 4:4.7.3-0ubuntu0.1
  •  kcharselect 4:4.7.3-0ubuntu0.1
  •  kde-baseapps-bin 4:4.7.3-0ubuntu0.1
  •  kde-baseapps-data 4:4.7.3-0ubuntu0.1
  •  kde-config-gtk 2:0.5.3-1ubuntu2
  •  kde-config-touchpad 0.7.0-0ubuntu1
  •  kde-l10n-ptbr 4:4.7.3-0ubuntu0.1
  •  kde-runtime 4:4.7.3-0ubuntu0.1
  •  kde-runtime-data 4:4.7.3-0ubuntu0.1
  •  kde-service-menu-konsole-there 0.1~maverick~ppa1
  •  kde-style-bespin 0.1~svn100126-0ubuntu5
  •  kde-style-qtcurve 1.8.7-1
  •  kde-thumbnailer-openoffice 1.0.0-0ubuntu5
  •  kde-wallpapers-default 4:4.7.1-0ubuntu2
  •  kde-window-manager 4:4.7.3a-0ubuntu0.1
  •  kde-workspace 4:4.7.3a-0ubuntu0.1
  •  kde-workspace-bin 4:4.7.3a-0ubuntu0.1
  •  kde-workspace-data 4:4.7.3a-0ubuntu0.1
  •  kde-workspace-kgreet-plugins 4:4.7.3a-0ubuntu0.1
  •  kde-zeroconf 4:4.7.3-0ubuntu0.1
  •  kdebase-bin 4:4.7.3-0ubuntu0.1
  •  kdebase-runtime 4:4.7.3-0ubuntu0.1
  •  kdegames-card-data 4:4.7.3-0ubuntu0.1
  •  kdegraphics-libs-data 5:68ubuntu9.1
  •  kdegraphics-mobipocket 4:4.7.3-0ubuntu0.1
  •  kdegraphics-strigi-analyzer 4:4.7.3-0ubuntu0.1
  •  kdegraphics-thumbnailers 4:4.7.3-0ubuntu0.1
  •  kdelibs-bin 4:4.7.3-0ubuntu0.1
  •  kdelibs5-data 4:4.7.3-0ubuntu0.1
  •  kdelibs5-plugins 4:4.7.3-0ubuntu0.1
  •  kdemultimedia-kio-plugins 4:4.7.3-0ubuntu0.1
  •  kdenetwork-filesharing 4:4.7.3-0ubuntu0.1
  •  kdenlive 0.8-4build1
  •  kdenlive-data 0.8-4build1
  •  kdepasswd 4:4.7.3-0ubuntu0.1
  •  kdepim-groupware 4:4.7.3-0ubuntu0.1
  •  kdepim-kresources 4:4.7.3-0ubuntu0.1
  •  kdepim-runtime 4:4.7.3-0ubuntu0.1
  •  kdepim-strigi-plugins 4:4.7.3-0ubuntu0.1
  •  kdepim-wizards 4:4.7.3-0ubuntu0.1
  •  kdepimlibs-kio-plugins 4:4.7.3-0ubuntu0.1
  •  kdesktop-environment 1.0.0-1biglinux3
  •  kdesudo 3.4.2.3-2ubuntu3
  •  kdm 4:4.7.3a-0ubuntu0.1
  •  kdoctools 4:4.7.3-0ubuntu0.1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu15
  •  keyboard-configuration 1.57ubuntu27
  •  keyutils 1.4-6
  •  kfind 4:4.7.3-0ubuntu0.1
  •  kgamma 4:4.7.3-0ubuntu0.1
  •  kget 4:4.7.3-0ubuntu0.1
  •  khelpcenter4 4:4.7.3-0ubuntu0.1
  •  kinfocenter 4:4.7.3a-0ubuntu0.1
  •  kipi-plugins 2:2.1.1-0ubuntu1
  •  kipi-plugins-common 2:2.1.1-0ubuntu1
  •  klibc-utils 1.5.22-1ubuntu2
  •  klipper 4:4.7.3a-0ubuntu0.1
  •  kmag 4:4.7.3-0ubuntu0.1
  •  kmines 4:4.7.3-0ubuntu0.1
  •  kmousetool 4:4.7.3-0ubuntu0.1
  •  knemo 0.7.1-1
  •  knetwalk 4:4.7.3-0ubuntu0.1
  •  knm-runtime 0.9~svngit20110408-0ubuntu2
  •  knotes 4:4.7.3-0ubuntu0.1
  •  kollision 4:4.7.3-0ubuntu0.1
  •  kolourpaint4 4:4.7.3-0ubuntu0.1
  •  kompare 4:4.7.3-0ubuntu0.1
  •  konsole 4:4.7.3-0ubuntu0.1
  •  kpat 4:4.7.3-0ubuntu0.1
  •  kppp 4:4.7.3-0ubuntu0.1
  •  krdc 4:4.7.3-0ubuntu0.1
  •  krfb 4:4.7.3-0ubuntu0.1
  •  krosspython 4:4.7.1-0ubuntu1
  •  kscreensaver 4:4.7.3-0ubuntu0.1
  •  kscreensaver-xsavers 4:4.7.3-0ubuntu0.1
  •  kscreensaver-xsavers-extra 4:4.7.3-0ubuntu0.1
  •  ksnapshot 4:4.7.3-0ubuntu0.1
  •  ksysguard 4:4.7.3a-0ubuntu0.1
  •  ksysguardd 4:4.7.3a-0ubuntu0.1
  •  ksystemlog 4:4.7.3-0ubuntu0.1
  •  ktorrent 4.1.1-2ubuntu5
  •  ktorrent-data 4.1.1-2ubuntu5
  •  ktouch 4:4.7.3-0ubuntu0.1
  •  ktron 4:4.7.3-0ubuntu0.1
  •  kubrick 4:4.7.3-0ubuntu0.1
  •  kubuntu-debug-installer 11.10ubuntu1
  •  kvkbd 1:0.6-3
  •  kwalletmanager 4:4.7.3-0ubuntu0.1
  •  kwin-style-bespin 0.1~svn100126-0ubuntu5
  •  kwin-style-qtcurve 1.8.7-1
  •  kwrite 4:4.7.3-0ubuntu0.1
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:11.10+20120103
  •  language-pack-en-base 1:11.10+20120103
  •  language-pack-gnome-pt 1:11.10+20111121
  •  language-pack-gnome-pt-base 1:11.10+20111025
  •  language-pack-kde-en 1:11.10+20120103
  •  language-pack-kde-en-base 1:11.10+20120103
  •  language-pack-kde-pt 1:11.10+20111006
  •  language-pack-kde-pt-base 1:11.10+20111006
  •  language-pack-pt 1:11.10+20111121
  •  language-pack-pt-base 1:11.10+20111025
  •  language-selector-common 0.56.1
  •  language-selector-kde 0.56.1
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  laptop-mode-tools 1.60-1ubuntu1
  •  launchpad-integration 0.1.54
  •  lbreakout2 2.6.1-1
  •  lbreakout2-data 2.6.1-1
  •  less 444-1ubuntu1
  •  lesstif2 1:0.95.2-1
  •  lftp 4.3.1-1
  •  liba52-0.7.4 0.7.4-16
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-6
  •  libaccess-bridge-java-jni 1.26.2-6
  •  libaccountsservice0 0.6.14-1git1ubuntu1
  •  libacl1 2.2.51-3
  •  libakonadi-contact4 4:4.7.3-0ubuntu0.1
  •  libakonadi-kabc4 4:4.7.3-0ubuntu0.1
  •  libakonadi-kcal4 4:4.7.3-0ubuntu0.1
  •  libakonadi-kde4 4:4.7.3-0ubuntu0.1
  •  libakonadi-kmime4 4:4.7.3-0ubuntu0.1
  •  libakonadiprotocolinternals1 1.6.2-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1build1
  •  libalgorithm-merge-perl 0.08-2
  •  libao-common 1.1.0-1ubuntu1
  •  libao4 1.1.0-1ubuntu1
  •  libaosd-text2 0.2.7-1
  •  libaosd2 0.2.7-1
  •  libapparmor-perl 2.7.0~beta1+bzr1774-1ubuntu2
  •  libapparmor1 2.7.0~beta1+bzr1774-1ubuntu2
  •  libappindicator1 0.4.1-0ubuntu2
  •  libappindicator3-1 0.4.1-0ubuntu2
  •  libapt-inst1.3 0.8.16~exp5ubuntu13
  •  libapt-pkg4.11 0.8.16~exp5ubuntu13
  •  libarchive1 2.8.4-1ubuntu0.11.10.1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu10
  •  libasound2-dev 1.0.24.1-0ubuntu10
  •  libasound2-plugins 1.0.24-0ubuntu6.1
  •  libaspell15 0.60.6-6
  •  libass4 0.9.13-1
  •  libassuan0 2.0.2-1ubuntu1
  •  libasyncns0 0.8-4
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.2.0-0ubuntu1
  •  libatk1.0-data 2.2.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-1
  •  libatm1 1:2.5.1-1.2build1
  •  libattica0 0.2.80-0ubuntu2
  •  libattr1 1:2.4.46-3
  •  libaudclient2 2.4.4-1
  •  libaudcore1 2.4.4-1
  •  libaudio2 1.9.2-8ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.30-4ubuntu1
  •  libavahi-common-data 0.6.30-4ubuntu1
  •  libavahi-common3 0.6.30-4ubuntu1
  •  libavahi-core7 0.6.30-4ubuntu1
  •  libavahi-glib1 0.6.30-4ubuntu1
  •  libavahi-gobject0 0.6.30-4ubuntu1
  •  libavahi-ui-gtk3-0 0.6.30-4ubuntu1
  •  libavahi-ui0 0.6.30-4ubuntu1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6.2-1ubuntu2+medibuntu1
  •  libavcodec-extra-53 4:0.7.3ubuntu0.11.10.1
  •  libavdevice52 4:0.6.2-1ubuntu1
  •  libavdevice53 4:0.7.3-0ubuntu0.11.10.1
  •  libavfilter1 4:0.6.2-1ubuntu1
  •  libavfilter2 4:0.7.3-0ubuntu0.11.10.1
  •  libavformat-extra-52 4:0.6.2-1ubuntu2+medibuntu1
  •  libavformat-extra-53 4:0.7.3ubuntu0.11.10.1
  •  libavutil-extra-50 4:0.6.2-1ubuntu2+medibuntu1
  •  libavutil-extra-51 4:0.7.3ubuntu0.11.10.1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu4.1
  •  libbinio1ldbl 1.4-14
  •  libblas3gf 1.2.20110419-2ubuntu1
  •  libblkid1 2.19.1-2ubuntu3
  •  libbluedevil1 1.9-1ubuntu1
  •  libbluetooth3 4.96-0ubuntu4
  •  libbluray0 0.2~git20110213.20739ed-0ubuntu3
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-filesystem1.42.0 1.42.0-4ubuntu2
  •  libboost-filesystem1.46.1 1.46.1-5ubuntu2
  •  libboost-iostreams1.46.1 1.46.1-5ubuntu2
  •  libboost-program-options1.42.0 1.42.0-4ubuntu2
  •  libboost-program-options1.46.1 1.46.1-5ubuntu2
  •  libboost-regex1.42.0 1.42.0-4ubuntu2
  •  libboost-regex1.46.1 1.46.1-5ubuntu2
  •  libboost-serialization1.42.0 1.42.0-4ubuntu2
  •  libboost-serialization1.46.1 1.46.1-5ubuntu2
  •  libboost-signals1.42.0 1.42.0-4ubuntu2
  •  libboost-signals1.46.1 1.46.1-5ubuntu2
  •  libboost-system1.42.0 1.42.0-4ubuntu2
  •  libboost-system1.46.1 1.46.1-5ubuntu2
  •  libbrlapi0.5 4.2-8ubuntu5.1
  •  libbsd0 0.3.0-1
  •  libbz2-1.0 1.0.5-6ubuntu1.11.10.1
  •  libc-bin 2.13-20ubuntu5
  •  libc-dev-bin 2.13-20ubuntu5
  •  libc6 2.13-20ubuntu5
  •  libc6-dev 2.13-20ubuntu5
  •  libcaca0 0.99.beta17-2ubuntu1
  •  libcairo-gobject2 1.10.2-6ubuntu3
  •  libcairo-perl 1.070-2
  •  libcairo2 1.10.2-6ubuntu3
  •  libcairomm-1.0-1 1.10.0-1
  •  libcamel-1.2-29 3.2.2-0ubuntu1~oneiric
  •  libcamel1.2-19 2.32.2-0ubuntu2
  •  libcanberra-gtk0 0.28-0ubuntu11
  •  libcanberra-gtk3-0 0.28-0ubuntu11
  •  libcanberra-gtk3-module 0.28-0ubuntu11
  •  libcanberra-pulse 0.28-0ubuntu11
  •  libcanberra0 0.28-0ubuntu11
  •  libcap-ng0 0.6.6-1
  •  libcap2 1:2.21-2
  •  libcap2-bin 1:2.21-2
  •  libcdaudio1 0.99.12p2-10
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libcheese-gtk20 3.2.0-0ubuntu2
  •  libcheese1 3.2.0-0ubuntu2
  •  libck-connector0 0.4.5-1
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.2-1
  •  libcloog-ppl0 0.15.9-3
  •  libclucene0ldbl 0.9.21b-2
  •  libclutter-1.0-0 1.8.0-1~svn1
  •  libclutter-1.0-common 1.8.0-1~svn1
  •  libclutter-gst-1.0-0 1.4.2-1
  •  libclutter-gtk-1.0-0 1.0.2-0ubuntu2
  •  libclutter-imcontext-0.1-0 0.1.4-2
  •  libcluttergesture-0.0.2-0 0.0.2.1-2ubuntu2
  •  libcogl-common 1.8.0-1~svn1
  •  libcogl5 1.8.0-1~svn1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu3
  •  libcolord1 0.1.12-1ubuntu2.1
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcompizconfig0-legacy 1:0.8.8-0ubuntu1
  •  libconfig-inifiles-perl 2.68-1
  •  libcpufreq0 007-1
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcrypto++8 5.6.0-6
  •  libcrypto++9 5.6.1-5
  •  libcue1 1.4.0-1
  •  libcups2 1.5.0-8ubuntu6
  •  libcupscgi1 1.5.0-8ubuntu6
  •  libcupsdriver1 1.5.0-8ubuntu6
  •  libcupsimage2 1.5.0-8ubuntu6
  •  libcupsmime1 1.5.0-8ubuntu6
  •  libcupsppdc1 1.5.0-8ubuntu6
  •  libcurl3-gnutls 7.21.6-3ubuntu3
  •  libcv2.1 2.1.0-7build1
  •  libcv4 2.0.0-3ubuntu2
  •  libcvaux2.1 2.1.0-7build1
  •  libcvaux4 2.0.0-3ubuntu2
  •  libcwidget3 0.5.16-3.1ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.4-3
  •  libdb4.8 4.8.30-9ubuntu1
  •  libdb5.1 5.1.25-11
  •  libdbus-1-3 1.4.14-1ubuntu1
  •  libdbus-glib-1-2 0.94-4
  •  libdbusmenu-glib3 0.4.3-0ubuntu3
  •  libdbusmenu-glib4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk3-4 0.5.0-0ubuntu3
  •  libdbusmenu-gtk4 0.5.0-0ubuntu3
  •  libdbusmenu-qt2 0.9.0-0ubuntu2
  •  libdc1394-22 2.1.3-4
  •  libdca0 0.0.5-4
  •  libdconf0 0.10.0-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.78ubuntu1
  •  libdecoration0-legacy 1:0.8.8-0ubuntu1
  •  libdee-1.0-1 0.5.22-0ubuntu1
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu3
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu3
  •  libdigest-sha1-perl 2.13-1build1
  •  libdirac-decoder0 1.0.2-4
  •  libdirac-encoder0 1.0.2-4
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu3
  •  libdiscid0 0.2.2-2
  •  libdjvulibre-text 3.5.24-8
  •  libdjvulibre21 3.5.24-8
  •  libdlrestrictions1 0.14.1ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu4
  •  libdmtx0a 0.7.2-1build1
  •  libdns69 1:9.7.3.dfsg-1ubuntu4.1
  •  libdpkg-perl 1.16.0.3ubuntu5
  •  libdrm-intel1 2.4.26-1ubuntu1
  •  libdrm-nouveau1a 2.4.26-1ubuntu1
  •  libdrm-radeon1 2.4.26-1ubuntu1
  •  libdrm2 2.4.26-1ubuntu1
  •  libdv4 1.0.0-3
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu4.1
  •  libebml3 1.2.1-1
  •  libebook1.2-10 2.32.2-0ubuntu2
  •  libebook1.2-12 3.2.2-0ubuntu1~oneiric
  •  libecryptfs0 92-0ubuntu1
  •  libedataserver1.2-14 2.32.2-0ubuntu2
  •  libedataserver1.2-15 3.2.2-0ubuntu1~oneiric
  •  libedit2 2.11-20080614-2.2
  •  libegl1-mesa 7.11-0ubuntu3
  •  libegl1-mesa-drivers 7.11-0ubuntu3
  •  libelf1 0.152-1ubuntu1
  •  libelfg0 0.8.13-3
  •  libenca0 1.13-4
  •  libenchant1c2a 1.6.0-3
  •  libencode-locale-perl 1.02-1
  •  libept1 1.0.5build1
  •  libepub0 0.2.1-2
  •  libesd0 0.2.41-9
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaac0 1.28-0ubuntu1
  •  libfaad2 2.7-6ubuntu1
  •  libffi5 3.0.9-3ubuntu1
  •  libffi6 3.0.11~rc1-2
  •  libfftw3-3 3.2.2-1ubuntu2
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-listing-perl 6.01-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac++6 1.2.1-4ubuntu1
  •  libflac8 1.2.1-4ubuntu1
  •  libflite1 1.4-release-2
  •  libfluidsynth1 1.1.4-1
  •  libfolks-telepathy25 0.6.3.2-0ubuntu1
  •  libfolks22 0.4.2-0ubuntu1
  •  libfolks25 0.6.3.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-3ubuntu2
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-2ubuntu1.1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-3ubuntu1
  •  libfuse2 2.8.4-1.4ubuntu1
  •  libgadu3 1:1.11.0-2
  •  libgail-3-0 3.2.0-0ubuntu3
  •  libgail18 2.24.6-0ubuntu5
  •  libgamin0 0.1.10-2ubuntu2
  •  libgbm1 7.11-0ubuntu3
  •  libgc1c2 1:7.1-8
  •  libgcc1 1:4.6.1-9ubuntu3
  •  libgck-1-0 3.2.2-0ubuntu0.1
  •  libgconf2-4 3.2.3-0ubuntu0.1
  •  libgcr-3-1 3.2.2-0ubuntu0.1
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2
  •  libgcrypt11 1.5.0-1
  •  libgd2-xpm 2.0.36~rc1~dfsg-5.1ubuntu1
  •  libgdata-common 0.9.1-0ubuntu2
  •  libgdata11 0.8.0-0ubuntu1
  •  libgdata13 0.9.1-0ubuntu2
  •  libgdbm3 1.8.3-10
  •  libgdk-pixbuf2.0-0 2.24.0-1ubuntu1
  •  libgdu-gtk0 3.0.2-1ubuntu2
  •  libgdu0 3.0.2-1ubuntu2
  •  libgee2 0.6.2.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.8+dfsg-1ubuntu1
  •  libgfortran3 4.6.1-9ubuntu3
  •  libggi-target-x 1:2.2.2-5ubuntu1
  •  libggi2 1:2.2.2-5ubuntu1
  •  libgif4 4.1.6-9
  •  libgii1 1:1.0.2-4
  •  libgii1-target-x 1:1.0.2-4
  •  libgimp2.0 2.6.11-2ubuntu4
  •  libgirepository-1.0-1 1.30.0-0ubuntu2
  •  libgksu2-0 2.0.13~pre1-4ubuntu2
  •  libgl1-mesa-dri 7.11-0ubuntu3
  •  libgl1-mesa-dri-experimental 7.11-0ubuntu3
  •  libgl1-mesa-glx 7.11-0ubuntu3
  •  libglade2-0 1:2.6.4-1build1
  •  libgladeui-1-11 3.8.0-0ubuntu3
  •  libglapi-mesa 7.11-0ubuntu3
  •  libgle3 3.1.0-7
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu4
  •  libglew1.6 1.6.0-3
  •  libglib-perl 2:1.223-1build1
  •  libglib2.0-0 2.30.0-0ubuntu4
  •  libglib2.0-data 2.30.0-0ubuntu4
  •  libglibmm-2.4-1c2a 2.30.0-0ubuntu1
  •  libglu1-mesa 7.11-0ubuntu3
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.26-0ubuntu2
  •  libgmp10 2:5.0.1+dfsg-7ubuntu2
  •  libgmp3c2 2:4.3.2+dfsg-2ubuntu1
  •  libgmpxx4ldbl 2:5.0.1+dfsg-7ubuntu2
  •  libgnome-bluetooth8 3.2.0-0ubuntu2
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnome-desktop-3-2 3.2.1-0ubuntu1.1
  •  libgnome-keyring0 3.2.0-0ubuntu1
  •  libgnome-media-profiles-3.0-0 3.0.0-0ubuntu1
  •  libgnome-media0 2.32.0-0ubuntu7
  •  libgnome-menu-3-0 3.2.0-0ubuntu2
  •  libgnome-menu2 3.0.1-0ubuntu6
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2build2
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnome2-perl 1.042-2build2
  •  libgnome2-vfs-perl 1.081-3
  •  libgnomecanvas2-0 2.30.3-1
  •  libgnomecanvas2-common 2.30.3-1
  •  libgnomekbd-common 3.2.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomekbd7 3.2.0-0ubuntu1
  •  libgnomeui-0 2.24.5-1
  •  libgnomeui-common 2.24.5-1
  •  libgnomevfs2-0 1:2.24.4-1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-1ubuntu1
  •  libgnutls26 2.10.5-1ubuntu3
  •  libgomp1 4.6.1-9ubuntu3
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2
  •  libgpac0.4.5 0.4.5-0.3ubuntu10
  •  libgpg-error0 1.10-0.3ubuntu1
  •  libgpgme++2 4:4.7.3-0ubuntu0.1
  •  libgpgme11 1.2.0-1.4ubuntu1
  •  libgphoto2-2 2.4.11-3
  •  libgphoto2-l10n 2.4.11-3
  •  libgphoto2-port0 2.4.11-3
  •  libgpm2 1.20.4-3.4ubuntu1
  •  libgpod-common 0.8.0-3build1
  •  libgpod4 0.8.0-3build1
  •  libgps19 2.95-13.1
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.04~dfsg-0ubuntu11.4
  •  libgs9-common 9.04~dfsg-0ubuntu11.4
  •  libgsl0ldbl 1.15+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.9.1+dfsg-1ubuntu2.2
  •  libgssdp-1.0-2 0.10.0-2
  •  libgstfarsight0.10-0 0.0.29-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.35-1
  •  libgstreamer0.10-0 0.10.35-1
  •  libgtk-3-0 3.2.0-0ubuntu3
  •  libgtk-3-bin 3.2.0-0ubuntu3
  •  libgtk-3-common 3.2.0-0ubuntu3
  •  libgtk2-gladexml-perl 1.007-1build1
  •  libgtk2-perl 2:1.223-1build2
  •  libgtk2.0-0 2.24.6-0ubuntu5
  •  libgtk2.0-bin 2.24.6-0ubuntu5
  •  libgtk2.0-common 2.24.6-0ubuntu5
  •  libgtkglext1 1.2.0-1.2fakesync1
  •  libgtkimageview0 1.6.4-1
  •  libgtkmm-2.4-1c2a 1:2.24.2-1
  •  libgtkmm-3.0-1 3.2.0-0ubuntu1
  •  libgtkspell0 2.0.16-1ubuntu2
  •  libgtkspell3-0 2.0.16-1ubuntu2
  •  libgtop2-7 2.28.4-1
  •  libgtop2-common 2.28.4-1
  •  libgudev-1.0-0 1:173-0ubuntu4
  •  libguile-ltdl-1 1.6.8-10ubuntu2
  •  libgupnp-1.0-3 0.16.1-1
  •  libgupnp-igd-1.0-3 0.1.11-1
  •  libgutenprint2 5.2.7-2ubuntu4
  •  libgwibber-gtk2 3.2.1-0ubuntu1.3
  •  libgwibber2 3.2.1-0ubuntu1.3
  •  libhighgui2.1 2.1.0-7build1
  •  libhighgui4 2.0.0-3ubuntu2
  •  libhpmud0 3.11.7-1ubuntu3.1
  •  libhsqldb-java 1.8.0.10-9ubuntu1
  •  libhtml-form-perl 6.00-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-parser-perl 3.68-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.2-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.00-1
  •  libhttp-date-perl 6.00-1
  •  libhttp-message-perl 6.01-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libibus-qt1 1.3.1-1ubuntu3
  •  libical0 0.44-3
  •  libice6 2:1.0.7-2
  •  libicu44 4.4.2-2
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.2
  •  libidn11 1.22-2
  •  libido-0.1-0 0.3.0-0ubuntu4
  •  libido3-0.1-0 0.3.0-0ubuntu4
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-10
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.1-1ubuntu1
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicate-gtk3 0.6.1-0ubuntu1
  •  libindicate-qt1 0.2.5.91-1ubuntu2
  •  libindicate5 0.6.1-0ubuntu1
  •  libindicator-messages-status-provider1 0.5.0-0ubuntu1
  •  libindicator3 0.3.22-0ubuntu1
  •  libindicator3-6 0.4.1-0ubuntu1
  •  libindicator6 0.4.1-0ubuntu1
  •  libinklevel5 0.8.0-1.1
  •  libio-socket-ssl-perl 1.43-1
  •  libio-string-perl 1.08-2
  •  libiodbc2 3.52.7-2
  •  libisc62 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccc60 1:9.7.3.dfsg-1ubuntu4.1
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu4.1
  •  libiso9660-7 0.81-4build1
  •  libiw30 30~pre9-5ubuntu1
  •  libjack-jackd2-0 1.9.7~dfsg-1ubuntu2
  •  libjasper1 1.900.1-7ubuntu2.11.10.1
  •  libjaxp1.3-java 1.3.05-1ubuntu1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu2
  •  libjpeg62 6b1-1ubuntu2
  •  libjpeg8 8c-2ubuntu2
  •  libjs-jquery 1.6.2-1ubuntu2
  •  libjson-glib-1.0-0 0.14.0-1
  •  libjson0 0.9-1ubuntu1
  •  libk3b6 2.0.2-0ubuntu4
  •  libk3b6-extracodecs 2.0.2-0ubuntu4
  •  libk5crypto3 1.9.1+dfsg-1ubuntu2.2
  •  libkabc4 4:4.7.3-0ubuntu0.1
  •  libkate1 0.3.8-1
  •  libkateinterfaces4 4:4.7.3-0ubuntu0.1
  •  libkatepartinterfaces4 4:4.7.3-0ubuntu0.1
  •  libkblog4 4:4.7.3-0ubuntu0.1
  •  libkcal4 4:4.7.3-0ubuntu0.1
  •  libkcalcore4 4:4.7.3-0ubuntu0.1
  •  libkcalutils4 4:4.7.3-0ubuntu0.1
  •  libkcddb4 4:4.7.3-0ubuntu0.1
  •  libkcmutils4 4:4.7.3-0ubuntu0.1
  •  libkdcraw-data 4:4.7.2-0ubuntu1
  •  libkdcraw20 4:4.7.2-0ubuntu1
  •  libkdcraw9 4:4.6.2-0ubuntu1
  •  libkde3support4 4:4.7.3-0ubuntu0.1
  •  libkdecorations4 4:4.7.3a-0ubuntu0.1
  •  libkdecore5 4:4.7.3-0ubuntu0.1
  •  libkdegames5a 4:4.7.3-0ubuntu0.1
  •  libkdepim4 4:4.7.3-0ubuntu0.1
  •  libkdesu5 4:4.7.3-0ubuntu0.1
  •  libkdeui5 4:4.7.3-0ubuntu0.1
  •  libkdewebkit5 4:4.7.3-0ubuntu0.1
  •  libkdnssd4 4:4.7.3-0ubuntu0.1
  •  libkemoticons4 4:4.7.3-0ubuntu0.1
  •  libkephal4a 4:4.6.2a-0ubuntu5.1
  •  libkephal4abi1 4:4.7.3a-0ubuntu0.1
  •  libkexiv2-10 4:4.7.2-0ubuntu1
  •  libkexiv2-9 4:4.6.2-0ubuntu1
  •  libkexiv2-data 4:4.7.2-0ubuntu1
  •  libkeybinder0 0.2.2-3
  •  libkeyutils1 1.4-6
  •  libkface-data 1.0~digikam2.1.1-0ubuntu1
  •  libkface1 1.0~digikam2.1.1-0ubuntu1
  •  libkfile4 4:4.7.3-0ubuntu0.1
  •  libkgeomap-data 1.0~digikam2.1.1-0ubuntu1
  •  libkgeomap1 1.0~digikam2.1.1-0ubuntu1
  •  libkholidays4 4:4.7.3-0ubuntu0.1
  •  libkhtml5 4:4.7.3-0ubuntu0.1
  •  libkidletime4 4:4.7.3-0ubuntu0.1
  •  libkimap4 4:4.7.3-0ubuntu0.1
  •  libkimproxy4 4:4.7.3-0ubuntu0.1
  •  libkio5 4:4.7.3-0ubuntu0.1
  •  libkipi-data 4:4.7.2-0ubuntu1
  •  libkipi8 4:4.7.2-0ubuntu1
  •  libkjsapi4 4:4.7.3-0ubuntu0.1
  •  libkjsembed4 4:4.7.3-0ubuntu0.1
  •  libkldap4 4:4.7.3-0ubuntu0.1
  •  libkleo4 4:4.7.3-0ubuntu0.1
  •  libklibc 1.5.22-1ubuntu2
  •  libkmbox4 4:4.7.3-0ubuntu0.1
  •  libkmediaplayer4 4:4.7.3-0ubuntu0.1
  •  libkmime4 4:4.7.3-0ubuntu0.1
  •  libknewstuff2-4 4:4.7.3-0ubuntu0.1
  •  libknewstuff3-4 4:4.7.3-0ubuntu0.1
  •  libknotifyconfig4 4:4.7.3-0ubuntu0.1
  •  libkntlm4 4:4.7.3-0ubuntu0.1
  •  libkonq-common 4:4.7.3-0ubuntu0.1
  •  libkonq5-templates 4:4.7.3-0ubuntu0.1
  •  libkonq5abi1 4:4.7.3-0ubuntu0.1
  •  libkontactinterface4 4:4.7.3-0ubuntu0.1
  •  libkparts4 4:4.7.3-0ubuntu0.1
  •  libkpgp4 4:4.7.3-0ubuntu0.1
  •  libkpimidentities4 4:4.7.3-0ubuntu0.1
  •  libkpimtextedit4 4:4.7.3-0ubuntu0.1
  •  libkpimutils4 4:4.7.3-0ubuntu0.1
  •  libkprintutils4 4:4.7.3-0ubuntu0.1
  •  libkpty4 4:4.7.3-0ubuntu0.1
  •  libkrb5-3 1.9.1+dfsg-1ubuntu2.2
  •  libkrb5support0 1.9.1+dfsg-1ubuntu2.2
  •  libkresources4 4:4.7.3-0ubuntu0.1
  •  libkrosscore4 4:4.7.3-0ubuntu0.1
  •  libksane-data 4:4.7.1-0ubuntu2
  •  libksane0 4:4.7.1-0ubuntu2
  •  libksba8 1.2.0-2
  •  libkscreensaver5 4:4.7.3a-0ubuntu0.1
  •  libksgrd4 4:4.7.3a-0ubuntu0.1
  •  libksieve4 4:4.7.3-0ubuntu0.1
  •  libksignalplotter4 4:4.7.3a-0ubuntu0.1
  •  libktexteditor4 4:4.7.3-0ubuntu0.1
  •  libktnef4 4:4.7.3-0ubuntu0.1
  •  libktorrent-l10n 1.1.1-2
  •  libktorrent2 1.0.5-2
  •  libktorrent3 1.1.1-2
  •  libkunitconversion4 4:4.7.3-0ubuntu0.1
  •  libkutils4 4:4.7.3-0ubuntu0.1
  •  libkvkontakte-data 1.0~digikam2.1.1-0ubuntu1
  •  libkvkontakte1 1.0~digikam2.1.1-0ubuntu1
  •  libkwineffects1a 4:4.6.2a-0ubuntu5.1
  •  libkwineffects1abi2 4:4.7.3a-0ubuntu0.1
  •  libkworkspace4 4:4.7.3a-0ubuntu0.1
  •  libkxmlrpcclient4 4:4.7.3-0ubuntu0.1
  •  liblapack3gf 3.3.1-1
  •  liblash3 0.6.0~rc2-5build1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-3.0-1 0.1.54
  •  liblaunchpad-integration-common 0.1.54
  •  liblaunchpad-integration1 0.1.54
  •  liblcms1 1.19.dfsg-1ubuntu2
  •  liblcms2-2 2.2+git20110628-2ubuntu2
  •  libldap-2.4-2 2.4.25-1.1ubuntu4.1
  •  liblensfun-data 0.2.5-1ubuntu1
  •  liblensfun0 0.2.5-1ubuntu1
  •  liblircclient0 0.9.0-0ubuntu1
  •  libllvm2.9 2.9+dfsg-3ubuntu2
  •  liblocale-gettext-perl 1.05-6build1
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-7
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  libltdl7 2.4-2ubuntu1
  •  liblua5.1-0 5.1.4-10
  •  liblvm2app2.2 2.02.66-4ubuntu3
  •  liblwp-mediatypes-perl 6.01-1
  •  liblwp-protocol-https-perl 6.02-1
  •  liblwres60 1:9.7.3.dfsg-1ubuntu4.1
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.05-1
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu3
  •  libmagick++3 8:6.6.0.4-3ubuntu1
  •  libmagickcore3 8:6.6.0.4-3ubuntu1
  •  libmagickwand3 8:6.6.0.4-3ubuntu1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.08-1
  •  libmailtransport4 4:4.7.3-0ubuntu0.1
  •  libmarblewidget11 4:4.6.2-0ubuntu2
  •  libmarblewidget12 4:4.7.3-0ubuntu0.1
  •  libmatroska3 1.1.0+dfsg-0ubuntu2
  •  libmcs1 0.7.2-2
  •  libmeanwhile1 1.0.2-4
  •  libmessagecore4 4:4.7.3-0ubuntu0.1
  •  libmessagelist4 4:4.7.3-0ubuntu0.1
  •  libmhash2 0.9.9.9-1
  •  libmicroblog4 4:4.7.3-0ubuntu0.1
  •  libmikmod2 3.1.11-a-6.4
  •  libmimelib4 4:4.4.10-0ubuntu4
  •  libmimic0 1.0.4-2.1
  •  libmission-control-plugins0 1:5.9.1-0ubuntu2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu5
  •  libmlt++3 0.7.4-3
  •  libmlt-data 0.7.4-3
  •  libmlt4 0.7.4-3
  •  libmms0 0.6.2-2
  •  libmng1 1.0.10-1ubuntu1
  •  libmodplug1 1:0.8.8.2-3ubuntu1.1
  •  libmount1 2.19.1-2ubuntu3
  •  libmowgli2 0.7.1-1
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmpc2 0.9-3
  •  libmpcdec3 1:1.2.2-2.1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.1-5
  •  libmpg123-0 1.12.1-3.1fakesync1
  •  libmsn0.3 4.1-2ubuntu1.2
  •  libmtdev1 1.1.0-2ubuntu1
  •  libmtp-common 1.1.0-3ubuntu1
  •  libmtp-runtime 1.1.0-3ubuntu1
  •  libmtp9 1.1.0-3ubuntu1
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-6
  •  libmx-1.0-2 1.2.0-1ubuntu1
  •  libmysqlclient16 5.1.58-1ubuntu1
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnautilus-extension1 1:3.2.1-0ubuntu3.2
  •  libncurses5 5.9-1ubuntu5
  •  libncursesw5 5.9-1ubuntu5
  •  libneon27-gnutls 0.29.6-1
  •  libnepomuk4 4:4.7.3-0ubuntu0.1
  •  libnepomukquery4a 4:4.7.3-0ubuntu0.1
  •  libnepomukutils4 4:4.7.3-0ubuntu0.1
  •  libnet-dbus-perl 0.33.6-2build1
  •  libnet-http-perl 6.01-1
  •  libnet-ssleay-perl 1.36-3
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu8
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-4ubuntu2
  •  libnih1 1.0.3-4ubuntu2
  •  libnl1 1.1-6ubuntu1
  •  libnl3 3.0-1.1ubuntu1
  •  libnm-glib-vpn1 0.9.1.90-0ubuntu5.1
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib4 0.9.1.90-0ubuntu5.1
  •  libnm-gtk-common 0.9.1.90-0ubuntu6
  •  libnm-gtk0 0.9.1.90-0ubuntu6
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util2 0.9.1.90-0ubuntu5.1
  •  libnotify-bin 0.7.4-1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.4-1
  •  libnspr4 4.8.7-0ubuntu3
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu6
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu6
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libntrack-qt4-1 014+bzr312-0ubuntu2
  •  libntrack0 014+bzr312-0ubuntu2
  •  liboauth0 0.9.4-2ubuntu1
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.2~dfsg-1ubuntu1
  •  liboil0.3 0.3.17-2ubuntu1
  •  libokularcore1 4:4.7.3-0ubuntu0.1
  •  liboobs-1-5 2.32.0-0ubuntu1
  •  libopenal1 1:1.13-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenspc0 0.3.99a-2
  •  libopenvg1-mesa 7.11-0ubuntu3
  •  liborbit2 1:2.14.19-0ubuntu3
  •  liborc-0.4-0 1:0.4.14-1ubuntu1
  •  libosmesa6 7.11-0ubuntu3
  •  libotr2 3.2.0-2.1
  •  libp11-kit0 0.6-0ubuntu2
  •  libpam-ck-connector 0.4.5-1
  •  libpam-gnome-keyring 3.2.2-0ubuntu0.1
  •  libpam-modules 1.1.3-2ubuntu2.1
  •  libpam-modules-bin 1.1.3-2ubuntu2.1
  •  libpam-runtime 1.1.3-2ubuntu2.1
  •  libpam0g 1.1.3-2ubuntu2.1
  •  libpango-perl 1.221-2build1
  •  libpango1.0-0 1.29.3+git20110916-0ubuntu1
  •  libpangomm-1.4-1 2.28.2-1
  •  libpaper-utils 1.1.24+nmu1
  •  libpaper1 1.1.24+nmu1
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1 2.3-6ubuntu3
  •  libpcap0.8 1.1.1-8
  •  libpci3 1:3.1.7-4ubuntu11
  •  libpciaccess0 0.12.1-2
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.2-2ubuntu2
  •  libpeas-1.0-0 1.2.0-0ubuntu2
  •  libpeas-common 1.2.0-0ubuntu2
  •  libperl5.12 5.12.4-4
  •  libphonon4 4:4.7.0really4.5.0-3ubuntu4
  •  libpipeline1 1.2.0-3
  •  libpixman-1-0 0.22.2-1
  •  libplasma-geolocation-interface4 4:4.7.3a-0ubuntu0.1
  •  libplasma-ruby 4:4.7.3-0ubuntu0.1
  •  libplasma3 4:4.7.3-0ubuntu0.1
  •  libplasmaclock4abi2 4:4.7.3a-0ubuntu0.1
  •  libplasmaclock4b 4:4.6.2a-0ubuntu5.1
  •  libplasmagenericshell4 4:4.7.3a-0ubuntu0.1
  •  libplist1 1.6-2
  •  libplymouth2 0.8.2-2ubuntu28
  •  libpng12-0 1.2.46-3ubuntu1
  •  libpolkit-agent-1-0 0.102-1
  •  libpolkit-backend-1-0 0.102-1
  •  libpolkit-gobject-1-0 0.102-1
  •  libpolkit-gtk-1-0 0.102-1ubuntu1
  •  libpolkit-qt-1-1 0.99.0-3ubuntu0.1
  •  libpoppler-glib6 0.16.7-2ubuntu2
  •  libpoppler-qt4-3 0.16.7-2ubuntu2
  •  libpoppler13 0.16.7-2ubuntu2
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110326-2
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc-extra-51 4:0.6.2-1ubuntu2+medibuntu1
  •  libpostproc-extra-52 4:0.7.3ubuntu0.11.10.1
  •  libppl-c2 0.10.2-10ubuntu1
  •  libppl-c4 0.11.2-3ubuntu1
  •  libppl7 0.10.2-10ubuntu1
  •  libppl9 0.11.2-3ubuntu1
  •  libpq5 9.1.2-0ubuntu0.11.10.2
  •  libprison0 1.0+dfsg-0ubuntu1
  •  libprocesscore4abi1 4:4.7.3a-0ubuntu0.1
  •  libprocesscore4b 4:4.6.2a-0ubuntu5.1
  •  libprocessui4a 4:4.7.3a-0ubuntu0.1
  •  libprotobuf6 2.3.0-4ubuntu2
  •  libproxy0 0.3.1-2ubuntu6
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse-mainloop-glib0 1:1.0-0ubuntu3.1
  •  libpulse0 1:1.0-0ubuntu3.1
  •  libpurple-bin 1:2.10.0-0ubuntu2
  •  libpurple0 1:2.10.0-0ubuntu2
  •  libpwl5 0.11.2-3ubuntu1
  •  libpython2.7 2.7.2-5ubuntu1
  •  libpython3.2 3.2.2-0ubuntu1
  •  libqalculate5 0.9.7-5ubuntu1
  •  libqapt-runtime 1.2.1-0ubuntu2
  •  libqapt1 1.2.1-0ubuntu2
  •  libqca2 2.0.3-2
  •  libqca2-plugin-ossl 2.0.0~beta3-1
  •  libqgpgme1 4:4.7.3-0ubuntu0.1
  •  libqimageblitz4 1:0.0.6-4
  •  libqjson0 0.7.1-3
  •  libqrencode3 3.1.1-1ubuntu1
  •  libqt4-dbus 4:4.7.4-0ubuntu8
  •  libqt4-declarative 4:4.7.4-0ubuntu8
  •  libqt4-designer 4:4.7.4-0ubuntu8
  •  libqt4-help 4:4.7.4-0ubuntu8
  •  libqt4-network 4:4.7.4-0ubuntu8
  •  libqt4-opengl 4:4.7.4-0ubuntu8
  •  libqt4-qt3support 4:4.7.4-0ubuntu8
  •  libqt4-script 4:4.7.4-0ubuntu8
  •  libqt4-scripttools 4:4.7.4-0ubuntu8
  •  libqt4-sql 4:4.7.4-0ubuntu8
  •  libqt4-sql-mysql 4:4.7.4-0ubuntu8
  •  libqt4-sql-sqlite 4:4.7.4-0ubuntu8
  •  libqt4-svg 4:4.7.4-0ubuntu8
  •  libqt4-test 4:4.7.4-0ubuntu8
  •  libqt4-webkit 4:4.7.4-0ubuntu8
  •  libqt4-xml 4:4.7.4-0ubuntu8
  •  libqt4-xmlpatterns 4:4.7.4-0ubuntu8
  •  libqtassistantclient4 4.6.3-3ubuntu1
  •  libqtcore4 4:4.7.4-0ubuntu8
  •  libqtgui4 4:4.7.4-0ubuntu8
  •  libqthreads-12 1.6.8-10ubuntu2
  •  libqtruby4shared2 4:4.7.1-0ubuntu1
  •  libqtscript4-core 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-gui 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-network 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-sql 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-uitools 0.1.0+git20101026+8b191fbc-2
  •  libqtscript4-xml 0.1.0+git20101026+8b191fbc-2
  •  libqtwebkit4 2.2~2011week36-0ubuntu1
  •  libquadmath0 4.6.1-9ubuntu3
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquicktime2 2:1.2.3-4
  •  libquvi0 0.2.15-1
  •  libraptor1 1.4.21-5
  •  libraptor2-0 2.0.4-1
  •  librarian0 0.8.1-5
  •  librasqal2 0.9.20-1
  •  librasqal3 0.9.26-1
  •  libraw1394-11 2.0.7-1
  •  librdf0 1.0.13-3
  •  libreadline5 5.2-9ubuntu1
  •  libreadline6 6.2-2ubuntu1
  •  libreoffice-base 1:3.4.4-0ubuntu1
  •  libreoffice-base-core 1:3.4.4-0ubuntu1
  •  libreoffice-calc 1:3.4.4-0ubuntu1
  •  libreoffice-common 1:3.4.4-0ubuntu1
  •  libreoffice-core 1:3.4.4-0ubuntu1
  •  libreoffice-dic-tematicos 2:2009-11-26
  •  libreoffice-draw 1:3.4.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.4.4-0ubuntu1
  •  libreoffice-filter-mobiledev 1:3.4.4-0ubuntu1
  •  libreoffice-gtk 1:3.4.4-0ubuntu1
  •  libreoffice-help-pt-br 1:3.4.4-0ubuntu1
  •  libreoffice-impress 1:3.4.4-0ubuntu1
  •  libreoffice-java-common 1:3.4.4-0ubuntu1
  •  libreoffice-kde 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-common 1:3.4.4-0ubuntu1
  •  libreoffice-l10n-pt-br 1:3.4.4-0ubuntu1
  •  libreoffice-math 1:3.4.4-0ubuntu1
  •  libreoffice-ogltrans 1:3.4.4-0ubuntu1
  •  libreoffice-pdfimport 1.0.5+LibO3.4.4-0ubuntu1
  •  libreoffice-style-galaxy 1:3.4.4-0ubuntu1
  •  libreoffice-writer 1:3.4.4-0ubuntu1
  •  libresid-builder0c2a 2.1.1-8
  •  librlog5 1.4-1
  •  librpc-xml-perl 0.74-2
  •  librpm2 4.9.0-7
  •  librpmbuild2 4.9.0-7
  •  librpmio1 4.8.1-6ubuntu1
  •  librpmio2 4.9.0-7
  •  librpmsign0 4.9.0-7
  •  librsvg2-2 2.34.1-2
  •  librsvg2-common 2.34.1-2
  •  librtmp0 2.3-2ubuntu1
  •  libruby1.8 1.8.7.352-2
  •  libsamplerate0 0.1.7-3ubuntu1
  •  libsane 1.0.22-2ubuntu2
  •  libsane-hpaio 3.11.7-1ubuntu3.1
  •  libsasl2-2 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libsasl2-modules 2.1.24~rc1.dfsg1+cvs2011-05-23-4ubuntu2
  •  libschroedinger-1.0-0 1.0.10-2.1
  •  libsdl-gfx1.2-4 2.0.22-1
  •  libsdl-image1.2 1.2.10-2.1
  •  libsdl-mixer1.2 1.2.8-6.3build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-pango1 0.1.2-4
  •  libsdl-perl 2.2.5-1build1
  •  libsdl-ttf2.0-0 2.0.9-1build2
  •  libsdl1.2debian 1.2.14-6.1ubuntu4
  •  libsdl1.2debian-alsa 1.2.14-6.1ubuntu4
  •  libselinux1 2.0.98-1.1
  •  libsensors4 1:3.3.0-4ubuntu1
  •  libsepol1 2.0.42-1
  •  libservlet2.5-java 6.0.32-5ubuntu1.1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.31-1
  •  libshout3 2.2.2-5ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-8
  •  libsigc++-2.0-0c2a 2.2.10-0ubuntu1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.4-2ubuntu1
  •  libslp1 1.2.1-7.8ubuntu1
  •  libslv2-9 0.6.6-9
  •  libsm6 2:1.2.0-2
  •  libsmbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  libsmokebase3 4:4.7.1-0ubuntu1
  •  libsmokekdecore4-3 4:4.7.1-0ubuntu2
  •  libsmokekdeui4-3 4:4.7.1-0ubuntu2
  •  libsmokekfile3 4:4.7.1-0ubuntu2
  •  libsmokekhtml3 4:4.7.1-0ubuntu2
  •  libsmokekio3 4:4.7.1-0ubuntu2
  •  libsmokeknewstuff2-3 4:4.7.1-0ubuntu2
  •  libsmokeknewstuff3-3 4:4.7.1-0ubuntu2
  •  libsmokekparts3 4:4.7.1-0ubuntu2
  •  libsmokektexteditor3 4:4.7.1-0ubuntu2
  •  libsmokekutils3 4:4.7.1-0ubuntu2
  •  libsmokenepomuk3 4:4.7.1-0ubuntu2
  •  libsmokephonon3 4:4.7.1-0ubuntu1
  •  libsmokeplasma3 4:4.7.1-0ubuntu2
  •  libsmokeqtcore4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtdbus4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtgui4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtnetwork4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtopengl4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtscript4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtsql4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtsvg4-3 4:4.7.1-0ubuntu1
  •  libsmokeqttest4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtuitools4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtwebkit4-3 4:4.7.1-0ubuntu1
  •  libsmokeqtxml4-3 4:4.7.1-0ubuntu1
  •  libsmokesolid3 4:4.7.1-0ubuntu2
  •  libsmpeg0 0.4.5+cvs20030824-2.2ubuntu1
  •  libsnack2-alsa 2.2.10-dfsg1-9
  •  libsndfile1 1.0.24-1ubuntu2
  •  libsnmp-base 5.4.3~dfsg-2.2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.2ubuntu1
  •  libsolid4 4:4.7.3-0ubuntu0.1
  •  libsolidcontrol4a 4:4.6.2a-0ubuntu5.1
  •  libsolidcontrol4abi2 4:4.7.3a-0ubuntu0.1
  •  libsolidcontrolifaces4a 4:4.6.2a-0ubuntu5.1
  •  libsolidcontrolifaces4abi2 4:4.7.3a-0ubuntu0.1
  •  libsoprano4 2.7.4+dfsg.1-0ubuntu0.1
  •  libsoundtouch0 1.6.0-2
  •  libsoup-gnome2.4-1 2.36.0-0ubuntu1
  •  libsoup2.4-1 2.36.0-0ubuntu1
  •  libsox-fmt-base 14.3.2-1ubuntu1
  •  libsox-fmt-pulse 14.3.2-1ubuntu1
  •  libsox1b 14.3.2-1ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-1ubuntu2
  •  libspeexdsp1 1.2~rc1-1ubuntu2
  •  libsqlite3-0 3.7.7-2ubuntu2
  •  libss2 1.41.14-1ubuntu3
  •  libssh-4 0.5.2-1
  •  libssl0.9.8 0.9.8o-7ubuntu1
  •  libssl1.0.0 1.0.0e-2ubuntu4
  •  libstartup-notification0 0.12-1
  •  libstdc++6 4.6.1-9ubuntu3
  •  libstdc++6-4.6-dev 4.6.1-9ubuntu3
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.6-2ubuntu1
  •  libstreams0 0.7.6-2ubuntu1
  •  libsub-name-perl 0.05-1build1
  •  libsvga1 1:1.4.3-31
  •  libswscale-extra-0 4:0.6.2-1ubuntu2+medibuntu1
  •  libswscale-extra-2 4:0.7.3ubuntu0.11.10.1
  •  libsyndication4 4:4.7.3-0ubuntu0.1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla 1.7-1
  •  libtag1c2a 1.7-1
  •  libtalloc2 2.0.5-3
  •  libtaskmanager4abi2 4:4.7.3a-0ubuntu0.1
  •  libtasn1-3 2.9-4
  •  libtdb1 1.2.9-3
  •  libtelepathy-farsight0 0.0.19-1
  •  libtelepathy-glib0 0.15.5-1ubuntu1
  •  libtelepathy-logger2 0.2.10-2
  •  libterm-readkey-perl 2.30-4build2
  •  libtext-charwidth-perl 0.04-6build1
  •  libtext-iconv-perl 1.7-2build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.15-2
  •  libthai0 0.1.15-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.7.3-0ubuntu0.1
  •  libtiff-tools 3.9.5-1ubuntu1
  •  libtiff4 3.9.5-1ubuntu1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.2
  •  libtinfo5 5.9-1ubuntu5
  •  libtotem-plparser17 2.32.6-1
  •  libtotem0 3.0.1-0ubuntu7.1
  •  libts-0.0-0 1.0-9
  •  libtwolame0 0.3.13-1
  •  libudev0 173-0ubuntu4
  •  libunique-1.0-0 1.1.6-2ubuntu1
  •  libunique-3.0-0 3.0.0-1ubuntu1
  •  libunistring0 0.9.3-4
  •  libunity4 3.8.4-0ubuntu1
  •  libunity6 4.0.6-0ubuntu3
  •  libupnp3 1:1.6.6-5.1
  •  libupower-glib1 0.9.13-1
  •  liburi-perl 1.58-1
  •  libusb-0.1-4 2:0.1.12-18
  •  libusb-1.0-0 2:1.0.8-4
  •  libusbmuxd1 1.0.7-1
  •  libuser1 1:0.56.9.dfsg.1-1.2ubuntu1
  •  libutempter0 1.1.5-4
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.4-0ubuntu1
  •  libutouch-grail1 2.0.1-0ubuntu1
  •  libuuid1 2.19.1-2ubuntu3
  •  libv4l-0 0.8.5-3ubuntu2
  •  libva1 1.0.12-2
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvdpau1 0.4.1-2ubuntu1
  •  libvirtodbc0 6.1.3+dfsg1-1ubuntu1
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu6
  •  libvncserver0 0.9.7-3ubuntu1
  •  libvo-aacenc0 0.1.1-1
  •  libvo-amrwbenc0 0.1.1-1
  •  libvorbis0a 1.3.2-1ubuntu2
  •  libvorbisenc2 1.3.2-1ubuntu2
  •  libvorbisfile3 1.3.2-1ubuntu2
  •  libvpx0 0.9.6-1
  •  libvte-2.90-9 1:0.28.2-0ubuntu2
  •  libvte-common 1:0.28.2-0ubuntu2
  •  libvte9 1:0.28.2-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwayland0 0.1.0~0.2-0ubuntu3
  •  libwbclient0 2:3.5.11~dfsg-1ubuntu2.1
  •  libweather-ion6 4:4.7.3a-0ubuntu0.1
  •  libwebkitgtk-1.0-0 1.4.3-0ubuntu4
  •  libwebkitgtk-1.0-common 1.4.3-0ubuntu4
  •  libwebkitgtk-3.0-0 1.4.3-0ubuntu4
  •  libwebkitgtk-3.0-common 1.4.3-0ubuntu4
  •  libwildmidi1 0.2.3.4-1
  •  libwmf-bin 0.2.8.4-7ubuntu4
  •  libwmf0.2-7 0.2.8.4-7ubuntu4
  •  libwnck-common 1:2.30.7-0ubuntu1
  •  libwnck22 1:2.30.7-0ubuntu1
  •  libwpd-0.9-9 0.9.2-1
  •  libwpg-0.2-2 0.2.0-4
  •  libwps-0.2-2 0.2.2-1
  •  libwrap0 7.6.q-21
  •  libwww-perl 6.02-1ubuntu1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu10
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu10
  •  libx11-6 2:1.4.4-2ubuntu1
  •  libx11-data 2:1.4.4-2ubuntu1
  •  libx11-xcb1 2:1.4.4-2ubuntu1
  •  libx264-106 2:0.106.1741-3
  •  libx264-116 2:0.116.2042+git178455c-1ubuntu1
  •  libx264-85 2:0.85.1448+git1a6d32-4
  •  libx86-1 1.1+ds1-7build2
  •  libxapian22 1.2.5-1ubuntu1
  •  libxau6 1:1.0.6-3
  •  libxaw7 2:1.0.9-2
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-3
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-render0 1.7-3
  •  libxcb-shape0 1.7-3
  •  libxcb-shm0 1.7-3
  •  libxcb-util0 0.3.8-1
  •  libxcb-xfixes0 1.7-3
  •  libxcb-xv0 1.7-3
  •  libxcb1 1.7-3
  •  libxcomposite1 1:0.4.3-2
  •  libxcursor1 1:1.1.12-1
  •  libxdamage1 1:1.1.3-2
  •  libxdmcp6 1:1.1.0-3
  •  libxerces2-java 2.9.1-4.1ubuntu3
  •  libxext6 2:1.3.0-3
  •  libxfce4ui-1-0 4.8.0-3
  •  libxfce4util-common 4.8.2-1
  •  libxfce4util4 4.8.2-1
  •  libxfconf-0-2 4.8.0-3
  •  libxfixes3 1:5.0-4
  •  libxfont1 1:1.4.4-1
  •  libxft2 2.2.0-3ubuntu1
  •  libxi6 2:1.4.3-3ubuntu1
  •  libxine1 1.1.19-2ubuntu6
  •  libxine1-bin 1.1.19-2ubuntu6
  •  libxine1-console 1.1.19-2ubuntu6
  •  libxine1-ffmpeg 1.1.19-2ubuntu6
  •  libxine1-misc-plugins 1.1.19-2ubuntu6
  •  libxine1-x 1.1.19-2ubuntu6
  •  libxinerama1 2:1.1.1-3
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.1-1ubuntu1
  •  libxml-parser-perl 2.41-1
  •  libxml-twig-perl 1:3.37-1ubuntu1
  •  libxml2 2.7.8.dfsg-4ubuntu0.1
  •  libxml2-utils 2.7.8.dfsg-4ubuntu0.1
  •  libxmu6 2:1.1.0-2
  •  libxmuu1 2:1.1.0-2
  •  libxp6 1:1.0.1-1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.2-2
  •  libxrender1 1:0.9.6-2
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-7
  •  libxss1 1:1.2.1-2
  •  libxt6 1:1.1.1-2
  •  libxtst6 2:1.2.0-3
  •  libxv1 2:1.0.6-2
  •  libxvidcore4 2:1.3.2-3
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-2
  •  libyajl1 1.0.12-0ubuntu2
  •  libyelp0 3.2.0-0ubuntu1
  •  libzbar0 0.10+doc-7
  •  libzephyr4 3.0.1-1
  •  libzip1 0.9.3-1
  •  linux-firmware 1.60
  •  linux-generic 3.0.0.15.17
  •  linux-headers-3.0.0-15 3.0.0-15.25
  •  linux-headers-3.0.0-15-generic 3.0.0-15.25
  •  linux-headers-generic 3.0.0.15.17
  •  linux-image-3.0.0-15-generic 3.0.0-15.25
  •  linux-image-generic 3.0.0.15.17
  •  linux-libc-dev 3.0.0-15.25
  •  linux-sound-base 1.0.24+dfsg-0ubuntu2
  •  localechooser-data 2.37ubuntu2
  •  locales 2.13+git20110622-2
  •  lockfile-progs 0.1.15ubuntu1
  •  login 1:4.1.4.2+svn3283-3ubuntu2
  •  logrotate 3.7.8-6ubuntu5
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu16
  •  lsb-release 4.0-0ubuntu16
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltmodem-driver-source 1.0.1-20100102
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.49
  •  lzma 4.43-14ubuntu2
  •  make 3.81-8.1ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.6.0.2-2
  •  manpages 3.27-1ubuntu2
  •  marble 4:4.7.3-0ubuntu0.1
  •  marble-data 4:4.7.3-0ubuntu0.1
  •  marble-plugins 4:4.7.3-0ubuntu0.1
  •  martian-driver-source 1.0.1-20100123
  •  mawk 1.3.3-15ubuntu2
  •  mediainfo-cli 0.7.29~lucid~ppa1
  •  melt 0.7.4-3
  •  memtest86+ 4.20-1ubuntu1
  •  mencoder 2:1.0~rc5~try3+svn20100416-0lucid4
  •  menu 2.1.45ubuntu1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  mjpegtools 1:1.9.0-0.5ubuntu5
  •  mkvtoolnix 4.9.1-0ubuntu2
  •  mlocate 0.23.1-1ubuntu2
  •  mobile-broadband-provider-info 20111113-1ubuntu0.11.10
  •  modemmanager 0.5-1ubuntu1
  •  module-init-tools 3.16-1ubuntu1
  •  mount 2.19.1-2ubuntu3
  •  mountall 2.31
  •  movixmaker-2 0.8.4-2
  •  mplayer 3:2.0+git20110422.5079c04-0ubuntu1~ripps1
  •  mscompress 0.3-3.1
  •  mtink 1.0.16-3
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1ubuntu1
  •  multiarch-support 2.13-20ubuntu5
  •  myspell-en-au 2.1-5.3
  •  myspell-en-gb 1:3.3.0-2ubuntu3
  •  myspell-en-za 1:3.3.0-2ubuntu3
  •  myspell-pt-br 20110527-1
  •  mysql-client-core-5.1 5.1.58-1ubuntu1
  •  mysql-common 5.1.58-1ubuntu1
  •  mysql-server-core-5.1 5.1.58-1ubuntu1
  •  nano 2.2.6-1
  •  nautilus-data 1:3.2.1-0ubuntu3.2
  •  ncurses-base 5.9-1ubuntu5
  •  ncurses-bin 5.9-1ubuntu5
  •  ndiswrapper-common 1.56+r2729-1
  •  ndiswrapper-utils-1.9 1.56+r2729-1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu3
  •  netcat-openbsd 1.89-4ubuntu1
  •  netpbm 2:10.0-12.2
  •  network-manager 0.9.1.90-0ubuntu5.1
  •  network-manager-gnome 0.9.1.90-0ubuntu6
  •  network-manager-pptp 0.9.0-0ubuntu2
  •  network-manager-pptp-gnome 0.9.0-0ubuntu2
  •  nmap 5.21-1.1
  •  normalize-audio 0.7.7-7
  •  notification-daemon 0.7.1-4
  •  ntfs-3g 1:2011.4.12AR.4-2ubuntu3
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu12
  •  ntrack-module-libnl-0 014+bzr312-0ubuntu2
  •  nvidia-common 1:0.2.35
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.42-0ubuntu1
  •  odbcinst 2.2.14p2-2ubuntu1
  •  odbcinst1debian2 2.2.14p2-2ubuntu1
  •  okular 4:4.7.3-0ubuntu0.1
  •  okular-extra-backends 4:4.7.3-0ubuntu0.1
  •  oneconf 0.2.6.7
  •  openfwwf 5.2-0~c1.aptosid.6
  •  openjdk-6-jre 6b23~pre11-0ubuntu1.11.10
  •  openjdk-6-jre-headless 6b23~pre11-0ubuntu1.11.10
  •  openjdk-6-jre-lib 6b23~pre11-0ubuntu1.11.10
  •  openprinting-ppds 20110831-0ubuntu3
  •  openssh-client 1:5.8p1-7ubuntu1
  •  openssh-server 1:5.8p1-7ubuntu1
  •  openssl 1.0.0e-2ubuntu4
  •  os-prober 1.49ubuntu1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.7.1-0ubuntu1
  •  p7zip-full 9.20.1~dfsg.1-2
  •  palapeli 4:4.7.3-0ubuntu0.1
  •  palapeli-data 4:4.7.3-0ubuntu0.1
  •  parted 2.3-6ubuntu3
  •  passwd 1:4.1.4.2+svn3283-3ubuntu2
  •  patch 2.6.1-2
  •  pavucontrol 0.99.1-0ubuntu1
  •  pciutils 1:3.1.7-4ubuntu11
  •  pcmciautils 015-1ubuntu1
  •  perl 5.12.4-4
  •  perl-base 5.12.4-4
  •  perl-modules 5.12.4-4
  •  perlmagick 8:6.6.0.4-3ubuntu1
  •  phonon 4:4.7.0really4.5.0-3ubuntu4
  •  phonon-backend-xine 4:4.7.0really4.4.4-0ubuntu3
  •  pinentry-qt4 0.8.1-1ubuntu1
  •  pingus 0.7.3-1
  •  pingus-data 0.7.3-1
  •  plasma-dataengines-addons 4:4.7.3-0ubuntu0.1
  •  plasma-dataengines-workspace 4:4.7.3a-0ubuntu0.1
  •  plasma-dataengines-yawp 0.3.6-2
  •  plasma-desktop 4:4.7.3a-0ubuntu0.1
  •  plasma-desktopthemes-artwork 4:4.7.3-0ubuntu0.1
  •  plasma-netbook 4:4.7.3a-0ubuntu0.1
  •  plasma-scriptengine-javascript 4:4.7.3-0ubuntu0.1
  •  plasma-scriptengine-python 4:4.7.3a-0ubuntu0.1
  •  plasma-scriptengine-ruby 4:4.7.3a-0ubuntu0.1
  •  plasma-scriptengine-superkaramba 4:4.7.3-0ubuntu0.1
  •  plasma-scriptengine-webkit 4:4.7.3a-0ubuntu0.1
  •  plasma-scriptengines 4:4.7.3a-0ubuntu0.1
  •  plasma-widget-activitymanager 0.5-0ubuntu1
  •  plasma-widget-bkodama 0.2.1-0ubuntu3
  •  plasma-widget-cpuload 0.3.2-0ubuntu4
  •  plasma-widget-cwp 1.5.4-1
  •  plasma-widget-daisy 0.0.4.25-0ubuntu3
  •  plasma-widget-drop2ftp 0.6-0ubuntu5
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-fancytasks 1.0.94-0ubuntu4
  •  plasma-widget-fastuserswitch 0.2.1-1
  •  plasma-widget-flickr 0.7.1-0ubuntu4
  •  plasma-widget-folderview 4:4.7.3-0ubuntu0.1
  •  plasma-widget-googlecalendar 1.2-0ubuntu3
  •  plasma-widget-kbstate 2.0~svn906377-0ubuntu8
  •  plasma-widget-kimpanel 4:4.7.3-0ubuntu0.1
  •  plasma-widget-kimpanel-backend-ibus 4:4.7.3-0ubuntu0.1
  •  plasma-widget-ktorrent 4.1.1-2ubuntu5
  •  plasma-widget-lancelot 4:4.7.3-0ubuntu0.1
  •  plasma-widget-mail 0.3.1-0ubuntu6
  •  plasma-widget-memusage 0.3.3-0ubuntu4
  •  plasma-widget-menubar 0.1.16-0ubuntu1
  •  plasma-widget-message-indicator 0.5.8-0ubuntu1
  •  plasma-widget-nextwallpaper 0.2.1-0ubuntu3
  •  plasma-widget-quickaccess 0.8.1-0ubuntu9
  •  plasma-widget-runcommand 2.1-0ubuntu4
  •  plasma-widget-searchmoid 0.1-0ubuntu3
  •  plasma-widget-simplemonitor 0.1-0ubuntu3
  •  plasma-widget-smooth-tasks 0.0~wip20101106-0ubuntu2
  •  plasma-widget-stockquote 2.1-0ubuntu3
  •  plasma-widget-teacooker 0.3.0-0ubuntu9
  •  plasma-widget-tictactoe 1.1-0ubuntu2
  •  plasma-widget-toggle-compositing 0.2.3+svn1079983-0ubuntu1
  •  plasma-widget-translatoid 1.30+svn1226145-1
  •  plasma-widget-veromix 0.13.0-1ubuntu1
  •  plasma-widget-weatherforecast 1.3-0ubuntu2
  •  plasma-widget-wifi 0.5+repack-0ubuntu1
  •  plasma-widget-yawp 0.3.6-2
  •  plasma-widgets-addons 4:4.7.3-0ubuntu0.1
  •  plasma-widgets-workspace 4:4.7.3a-0ubuntu0.1
  •  playonlinux 3.8.8-1
  •  plymouth 0.8.2-2ubuntu28
  •  plymouth-label 0.8.2-2ubuntu28
  •  plymouth-x11 0.8.2-2ubuntu28
  •  pm-utils 1.4.1-8ubuntu1
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16+nmu1
  •  policykit-1 0.102-1
  •  policykit-1-gnome 0.102-1ubuntu1
  •  policykit-desktop-privileges 0.7
  •  polkit-kde-1 0.99.0-3ubuntu1
  •  poppler-utils 0.16.7-2ubuntu2
  •  popularity-contest 1.53ubuntu1
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-6
  •  prelink 0.0.20090925-1
  •  procps 1:3.2.8-10ubuntu5
  •  psmisc 22.14-1
  •  pulseaudio 1:1.0-0ubuntu3.1
  •  pulseaudio-esound-compat 1:1.0-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:1.0-0ubuntu3.1
  •  pulseaudio-module-x11 1:1.0-0ubuntu3.1
  •  pulseaudio-utils 1:1.0-0ubuntu3.1
  •  pxljr 1.3-0ubuntu2
  •  python 2.7.2-7ubuntu2
  •  python-appindicator 0.4.1-0ubuntu2
  •  python-apport 1.23-0ubuntu4
  •  python-apt 0.8.0ubuntu9
  •  python-apt-common 0.8.0ubuntu9
  •  python-aptdaemon 0.43+bzr697-0ubuntu1
  •  python-aptdaemon-gtk 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtk3widgets 0.43+bzr697-0ubuntu1
  •  python-aptdaemon.gtkwidgets 0.43+bzr697-0ubuntu1
  •  python-argparse 1.1-1ubuntu1
  •  python-cairo 1.8.8-1ubuntu2
  •  python-central 0.6.17
  •  python-chardet 2.0.1-2
  •  python-cheetah 2.4.4-2ubuntu1
  •  python-compizconfig-legacy 0.8.4-2
  •  python-crypto 2.3-2
  •  python-cups 1.9.59-0ubuntu0.2
  •  python-cupshelpers 1.3.6+20110831-0ubuntu9.4
  •  python-dbus 0.84.0-2
  •  python-debian 0.1.20ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-dnspython 1.9.4-0ubuntu2
  •  python-egenix-mxdatetime 3.2.0-1
  •  python-egenix-mxtools 3.2.0-1
  •  python-farsight 0.0.29-1ubuntu1
  •  python-flup 1.0.2-1
  •  python-gconf 2.28.1-3
  •  python-gdata 2.0.14-2
  •  python-gdbm 2.7.1-3
  •  python-glade2 2.24.0-2
  •  python-gmenu 3.0.1-0ubuntu6
  •  python-gnome2 2.28.1-3
  •  python-gnomedesktop 2.32.0-0ubuntu6
  •  python-gnomekeyring 2.32.0-0ubuntu6
  •  python-gnupginterface 0.3.2-9.1ubuntu2
  •  python-gobject 3.0.0-0ubuntu4
  •  python-gobject-2 2.28.6-6svn1
  •  python-gobject-cairo 3.0.0-0ubuntu4
  •  python-gst0.10 0.10.21-2ubuntu1
  •  python-gtk2 2.24.0-2
  •  python-gtkglext1 1.1.0-7
  •  python-gtkspell 2.25.3-7ubuntu3
  •  python-httplib2 0.7.1-1ubuntu1
  •  python-imaging 1.1.7-3ubuntu1
  •  python-imaging-sane 1.1.7-3ubuntu1
  •  python-indicate 0.6.1-0ubuntu1
  •  python-kde4 4:4.7.2-0ubuntu1
  •  python-keybinder 0.2.2-3
  •  python-keyring 0.6.2-1
  •  python-launchpad-integration 0.1.54
  •  python-launchpadlib 1.9.8-2
  •  python-lazr.restfulclient 0.11.2-2ubuntu2
  •  python-lazr.uri 1.0.2-5
  •  python-libproxy 0.3.1-2ubuntu6
  •  python-libuser 1:0.56.9.dfsg.1-1.2ubuntu1
  •  python-libxml2 2.7.8.dfsg-4ubuntu0.1
  •  python-lxml 2.3-0.1build1
  •  python-mako 0.4.1-2
  •  python-markupsafe 0.12-2build1
  •  python-minimal 2.7.2-7ubuntu2
  •  python-notify 0.1.1-2ubuntu2
  •  python-numpy 1:1.5.1-2ubuntu2
  •  python-oauth 1.0.1-3
  •  python-opengl 3.0.1~b2-1
  •  python-openssl 0.12-1ubuntu1
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu3.2
  •  python-pexpect 2.3-1ubuntu1
  •  python-piston-mini-client 0.6+bzr48-0ubuntu1
  •  python-pkg-resources 0.6.16-1
  •  python-problem-report 1.23-0ubuntu4
  •  python-psycopg2 2.4.2-1
  •  python-pycurl 7.19.0-4ubuntu2
  •  python-pyicu 1.1-1ubuntu1
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-pyudev 0.12-1
  •  python-qt4 4.8.5-0ubuntu2
  •  python-qt4-dbus 4.8.5-0ubuntu2
  •  python-rdflib 2.4.2-1build1
  •  python-reportlab 2.5-1.1
  •  python-rsvg 2.32.0-0ubuntu6
  •  python-serial 2.5-2.1
  •  python-simplejson 2.1.6-1
  •  python-sip 4.12.4-1
  •  python-smbc 1.0.10-0ubuntu2
  •  python-software-properties 0.81.13.1
  •  python-support 1.0.13ubuntu1
  •  python-telepathy 0.15.19-2.1
  •  python-tk 2.7.1-3
  •  python-twisted-bin 11.0.0-2
  •  python-twisted-core 11.0.0-2
  •  python-twisted-web 11.0.0-1
  •  python-uniconvertor 1.1.4-1build2
  •  python-uno 1:3.4.4-0ubuntu1
  •  python-vte 1:0.28.2-0ubuntu2
  •  python-wadllib 1.2.0+ds-2
  •  python-webkit 1.1.8-2ubuntu1
  •  python-webpy 1:0.34-2
  •  python-wicd 1.7.0+ds1-6
  •  python-wnck 2.32.0-0ubuntu6
  •  python-wsgi-intercept 0.4-0ubuntu2
  •  python-wxgtk2.8 2.8.11.0-0ubuntu10
  •  python-wxversion 2.8.11.0-0ubuntu10
  •  python-xapian 1.2.5-2ubuntu1
  •  python-xdg 0.19-3ubuntu1
  •  python-xkit 0.4.2.3
  •  python-xklavier 0.4-2
  •  python-xlib 0.14+20091101-1
  •  python-xmpp 0.4.1-cvs20080505.2
  •  python-zope.interface 3.6.1-1ubuntu2
  •  python2.7 2.7.2-5ubuntu1
  •  python2.7-minimal 2.7.2-5ubuntu1
  •  python3.2 3.2.2-0ubuntu1
  •  python3.2-minimal 3.2.2-0ubuntu1
  •  qapt-batch 1.2.1-0ubuntu2
  •  qdbus 4:4.7.4-0ubuntu8
  •  radeontool 1.6.1-1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.7.0-1ubuntu2
  •  readline-common 6.2-2ubuntu1
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rpm 4.9.0-7
  •  rpm-common 4.9.0-7
  •  rpm2cpio 4.9.0-7
  •  rsync 3.0.8-1ubuntu1
  •  rsyslog 5.8.1-1ubuntu2
  •  rtkit 0.10-1ubuntu1
  •  ruby-kde4 4:4.7.3-0ubuntu0.1
  •  ruby-plasma 4:4.7.3-0ubuntu0.1
  •  ruby-qt4 4:4.7.1-0ubuntu1
  •  ruby-qt4-webkit 4:4.7.1-0ubuntu1
  •  ruby1.8 1.8.7.352-2
  •  samba 2:3.5.11~dfsg-1ubuntu2.1
  •  samba-common 2:3.5.11~dfsg-1ubuntu2.1
  •  samba-common-bin 2:3.5.11~dfsg-1ubuntu2.1
  •  sane-utils 1.0.22-2ubuntu2
  •  sdparm 1.06-3
  •  sed 4.2.1-9
  •  sensible-utils 0.0.6ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.6
  •  shared-desktop-ontologies 0.7.0-0ubuntu1
  •  shared-mime-info 0.90-1ubuntu4
  •  showfoto 2:2.1.1-0ubuntu1
  •  skanlite 0.7-2ubuntu3
  •  slmodem-driver-source 1.0.2-2.9.11-20101223
  •  smbclient 2:3.5.11~dfsg-1ubuntu2.1
  •  smplayer 0.6.9-4
  •  smplayer-themes 0.1.20+dfsg-1
  •  smplayer-translations 0.6.9-4
  •  software-center 5.0.3.1
  •  software-properties-common 0.81.13.1
  •  software-properties-gtk 0.81.13.1
  •  software-properties-kde 0.81.13.1
  •  soprano-daemon 2.7.4+dfsg.1-0ubuntu0.1
  •  sound-theme-freedesktop 0.7-0ubuntu2
  •  sox 14.3.2-1ubuntu1
  •  splix 2.0.0+20110720-0ubuntu2
  •  sqlite3 3.7.7-2ubuntu2
  •  ssl-cert 1.0.28
  •  strace 4.5.20-2.3ubuntu1
  •  stress 1.0.1-1
  •  sudo 1.7.4p6-1ubuntu2
  •  supertux-data-stable 0.1.3-1.1ubuntu3
  •  supertux-stable 0.1.3-1.1ubuntu3
  •  swh-plugins 0.4.15+1-6
  •  synaptic 0.75.2ubuntu8
  •  syslinux 2:4.04+dfsg-1ubuntu1
  •  syslinux-common 2:4.04+dfsg-1ubuntu1
  •  system-config-printer-common 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-gnome 1.3.6+20110831-0ubuntu9.4
  •  system-config-printer-udev 1.3.6+20110831-0ubuntu9.4
  •  system-config-samba 1.2.63-0ubuntu4
  •  system-tools-backends 2.10.1-2ubuntu1
  •  systemsettings 4:4.7.3a-0ubuntu0.1
  •  sysv-rc 2.88dsf-13.10ubuntu4.1
  •  sysvinit-utils 2.88dsf-13.10ubuntu4.1
  •  tar 1.25-3
  •  tasksel 2.88ubuntu8
  •  tasksel-data 2.88ubuntu8
  •  tcl-tls 1.5.0.dfsg-10build1
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcl8.5 8.5.10-1ubuntu1
  •  tcpd 7.6.q-21
  •  tcpdump 4.1.1-2ubuntu2
  •  telepathy-butterfly 0.5.15-2.1
  •  telepathy-gabble 0.13.5-0ubuntu2
  •  telepathy-haze 0.5.0-1
  •  telepathy-indicator 0.0.7-0ubuntu1
  •  telepathy-logger 0.2.10-2
  •  telepathy-mission-control-5 1:5.9.1-0ubuntu2
  •  telepathy-salut 0.5.0-3ubuntu1
  •  telnet 0.17-36build1
  •  tesseract-ocr 2.04-2.1ubuntu1
  •  tesseract-ocr-por 2.01-2
  •  theme-boomerang 1:3.0.0-0biglinux1
  •  thunderbird 8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-globalmenu 8.0+build1-0ubuntu0.11.10.1
  •  thunderbird-locale-pt 1:8.0+build1-0ubuntu0.11.10.1
  •  time 1.7-23.1
  •  timekpr 0.3.2~ppa1~ubuntu2
  •  tk8.5 8.5.10-1
  •  toshset 1.76-1ubuntu1
  •  totem 3.0.1-0ubuntu7.1
  •  totem-common 3.0.1-0ubuntu7.1
  •  totem-mozilla 3.0.1-0ubuntu7.1
  •  totem-plugins 3.0.1-0ubuntu7.1
  •  traceroute 1:2.0.15-1
  •  tsconf 1.0-9
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.33-1ubuntu1
  •  ttf-dejavu-core 2.33-1ubuntu1
  •  ttf-dejavu-extra 2.33-1ubuntu1
  •  ttf-droid 20101110+git-1
  •  ttf-freefont 20100919-1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-kacst-one 4.0-0ubuntu1
  •  ttf-lao 0.0.20060226-7
  •  ttf-liberation 1.07.0-1
  •  ttf-opensymbol 2:2.4.3+LibO3.4.4-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu1~medium
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  twolame 0.3.13-1
  •  tzdata 2011n-0ubuntu0.11.10
  •  tzdata-java 2011n-0ubuntu0.11.10
  •  ubiquity 2.8.7
  •  ubiquity-casper 1.287.1
  •  ubiquity-frontend-debconf 2.8.7
  •  ubiquity-frontend-gtk 2.8.7
  •  ubiquity-ubuntu-artwork 2.8.7
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.245
  •  ubuntu-sso-client 1.4.0-0ubuntu1
  •  ubuntu-standard 1.245
  •  ucf 3.0025+nmu2ubuntu1
  •  udev 173-0ubuntu4
  •  udisks 1.0.4-1
  •  ufw 0.30.1-2ubuntu1
  •  unattended-upgrades 0.73ubuntu1
  •  unionfs-fuse 0.24-2.1
  •  uno-libs3 3.4.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38+nmu1
  •  update-manager 1:0.152.25.5
  •  update-manager-core 1:0.152.25.5
  •  update-notifier 0.117ubuntu3.1
  •  update-notifier-common 0.117ubuntu3.1
  •  upower 0.9.13-1
  •  upstart 1.3-0ubuntu11
  •  ure 3.4.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.34
  •  usb-creator-kde 0.2.34
  •  usb-modeswitch 1.1.9-1ubuntu3
  •  usb-modeswitch-data 20110805-1
  •  usbmuxd 1.0.7-1
  •  usbutils 1:001-1
  •  user-setup 1.28ubuntu20
  •  userconfig 0.9.0-0ubuntu9
  •  util-linux 2.19.1-2ubuntu3
  •  uuid-runtime 2.19.1-2ubuntu3
  •  v4l2ucp 2.0.2-4
  •  vamps 0.99.2-4
  •  vbetool 1.1-2ubuntu1
  •  vcdimager 0.7.23-4ubuntu2
  •  vim-common 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  vim-tiny 2:7.3.154+hg~74503f6ee649-2ubuntu3
  •  virtuoso-minimal 6.1.3+dfsg1-1ubuntu1
  •  virtuoso-nepomuk 6.1.3+dfsg1-1ubuntu1
  •  virtuoso-opensource-6.1-bin 6.1.3+dfsg1-1ubuntu1
  •  virtuoso-opensource-6.1-common 6.1.3+dfsg1-1ubuntu1
  •  vorbis-tools 1.4.0-1ubuntu1
  •  wamerican 6-3
  •  wbrazilian 3.0~beta4-14
  •  wbritish 6-3
  •  wget 1.12-3.1ubuntu1
  •  whiptail 0.52.11-2ubuntu8
  •  wicd 1.7.0+ds1-6
  •  wicd-daemon 1.7.0+ds1-6
  •  wicd-gtk 1.7.0+ds1-6
  •  wine1.3 1.3.28-0ubuntu2~oneiric1
  •  wine1.3-gecko 1.3.0+1
  •  winetricks 0.0+20110629
  •  wireless-crda 1.14
  •  wireless-tools 30~pre9-5ubuntu1
  •  wmctrl 1.07-6
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-3.1
  •  wportuguese 20110608-1
  •  wx2.6-i18n 2.6.3.2.2-5ubuntu3
  •  x-ttcidfont-conf 32+nmu2
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+7ubuntu7
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+3
  •  x11-xfs-utils 7.6+1
  •  x11-xkb-utils 7.6+4
  •  x11-xserver-utils 7.6+3
  •  xauth 1:1.0.6-1
  •  xbitmaps 1.1.1-1
  •  xchat 2.8.8-3ubuntu8
  •  xchat-common 2.8.8-3ubuntu8
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.14-0ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu6
  •  xfce-keyboard-shortcuts 4.8.0-3
  •  xfconf 4.8.0-3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6+1
  •  xfsprogs 3.1.5ubuntu1
  •  xfwm4 4.8.2-0ubuntu1
  •  xfwm4-themes 4.6.0-3
  •  xinit 1.3.1-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.3-1ubuntu2
  •  xml-core 0.13
  •  xorg 1:7.6+7ubuntu7
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xscreensaver-data 5.14-1ubuntu1
  •  xscreensaver-data-extra 5.14-1ubuntu1
  •  xscreensaver-gl 5.14-1ubuntu1
  •  xscreensaver-gl-extra 5.14-1ubuntu1
  •  xsensors 0.70-1.1ubuntu3
  •  xserver-common 2:1.10.4-1ubuntu4.2
  •  xserver-xorg 1:7.6+7ubuntu7
  •  xserver-xorg-core 2:1.10.4-1ubuntu4.2
  •  xserver-xorg-input-all 1:7.6+7ubuntu7
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu13
  •  xserver-xorg-input-mouse 1:1.7.1-1
  •  xserver-xorg-input-synaptics 1.4.1-1ubuntu2
  •  xserver-xorg-input-vmmouse 1:12.7.0-2
  •  xserver-xorg-input-wacom 1:0.11.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.6+7ubuntu7
  •  xserver-xorg-video-apm 1:1.2.3-2
  •  xserver-xorg-video-ark 1:0.7.3-2
  •  xserver-xorg-video-ati 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-chips 1:1.2.4-1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-2
  •  xserver-xorg-video-i128 1:1.3.4-2
  •  xserver-xorg-video-i740 1:1.3.2-4
  •  xserver-xorg-video-intel 2:2.15.901-1ubuntu2.1
  •  xserver-xorg-video-mach64 6.9.0-1
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110411+8378443-1
  •  xserver-xorg-video-openchrome 1:0.2.904+svn920-1
  •  xserver-xorg-video-qxl 0.0.14-1
  •  xserver-xorg-video-r128 6.8.1-5
  •  xserver-xorg-video-radeon 1:6.14.99~git20110811.g93fc084-0ubuntu1
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-4
  •  xserver-xorg-video-s3virge 1:1.10.4-4
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.5-1
  •  xserver-xorg-video-sis 1:0.10.3-3
  •  xserver-xorg-video-sisusb 1:0.9.4-2
  •  xserver-xorg-video-tdfx 1:1.4.3-4
  •  xserver-xorg-video-trident 1:1.3.4-2
  •  xserver-xorg-video-tseng 1:1.2.4-2
  •  xserver-xorg-video-vesa 1:2.3.0-7
  •  xserver-xorg-video-vmware 1:11.0.3-2
  •  xserver-xorg-video-voodoo 1:1.2.4-2
  •  xsltproc 1.1.26-7
  •  xterm 271-1ubuntu2
  •  xul-ext-ubufox 1.0.2-0ubuntu0.11.10.1
  •  xz-utils 5.0.0-2
  •  yakuake 2.9.8-1
  •  yelp 3.2.0-0ubuntu1
  •  yelp-xsl 3.2.0-0ubuntu1
  •  zeitgeist-core 0.8.2-1
  •  zip 3.0-4
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3
  •  zsnes 1.510-2.2ubuntu5


Reader Ratings
Reader supplied reviews for BigLinux

Average rating
10
from 3 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BigLinux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 7.10
Rating: 10
Date: 2018-03-09
Votes: 12


This is a good distro, stable and very fast!
Deepin is cool!


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 10


This is excellent distro.
Deepin based.
Easy to install, stable, highly friendly and beautiful interface.


Was this review helpful? Yes No
Version: 7.10
Rating: 10
Date: 2017-12-20
Votes: 6


Big Linux have the best support ever, it have a forum to take care about more dense questions and a group in telegram to a quickly questions.

BigLinux does not have documentation yet, but it's so easy and intuitive that documentation is unnecessary.

In short, if you want a easiest Deepin, come to the BigLinux


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly