• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: BackSlash Linux

BackSlash Linux

Last Update: 2019-12-03 23:52 UTC


BackSlash Linux is an Ubuntu-based desktop distribution featuring a custom shell running on top of the KDE Plasma desktop. BackSlash features a user interface inspired by macOS.

Average visitor rating: 9.38/10 from 13 review(s).


BackSlash Linux
Distribution BackSlash Linux
Home Page https://backslashlinux.com/
Mailing Lists --
User Forums http://backslashlinux.boards.net/board/1/general-discussion
Alternative User Forums https://askbackslash.com/
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors SourceForge
Bug Tracker https://bugs.launchpad.net/backslashlinux
Related Websites --
Reviews Olaf: DistroWatch
Where To Buy https://www.backslashlinux.com/pro-support/

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature Kristoff
Release Date 2017-12-25
End Of Life  
Price (US$) Free
Image Size (MB) 3600-3700
Free Download ISO
Installation Graphical
Default Desktop KDE Plasma
Package Management DEB (apt)
Release Model Fixed
Office Suite OO.o, WPS
Processor Architecture x86_64
Init Software systemd
Journaled File Systems Btrfs, ext3, ext4
Multilingual  
Asian Language Support  
Full Package List kristoff

Full Package List:   BackSlash Linux kristoff
  Number of packages: 1,968 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.3
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adapta-gtk-theme 3.92.2.54-0ubuntu1~xenial1
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0+p16.04+git20170914.0754
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  anacron 2.3-23
  •  apparmor 2.10.95-0ubuntu2.7
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.14
  •  appstream 0.11.1-1+16.04+xenial+build25
  •  apt 1.2.24
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982+p16.04+git20171121.0035
  •  apt-transport-https 1.2.24
  •  apt-utils 1.2.24
  •  apt-xapian-index 0.47ubuntu8.3
  •  archdetect-deb 1.117ubuntu2.2
  •  ark 4:17.08.2-0neon+16.04+xenial+build39
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  aufs-tools 1:3.2+20130722-1.1ubuntu1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  baloo-kf5 5.39.0-0neon+16.04+xenial+build40
  •  baobab 3.18.1-1ubuntu1
  •  base-files 9.4ubuntu4.5+p16.04+git20171009.1732
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.2
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  bc 1.06.95-9build1
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  binutils 2.26.1-1ubuntu1~16.04.5
  •  bluedevil 4:5.11.2-0neon+16.04+xenial+build51
  •  bluez 5.37-0ubuntu5.1
  •  bluez-cups 5.37-0ubuntu5.1
  •  bluez-obexd 5.37-0ubuntu5.1
  •  bogl-bterm 0.1.18-9ubuntu1
  •  breeze 4:5.11.2-0neon+16.04+xenial+build55
  •  breeze-cursor-theme 4:5.11.2-0neon+16.04+xenial+build55
  •  breeze-icon-theme 4:5.39.0-0neon+16.04+xenial+build39
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.3
  •  btrfs-tools 4.4-1ubuntu1
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20170717~16.04.1
  •  ca-certificates-java 20160321ubuntu1
  •  casper 1.376.2
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1+deb9u1build0.16.04.1
  •  cdrdao 1:1.2.3-2
  •  cheese 3.18.1-2ubuntu3
  •  cheese-common 3.18.1-2ubuntu3
  •  chromium-browser 63.0.3239.84-0ubuntu0.16.04.1
  •  cifs-utils 2:6.4-1ubuntu1.1
  •  cmake 3.5.1-1ubuntu3
  •  cmake-data 3.5.1-1ubuntu3
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  console-setup 1.108ubuntu15.3
  •  console-setup-linux 1.108ubuntu15.3
  •  coreutils 8.25-2ubuntu3~16.04
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.5
  •  cracklib-runtime 2.9.2-1ubuntu1
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryfs 0.9.7-1+16.04+xenial+build3
  •  cryptsetup 2:1.6.6-5ubuntu2.1
  •  cryptsetup-bin 2:1.6.6-5ubuntu2.1
  •  cups 2.1.3-4ubuntu0.3
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4ubuntu0.3
  •  cups-client 2.1.3-4ubuntu0.3
  •  cups-common 2.1.3-4ubuntu0.3
  •  cups-core-drivers 2.1.3-4ubuntu0.3
  •  cups-daemon 2.1.3-4ubuntu0.3
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-ppdc 2.1.3-4ubuntu0.3
  •  cups-server-common 2.1.3-4ubuntu0.3
  •  curl 7.47.0-1ubuntu2.5
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3.3
  •  dbus-x11 1.10.6-1ubuntu3.3
  •  dc 1.06.95-9build1
  •  dconf-cli 0.24.0-2
  •  dconf-gsettings-backend 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debianutils 4.7
  •  deja-dup 34.2-0ubuntu1.1
  •  desktop-file-utils 0.22-1ubuntu5.1
  •  dh-python 2.20151103ubuntu1.1
  •  dialog 1.3-20160209-1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-6ubuntu2
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28ubuntu0.6
  •  dkms 2.2.0.3-2ubuntu11.5
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.4
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  docker-neon 0.0+p16.04+git20170914.0827-0
  •  dolphin 4:17.08.2-0neon+16.04+xenial+build31
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.3
  •  dpkg-dev 1.18.4ubuntu1.3
  •  dpkg-repack 1.41
  •  drkonqi-pk-debug-installer 0.1+p16.04+git20170914.1441
  •  e2fslibs 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ebtables 2.0.10.4-3.4ubuntu2
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1
  •  emacsen-common 2.0.8
  •  encfs 1.9.1-4+16.04+xenial+build3
  •  enchant 1.6.0-10.1build2
  •  ethtool 1:4.5-1
  •  evolution-data-server 3.18.5-1ubuntu1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  evolution-data-server-online-accounts 3.18.5-1ubuntu1
  •  fakeroot 1.20.2-1ubuntu1
  •  file 1:5.25-2ubuntu1
  •  findutils 4.6.0+git+20160126-2
  •  fingerprint-gui 1.09-dfsg1-0ppa1~xenial1
  •  firefox 56.0+build6-0ubuntu0.16.04.2
  •  firefox-locale-en 57.0.1+build2-0ubuntu0.16.04.1
  •  firewalld 0.4.0-1ubuntu0.1
  •  folks-common 0.11.1-2build2
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-hack-ttf 2.019-1
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  frameworkintegration 5.39.0-0neon+16.04+xenial+build42
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.7-1+16.04+xenial+build5
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu5
  •  fwupdate-signed 1.11.1+0.5-2ubuntu5
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc-5 5.4.0-6ubuntu1~16.04.5
  •  gcc-5-base 5.4.0-6ubuntu1~16.04.5
  •  gcc-6-base 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.5
  •  gdbserver 7.11.1-0ubuntu1~16.5
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  geary 0.10.0-1ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue-2.0 2.4.1-1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  ghostscript 9.18~dfsg~0-0ubuntu2.7
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2.7
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-champlain-0.12 0.12.13-1
  •  gir1.2-clutter-1.0 1.24.2-1
  •  gir1.2-cogl-1.0 1.22.0-2
  •  gir1.2-coglpango-1.0 1.22.0-2
  •  gir1.2-freedesktop 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.32.2-1ubuntu1.3
  •  gir1.2-geocodeglib-1.0 3.18.2-1
  •  gir1.2-gfbgraph-0.2 0.2.3-1
  •  gir1.2-glib-2.0 1.46.0-3ubuntu1
  •  gir1.2-goa-1.0 3.18.3-1ubuntu2
  •  gir1.2-gtk-3.0 3.18.9-1ubuntu3.3
  •  gir1.2-gtkchamplain-0.12 0.12.13-1
  •  gir1.2-gtkclutter-1.0 1.6.6-1
  •  gir1.2-gudev-1.0 1:230-2
  •  gir1.2-gweather-3.0 3.18.2-0ubuntu0.2
  •  gir1.2-json-1.0 1.2.8-1+16.04+xenial+build2
  •  gir1.2-pango-1.0 1.38.1-1
  •  gir1.2-rest-0.7 0.7.93-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.2
  •  gir1.2-vte-2.91 0.42.5-1ubuntu1
  •  gjs 1.44.0-1ubuntu1
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-calculator 1:3.18.3-0ubuntu1.16.04.1
  •  gnome-calendar 3.20.4-0ubuntu0.1
  •  gnome-contacts 3.18.1-1ubuntu3
  •  gnome-desktop3-data 3.18.2-1ubuntu1
  •  gnome-dictionary 3.18.0-2
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-maps 3.18.4-0ubuntu1
  •  gnome-video-effects 0.4.1-3ubuntu1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  google-chrome-stable 63.0.3239.108-1
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  grub2-common 2.02~beta2-36ubuntu3.14
  •  grub-common 2.02~beta2-36ubuntu3.14
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.14
  •  grub-pc-bin 2.02~beta2-36ubuntu3.14
  •  grub-theme-breeze 5.11.2-0neon+16.04+xenial+build46
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-plugins-base 1.8.3-1ubuntu0.2
  •  gstreamer1.0-plugins-good 1.8.3-1ubuntu0.4
  •  gstreamer1.0-x 1.8.3-1ubuntu0.2
  •  gtk2-engines-murrine 0.98.2-0ubuntu2.2
  •  gtk2-engines-pixbuf 2.24.30-1ubuntu1.16.04.2
  •  gtk3-engines-breeze 5.11.2-0neon+16.04+xenial+build50
  •  gvfs 1.28.2-1ubuntu1~16.04.2
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.2
  •  gvfs-common 1.28.2-1ubuntu1~16.04.2
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.2
  •  gvfs-libs 1.28.2-1ubuntu1~16.04.2
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  humanity-icon-theme 0.6.10.1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hwdata 0.267-1
  •  i965-va-driver 1.7.0-1
  •  ice 5.2.8
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1.2
  •  iio-sensor-proxy 1.1-1ubuntu1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.9
  •  imagemagick 8:6.8.9.9-7ubuntu5.9
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.9
  •  indicator-application 12.10.1+16.04.20170120-0ubuntu1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu4
  •  initramfs-tools 0.122ubuntu8.10
  •  initramfs-tools-bin 0.122ubuntu8.10
  •  initramfs-tools-core 0.122ubuntu8.10
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.29ubuntu4
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.2.35-0ubuntu1
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3.16.04.2
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.7
  •  isc-dhcp-common 4.3.3-5ubuntu12.7
  •  iso-codes 3.65-1
  •  isolinux 3:6.03+dfsg-11ubuntu1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  kaccounts-providers 4:17.08.2-0neon+16.04+xenial+build17
  •  kactivities-bin 5.39.0-0neon+16.04+xenial+build39
  •  kactivitymanagerd 5.11.2-0neon+16.04+xenial+build44
  •  kbd 1.15.5-1ubuntu5
  •  kde-cli-tools 4:5.11.2-0neon+16.04+xenial+build49
  •  kde-cli-tools-data 4:5.11.2-0neon+16.04+xenial+build49
  •  kde-config-gtk-style 4:5.11.2-0neon+16.04+xenial+build49
  •  kde-config-gtk-style-preview 4:5.11.2-0neon+16.04+xenial+build49
  •  kde-config-plymouth 5.11.2-0neon+16.04+xenial+build15
  •  kde-config-screenlocker 5.11.2-0neon+16.04+xenial+build50
  •  kde-config-sddm 4:5.11.2-0neon+16.04+xenial+build45
  •  kdeconnect 1.2-0neon+16.04+xenial+build28
  •  kded5 5.39.0-0neon+16.04+xenial+build36
  •  kdelibs5-data 4:4.14.16-0ubuntu3.2
  •  kdelibs-bin 4:4.14.16-0ubuntu3.2
  •  kdeplasma-addons-data 4:5.11.2-0neon+16.04+xenial+build70
  •  kde-spectacle 17.08.2-0neon+16.04+xenial+build46
  •  kde-style-breeze 4:5.11.2-0neon+16.04+xenial+build55
  •  kde-style-breeze-qt4 4:5.11.2-0neon+16.04+xenial+build55
  •  kdialog 4:17.08.2-0neon+16.04+xenial+build18
  •  keyboard-configuration 1.108ubuntu15.3
  •  keyutils 1.5.9-8ubuntu1
  •  kgamma5 4:5.11.2-0neon+16.04+xenial+build48
  •  khotkeys 4:5.11.2-0neon+16.04+xenial+build54
  •  khotkeys-data 4:5.11.2-0neon+16.04+xenial+build54
  •  kimageformat-plugins 5.39.0-0neon+16.04+xenial+build27
  •  kinfocenter 4:5.11.2-0neon+16.04+xenial+build47
  •  kinit 5.39.0-0neon+16.04+xenial+build37
  •  kio 5.39.0-0neon+16.04+xenial+build47
  •  kio-extras 4:17.08.2-0neon+16.04+xenial+build26
  •  kio-extras-data 4:17.08.2-0neon+16.04+xenial+build26
  •  klibc-utils 2.0.4-8ubuntu1.16.04.4
  •  kmenuedit 4:5.11.2-0neon+16.04+xenial+build45
  •  kmod 22-1ubuntu5
  •  konsole 4:17.08.2-0neon+16.04+xenial+build34
  •  konsole-kpart 4:17.08.2-0neon+16.04+xenial+build34
  •  kpackagelauncherqml 5.39.0-0neon+16.04+xenial+build41
  •  kpackagetool5 5.39.0-0neon+16.04+xenial+build35
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.5
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.5
  •  krb5-locales 1.13.2+dfsg-5ubuntu2
  •  kross 5.39.0-0neon+16.04+xenial+build42
  •  kscreen 4:5.11.2-0neon+16.04+xenial+build48
  •  ksshaskpass 4:5.11.2-0neon+16.04+xenial+build45
  •  ksysguard 4:5.11.2-0neon+16.04+xenial+build44
  •  ksysguardd 4:5.11.2-0neon+16.04+xenial+build44
  •  ksysguard-data 4:5.11.2-0neon+16.04+xenial+build44
  •  ktexteditor-data 5.39.0-0neon+16.04+xenial+build43
  •  ktexteditor-katepart 5.39.0-0neon+16.04+xenial+build43
  •  kwalletmanager 4:17.08.2-0neon+16.04+xenial+build24
  •  kwayland-data 4:5.39.0-0neon+16.04+xenial+build39
  •  kwayland-integration 4:5.11.2-0neon+16.04+xenial+build41
  •  kwin 4:5.11.2-0neon+16.04+xenial+build70
  •  kwin-addons 4:5.11.2-0neon+16.04+xenial+build70
  •  kwin-common 4:5.11.2-0neon+16.04+xenial+build70
  •  kwin-data 4:5.11.2-0neon+16.04+xenial+build70
  •  kwin-style-breeze 4:5.11.2-0neon+16.04+xenial+build55
  •  kwin-x11 4:5.11.2-0neon+16.04+xenial+build70
  •  kwrite 4:17.08.2-0neon+16.04+xenial+build44
  •  kwrited 4:5.11.2-0neon+16.04+xenial+build45
  •  language-pack-en 1:16.04+20161009
  •  language-pack-en-base 1:16.04+20160627
  •  language-pack-gnome-en 1:16.04+20161009
  •  language-pack-gnome-en-base 1:16.04+20160627
  •  language-selector-common 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  latte-dock 0.7.2-0neon+16.04+xenial+build3
  •  less 481-2.1ubuntu0.2
  •  liba52-0.7.4 0.7.4-18
  •  libaa1 1.4p5-44build1
  •  libaacs0 0.8.1-1
  •  libaccounts-glib0 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0 0.6.40-2ubuntu11.3
  •  libacl1 2.2.52-3
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libao4 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1 2.10.95-0ubuntu2.7
  •  libapparmor-perl 2.10.95-0ubuntu2.7
  •  libappindicator1 12.10.1+16.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+16.04.20170215-0ubuntu1
  •  libappstream4 0.11.1-1+16.04+xenial+build25
  •  libappstream-glib8 0.5.13-1ubuntu5
  •  libappstreamqt2 0.11.1-1+16.04+xenial+build25
  •  libapt-inst2.0 1.2.24
  •  libapt-pkg5.0 1.2.24
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13 3.2.2-0neon1+16.04+xenial+build7
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2 2.3.21-2
  •  libasan2 5.4.0-6ubuntu1~16.04.5
  •  libasn1-8-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libasound2 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2-plugins 1.1.0-0ubuntu1
  •  libaspell15 0.60.7~20110707-3build1
  •  libasprintf0v5 0.19.7-2ubuntu3
  •  libasprintf-dev 0.19.7-2ubuntu3
  •  libass5 0.13.1-1
  •  libassuan0 2.4.2-2
  •  libasyncns0 0.8-5build1
  •  libatasmart4 0.19-3
  •  libatk1.0-0 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0 2.18.1-2ubuntu1
  •  libatkmm-1.6-1v5 2.24.2-1
  •  libatm1 1:2.5.1-1.5
  •  libatomic1 5.4.0-6ubuntu1~16.04.5
  •  libatspi2.0-0 2.18.3-4ubuntu1
  •  libattica0.4 0.4.2-2
  •  libattr1 1:2.4.47-2
  •  libaudio2 1.9.4-4
  •  libaudit1 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-ui-gtk3-0 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0 0.5.4-4
  •  libavcodec-ffmpeg56 7:2.8.11-0ubuntu0.16.04.1
  •  libavformat-ffmpeg56 7:2.8.11-0ubuntu0.16.04.1
  •  libavutil-ffmpeg54 7:2.8.11-0ubuntu0.16.04.1
  •  libbabeltrace1 1.3.2-1
  •  libbabeltrace-ctf1 1.3.2-1
  •  libbasicusageenvironment1 2016.02.09-1
  •  libbdplus0 0.1.2-1
  •  libbind9-140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libblkid1 2.27.1-6ubuntu3.3
  •  libbluetooth3 5.37-0ubuntu5.1
  •  libbluray1 1:0.9.2-2
  •  libbonobo2-0 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-filesystem1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0 1.58.0+dfsg-5ubuntu3.1
  •  libbsapi 4.3~rc1+build4.3.291+dfsg2-0ppa1
  •  libbsd0 0.8.2-1
  •  libbz2-1.0 1.0.6-8
  •  libc6 2.23-0ubuntu9
  •  libc6-dbg 2.23-0ubuntu9
  •  libcaca0 0.99.beta19-2build2~gcc5.2
  •  libcairo2 1.14.6-1
  •  libcairo-gobject2 1.14.6-1
  •  libcairomm-1.0-1v5 1.12.0-1
  •  libcairo-perl 1.106-1build1
  •  libcamel-1.2-54 3.18.5-1ubuntu1
  •  libcanberra0 0.30-2.1ubuntu1
  •  libcanberra-gtk0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module 0.30-2.1ubuntu1
  •  libcanberra-gtk-module 0.30-2.1ubuntu1
  •  libcap2 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcapi20-3 1:3.27-1
  •  libcap-ng0 0.7.7-1
  •  libcapnp-0.5.3 0.5.3-2ubuntu1
  •  libc-bin 2.23-0ubuntu9
  •  libcc1-0 5.4.0-6ubuntu1~16.04.5
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio13 0.83-4.2ubuntu1
  •  libcdio-cdda1 0.83-4.2ubuntu1
  •  libcdio-paranoia1 0.83-4.2ubuntu1
  •  libcdparanoia0 3.10.2+debian-11
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libchamplain-0.12-0 0.12.13-1
  •  libchamplain-gtk-0.12-0 0.12.13-1
  •  libcheese8 3.18.1-2ubuntu3
  •  libcheese-gtk25 3.18.1-2ubuntu3
  •  libchromaprint0 1.3-1
  •  libcilkrts5 5.4.0-6ubuntu1~16.04.5
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.38-1build1
  •  libclucene-core1v5 2.3.3.4-4.1
  •  libclutter-1.0-0 1.24.2-1
  •  libclutter-1.0-common 1.24.2-1
  •  libclutter-gst-3.0-0 3.0.18-1
  •  libclutter-gtk-1.0-0 1.6.6-1
  •  libcogl20 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20 1.22.0-2
  •  libcogl-path20 1.22.0-2
  •  libcolord2 1.2.12-1ubuntu1
  •  libcolorhug2 1.2.12-1ubuntu1
  •  libcomerr2 1.42.13-1ubuntu1
  •  libconfig9 1.5-0.2
  •  libcrack2 2.9.2-1ubuntu1
  •  libcroco3 0.6.11-1
  •  libcrypto++9v5 5.6.1-9
  •  libcryptsetup4 2:1.6.6-5ubuntu2.1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2 2.1.3-4ubuntu0.3
  •  libcupscgi1 2.1.3-4ubuntu0.3
  •  libcupsfilters1 1.8.3-2ubuntu3.1
  •  libcupsimage2 2.1.3-4ubuntu0.3
  •  libcupsmime1 2.1.3-4ubuntu0.3
  •  libcupsppdc1 2.1.3-4ubuntu0.3
  •  libcurl3 7.47.0-1ubuntu2.5
  •  libcurl3-gnutls 7.47.0-1ubuntu2.5
  •  libdaemon0 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1 0.2.10-2
  •  libdb5.3 5.3.28-11ubuntu0.1
  •  libdbus-1-3 1.10.6-1ubuntu3.3
  •  libdbus-glib-1-2 0.106-1
  •  libdbusmenu-glib4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-qt2 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22 2.2.4-1
  •  libdca0 0.0.5-7build1
  •  libdconf1 0.24.0-2
  •  libdebconfclient0 0.198ubuntu1
  •  libdebconf-kde1 1.0.2-0ubuntu1
  •  libdebian-installer4 0.102ubuntu1.1
  •  libdee-1.0-4 1.2.7+15.04.20150304-0ubuntu2
  •  libdevmapper1.02.1 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1 2:1.02.110-1ubuntu10
  •  libdfu1 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9 1.2.10.0-5.1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdjvulibre21 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdlrestrictions1 0.15.20~ubuntu4+p16.04+git20170917.1812
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a 0.7.4-2
  •  libdns162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libdolphinvcs5 4:17.08.2-0neon+16.04+xenial+build31
  •  libdouble-conversion1v5 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.3
  •  libdrm2 2.4.76-1~ubuntu16.04.1
  •  libdrm-amdgpu1 2.4.76-1~ubuntu16.04.1
  •  libdrm-intel1 2.4.76-1~ubuntu16.04.1
  •  libdrm-nouveau2 2.4.76-1~ubuntu16.04.1
  •  libdrm-radeon1 2.4.76-1~ubuntu16.04.1
  •  libdv4 1.0.0-7
  •  libdvbpsi10 1.3.0-4
  •  libdvdnav4 5.0.3-1
  •  libdvdread4 5.0.3-1
  •  libebackend-1.2-10 3.18.5-1ubuntu1
  •  libebml4v5 1.3.3-1
  •  libebook-1.2-16 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2 3.18.5-1ubuntu1
  •  libecal-1.2-19 3.18.5-1ubuntu1
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25 3.18.5-1ubuntu1
  •  libedata-cal-1.2-28 3.18.5-1ubuntu1
  •  libedataserver-1.2-21 3.18.5-1ubuntu1
  •  libedataserverui-1.2-1 3.18.5-1ubuntu1
  •  libedit2 3.1-20150325-1ubuntu2
  •  libefivar0 0.23-2
  •  libegl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libelf1 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libepoxy0 1.3.1-1ubuntu0.16.04.2
  •  libepub0 0.2.2-4build1
  •  libestr0 0.1.10-1
  •  libevdev2 1.4.6+dfsg-1
  •  libevent-2.0-5 2.0.21-stable-2ubuntu0.16.04.1
  •  libexempi3 2.2.2-2
  •  libexif12 0.6.21-2
  •  libexiv2-14 0.25-2.1ubuntu16.04.1
  •  libexiv2-26 0.26-1+16.04+xenial+build11
  •  libexpat1 2.1.0-7ubuntu0.16.04.3
  •  libexporter-tiny-perl 0.042-1
  •  libfaad2 2.8.0~cvs20150510-1
  •  libfakekey0 0.1-8.1
  •  libfakeroot 1.20.2-1ubuntu1
  •  libfam0 2.7.0-17.1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1 2.27.1-6ubuntu3.3
  •  libffi6 3.2.1-4
  •  libfftw3-double3 3.3.4-2ubuntu1
  •  libfftw3-single3 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac8 1.3.1-4
  •  libfolks25 0.11.1-2build2
  •  libfolks-eds25 0.11.1-2build2
  •  libfolks-telepathy25 0.11.1-2build2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.11.94-0ubuntu1.1
  •  libfontembed1 1.8.3-2ubuntu3.1
  •  libfontenc1 1:1.1.3-1
  •  libfprint0 1:0.7.0-git20170514-1-0ppa1~xenial1
  •  libfreerdp-cache1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-codec1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-common1.1.0 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-core1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-crypto1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-gdi1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-locale1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-plugins-standard 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-primitives1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreerdp-utils1.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libfreetype6 2.6.1-0.1ubuntu2.3
  •  libfribidi0 0.19.7-1
  •  libfuse2 2.9.7-1+16.04+xenial+build5
  •  libfwup0 0.5-2ubuntu5
  •  libfwupd1 0.7.0-0ubuntu4.3
  •  libgail-3-0 3.18.9-1ubuntu3.3
  •  libgbm1 17.0.7-0ubuntu0.16.04.2
  •  libgcab-1.0-0 0.7-1
  •  libgcc1 1:6.0.1-0ubuntu1
  •  libgcc-5-dev 5.4.0-6ubuntu1~16.04.5
  •  libgck-1-0 3.18.0-1ubuntu1
  •  libgconf-2-4 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1 3.18.0-1ubuntu1
  •  libgcr-ui-3-1 3.18.0-1ubuntu1
  •  libgcrypt20 1.6.5-2ubuntu0.3
  •  libgd3 2.1.1-4ubuntu0.16.04.8
  •  libgdata22 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3 1.8.3-13.1
  •  libgdict-1.0-9 3.18.0-2
  •  libgdict-common 3.18.0-2
  •  libgdk-pixbuf2.0-0 2.32.2-1ubuntu1.3
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.3
  •  libgee-0.8-2 0.18.0-1
  •  libgee2 0.6.8-2ubuntu1
  •  libgeoclue0 0.12.99-4ubuntu1
  •  libgeoclue-2-0 2.4.1-1
  •  libgeocode-glib0 3.18.2-1
  •  libgeoip1 1.6.9-1
  •  libgettextpo0 0.19.7-2ubuntu3
  •  libgettextpo-dev 0.19.7-2ubuntu3
  •  libgexiv2-2 0.10.3-2
  •  libgfbgraph-0.2-0 0.2.3-1
  •  libgif7 5.1.4-0.3~16.04
  •  libgirepository-1.0-1 1.46.0-3ubuntu1
  •  libgit2-24 0.24.1-2
  •  libgjs0e 1.44.0-1ubuntu1
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri 17.0.7-0ubuntu0.16.04.2
  •  libgl1-mesa-glx 17.0.7-0ubuntu0.16.04.2
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 17.0.7-0ubuntu0.16.04.2
  •  libgles2-mesa 17.0.7-0ubuntu0.16.04.2
  •  libglib2.0-0 2.48.2-0ubuntu1
  •  libglib2.0-bin 2.48.2-0ubuntu1
  •  libglib2.0-data 2.48.2-0ubuntu1
  •  libglibmm-2.4-1v5 2.46.3-1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa 9.0.0-2.1
  •  libgme0 0.6.0-3ubuntu0.16.04.1
  •  libgmime-2.6-0 2.6.20-1
  •  libgmp10 2:6.1.0+dfsg-2
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnome-desktop-3-12 3.18.2-1ubuntu1
  •  libgnome-keyring0 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu2 3.0.1-0ubuntu10
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls30 3.4.10-4ubuntu1.4
  •  libgnutls-openssl27 3.4.10-4ubuntu1.4
  •  libgoa-1.0-0b 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1 5.4.0-6ubuntu1~16.04.5
  •  libgpg-error0 1.21-2ubuntu1
  •  libgpgme11 1.8.0-neon0+16.04+xenial+build4
  •  libgpgmepp6 1.8.0-neon0+16.04+xenial+build4
  •  libgphoto2-6 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12 2.5.9-3
  •  libgpm2 1.20.4-6.1
  •  libgps22 3.15-2build1
  •  libgraphite2-3 1.3.10-0ubuntu0.16.04.1
  •  libgroupsock8 2016.02.09-1
  •  libgs9 9.18~dfsg~0-0ubuntu2.7
  •  libgs9-common 9.18~dfsg~0-0ubuntu2.7
  •  libgsm1 1.0.13-4
  •  libgssapi3-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libgssapi-krb5-2 1.13.2+dfsg-5ubuntu2
  •  libgstreamer1.0-0 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-base1.0-0 1.8.3-1ubuntu0.2
  •  libgstreamer-plugins-good1.0-0 1.8.3-1ubuntu0.4
  •  libgtk2.0-0 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-bin 2.24.30-1ubuntu1.16.04.2
  •  libgtk2.0-common 2.24.30-1ubuntu1.16.04.2
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0 3.18.9-1ubuntu3.3
  •  libgtk-3-bin 3.18.9-1ubuntu3.3
  •  libgtk-3-common 3.18.9-1ubuntu3.3
  •  libgtkmm-2.4-1v5 1:2.24.4-2
  •  libgtksourceview-3.0-1 3.18.2-1
  •  libgtksourceview-3.0-common 3.18.2-1
  •  libgtkspell3-3-0 3.0.7-2
  •  libgtop-2.0-10 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgudev-1.0-0 1:230-2
  •  libgusb2 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libgweather-3-6 3.18.2-0ubuntu0.2
  •  libgweather-common 3.18.2-0ubuntu0.2
  •  libharfbuzz0b 1.4.6-0neon+16.04+xenial+build3
  •  libharfbuzz-icu0 1.4.6-0neon+16.04+xenial+build3
  •  libhcrypto4-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimbase1-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libheimntlm0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhogweed4 3.2-1ubuntu0.16.04.1
  •  libhpmud0 3.16.3+repack0-1
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1 2.1-2
  •  libhunspell-1.3-0 1.3.3-4ubuntu1
  •  libhx509-5-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libhyphen0 2.8.8-2ubuntu1
  •  libibus-1.0-5 1.5.11-1ubuntu2
  •  libical1a 1.0.1-0ubuntu2
  •  libice6 2:1.0.9-1
  •  libice-dev 2:1.0.9-1
  •  libicu55 55.1-7ubuntu0.3
  •  libidn11 1.32-3ubuntu1.2
  •  libiec61883-0 1.2.0-0.2
  •  libieee1284-3 0.2.11-12
  •  libijs-0.35 0.35-12
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimobiledevice6 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libindicator7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10 1.6.3-1ubuntu1~16.04.1
  •  libinput-bin 1.6.3-1ubuntu1~16.04.1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccc140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisccfg140 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  libisl15 0.16.1-1
  •  libiso9660-8 0.83-4.2ubuntu1
  •  libitm1 5.4.0-6ubuntu1~16.04.5
  •  libiw30 30~pre9-8ubuntu1
  •  libjack-jackd2-0 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1 1.900.1-debian1-2.4ubuntu1.1
  •  libjavascriptcoregtk-3.0-0 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18 2.18.3-0ubuntu0.16.04.1
  •  libjbig0 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1ubuntu0.1
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg-turbo8 1.4.2-0ubuntu3
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2 0.11-4ubuntu2
  •  libjson-glib-1.0-0 1.2.8-1+16.04+xenial+build2
  •  libjson-glib-1.0-common 1.2.8-1+16.04+xenial+build2
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libk5crypto3 1.13.2+dfsg-5ubuntu2
  •  libkaccounts1 4:17.08.2-0neon+16.04+xenial+build26
  •  libkate1 0.4.1-7
  •  libkdecorations2-5v5 4:5.11.2-0neon+16.04+xenial+build44
  •  libkdecorations2private5v5 4:5.11.2-0neon+16.04+xenial+build44
  •  libkdecore5 4:4.14.16-0ubuntu3.2
  •  libkdeui5 4:4.14.16-0ubuntu3.2
  •  libkeyutils1 1.5.9-8ubuntu1
  •  libkf5activities5 5.39.0-0neon+16.04+xenial+build39
  •  libkf5activitiesstats1 5.39.0-0neon+16.04+xenial+build35
  •  libkf5archive5 5.39.0-0neon+16.04+xenial+build28
  •  libkf5attica5 5.39.0-0neon+16.04+xenial+build33
  •  libkf5auth5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5auth-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5baloo5 5.39.0-0neon+16.04+xenial+build40
  •  libkf5balooengine5 5.39.0-0neon+16.04+xenial+build40
  •  libkf5baloowidgets5 4:17.08.2-0neon+16.04+xenial+build28
  •  libkf5baloowidgets-bin 4:17.08.2-0neon+16.04+xenial+build28
  •  libkf5bluezqt6 5.39.0-0neon+16.04+xenial+build35
  •  libkf5bluezqt-data 5.39.0-0neon+16.04+xenial+build35
  •  libkf5bookmarks5 5.39.0-0neon+16.04+xenial+build31
  •  libkf5bookmarks-data 5.39.0-0neon+16.04+xenial+build31
  •  libkf5calendarevents5 5.39.0-0neon+16.04+xenial+build41
  •  libkf5codecs5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5codecs-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5completion5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5completion-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5config-bin 5.39.0-0neon+16.04+xenial+build31
  •  libkf5configcore5 5.39.0-0neon+16.04+xenial+build31
  •  libkf5config-data 5.39.0-0neon+16.04+xenial+build31
  •  libkf5configgui5 5.39.0-0neon+16.04+xenial+build31
  •  libkf5configwidgets5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5configwidgets-data 5.39.0-0neon+16.04+xenial+build32
  •  libkf5coreaddons5 5.39.0-0neon+16.04+xenial+build36
  •  libkf5coreaddons-data 5.39.0-0neon+16.04+xenial+build36
  •  libkf5crash5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5dbusaddons5 5.39.0-0neon+16.04+xenial+build26
  •  libkf5dbusaddons-bin 5.39.0-0neon+16.04+xenial+build26
  •  libkf5dbusaddons-data 5.39.0-0neon+16.04+xenial+build26
  •  libkf5declarative5 5.39.0-0neon+16.04+xenial+build41
  •  libkf5declarative-data 5.39.0-0neon+16.04+xenial+build41
  •  libkf5dnssd5 5.39.0-0neon+16.04+xenial+build26
  •  libkf5dnssd-data 5.39.0-0neon+16.04+xenial+build26
  •  libkf5doctools5 5.39.0-0neon+16.04+xenial+build29
  •  libkf5emoticons5 5.39.0-0neon+16.04+xenial+build30
  •  libkf5emoticons-bin 5.39.0-0neon+16.04+xenial+build30
  •  libkf5emoticons-data 5.39.0-0neon+16.04+xenial+build30
  •  libkf5filemetadata3 5.39.0-0neon+16.04+xenial+build27
  •  libkf5filemetadata-bin 5.39.0-0neon+16.04+xenial+build27
  •  libkf5filemetadata-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5globalaccel5 5.39.0-0neon+16.04+xenial+build33
  •  libkf5globalaccel-bin 5.39.0-0neon+16.04+xenial+build33
  •  libkf5globalaccel-data 5.39.0-0neon+16.04+xenial+build33
  •  libkf5globalaccelprivate5 5.39.0-0neon+16.04+xenial+build33
  •  libkf5guiaddons5 5.39.0-0neon+16.04+xenial+build25
  •  libkf5holidays5 17.08.2-0neon+16.04+xenial+build28
  •  libkf5holidays-data 17.08.2-0neon+16.04+xenial+build28
  •  libkf5i18n5 5.39.0-0neon+16.04+xenial+build31
  •  libkf5i18n-data 5.39.0-0neon+16.04+xenial+build31
  •  libkf5iconthemes5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5iconthemes-bin 5.39.0-0neon+16.04+xenial+build34
  •  libkf5iconthemes-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5idletime5 5.39.0-0neon+16.04+xenial+build26
  •  libkf5itemmodels5 5.39.0-0neon+16.04+xenial+build37
  •  libkf5itemviews5 5.39.0-0neon+16.04+xenial+build26
  •  libkf5itemviews-data 5.39.0-0neon+16.04+xenial+build26
  •  libkf5jobwidgets5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5jobwidgets-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5js5 5.39.0-0neon+16.04+xenial+build28
  •  libkf5jsapi5 5.39.0-0neon+16.04+xenial+build28
  •  libkf5jsembed5 5.39.0-0neon+16.04+xenial+build33
  •  libkf5jsembed-data 5.39.0-0neon+16.04+xenial+build33
  •  libkf5kcmutils5 5.39.0-0neon+16.04+xenial+build37
  •  libkf5kcmutils-data 5.39.0-0neon+16.04+xenial+build37
  •  libkf5kdelibs4support5 5.39.0-0neon+16.04+xenial+build52
  •  libkf5kdelibs4support5-bin 5.39.0-0neon+16.04+xenial+build52
  •  libkf5kdelibs4support-data 5.39.0-0neon+16.04+xenial+build52
  •  libkf5kexiv2-15.0.0 17.08.2-0neon+16.04+xenial+build28
  •  libkf5khtml5 5.39.0-0neon+16.04+xenial+build40
  •  libkf5khtml-bin 5.39.0-0neon+16.04+xenial+build40
  •  libkf5khtml-data 5.39.0-0neon+16.04+xenial+build40
  •  libkf5kiocore5 5.39.0-0neon+16.04+xenial+build47
  •  libkf5kiofilewidgets5 5.39.0-0neon+16.04+xenial+build47
  •  libkf5kiontlm5 5.39.0-0neon+16.04+xenial+build47
  •  libkf5kiowidgets5 5.39.0-0neon+16.04+xenial+build47
  •  libkf5krosscore5 5.39.0-0neon+16.04+xenial+build42
  •  libkf5krossui5 5.39.0-0neon+16.04+xenial+build42
  •  libkf5modemmanagerqt6 5.39.0-0neon+16.04+xenial+build27
  •  libkf5networkmanagerqt6 5.39.0-0neon+16.04+xenial+build27
  •  libkf5newstuff5 5.39.0-0neon+16.04+xenial+build37
  •  libkf5newstuffcore5 5.39.0-0neon+16.04+xenial+build37
  •  libkf5newstuff-data 5.39.0-0neon+16.04+xenial+build37
  •  libkf5notifications5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5notifications-data 5.39.0-0neon+16.04+xenial+build32
  •  libkf5notifyconfig5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5notifyconfig-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5package5 5.39.0-0neon+16.04+xenial+build35
  •  libkf5package-data 5.39.0-0neon+16.04+xenial+build35
  •  libkf5parts5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5parts-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5parts-plugins 5.39.0-0neon+16.04+xenial+build34
  •  libkf5people5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5peoplebackend5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5people-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5peoplewidgets5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5plasma5 5.39.0-0neon+16.04+xenial+build48
  •  libkf5plasmaquick5 5.39.0-0neon+16.04+xenial+build48
  •  libkf5prison5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5pty5 5.39.0-0neon+16.04+xenial+build38
  •  libkf5pty-data 5.39.0-0neon+16.04+xenial+build38
  •  libkf5purpose5 1.1-1~+16.04+xenial+build32
  •  libkf5purpose-bin 1.1-1~+16.04+xenial+build32
  •  libkf5quickaddons5 5.39.0-0neon+16.04+xenial+build41
  •  libkf5runner5 5.39.0-0neon+16.04+xenial+build43
  •  libkf5screen7 4:5.11.2-0neon+16.04+xenial+build46
  •  libkf5service5 5.39.0-0neon+16.04+xenial+build34
  •  libkf5service-bin 5.39.0-0neon+16.04+xenial+build34
  •  libkf5service-data 5.39.0-0neon+16.04+xenial+build34
  •  libkf5solid5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5solid5-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5sonnet5-data 5.39.0-0neon+16.04+xenial+build30
  •  libkf5sonnetcore5 5.39.0-0neon+16.04+xenial+build30
  •  libkf5sonnetui5 5.39.0-0neon+16.04+xenial+build30
  •  libkf5style5 5.39.0-0neon+16.04+xenial+build42
  •  libkf5su5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5su-bin 5.39.0-0neon+16.04+xenial+build32
  •  libkf5su-data 5.39.0-0neon+16.04+xenial+build32
  •  libkf5syntaxhighlighting5 5.39.0-0neon+16.04+xenial+build23
  •  libkf5syntaxhighlighting-data 5.39.0-0neon+16.04+xenial+build23
  •  libkf5sysguard-bin 4:5.11.2-0neon+16.04+xenial+build48
  •  libkf5sysguard-data 4:5.11.2-0neon+16.04+xenial+build48
  •  libkf5texteditor5 5.39.0-0neon+16.04+xenial+build43
  •  libkf5texteditor5-libjs-underscore 5.39.0-0neon+16.04+xenial+build43
  •  libkf5textwidgets5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5textwidgets-data 5.39.0-0neon+16.04+xenial+build32
  •  libkf5threadweaver5 5.39.0-0neon+16.04+xenial+build36
  •  libkf5unitconversion5 5.39.0-0neon+16.04+xenial+build27
  •  libkf5unitconversion-data 5.39.0-0neon+16.04+xenial+build27
  •  libkf5wallet5 5.39.0-0neon+16.04+xenial+build38
  •  libkf5wallet-bin 5.39.0-0neon+16.04+xenial+build38
  •  libkf5wallet-data 5.39.0-0neon+16.04+xenial+build38
  •  libkf5waylandclient5 4:5.39.0-0neon+16.04+xenial+build39
  •  libkf5waylandserver5 4:5.39.0-0neon+16.04+xenial+build39
  •  libkf5widgetsaddons5 5.39.0-0neon+16.04+xenial+build28
  •  libkf5widgetsaddons-data 5.39.0-0neon+16.04+xenial+build28
  •  libkf5windowsystem5 5.39.0-0neon+16.04+xenial+build28
  •  libkf5windowsystem-data 5.39.0-0neon+16.04+xenial+build28
  •  libkf5xmlgui5 5.39.0-0neon+16.04+xenial+build32
  •  libkf5xmlgui-bin 5.39.0-0neon+16.04+xenial+build32
  •  libkf5xmlgui-data 5.39.0-0neon+16.04+xenial+build32
  •  libkfontinst5 4:5.11.2-0neon+16.04+xenial+build73
  •  libkfontinstui5 4:5.11.2-0neon+16.04+xenial+build73
  •  libkio5 4:4.14.16-0ubuntu3.2
  •  libkjsapi4 4:4.14.16-0ubuntu3.2
  •  libkjsembed4 4:4.14.16-0ubuntu3.2
  •  libklibc 2.0.4-8ubuntu1.16.04.4
  •  libkmod2 22-1ubuntu5
  •  libkrb5-26-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libkrb5-3 1.13.2+dfsg-5ubuntu2
  •  libkrb5support0 1.13.2+dfsg-5ubuntu2
  •  libkrosscore4 4:4.14.16-0ubuntu3.2
  •  libksba8 1.3.3-1ubuntu0.16.04.1
  •  libkscreenlocker5 5.11.2-0neon+16.04+xenial+build50
  •  libksgrd7 4:5.11.2-0neon+16.04+xenial+build48
  •  libksignalplotter7 4:5.11.2-0neon+16.04+xenial+build48
  •  libkwalletbackend5-5 5.39.0-0neon+16.04+xenial+build38
  •  libkwin4-effect-builtins1 4:5.11.2-0neon+16.04+xenial+build70
  •  libkwineffects11 4:5.11.2-0neon+16.04+xenial+build70
  •  libkwinglutils11 4:5.11.2-0neon+16.04+xenial+build70
  •  libkwinxrenderutils11 4:5.11.2-0neon+16.04+xenial+build70
  •  libkworkspace5-5 4:5.11.2-0neon+16.04+xenial+build98
  •  liblcms2-2 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2 2.4.42+dfsg-2ubuntu3.2
  •  libldb1 2:1.1.24-1ubuntu3
  •  liblircclient0 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  liblivemedia50 2016.02.09-1
  •  libllvm4.0 1:4.0-1ubuntu1~16.04.2
  •  liblmdb0 0.9.18-4~xenial1+16.04+xenial+build3
  •  liblocale-gettext-perl 1.07-1build1
  •  liblouis9 2.6.4-2ubuntu0.1
  •  liblouis-data 2.6.4-2ubuntu0.1
  •  liblouisutdml6 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0 0.4.2-2
  •  liblsan0 5.4.0-6ubuntu1~16.04.5
  •  libltdl7 2.4.6-0.1
  •  liblua5.2-0 5.2.4-1ubuntu1
  •  liblvm2app2.2 2.02.133-1ubuntu10
  •  liblvm2cmd2.02 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141 1:9.10.3.dfsg.P4-8ubuntu1.9
  •  liblz4-1 0.0~r131-2ubuntu2
  •  liblzma5 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-8ubuntu1
  •  libmagic1 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmagickcore-6.q16-2-extra 8:6.8.9.9-7ubuntu5.9
  •  libmagickwand-6.q16-2 8:6.8.9.9-7ubuntu5.9
  •  libmailtools-perl 2.13-1
  •  libmatroska6v5 1.4.4-1
  •  libmbim-glib4 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmediaart-2.0-0 1.9.0-2
  •  libmessaging-menu0 13.10.1+15.10.20150505-0ubuntu1
  •  libminizip1 1.1-8
  •  libmirclient9 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircommon7 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmircore1 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmirprotobuf3 0.26.3+16.04.20170605-0ubuntu1.1
  •  libmm-glib0 1.4.12-1ubuntu1
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.3-5
  •  libmodplug1 1:0.8.8.5-2
  •  libmount1 2.27.1-6ubuntu3.3
  •  libmozjs-24-0v5 24.2.0-3ubuntu2
  •  libmp3lame0 3.99.5+repack1-9build1
  •  libmpc3 1.0.3-1
  •  libmpcdec6 2:0.1~r459-4.1build1
  •  libmpdec2 2.4.2-1
  •  libmpeg2-4 0.5.1-7
  •  libmpfr4 3.1.4-1
  •  libmpg123-0 1.22.4-1
  •  libmpx0 5.4.0-6ubuntu1~16.04.5
  •  libmspack0 0.5-1ubuntu0.16.04.1
  •  libmtdev1 1.1.5-1ubuntu2
  •  libmtp9 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmysqlclient20 5.7.20-0ubuntu0.16.04.1
  •  libnautilus-extension1a 1:3.18.4.is.3.14.3-0ubuntu6
  •  libncurses5 6.0+20160213-1ubuntu1
  •  libncursesw5 6.0+20160213-1ubuntu1
  •  libndp0 1.4-2ubuntu0.16.04.1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6 3.2-1ubuntu0.16.04.1
  •  libnewt0.52 0.52.18-1ubuntu2
  •  libnfnetlink0 1.0.1-3
  •  libnih1 1.0.3-4.3ubuntu1
  •  libnl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnl-genl-3-200 3.2.27-1ubuntu0.16.04.1
  •  libnm0 1.2.6-0ubuntu0.16.04.2
  •  libnotify4 0.7.6-2svn1
  •  libnpth0 1.2-3
  •  libnspr4 2:4.13.1-0ubuntu0.16.04.1
  •  libnss3-1d 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3 2:3.28.4-0ubuntu0.16.04.3
  •  libnss3-nssdb 2:3.28.4-0ubuntu0.16.04.3
  •  libnss-mdns 0.10-7
  •  libnuma1 2.0.11-1ubuntu1
  •  liboauth0 1.0.3-0ubuntu2
  •  libodbc1 2.3.1-4.1
  •  libogg0 1.3.2-1
  •  libokular5core7 4:17.08.2-0neon+16.04+xenial+build30
  •  libopenal1 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopenconnect5 7.06-2build2
  •  libopenexr22 2.2.0-10ubuntu2
  •  libopenjpeg5 1:1.5.2-3.1
  •  libopus0 1.1.2-1ubuntu1
  •  liborc-0.4-0 1:0.4.25-1
  •  libosmesa6 17.0.7-0ubuntu0.16.04.2
  •  libp11-kit0 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16 0.8.17-4ubuntu6~gcc5.4ubuntu1.2
  •  libpackagekit-glib2-18 1.1.6-2+16.04+xenial+build18
  •  libpackagekitqt5-0 0.9.5-2ubuntu2
  •  libpam0g 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring 3.18.3-0ubuntu2
  •  libpam-kwallet5 4:5.11.2-0neon+16.04+xenial+build42
  •  libpam-modules 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd 229-4ubuntu21
  •  libpango-1.0-0 1.38.1-1
  •  libpango1.0-0 1.38.1-1
  •  libpangocairo-1.0-0 1.38.1-1
  •  libpangoft2-1.0-0 1.38.1-1
  •  libpangomm-1.4-1v5 2.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.38.1-1
  •  libpaper1 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2 3.2-15
  •  libparted-fs-resize0 3.2-15
  •  libpcap0.8 1.7.4-2
  •  libpci3 1:3.3.1-1.1ubuntu1.1
  •  libpciaccess0 0.13.4-1
  •  libpcre3 2:8.38-3.1
  •  libpcsclite1 1.8.14-1ubuntu1.16.04.1
  •  libpeas-1.0-0 1.16.0-1ubuntu2
  •  libpeas-common 1.16.0-1ubuntu2
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.22 5.22.1-9ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build1
  •  libphonon4 4:4.9.1-0neon+16.04+xenial+build19
  •  libphonon4qt5-4 4:4.9.1-0neon+16.04+xenial+build19
  •  libpipeline1 1.4.1-2
  •  libpixman-1-0 0.33.6-1
  •  libplasma-geolocation-interface5 4:5.11.2-0neon+16.04+xenial+build98
  •  libplist3 1.12-3.1ubuntu0.16.04.1
  •  libplymouth4 0.9.2-3ubuntu13.2
  •  libpng12-0 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0 0.105-14.1
  •  libpolkit-backend-1-0 0.105-14.1
  •  libpolkit-gobject-1-0 0.105-14.1
  •  libpolkit-qt-1-1 0.112.0-4
  •  libpolkit-qt5-1-1 0.112.0-4
  •  libpoppler58 0.41.0-0ubuntu1.5
  •  libpoppler-qt5-1 0.41.0-0ubuntu1.5
  •  libpopt0 1.16-10
  •  libpostproc-ffmpeg53 7:2.8.11-0ubuntu0.16.04.1
  •  libpowerdevilcore2 4:5.11.2-0neon+16.04+xenial+build50
  •  libpowerdevilui5 4:5.11.2-0neon+16.04+xenial+build50
  •  libprocesscore7 4:5.11.2-0neon+16.04+xenial+build48
  •  libprocessui7 4:5.11.2-0neon+16.04+xenial+build48
  •  libprocps4 2:3.3.10-4ubuntu2.3
  •  libprotobuf-lite9v5 2.6.1-1.3
  •  libproxy1v5 0.4.11-5ubuntu1
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libpthread-stubs0-dev 0.3-4
  •  libpulse0 1:8.0-0ubuntu3.7
  •  libpulsedsp 1:8.0-0ubuntu3.7
  •  libpulse-mainloop-glib0 1:8.0-0ubuntu3.7
  •  libpwquality1 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7 2.7.12-1ubuntu0~16.04.2
  •  libpython2.7-minimal 2.7.12-1ubuntu0~16.04.2
  •  libpython2.7-stdlib 2.7.12-1ubuntu0~16.04.2
  •  libpython3.5 3.5.2-2ubuntu0~16.04.4
  •  libpython3.5-minimal 3.5.2-2ubuntu0~16.04.4
  •  libpython3.5-stdlib 3.5.2-2ubuntu0~16.04.4
  •  libpython3-stdlib 3.5.1-3
  •  libpython-stdlib 2.7.11-1
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5 0.9.7-9.1
  •  libqapt3 3.0.3-1+16.04+xenial+build5
  •  libqapt3-runtime 3.0.3-1+16.04+xenial+build5
  •  libqca2 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl 2.1.1-2ubuntu1
  •  libqca2-plugins 2.1.1-2ubuntu1
  •  libqca-qt5-2 2.1.3-0neon+16.04+xenial+build19
  •  libqca-qt5-2-plugins 2.1.3-0neon+16.04+xenial+build19
  •  libqgsttools-p1 5.9.1-0neon+16.04+xenial+build16
  •  libqmi-glib1 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqmobipocket2 4:17.08.2-0neon+16.04+xenial+build15
  •  libqpdf17 6.0.0-2
  •  libqrencode3 3.4.4-1
  •  libqt4-dbus 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-5ubuntu2
  •  libqt5concurrent5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5core5a 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5dbus5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5designer5 5.9.1-0neon+16.04+xenial+build19
  •  libqt5designercomponents5 5.9.1-0neon+16.04+xenial+build19
  •  libqt5gui5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5help5 5.9.1-0neon+16.04+xenial+build19
  •  libqt5multimedia5 5.9.1-0neon+16.04+xenial+build16
  •  libqt5multimedia5-plugins 5.9.1-0neon+16.04+xenial+build16
  •  libqt5multimediaquick-p5 5.9.1-0neon+16.04+xenial+build16
  •  libqt5multimediawidgets5 5.9.1-0neon+16.04+xenial+build16
  •  libqt5network5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5opengl5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5positioning5 5.9.1-0neon+16.04+xenial+build17
  •  libqt5printsupport5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5qml5 5.9.1-4+16.04+xenial+build21
  •  libqt5qml-graphicaleffects 5.5.1-1ubuntu1
  •  libqt5quick5 5.9.1-4+16.04+xenial+build21
  •  libqt5quickcontrols2-5 5.9.1-1+16.04+xenial+build21
  •  libqt5quicktemplates2-5 5.9.1-1+16.04+xenial+build21
  •  libqt5quickwidgets5 5.9.1-4+16.04+xenial+build21
  •  libqt5script5 5.9.1+dfsg-1+16.04+xenial+build17
  •  libqt5sql5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5sql5-sqlite 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5svg5 5.9.1-1+16.04+xenial+build16
  •  libqt5test5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5waylandclient5 5.9.1-0neon+16.04+xenial+build26
  •  libqt5waylandcompositor5 5.9.1-0neon+16.04+xenial+build26
  •  libqt5webchannel5 5.9.1-0neon+16.04+xenial+build13
  •  libqt5webenginecore5 5.9.1+dfsg-2+16.04+xenial+build45
  •  libqt5webengine-data 5.9.1+dfsg-2+16.04+xenial+build45
  •  libqt5webenginewidgets5 5.9.1+dfsg-2+16.04+xenial+build45
  •  libqt5webkit5 5.9.1+dfsg-1+16.04+xenial+build18
  •  libqt5widgets5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5x11extras5 5.9.1-0neon+16.04+xenial+build16
  •  libqt5xml5 5.9.1+dfsg-2+16.04+xenial+build25
  •  libqt5xmlpatterns5 5.9.1-0neon+16.04+xenial+build17
  •  libqtassistantclient4 4.6.3-7
  •  libqtcore4 4:4.8.7+dfsg-5ubuntu2
  •  libqtdbus4 4:4.8.7+dfsg-5ubuntu2
  •  libqtgui4 4:4.8.7+dfsg-5ubuntu2
  •  libqtwebkit4 2.3.2-0ubuntu11
  •  libquadmath0 5.4.0-6ubuntu1~16.04.5
  •  libraw1394-11 2.1.1-2
  •  libraw15 0.17.1-1ubuntu0.1
  •  libre2-1v5 20160201+dfsg-1
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline6 6.3-8ubuntu2
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0 0.7.93-1
  •  libroken18-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  librsvg2-2 2.40.13-3
  •  librsvg2-common 2.40.13-3
  •  librtmp1 2.4+20151223.gitfa8646d-1ubuntu0.1
  •  libruby2.3 2.3.1-2~16.04.2
  •  libsamplerate0 0.1.8-8
  •  libsane 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-common 1.0.25+git20150528-1ubuntu2.16.04.1
  •  libsane-hpaio 3.16.3+repack0-1
  •  libsasl2-2 2.1.26.dfsg1-14build1
  •  libsasl2-modules 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db 2.1.26.dfsg1-14build1
  •  libsbc1 1.3-1
  •  libschroedinger-1.0-0 1.0.11-2.1build1
  •  libscim8v5 1.4.15-6
  •  libsdl1.2debian 1.2.15+dfsg1-3
  •  libsdl-image1.2 1.2.12-5build2
  •  libseccomp2 2.2.3-3ubuntu3
  •  libsecret-1-0 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1 2.4-3build2
  •  libsemanage1 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4 1:3.4.0-2
  •  libsepol1 2.4-2
  •  libshine3 3.1.0-4
  •  libshout3 2.3.1-3
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsigc++-2.0-0v5 2.6.2-1
  •  libsignon-extension1 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1 8.58+16.04.20151106-0ubuntu1
  •  libsigsegv2 2.10-4
  •  libslang2 2.3.0-2ubuntu1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.27.1-6ubuntu3.3
  •  libsmbclient 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  libsm-dev 2:1.2.2-1
  •  libsnappy1v5 1.1.3-2
  •  libsndfile1 1.0.25-10ubuntu0.16.04.1
  •  libsnmp30 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsolid4 4:4.14.16-0ubuntu3.2
  •  libsoup2.4-1 2.52.2-1ubuntu0.2
  •  libsoup-gnome2.4-1 2.52.2-1ubuntu0.2
  •  libsoxr0 0.1.2-1
  •  libspectre1 0.2.7-3ubuntu2
  •  libspeex1 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0 3.11.0-1ubuntu1
  •  libss2 1.42.13-1ubuntu1
  •  libssh2-1 1.5.0-2ubuntu0.1
  •  libssh-4 0.6.3-4.3
  •  libssh-gcrypt-4 0.6.3-4.3
  •  libssl1.0.0 1.0.2g-1ubuntu4.10
  •  libstartup-notification0 0.12-4build1
  •  libstdc++6 5.4.0-6ubuntu1~16.04.5
  •  libstemmer0d 0+svn585-1
  •  libstoken1 0.90-1
  •  libstreamanalyzer0v5 0.7.8-2ubuntu1
  •  libstreams0v5 0.7.8-2ubuntu1
  •  libsub-name-perl 0.14-1build1
  •  libswresample-ffmpeg1 7:2.8.11-0ubuntu0.16.04.1
  •  libswscale-ffmpeg3 7:2.8.11-0ubuntu0.16.04.1
  •  libsystemd0 229-4ubuntu21
  •  libtag1v5 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla 1.9.1-2.4ubuntu1
  •  libtalloc2 2.1.5-2
  •  libtaskmanager6 4:5.11.2-0neon+16.04+xenial+build98
  •  libtasn1-6 4.7-3ubuntu0.16.04.2
  •  libtcl8.6 8.6.5+dfsg-2
  •  libtdb1 1.3.8-2
  •  libtelepathy-glib0 0.24.1-1.1
  •  libtevent0 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0 1.1.1+dfsg.1-8
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5 4.0.6-1ubuntu0.2
  •  libtimedate-perl 2.3000-2
  •  libtinfo5 6.0+20160213-1ubuntu1
  •  libtinyxml2-2v5 2.2.0-1.1ubuntu1
  •  libtk8.6 8.6.5-1
  •  libtomcrypt0 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtracker-sparql-1.0-0 1.6.2-0ubuntu1.1
  •  libtsan0 5.4.0-6ubuntu1~16.04.5
  •  libtwolame0 0.3.13-1.2
  •  libtxc-dxtn-s2tc0 0~git20131104-1.1
  •  libubsan0 5.4.0-6ubuntu1~16.04.5
  •  libudev1 229-4ubuntu21
  •  libudisks2-0 2.1.7-1ubuntu1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0 0.9.3-5.2ubuntu1
  •  libunity9 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-control-center1 15.04.0+16.04.20170214-0ubuntu2
  •  libunity-protocol-private0 7.1.4+16.04.20160701-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.04.20160701-0ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  libusageenvironment3 2016.02.09-1
  •  libusb-0.1-4 2:0.1.12-28
  •  libusb-1.0-0 2:1.0.20-1
  •  libusbmuxd4 1.0.10-2ubuntu0.1
  •  libustr-1.0-1 1.0.4-5
  •  libuuid1 2.27.1-6ubuntu3.3
  •  libuv1 1.8.0-1
  •  libv4l-0 1.10.0-1
  •  libv4lconvert0 1.10.0-1
  •  libva1 1.7.0-1ubuntu0.1
  •  libva-drm1 1.7.0-1ubuntu0.1
  •  libva-x11-1 1.7.0-1ubuntu0.1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisual-0.4-0 0.4.0-8
  •  libvlc5 2.2.2-5ubuntu0.16.04.4
  •  libvlccore8 2.2.2-5ubuntu0.16.04.4
  •  libvncclient1 0.9.10+dfsg-3ubuntu0.16.04.1
  •  libvoikko1 4.0.1-3ubuntu1
  •  libvorbis0a 1.3.5-3
  •  libvorbisenc2 1.3.5-3
  •  libvorbisfile3 1.3.5-3
  •  libvpx3 1.5.0-2ubuntu1
  •  libvte-2.91-0 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2 0.22-1~ubuntu16.04.1
  •  libwacom-bin 0.22-1~ubuntu16.04.1
  •  libwacom-common 0.22-1~ubuntu16.04.1
  •  libwavpack1 4.75.2-2
  •  libwayland-client0 1.14.0-1+16.04+xenial+build3
  •  libwayland-cursor0 1.14.0-1+16.04+xenial+build3
  •  libwayland-egl1-mesa 17.0.7-0ubuntu0.16.04.2
  •  libwayland-server0 1.14.0-1+16.04+xenial+build3
  •  libwbclient0 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  libweather-ion7 4:5.11.2-0neon+16.04+xenial+build98
  •  libwebkit2gtk-4.0-37 2.18.3-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2 2.18.3-0ubuntu0.16.04.1
  •  libwebkitgtk-3.0-0 2.4.11-0ubuntu0.1
  •  libwebkitgtk-3.0-common 2.4.11-0ubuntu0.1
  •  libwebp5 0.4.4-1
  •  libwebpdemux1 0.4.4-1
  •  libwebpmux1 0.4.4-1
  •  libwebrtc-audio-processing-0 0.1-3ubuntu1~gcc5.1
  •  libwind0-heimdal 1.7~git20150920+dfsg-4ubuntu1.16.04.1
  •  libwinpr-crt0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-dsparse0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-environment0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-file0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-handle0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-heap0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-input0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-interlocked0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-library0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-path0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-pool0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-registry0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-rpc0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-sspi0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-synch0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-sysinfo0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-thread0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwinpr-utils0.1 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2
  •  libwmf0.2-7 0.2.8.4-10.5ubuntu1
  •  libwnck22 1:2.30.7-5ubuntu1.1
  •  libwnck-common 1:2.30.7-5ubuntu1.1
  •  libwrap0 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-dev 2:1.6.3-1ubuntu2
  •  libx11-doc 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.3-1ubuntu2
  •  libx264-148 2:0.148.2643+git5c65704-1
  •  libx265-79 1.9-3
  •  libx86-1 1.1+ds1-10
  •  libxapian-1.3-5 1.3.4-0ubuntu6
  •  libxapian22v5 1.2.22-2
  •  libxatracker2 17.0.7-0ubuntu0.16.04.2
  •  libxau6 1:1.0.8-1
  •  libxau-dev 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.11.1-1ubuntu1
  •  libxcb1-dev 1.11.1-1ubuntu1
  •  libxcb-composite0 1.11.1-1ubuntu1
  •  libxcb-cursor0 0.1.1-3ubuntu1
  •  libxcb-damage0 1.11.1-1ubuntu1
  •  libxcb-dpms0 1.11.1-1ubuntu1
  •  libxcb-dri2-0 1.11.1-1ubuntu1
  •  libxcb-dri3-0 1.11.1-1ubuntu1
  •  libxcb-glx0 1.11.1-1ubuntu1
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.11.1-1ubuntu1
  •  libxcb-randr0 1.11.1-1ubuntu1
  •  libxcb-record0 1.11.1-1ubuntu1
  •  libxcb-render0 1.11.1-1ubuntu1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.11.1-1ubuntu1
  •  libxcb-shm0 1.11.1-1ubuntu1
  •  libxcb-sync1 1.11.1-1ubuntu1
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.11.1-1ubuntu1
  •  libxcb-xinerama0 1.11.1-1ubuntu1
  •  libxcb-xkb1 1.11.1-1ubuntu1
  •  libxcb-xv0 1.11.1-1ubuntu1
  •  libxcomposite1 1:0.4.4-1
  •  libxcursor1 1:1.1.14-1ubuntu0.16.04.1
  •  libxdamage1 1:1.1.4-2
  •  libxdmcp6 1:1.1.2-1.1
  •  libxdmcp-dev 1:1.1.2-1.1
  •  libxdo3 1:3.20150503.1-2
  •  libxext6 2:1.3.3-1
  •  libxfixes3 1:5.0.1-2
  •  libxfont1 1:1.5.1-1ubuntu0.16.04.4
  •  libxfont2 1:2.0.1-3~ubuntu16.04.3
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.6-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.7.0-1+16.04+xenial+build3
  •  libxkbcommon-x11-0 0.7.0-1+16.04+xenial+build3
  •  libxkbfile1 1:1.0.9-0ubuntu1
  •  libxml2 2.9.3+dfsg1-1ubuntu0.5
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.11-1ubuntu0.16.04.1
  •  libxrandr2 2:1.5.0-1
  •  libxrender1 1:0.9.9-0ubuntu1
  •  libxres1 2:1.0.7-1
  •  libxshmfence1 1.2-1
  •  libxslt1.1 1.1.28-2.1ubuntu0.1
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-0ubuntu1
  •  libxtables11 1.6.0-2ubuntu3
  •  libxt-dev 1:1.1.5-0ubuntu1
  •  libxtst6 2:1.2.2-1
  •  libxv1 2:1.0.10-1
  •  libxvidcore4 2:1.3.4-1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyaml-0-2 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libzeitgeist-2.0-0 0.9.16-0ubuntu4
  •  libzip4 1:1.0.1-0+16.04+xenial+build6
  •  libzip5 1.3.0-0neon+16.04+xenial+build15
  •  libzvbi0 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lintian 2.5.43ubuntu0.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.14
  •  linux-headers-4.13.0-21 4.13.0-21.24~16.04.1
  •  linux-headers-4.13.0-21-generic 4.13.0-21.24~16.04.1
  •  linux-image-4.13.0-21-generic 4.13.0-21.24~16.04.1
  •  linux-image-extra-4.13.0-21-generic 4.13.0-21.24~16.04.1
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu9
  •  login 1:4.2-3.1ubuntu5.3
  •  logrotate 3.8.7-2ubuntu2.16.04.2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.4
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lvm2 2.02.133-1ubuntu10
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu2~ubuntu16.04.1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  mate-control-center 1.12.1-2
  •  mate-icon-theme 1.12.0-1
  •  mate-menus 1.12.0-1
  •  mate-settings-daemon 1.12.1-2build1
  •  mate-settings-daemon-common 1.12.1-2build1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 22-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers 17.0.7-0ubuntu0.16.04.2
  •  milou 4:5.11.2-0neon+16.04+xenial+build50
  •  mime-support 3.59ubuntu1
  •  mintinstall 7.8.9
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  modem-manager-gui 0.0.18-3
  •  modem-manager-gui-help 0.0.18-3
  •  mount 2.27.1-6ubuntu3.3
  •  mscompress 0.4-3
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu9
  •  muon-notifier 4:5.11.2-0neon+16.04+xenial+build86
  •  muon-updater 4:5.11.2-0neon+16.04+xenial+build86
  •  mysql-common 5.7.20-0ubuntu0.16.04.1
  •  nano 2.5.3-2ubuntu2
  •  nautilus 1:3.18.4.is.3.14.3-0ubuntu6
  •  nautilus-data 1:3.18.4.is.3.14.3-0ubuntu6
  •  nautilus-sendto 3.8.2-1ubuntu1
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ncurses-term 6.0+20160213-1ubuntu1
  •  neon-desktop 4+p16.04+git20171020.0022
  •  neon-hardware-integration 0+p16.04+git20170914.0827
  •  neon-keyring 2016.06.06+p16.04+git20170914.0758
  •  neon-settings 0.0+p16.04+git20171010.1224
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.6-0ubuntu0.16.04.2
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  nodejs 4.2.6~dfsg-1ubuntu4.1
  •  nodejs-legacy 4.2.6~dfsg-1ubuntu4.1
  •  notes 1.0.0
  •  notification-daemon 3.18.2-1
  •  ntfs-3g 1:2015.3.14AR.1-1ubuntu0.1
  •  okular 4:17.08.2-0neon+16.04+xenial+build30
  •  openjdk-8-jdk 8u151-b12-0ubuntu0.16.04.2
  •  openjdk-8-jdk-headless 8u151-b12-0ubuntu0.16.04.2
  •  openjdk-8-jre 8u151-b12-0ubuntu0.16.04.2
  •  openjdk-8-jre-headless 8u151-b12-0ubuntu0.16.04.2
  •  openjdk-9-jre-headless 9~b114-0ubuntu1
  •  openoffice 4.1.4-5
  •  openoffice-base 4.1.4-5
  •  openoffice-brand-base 4.1.4-5
  •  openoffice-brand-calc 4.1.4-5
  •  openoffice-brand-draw 4.1.4-5
  •  openoffice-brand-en-us 4.1.4-5
  •  openoffice-brand-impress 4.1.4-5
  •  openoffice-brand-math 4.1.4-5
  •  openoffice-brand-writer 4.1.4-5
  •  openoffice-calc 4.1.4-5
  •  openoffice-core01 4.1.4-5
  •  openoffice-core02 4.1.4-5
  •  openoffice-core03 4.1.4-5
  •  openoffice-core04 4.1.4-5
  •  openoffice-core05 4.1.4-5
  •  openoffice-core06 4.1.4-5
  •  openoffice-core07 4.1.4-5
  •  openoffice-debian-menus 4.1.4-9788
  •  openoffice-draw 4.1.4-5
  •  openoffice-en-us 4.1.4-5
  •  openoffice-en-us-base 4.1.4-5
  •  openoffice-en-us-calc 4.1.4-5
  •  openoffice-en-us-draw 4.1.4-5
  •  openoffice-en-us-help 4.1.4-5
  •  openoffice-en-us-impress 4.1.4-5
  •  openoffice-en-us-math 4.1.4-5
  •  openoffice-en-us-res 4.1.4-5
  •  openoffice-en-us-writer 4.1.4-5
  •  openoffice-gnome-integration 4.1.4-5
  •  openoffice-graphicfilter 4.1.4-5
  •  openoffice-images 4.1.4-5
  •  openoffice-impress 4.1.4-5
  •  openoffice-javafilter 4.1.4-5
  •  openoffice-math 4.1.4-5
  •  openoffice-ogltrans 4.1.4-5
  •  openoffice-onlineupdate 4.1.4-5
  •  openoffice-ooofonts 4.1.4-5
  •  openoffice-ooolinguistic 4.1.4-5
  •  openoffice-pyuno 4.1.4-5
  •  openoffice-ure 4.1.4-5
  •  openoffice-writer 4.1.4-5
  •  openoffice-xsltfilter 4.1.4-5
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.2
  •  openssl 1.0.2g-1ubuntu4.10
  •  os-prober 1.70ubuntu3.3
  •  oxygen-sounds 4:5.11.2-0neon+16.04+xenial+build44
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules 0.23.2-5~ubuntu16.04.1
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  packagekit 1.1.6-2+16.04+xenial+build18
  •  packagekit-tools 1.1.6-2+16.04+xenial+build18
  •  pam-kwallet-init 4:5.11.2-0neon+16.04+xenial+build42
  •  parted 3.2-15
  •  passwd 1:4.2-3.1ubuntu5.3
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1.1ubuntu1.1
  •  pcmciautils 018-8
  •  perl 5.22.1-9ubuntu0.2
  •  perl-base 5.22.1-9ubuntu0.2
  •  perl-modules-5.22 5.22.1-9ubuntu0.2
  •  phonon 4:4.9.1-0neon+16.04+xenial+build19
  •  phonon4qt5 4:4.9.1-0neon+16.04+xenial+build19
  •  phonon4qt5-backend-vlc 0.9.1-0neon+16.04+xenial+build7
  •  phonon-backend-vlc 0.9.1-0neon+16.04+xenial+build7
  •  pinentry-curses 0.9.7-3
  •  pinentry-gnome3 0.9.7-3
  •  pinguybuilder 4.3-8
  •  plasma-dataengines-addons 4:5.11.2-0neon+16.04+xenial+build70
  •  plasma-desktop 4:5.11.2-0neon+16.04+xenial+build73
  •  plasma-desktop-data 4:5.11.2-0neon+16.04+xenial+build73
  •  plasma-discover 5.11.2-0neon+16.04+xenial+build86
  •  plasma-discover-common 5.11.2-0neon+16.04+xenial+build86
  •  plasma-discover-private 5.11.2-0neon+16.04+xenial+build86
  •  plasma-discover-updater 5.11.2-0neon+16.04+xenial+build86
  •  plasma-framework 5.39.0-0neon+16.04+xenial+build48
  •  plasma-integration 4:5.11.0-0neon+16.04+xenial+build58
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.11.2-0neon+16.04+xenial+build55
  •  plasma-nm 4:5.11.2-0neon+16.04+xenial+build48
  •  plasma-pa 4:5.11.2-0neon+16.04+xenial+build50
  •  plasma-runners-addons 4:5.11.2-0neon+16.04+xenial+build70
  •  plasma-vault 5.11.2-0neon+16.04+xenial+build6
  •  plasma-wallpapers-addons 4:5.11.2-0neon+16.04+xenial+build70
  •  plasma-widgets-addons 4:5.11.2-0neon+16.04+xenial+build70
  •  plasma-workspace 4:5.11.2-0neon+16.04+xenial+build98
  •  plymouth 0.9.2-3ubuntu13.2
  •  plymouth-label 0.9.2-3ubuntu13.2
  •  plymouth-theme-breeze 5.11.2-0neon+16.04+xenial+build63
  •  plymouth-themes 0.9.2-3ubuntu13.2
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.2
  •  plymouth-x11 0.9.2-3ubuntu13.2
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-1-fingerprint-gui 1.09-dfsg1-0ppa1~xenial1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.11.2-0neon+16.04+xenial+build42
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.5
  •  popularity-contest 1.64ubuntu2
  •  powerdevil 4:5.11.2-0neon+16.04+xenial+build50
  •  powerdevil-data 4:5.11.2-0neon+16.04+xenial+build50
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  print-manager 4:17.08.2-0neon+16.04+xenial+build34
  •  procps 2:3.3.10-4ubuntu2.3
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3.7
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3.7
  •  pulseaudio-module-gconf 1:8.0-0ubuntu3.7
  •  pulseaudio-module-x11 1:8.0-0ubuntu3.7
  •  pulseaudio-utils 1:8.0-0ubuntu3.7
  •  python 2.7.11-1
  •  python2.7 2.7.12-1ubuntu0~16.04.2
  •  python2.7-minimal 2.7.12-1ubuntu0~16.04.2
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2ubuntu0~16.04.4
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.4
  •  python3-apt 1.1.0~beta1build1+p16.04+git20170914.0814
  •  python3-bs4 4.4.1-1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build4
  •  python3-debian 0.1.27ubuntu2
  •  python3-distupgrade 1:16.04.23
  •  python3-gdbm 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-html5lib 0.999-4
  •  python3-icu 1.9.2-2build1
  •  python3-lxml 3.5.0-1build1
  •  python3-minimal 3.5.1-3
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil 3.1.2-0ubuntu1.1
  •  python3-pkg-resources 20.7.0-1
  •  python3-ptyprocess 0.5-1
  •  python3-pyasn1 0.1.9-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pyqt4 4.11.4+dfsg-1build4
  •  python3-renderpm 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-sip 4.17+dfsg-1build1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.7
  •  python3-update-manager 1:16.04.10
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 1.1.0~beta1build1+p16.04+git20171211.1216
  •  python-apt-common 1.1.0~beta1build1+p16.04+git20170914.0814
  •  python-cairo 1.8.8-2
  •  python-crypto 2.6.1-6ubuntu0.16.04.2
  •  python-glade2 2.24.0-4ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-minimal 2.7.11-1
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-twisted-core 17.9.0-1+16.04+xenial+build1
  •  python-ubuntu-sso-client 13.10-0ubuntu11
  •  python-ufw 0.35-0ubuntu2
  •  python-vte 1:0.28.2-5ubuntu3
  •  qapt-deb-installer 3.0.3-1+16.04+xenial+build5
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qdbus-qt5 5.9.1-0neon+16.04+xenial+build19
  •  qml-module-org-kde-activities 5.39.0-0neon+16.04+xenial+build39
  •  qml-module-org-kde-bluezqt 5.39.0-0neon+16.04+xenial+build35
  •  qml-module-org-kde-draganddrop 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-extensionplugin 5.39.0-0neon+16.04+xenial+build39
  •  qml-module-org-kde-kconfig 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-kcoreaddons 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-kholidays 17.08.2-0neon+16.04+xenial+build28
  •  qml-module-org-kde-kio 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-kirigami 1.1.0-1+16.04+build16
  •  qml-module-org-kde-kirigami2 2.2.0-0neon+16.04+xenial+build8
  •  qml-module-org-kde-kquickcontrols 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-kquickcontrolsaddons 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-kwindowsystem 5.39.0-0neon+16.04+xenial+build41
  •  qml-module-org-kde-newstuff 5.39.0-0neon+16.04+xenial+build37
  •  qml-module-org-kde-purpose 1.1-1~+16.04+xenial+build32
  •  qml-module-org-kde-qqc2desktopstyle 5.10.95-0neon+16.04+xenial+build12
  •  qml-module-org-kde-runnermodel 5.39.0-0neon+16.04+xenial+build43
  •  qml-module-org-kde-solid 5.39.0-0neon+16.04+xenial+build27
  •  qml-module-qtgraphicaleffects 5.9.1-1+16.04+xenial+build20
  •  qml-module-qt-labs-folderlistmodel 5.9.1-4+16.04+xenial+build21
  •  qml-module-qt-labs-settings 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtmultimedia 5.9.1-0neon+16.04+xenial+build16
  •  qml-module-qtqml-models2 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtquick2 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtquick-controls2 5.9.1-1+16.04+xenial+build21
  •  qml-module-qtquick-controls 5.9.1-1+16.04+xenial+build19
  •  qml-module-qtquick-controls-styles-breeze 4:5.11.2-0neon+16.04+xenial+build55
  •  qml-module-qtquick-dialogs 5.9.1-1+16.04+xenial+build19
  •  qml-module-qtquick-layouts 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtquick-privatewidgets 5.9.1-1+16.04+xenial+build19
  •  qml-module-qtquick-templates2 5.9.1-1+16.04+xenial+build21
  •  qml-module-qtquick-virtualkeyboard 5.9.1-0neon+16.04+xenial+build22
  •  qml-module-qtquick-window2 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtquick-xmllistmodel 5.9.1-4+16.04+xenial+build21
  •  qml-module-qtwebkit 5.9.1+dfsg-1+16.04+xenial+build18
  •  qml-module-ubuntu-onlineaccounts 0.6+16.04.20151106-0ubuntu1
  •  qpdf 6.0.0-2
  •  qt5-gtk-platformtheme 5.9.1+dfsg-2+16.04+xenial+build25
  •  qt5-image-formats-plugins 5.5.1-2build1
  •  qt-at-spi 0.4.0-3
  •  qtchooser 63-g13a3d08-1+16.04+xenial+build15
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qtdeclarative5-qtquick2-plugin 5.5.1-2ubuntu6
  •  qttools5-dev-tools 5.9.1-0neon+16.04+xenial+build19
  •  qttranslations5-l10n 5.9.1-0neon+16.04+xenial+build14
  •  qtvirtualkeyboard 5.9.1-0neon+16.04+xenial+build22
  •  qtwayland5 5.9.1-0neon+16.04+xenial+build26
  •  rake 10.5.0-2
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  redshift 1.10-5ubuntu1
  •  remmina 1.1.2-3ubuntu1
  •  remmina-common 1.1.2-3ubuntu1
  •  remmina-plugin-rdp 1.1.2-3ubuntu1
  •  remmina-plugin-vnc 1.1.2-3ubuntu1
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu5
  •  rfkill 0.5-1ubuntu3
  •  rsync 3.1.1-3ubuntu1.1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04.2
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  samba-libs 2:4.3.11+dfsg-0ubuntu0.16.04.12
  •  sane-utils 1.0.25+git20150528-1ubuntu2.16.04.1
  •  sbsigntool 0.6-0ubuntu10.1
  •  sddm 0.16.0-0neon+16.04+xenial+build14
  •  sddm-theme-breeze 4:5.11.2-0neon+16.04+xenial+build98
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  shared-mime-info 1.5-2ubuntu0.1
  •  shotwell 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1
  •  shotwell-common 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  signon-plugin-password 8.58+16.04.20151106-0ubuntu1
  •  signon-ui 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-service 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-x11 0.17+16.04.20151125-0ubuntu1
  •  simple-scan 3.20.0-0ubuntu1
  •  slingscold 1.2.1.7x~NoobsLab.com
  •  snapd 2.29.4.2
  •  sni-qt 0.2.7+16.04.20170217.1-0ubuntu1
  •  socat 1.7.3.1-1
  •  software-center 16.01+16.04.20160420
  •  software-properties-common 0.96.20.7
  •  sonnet-plugins 5.39.0-0neon+16.04+xenial+build30
  •  sound-theme-freedesktop 0.8-1
  •  sqlite3 3.11.0-1ubuntu1
  •  squashfs-tools 1:4.3-3ubuntu2
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.37
  •  stacer 1.0.8
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.5
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  syslinux-utils 3:6.03+dfsg-11ubuntu1
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu21
  •  systemd-sysv 229-4ubuntu21
  •  systemsettings 4:5.11.2-0neon+16.04+xenial+build43
  •  sysvinit-utils 2.88dsf-59.3ubuntu2
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.39-2
  •  tar 1.28-2.1ubuntu0.1
  •  tasksel 3.34ubuntu3
  •  tasksel-data 3.34ubuntu3
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.9.2-0ubuntu0.16.04.1
  •  telnet 0.17-40
  •  thermald 1.5-2ubuntu4
  •  time 1.7-25.1
  •  timekpr 0.3.7~ppa1~ubuntu1~ubuntu16.04.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2017c-0ubuntu0.16.04
  •  ubiquity 2.21.63.6
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-debconf 2.21.63.6
  •  ubiquity-frontend-kde 2.21.63.6
  •  ubiquity-slideshow-kubuntu 113
  •  ubiquity-ubuntu-artwork 2.21.63.6
  •  ubuntu-drivers-common 1:0.4.17.3
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-mate-welcome 16.04.9.1
  •  ubuntu-minimal 1.361.1
  •  ubuntu-release-upgrader-core 1:16.04.23
  •  ucf 3.0036
  •  udev 229-4ubuntu21
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  ufw-kde 0.5.0-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:16.04.10
  •  update-notifier 3.168.5
  •  update-notifier-common 3.168.5
  •  upower 0.99.4-2ubuntu0.3
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.11.2-0neon+16.04+xenial+build45
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.3
  •  uuid-runtime 2.27.1-6ubuntu3.3
  •  va-driver-all 1.7.0-1ubuntu0.1
  •  vbetool 1.1-3
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vdpau-va-driver 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.2
  •  vim-runtime 2:7.4.1689-3ubuntu1.2
  •  vim-tiny 2:7.4.1689-3ubuntu1.2
  •  vlc 2.2.2-5ubuntu0.16.04.4
  •  vlc-data 2.2.2-5ubuntu0.16.04.4
  •  vlc-nox 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-notify 2.2.2-5ubuntu0.16.04.4
  •  vlc-plugin-samba 2.2.2-5ubuntu0.16.04.4
  •  wamerican 7.1-1
  •  wbritish 7.1-1
  •  wget 1.17.1-1ubuntu1.3
  •  whiptail 0.52.18-1ubuntu2
  •  wine-devel 3.0~rc3~xenial
  •  wine-devel-amd64 3.0~rc3~xenial
  •  wine-devel-i386 3.0~rc3~xenial
  •  winehq-devel 3.0~rc3~xenial
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wpasupplicant 2.4-0ubuntu6.2
  •  wps-office 10.1.0.5707~a21
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11proto-core-dev 7.0.31-1~ubuntu16.04.2
  •  x11proto-input-dev 2.3.1-1
  •  x11proto-kb-dev 1.0.7-0ubuntu1
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xdotool 1:3.20150503.1-2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3ubuntu0.16.04.2
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xserver-common 2:1.18.4-0ubuntu0.7
  •  xserver-xorg-core-hwe-16.04 2:1.19.3-1ubuntu1~16.04.4
  •  xserver-xorg-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-input-evdev-hwe-16.04 1:2.10.5-1ubuntu1~16.04.1
  •  xserver-xorg-input-synaptics-hwe-16.04 1.9.0-1ubuntu1~16.04.1
  •  xserver-xorg-input-wacom-hwe-16.04 1:0.34.0-0ubuntu2~16.04.1
  •  xserver-xorg-legacy-hwe-16.04 2:1.19.3-1ubuntu1~16.04.4
  •  xserver-xorg-video-all-hwe-16.04 1:7.7+16ubuntu3~16.04.1
  •  xserver-xorg-video-amdgpu-hwe-16.04 1.3.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-ati-hwe-16.04 1:7.9.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-fbdev-hwe-16.04 1:0.4.4-1build6~16.04.1
  •  xserver-xorg-video-intel-arbiter 0+p16.04+git20170919.1017
  •  xserver-xorg-video-intel-native-modesetting 0+p16.04+git20170919.1017
  •  xserver-xorg-video-nouveau-hwe-16.04 1:1.0.14-0ubuntu1~16.04.1
  •  xserver-xorg-video-qxl-hwe-16.04 0.1.5-2build1~16.04.1
  •  xserver-xorg-video-radeon-hwe-16.04 1:7.9.0-0ubuntu1~16.04.1
  •  xserver-xorg-video-vesa-hwe-16.04 1:2.3.4-1build3~16.04.1
  •  xserver-xorg-video-vmware-hwe-16.04 1:13.2.1-1build1~16.04.1
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu0.16.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  zeitgeist-core 0.9.16-0ubuntu4
  •  zip 3.0-11
  •  zlib1g 1:1.2.8.dfsg-2ubuntu4.1


Reader Ratings
Reader supplied reviews for BackSlash Linux

Average rating
9.4
from 13 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BackSlash Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: Kristoff
Rating: 10
Date: 2019-01-01
Votes: 1


This is an amazing distro. runs so nicely, so smooth. I installed it on my computer and my GF's computer. I have been using linux for a few years, but she is very new to it. She was a Windows user but low loves linux and this distro. She does have windows still installed Dual Boot, but she never goes into windows, not even for work!

Thanks BackSlash for putting this amazing distro together!


Was this review helpful? Yes No
Version: Kristoff
Rating: 10
Date: 2018-09-17
Votes: 2


Love this distro. It is really amazing for being so new. Excited to see the next version coming later this year as announced by the developer. It is beautiful and not terribly resource heavy. Been running this for almost a week now and have had zero glitches or issues. It has everything you need to get work done and powerful enough to handle most tasks that you will throw at it.


Was this review helpful? Yes No
Version: Kristoff
Rating: 10
Date: 2018-03-27
Votes: 7


I am a distro hopper but after using this distro for more than 2 weeks I decided to keep it as my main distro for the time bing. It runs smoothly in my old Dell Latitude E4300 laptop with 4GB RAM. In this two weeks no freeze session, even with Chrome open with 20 tabs.


Was this review helpful? Yes No

See all 13 reader reviews of BackSlash Linux...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly