• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

BackBox Linux RSS Feed DistroWatch.com: BackBox Linux

BackBox Linux

Last Update: 2019-06-11 23:45 UTC


BackBox Linux is an Ubuntu-based distribution developed to perform penetration tests and security assessments. It is designed to be fast and easy to use. It provides a minimal yet complete desktop environment, thanks to its own software repositories, which are always updated to the latest stable versions of the most often used and best-known ethical hacking tools.

Popularity (hits per day): 12 months: 75 (152), 6 months: 78 (149), 3 months: 68 (160), 4 weeks: 107 (113), 1 week: 103 (111)

Average visitor rating: 9.79/10 from 14 review(s).


BackBox Summary
Distribution BackBox Linux
Home Page http://www.backbox.org/
Mailing Lists http://groups.google.com/group/backbox-linux
User Forums http://forum.backbox.org/
Alternative User Forums
Documentation http://wiki.backbox.org/
Screenshots http://www.backbox.org/gallery/backbox-linux-3DistroWatch Gallery
Screencasts
Download Mirrors http://www.backbox.org/downloads
Bug Tracker --
Related Websites Wikipedia
Reviews 4: LinuxBSDosLinuxBSDos
3: LinuxBSDos
2: Linux UserLWN
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2019-06-11: Distribution Release: BackBox Linux 6
 • 2017-07-21: Distribution Release: BackBox Linux 5
 • 2016-12-06: Distribution Release: BackBox Linux 4.7
 • 2016-05-27: Distribution Release: BackBox Linux 4.6
 • 2016-01-27: Distribution Release: BackBox Linux 4.5
 • 2015-10-12: Distribution Release: BackBox Linux 4.4
 • 2015-07-22: Distribution Release: BackBox Linux 4.3
 • 2015-04-27: Distribution Release: BackBox Linux 4.2
 • 2015-01-29: Distribution Release: BackBox Linux 4.1
 • 2014-10-11: Distribution Release: BackBox Linux 4.0
 • 2014-01-16: Distribution Release: BackBox Linux 3.13
 • 2013-09-20: Distribution Release: BackBox Linux 3.09
 • More BackBox releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 6 5.3 4.7 3.13 2.05
Release Date 2019-06-11 2019-02-19 2016-12-06 2014-01-16 2012-04-26
End Of Life          
Price (US$) Free Free Free Free Free
Image Size (MB) 2300-2500 2200-2300      
Free Download ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice GOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it de, en, es, fr, it
Asian Language Support -- -- -- -- --
Full Package List 6 5.3 4.7 3.13 2.05

Full Package List:   BackBox Linux 2.05
  Number of packages: 1,605 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1.1
  •  abiword 2.8.6-0.3build1
  •  abiword-common 2.8.6-0.3build1
  •  abiword-plugin-grammar 2.8.6-0.3build1
  •  abiword-plugin-mathview 2.8.6-0.3build1
  •  acpid 1:2.0.7-1ubuntu2.4
  •  acpi-support 0.138
  •  adduser 3.112+nmu1ubuntu5
  •  aircrack-ng 1:1.1-1.1
  •  alsa-base 1.0.24+dfsg-0ubuntu1
  •  alsa-utils 1.0.24.2-0ubuntu6
  •  anacron 2.3-14ubuntu1
  •  apache2 2.2.17-1ubuntu1.5
  •  apache2.2-bin 2.2.17-1ubuntu1.5
  •  apache2.2-common 2.2.17-1ubuntu1.5
  •  apache2-mpm-prefork 2.2.17-1ubuntu1.5
  •  apache2-utils 2.2.17-1ubuntu1.5
  •  apparmor 2.6.1-0ubuntu3
  •  apparmor-utils 2.6.1-0ubuntu3
  •  app-install-data 0.11.04.7.4
  •  app-install-data-partner 12.11.04.4
  •  appmenu-qt 0.1.2-0ubuntu1
  •  apport 1.20.1-0ubuntu5.1
  •  apport-gtk 1.20.1-0ubuntu5.1
  •  apport-symptoms 0.12
  •  apt 0.8.13.2ubuntu4.4
  •  apt-clone 0.1.6
  •  aptdaemon 0.41+bzr661-0ubuntu0.2
  •  aptdaemon-data 0.41+bzr661-0ubuntu0.2
  •  apt-transport-https 0.8.13.2ubuntu4.4
  •  apturl 0.4.2ubuntu5.1
  •  apturl-common 0.4.2ubuntu5.1
  •  apt-utils 0.8.13.2ubuntu4.4
  •  apt-xapian-index 0.41ubuntu6
  •  archdetect-deb 1.81ubuntu2.1
  •  arpon 2.0-2ubuntu1
  •  arp-scan 1.8.1-1backbox1
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu1
  •  at 3.1.12-1ubuntu2
  •  avahi-autoipd 0.6.30-0ubuntu2
  •  avahi-daemon 0.6.30-0ubuntu2
  •  avahi-utils 0.6.30-0ubuntu2
  •  b43-fwcutter_013-3_i386.deb
  •  backbox-artwork 2.05
  •  backbox-default-settings 2.05
  •  backbox-desktop 2.05-2
  •  backbox-firefox 2.01
  •  backbox-gdm-theme 2.05
  •  backbox-icon-theme 2.05
  •  backbox-menu 2.05
  •  backbox-wallpapers 2.05
  •  base-files 5.0.0ubuntu28
  •  base-passwd 3.5.22
  •  bash 4.2-0ubuntu3
  •  bash-completion 1:1.3-1ubuntu3
  •  bc 1.06.95-2
  •  bcmwl-kernel-source_5.100.82.38+bdcom-0ubuntu3_i386.deb
  •  bind9-host 1:9.7.3.dfsg-1ubuntu2.3
  •  binfmt-support 2.0.3
  •  binutils 2.21.0.20110327-2ubuntu3
  •  bleachbit 0.9.2-1
  •  bleachbit-bonus 0.8.2-1
  •  blindelephant 1.0-0backbox10
  •  blueman 1.21-4.1build1
  •  bluetooth 4.91-0ubuntu1
  •  bluez 4.91-0ubuntu1
  •  bluez-alsa 4.91-0ubuntu1
  •  bluez-cups 4.91-0ubuntu1
  •  bluez-gstreamer 4.91-0ubuntu1
  •  bluez-utils 4.91-0ubuntu1
  •  brasero 2.32.1-0ubuntu2
  •  brasero-cdrkit 2.32.1-0ubuntu2
  •  brasero-common 2.32.1-0ubuntu2
  •  brltty 4.2-8ubuntu2
  •  brltty-x11 4.2-8ubuntu2
  •  browser-plugin-parole 0.2.0.2-3ubuntu2
  •  bsd-mailx 8.1.2-0.20100314cvs-1
  •  bsdmainutils 8.2.2
  •  bsdutils 1:2.17.2-9.1ubuntu4
  •  btrfs-tools 0.19+20100601-3ubuntu2
  •  build-essential 11.5ubuntu1
  •  busybox-initramfs 1:1.17.1-10ubuntu1
  •  busybox-static 1:1.17.1-10ubuntu1
  •  bzip2 1.0.5-6ubuntu1.11.04.1
  •  ca-certificates 20090814+nmu2ubuntu0.1
  •  casper 1.265
  •  catfish 0.3.2-1
  •  chntpw 0.99.6-2
  •  cifs-utils 2:4.5-2ubuntu0.11.04.1
  •  cmap-adobe-japan1 0+20090930-2
  •  cms-explorer 1.0-0backbox8
  •  comerr-dev 2.1-1.41.14-1ubuntu3
  •  command-not-found 0.2.41ubuntu2
  •  command-not-found-data 0.2.41ubuntu2
  •  consolekit 0.4.4-1
  •  console-setup 1.57ubuntu20
  •  console-terminus 4.30-2
  •  coreutils 8.5-1ubuntu6
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.5.2-1ubuntu3
  •  cpp-4.5 4.5.2-8ubuntu4
  •  creepy 0.2-0backbox3
  •  cron 3.0pl1-116ubuntu1
  •  crunch 3.2-0backbox1
  •  cryptcat 20031202-4
  •  cryptsetup 2:1.1.3-4ubuntu1
  •  cups 1.4.6-5ubuntu1.4
  •  cups-bsd 1.4.6-5ubuntu1.4
  •  cups-client 1.4.6-5ubuntu1.4
  •  cups-common 1.4.6-5ubuntu1.4
  •  cups-driver-gutenprint 5.2.6-1ubuntu1
  •  cups-ppdc 1.4.6-5ubuntu1.4
  •  curl 7.21.3-1ubuntu1.5
  •  dash 0.5.5.1-7.2ubuntu1
  •  dbus 1.4.6-1ubuntu6.1
  •  dbus-x11 1.4.6-1ubuntu6.1
  •  dc 1.06.95-2
  •  dcfldd 1.3.4.1-2
  •  debconf 1.5.36ubuntu4
  •  debconf-i18n 1.5.36ubuntu4
  •  debianutils 3.4.3ubuntu1
  •  defoma 0.11.12ubuntu1
  •  desktop-file-utils 0.18-0ubuntu4
  •  dff 1.2.0-1
  •  dictionaries-common 1.9.3ubuntu1
  •  diffstat 1.54-1
  •  diffutils 1:3.0-1
  •  dissy 9-3
  •  dkms_2.1.1.2-5ubuntu1_all.deb
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu3
  •  dmsetup 2:1.02.48-4ubuntu2
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.57-1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu2.3
  •  doc-base 0.9.5ubuntu2
  •  docbook-xml 4.5-7
  •  dosfstools 3.0.9-1
  •  dpkg 1.16.0~ubuntu7.1
  •  dpkg-dev 1.16.0~ubuntu7.1
  •  dpkg-repack 1.33ubuntu2
  •  dradis 2.8.0-0backbox3
  •  driftnet 0.1.6-9
  •  dsniff 2.4b1+debian-18
  •  dvd+rw-tools 7.1-9
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  ecryptfs-utils 87-0ubuntu1.3
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-7.1
  •  elementary-icon-theme 2.7-0ubuntu1
  •  elinks-lite 0.12~pre5-2ubuntu2
  •  eog 2.32.1-0ubuntu2
  •  ettercap-common 1:0.7.4.2-1backbox2
  •  ettercap-graphical 1:0.7.4.2-1backbox2
  •  evince 2.32.0-0ubuntu12.4
  •  evince-common 2.32.0-0ubuntu12.4
  •  exiv2 0.21.1-0ubuntu2
  •  exo-utils 0.6.0-1
  •  fakeroot 1.14.4-1ubuntu1
  •  fang 1.2-0backbox2
  •  farpd 0.2-10
  •  fcrackzip 1.0-2
  •  fern-wifi-cracker 1.5-0backbox1
  •  file 5.04-5ubuntu2
  •  file-roller 2.32.2-0ubuntu0.1
  •  filezilla 3.3.5.1-1ubuntu1
  •  filezilla-common 3.3.5.1-1ubuntu1
  •  fimap 0.9-0backbox7
  •  findutils 4.4.2-1ubuntu3
  •  firebird2.5-common 2.5.0.26074-0.ds4-4
  •  firebird2.5-common-doc 2.5.0.26074-0.ds4-4
  •  firefox 11.0+build1-0ubuntu0.11.04.1
  •  firefox-globalmenu 11.0+build1-0ubuntu0.11.04.1
  •  firefox-gnome-support 11.0+build1-0ubuntu0.11.04.1
  •  firefox-locale-en 11.0+build1-0ubuntu0.11.04.1
  •  flashplugin-installer 11.2.202.233ubuntu0.11.04.2
  •  flasm 1.62-5
  •  fontconfig 2.8.0-2.1ubuntu3
  •  fontconfig-config 2.8.0-2.1ubuntu3
  •  foomatic-db-compressed-ppds 20110317-0ubuntu1
  •  foomatic-db-engine 4.0.7-0ubuntu1
  •  foomatic-filters 4.0.7-0ubuntu1.1
  •  foremost 1.5.7-1
  •  freetds-common 0.82-7
  •  friendly-recovery 0.2.11
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1.1ubuntu4
  •  g++ 4:4.5.2-1ubuntu3
  •  g++-4.5 4.5.2-8ubuntu4
  •  gamin 0.1.10-2ubuntu1
  •  gcalctool 6.0.1~git20110421-0ubuntu1
  •  gcc 4:4.5.2-1ubuntu3
  •  gcc-4.5 4.5.2-8ubuntu4
  •  gcc-4.5-base 4.5.2-8ubuntu4
  •  gconf2 2.32.2-0ubuntu2
  •  gconf2-common 2.32.2-0ubuntu2
  •  gdb 7.2-1ubuntu11
  •  gddrescue 1.11-1
  •  gdm 2.32.1-0ubuntu3.2
  •  geany 0.20-0ubuntu2
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoip-database 1.4.7~beta6+dfsg-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  ghex 2.24.0-1
  •  ghostscript 9.01~dfsg-1ubuntu5
  •  ghostscript-cups 9.01~dfsg-1ubuntu5
  •  ghostscript-x 9.01~dfsg-1ubuntu5
  •  gigolo 0.4.1-1
  •  gir1.2-appindicator-0.1 0.3.0-0ubuntu1
  •  gir1.2-atk-1.0 2.0.0-0ubuntu1
  •  gir1.2-freedesktop 0.10.7-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.23.3-0ubuntu1
  •  gir1.2-glib-2.0 0.10.7-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.4-0ubuntu2
  •  gir1.2-notify-0.7 0.7.2-0ubuntu2
  •  gir1.2-pango-1.0 1.28.4-0ubuntu1
  •  gir1.2-vte-0.0 1:0.27.90-0ubuntu1
  •  gksu 2.0.2-5ubuntu2
  •  glib-networking 2.28.6.1-0ubuntu1
  •  gnome-codec-install 0.4.7ubuntu3
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-doc-utils 0.20.5-0ubuntu1
  •  gnome-icon-theme 2.31.0-0ubuntu2
  •  gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  gnome-menus 2.30.5-0ubuntu3
  •  gnome-mime-data 2.18.0-1
  •  gnome-session-bin 2.32.1-0ubuntu20
  •  gnome-settings-daemon 2.32.1-0ubuntu13.1
  •  gnome-system-tools 2.32.0-0ubuntu7
  •  gnome-time-admin 2.32.0-0ubuntu7
  •  gnumeric 1.10.13-1ubuntu1
  •  gnumeric-common 1.10.13-1ubuntu1
  •  gnumeric-doc 1.10.13-1ubuntu1
  •  gnupg 1.4.11-3ubuntu1
  •  gparted 0.7.0-1ubuntu1
  •  gpgv 1.4.11-3ubuntu1
  •  graphviz 2.26.3-5ubuntu1
  •  greenbone-security-assistant 2.0.1-1
  •  grep 2.6.3-3ubuntu1
  •  groff-base 1.21-5
  •  growisofs 7.1-9
  •  grub-common 1.99~rc1-13ubuntu3
  •  grub-gfxpayload-lists 0.2
  •  grub-pc 1.99~rc1-13ubuntu3
  •  gs-cjk-resource 1.20100103-2
  •  gsd 1.2.1-2
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.21
  •  gstreamer0.10-alsa 0.10.32-1ubuntu5
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-plugins-base 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-base-apps 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-good 0.10.28-0ubuntu7
  •  gstreamer0.10-pulseaudio 0.10.28-0ubuntu7
  •  gstreamer0.10-tools 0.10.32-3ubuntu3.1
  •  gstreamer0.10-x 0.10.32-1ubuntu5
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-pixbuf 2.24.4-0ubuntu2
  •  gtk-recordmydesktop 0.3.8-3ubuntu5
  •  gucharmap 1:2.32.1-0ubuntu2
  •  gufw 11.04.2-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-3ubuntu3
  •  guymager-beta 0.6.5-1
  •  gvfs 1.8.0-0ubuntu3
  •  gvfs-backends 1.8.0-0ubuntu3
  •  gvfs-bin 1.8.0-0ubuntu3
  •  gvfs-fuse 1.8.0-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-5+svn1
  •  hal-info 20091130-1
  •  hardinfo 0.5.1-1.1ubuntu3
  •  hdparm 9.32-1ubuntu3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  honeyd 1.5c-7build1
  •  honeyd-common 1.5c-7build1
  •  hostname 3.05ubuntu1
  •  hping3 3.a2.ds2-6
  •  humanity-icon-theme 0.5.3.10
  •  hunspell-en-ca 1:3.3.0-2ubuntu2
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.230-1
  •  hydra 7.2-0backbox1
  •  hydra-gtk 7.2-0backbox1
  •  ibus 1.3.9-0ubuntu3
  •  ibus-gtk 1.3.9-0ubuntu3
  •  ibus-table 1.3.0.20100621-2
  •  ifupdown 0.6.10ubuntu4
  •  im-switch 1.20ubuntu3
  •  indicator-application 0.3.2-0ubuntu1
  •  indicator-messages 0.4.0-0ubuntu1
  •  indicator-sound 0.6.6.1-0ubuntu3
  •  info 4.13a.dfsg.1-6ubuntu3
  •  initramfs-tools 0.98.8ubuntu3.1
  •  initramfs-tools-bin 0.98.8ubuntu3.1
  •  initscripts 2.87dsf-4ubuntu23.1
  •  inputattach 20051019-12ubuntu1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-6ubuntu3
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iodine 0.6.0~rc1-5
  •  iproute 20100519-3
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20100418-3ubuntu1
  •  iputils-ping 3:20100418-3ubuntu1
  •  iputils-tracepath 3:20100418-3ubuntu1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-15ubuntu9.3
  •  isc-dhcp-common 4.1.1-P1-15ubuntu9.3
  •  iso-codes 3.24-1
  •  iw 0.9.19-1
  •  java-common 0.40ubuntu1
  •  jfsutils 1.1.12-2.1
  •  jockey-common 0.9.2-0ubuntu5
  •  jockey-gtk 0.9.2-0ubuntu5
  •  john 1.7.8-1backbox1
  •  john-data 1.7.8-1backbox1
  •  joomscan 0.0.4-0backbox2
  •  kbd 1.15-1ubuntu5
  •  kerneloops-daemon 0.12+git20090217-1ubuntu11
  •  keyboard-configuration 1.57ubuntu20
  •  keyutils 1.4-4ubuntu2
  •  kismet 2011.03.2
  •  kismet-plugins-restricted 2011.03.2
  •  klibc-utils 1.5.20-1ubuntu6
  •  knock 1.5-0backbox2
  •  krb5-multidev 1.8.3+dfsg-5ubuntu2.2
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:11.04+20111206
  •  language-pack-en-base 1:11.04+20110719
  •  language-selector-common 0.34.2
  •  language-selector-gnome 0.34.2
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.51
  •  less 436-1
  •  lftp 4.0.9-2
  •  liba52-0.7.4 0.7.4-14ubuntu2
  •  libaa1 1.4p5-38build1
  •  libabiword-2.8 2.8.6-0.3build1
  •  libacl1 2.2.49-4ubuntu2
  •  libafflib0 3.5.12-2ubuntu1
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6build3
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6build3
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6build3
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1
  •  libalgorithm-merge-perl 0.08-2
  •  libao4 1.0.0-5
  •  libao-common 1.0.0-5
  •  libapache2-mod-php5 5.3.5-1ubuntu7.7
  •  libapparmor1 2.6.1-0ubuntu3
  •  libapparmor-perl 2.6.1-0ubuntu3
  •  libappindicator1 0.3.0-0ubuntu1
  •  libapr1 1.4.2-7ubuntu2.1
  •  libaprutil1 1.3.9+dfsg-5ubuntu3
  •  libaprutil1-dbd-sqlite3 1.3.9+dfsg-5ubuntu3
  •  libaprutil1-ldap 1.3.9+dfsg-5ubuntu3
  •  libapt-pkg-perl 0.1.24build1
  •  libarchive1 2.8.4-1ubuntu0.11.04.1
  •  libart-2.0-2 2.3.21-1
  •  libasound2 1.0.24.1-0ubuntu5
  •  libasound2-plugins 1.0.24-0ubuntu2
  •  libaspell15 0.60.6-6
  •  libass4 0.9.11-1
  •  libasyncns0 0.8-0ubuntu2
  •  libatasmart4 0.17+git20100219-3
  •  libatk1.0-0 2.0.0-0ubuntu1
  •  libatk1.0-data 2.0.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-0ubuntu1
  •  libatm1 1:2.5.1-1.2build1
  •  libatspi1.0-0 1.32.0-0ubuntu2
  •  libattr1 1:2.4.44-2ubuntu3
  •  libaudio2 1.9.2-4ubuntu1
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libavahi-client3 0.6.30-0ubuntu2
  •  libavahi-common3 0.6.30-0ubuntu2
  •  libavahi-common-data 0.6.30-0ubuntu2
  •  libavahi-core7 0.6.30-0ubuntu2
  •  libavahi-glib1 0.6.30-0ubuntu2
  •  libavahi-gobject0 0.6.30-0ubuntu2
  •  libavahi-ui0 0.6.30-0ubuntu2
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec52 4:0.6.4-0ubuntu0.11.04.1
  •  libavformat52 4:0.6.4-0ubuntu0.11.04.1
  •  libavutil50 4:0.6.4-0ubuntu0.11.04.1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu2.3
  •  libblkid1 2.17.2-9.1ubuntu4
  •  libbluetooth3 4.91-0ubuntu1
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-python1.42.0 1.42.0-4ubuntu2
  •  libbrasero-media1 2.32.1-0ubuntu2
  •  libbrlapi0.5 4.2-8ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-6ubuntu1.11.04.1
  •  libc6 2.13-0ubuntu13.1
  •  libc6-dev 2.13-0ubuntu13.1
  •  libcaca0 0.99.beta17-1
  •  libcairo2 1.10.2-2ubuntu2
  •  libcairo-gobject2 1.10.2-2ubuntu2
  •  libcairomm-1.0-1 1.9.8-0ubuntu1
  •  libcairo-perl 1.070-1ubuntu1
  •  libcanberra0 0.28-0ubuntu3
  •  libcanberra-gtk0 0.28-0ubuntu3
  •  libcanberra-gtk-module 0.28-0ubuntu3
  •  libcap2 1:2.20-1
  •  libcap2-bin 1:2.20-1
  •  libcap-ng0 0.6.5-1
  •  libc-ares2 1.7.3-1
  •  libcarp-assert-more-perl 1.12-2
  •  libcarp-assert-perl 0.20-2
  •  libc-bin 2.13-0ubuntu13.1
  •  libcddb2 1.3.2-2fakesync1
  •  libc-dev-bin 2.13-0ubuntu13.1
  •  libcdio10 0.81-4build1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu1
  •  libcgraph5 2.26.3-5ubuntu1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libck-connector0 0.4.4-1
  •  libclass-accessor-perl 0.34-1
  •  libcloog-ppl0 0.15.9-2
  •  libclutter-1.0-0 1.6.14-0ubuntu3
  •  libclutter-1.0-common 1.6.14-0ubuntu3
  •  libclutter-gtk-0.10-0 0.10.8-1ubuntu1
  •  libcolamd2.7.1 1:3.4.0-2ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libconfig-inifiles-perl 2.58-1
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcryptui0 2.32.0-0ubuntu3
  •  libcups2 1.4.6-5ubuntu1.4
  •  libcupscgi1 1.4.6-5ubuntu1.4
  •  libcupsdriver1 1.4.6-5ubuntu1.4
  •  libcupsimage2 1.4.6-5ubuntu1.4
  •  libcupsmime1 1.4.6-5ubuntu1.4
  •  libcupsppdc1 1.4.6-5ubuntu1.4
  •  libcurl3 7.21.3-1ubuntu1.5
  •  libcurl3-gnutls 7.21.3-1ubuntu1.5
  •  libcurl4-gnutls-dev 7.21.3-1ubuntu1.5
  •  libdaemon0 0.14-2
  •  libdate-manip-perl 6.20-1
  •  libdatrie1 0.2.4-1
  •  libdb4.6 4.6.21-17
  •  libdb4.8 4.8.30-5ubuntu2
  •  libdb5.1 5.1.19-2ubuntu1
  •  libdbi0 0.8.3-0ubuntu2
  •  libdbus-1-3 1.4.6-1ubuntu6.1
  •  libdbus-glib-1-2 0.92-0ubuntu1
  •  libdbusmenu-glib3 0.4.3-0ubuntu4
  •  libdbusmenu-gtk3 0.4.3-0ubuntu4
  •  libdbusmenu-qt2 0.8.2-0ubuntu2
  •  libdc1394-22 2.1.2-3ubuntu3
  •  libdca0 0.0.5-3
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.77ubuntu2
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu2
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu2
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3ubuntu1
  •  libdjvulibre21 3.5.23-3ubuntu2
  •  libdjvulibre-text 3.5.23-3ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu3
  •  libdns69 1:9.7.3.dfsg-1ubuntu2.3
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.0~ubuntu7.1
  •  libdrm2 2.4.23-1ubuntu6
  •  libdrm-intel1 2.4.23-1ubuntu6
  •  libdrm-nouveau1a 2.4.23-1ubuntu6
  •  libdrm-radeon1 2.4.23-1ubuntu6
  •  libdumbnet1 1.12-3build1
  •  libdv4 1.0.0-2.1ubuntu1
  •  libdvbpsi6 0.1.7-1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu3.1
  •  libebml3 1.2.0+dfsg-0ubuntu1
  •  libecryptfs0 87-0ubuntu1.3
  •  libedit2 2.11-20080614-2
  •  libelf1 0.148-1ubuntu1
  •  libelfg0 0.8.13-1
  •  libemail-valid-perl 0.184-1
  •  libenca0 1.13-3
  •  libenchant1c2a 1.6.0-2
  •  libept1 1.0.4
  •  libevdocument3 2.32.0-0ubuntu12.4
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevview3 2.32.0-0ubuntu12.4
  •  libewf1 20100226-1
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-0ubuntu1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexo-1-0 0.6.0-1
  •  libexo-common 0.6.0-1
  •  libexpat1 2.0.1-7ubuntu3
  •  libfaad2 2.7-6ubuntu1
  •  libfbclient2 2.5.0.26074-0.ds4-4
  •  libffi5 3.0.9-3ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-mimeinfo-perl 0.15-1
  •  libflac8 1.2.1-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2.1ubuntu3
  •  libfontenc1 1:1.1.0-1
  •  libfreetype6 2.4.4-1ubuntu2.3
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libfuse2 2.8.4-1.1ubuntu4
  •  libgadu3 1:1.10.1-1
  •  libgail18 2.24.4-0ubuntu2
  •  libgail-common 2.24.4-0ubuntu2
  •  libgamin0 0.1.10-2ubuntu1
  •  libgarcon-1-0 0.1.6-0ubuntu2.1
  •  libgarcon-common 0.1.6-0ubuntu2.1
  •  libgcc1 1:4.5.2-8ubuntu4
  •  libgconf2-4 2.32.2-0ubuntu2
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgcrypt11 1.4.6-4ubuntu2
  •  libgcrypt11-dev 1.4.6-4ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-5ubuntu2
  •  libgdbm3 1.8.3-9ubuntu1
  •  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1
  •  libgdome2-0 0.8.1+debian-4ubuntu1
  •  libgdome2-cpp-smart0c2a 0.2.6-5ubuntu1
  •  libgdu0 2.32.1-0ubuntu4
  •  libgee2 0.6.1-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.7~beta6+dfsg-1
  •  libgif4 4.1.6-9
  •  libgirepository-1.0-1 0.10.7-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-3ubuntu3.1
  •  libgl1-mesa-dri 7.10.2-0ubuntu2.1
  •  libgl1-mesa-glx 7.10.2-0ubuntu2.1
  •  libglade2-0 1:2.6.4-1build1
  •  libglib2.0-0 2.28.6-0ubuntu1
  •  libglibmm-2.4-1c2a 2.28.0-1
  •  libglib-perl 2:1.223-1
  •  libglu1-mesa 7.10.2-0ubuntu2.1
  •  libgmime-2.4-2 2.4.24-0ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.2+dfsg-1ubuntu3
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnome-bluetooth8 2.91.2.is.2.32.0-0ubuntu3
  •  libgnomecanvas2-0 2.30.3-0ubuntu1
  •  libgnomecanvas2-common 2.30.3-0ubuntu1
  •  libgnomecups1.0-1 0.2.3-3build2
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnome-keyring0 2.32.0-1ubuntu2
  •  libgnome-menu2 2.30.5-0ubuntu3
  •  libgnomeprint2.2-0 2.18.8-0ubuntu1
  •  libgnomeprint2.2-data 2.18.8-0ubuntu1
  •  libgnomeprintui2.2-0 2.18.6-0ubuntu1
  •  libgnomeprintui2.2-common 2.18.6-0ubuntu1
  •  libgnomeui-0 2.24.5-0ubuntu1
  •  libgnomeui-common 2.24.5-0ubuntu1
  •  libgnomevfs2-0 1:2.24.4-0ubuntu4
  •  libgnomevfs2-common 1:2.24.4-0ubuntu4
  •  libgnutls26 2.8.6-1ubuntu2.1
  •  libgnutls-dev 2.8.6-1ubuntu2.1
  •  libgoffice-0.8-8 0.8.12-1
  •  libgoffice-0.8-8-common 0.8.12-1
  •  libgomp1 4.5.2-8ubuntu4
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgpg-error0 1.10-0.2ubuntu1
  •  libgpg-error-dev 1.10-0.2ubuntu1
  •  libgpgme11 1.2.0-1.2ubuntu5
  •  libgphoto2-2 2.4.10.1-2ubuntu5
  •  libgphoto2-port0 2.4.10.1-2ubuntu5
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgraph4 2.26.3-5ubuntu1
  •  libgs9 9.01~dfsg-1ubuntu5
  •  libgs9-common 9.01~dfsg-1ubuntu5
  •  libgsf-1-114 1.14.19-2
  •  libgsf-1-common 1.14.19-2
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.3+dfsg-5ubuntu2.2
  •  libgssdp-1.0-2 0.8.2-1
  •  libgssrpc4 1.8.3+dfsg-5ubuntu2.2
  •  libgstfarsight0.10-0 0.0.26-1ubuntu1
  •  libgstreamer0.10-0 0.10.32-3ubuntu3.1
  •  libgstreamer-perl 0.15-2
  •  libgstreamer-plugins-base0.10-0 0.10.32-1ubuntu5
  •  libgtk2.0-0 2.24.4-0ubuntu2
  •  libgtk2.0-bin 2.24.4-0ubuntu2
  •  libgtk2.0-common 2.24.4-0ubuntu2
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-notify-perl 0.05-1
  •  libgtk2-perl 2:1.223-1
  •  libgtk2-trayicon-perl 0.06-1
  •  libgtkhex0 2.24.0-1
  •  libgtkmathview0c2a 0.8.0-6ubuntu3
  •  libgtkmm-2.4-1c2a 1:2.24.0-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1
  •  libgtk-vnc-1.0-0 0.4.3-0ubuntu3
  •  libgtop2-7 2.28.3-0ubuntu1
  •  libgtop2-common 2.28.3-0ubuntu1
  •  libgucharmap7 1:2.32.1-0ubuntu2
  •  libgudev-1.0-0 1:167-0ubuntu3
  •  libgupnp-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-3 0.1.7-3
  •  libgutenprint2 5.2.6-1ubuntu1
  •  libgvc5 2.26.3-5ubuntu1
  •  libgvfscommon0 1.8.0-0ubuntu3
  •  libgvpr1 2.26.3-5ubuntu1
  •  libhal1 0.5.14-5+svn1
  •  libhal-storage1 0.5.14-5+svn1
  •  libhpmud0 3.11.1-2ubuntu2
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.68-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.1-1
  •  libhttp-server-simple-perl 0.43-1
  •  libhunspell-1.2-0 1.2.14-4
  •  libibus2 1.3.9-0ubuntu3
  •  libical0 0.44-3
  •  libice6 2:1.0.7-1ubuntu1
  •  libicu44 4.4.2-2ubuntu0.11.04.1
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1ubuntu1
  •  libidn11 1.18-1build1
  •  libidn11-dev 1.18-1build1
  •  libido-0.1-0 0.2.2-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu4
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice2 1.1.0-3ubuntu1
  •  libindicate5 0.5.0-0ubuntu2
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicator3 0.3.22-0ubuntu1
  •  libio-pty-perl 1:1.08-1
  •  libio-socket-ssl-perl 1.37-1
  •  libio-string-perl 1.08-2
  •  libipc-run-perl 0.89-1
  •  libisc62 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccc60 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu2.3
  •  libiso9660-7 0.81-4build1
  •  libisofs6 0.6.32-2ubuntu2
  •  libiw30 30~pre9-3ubuntu6
  •  libjack-jackd2-0 1.9.6~dfsg.1-5ubuntu1
  •  libjasper1 1.900.1-7ubuntu2.11.04.1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg62 6b1-1ubuntu1
  •  libjpeg8 8b-1
  •  libjpeg-progs 8b-1
  •  libjs-jquery 1.5-2ubuntu1
  •  libjson-glib-1.0-0 0.12.2-0ubuntu1
  •  libk5crypto3 1.8.3+dfsg-5ubuntu2.2
  •  libkadm5clnt-mit7 1.8.3+dfsg-5ubuntu2.2
  •  libkadm5srv-mit7 1.8.3+dfsg-5ubuntu2.2
  •  libkate1 0.3.8-1
  •  libkdb5-4 1.8.3+dfsg-5ubuntu2.2
  •  libkeybinder0 0.2.2-2build1
  •  libkeyutils1 1.4-4ubuntu2
  •  libklibc 1.5.20-1ubuntu6
  •  libkpathsea5 2009-8ubuntu2
  •  libkrb5-3 1.8.3+dfsg-5ubuntu2.2
  •  libkrb5-dev 1.8.3+dfsg-5ubuntu2.2
  •  libkrb5support0 1.8.3+dfsg-5ubuntu2.2
  •  liblaunchpad-integration1 0.1.51
  •  liblaunchpad-integration-common 0.1.51
  •  liblcms1 1.18.dfsg-1.2ubuntu1
  •  libldap-2.4-2 2.4.23-6ubuntu6.1
  •  libldap2-dev 2.4.23-6ubuntu6.1
  •  liblink-grammar4 4.6.7-1
  •  liblircclient0 0.8.7-0ubuntu4.1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-7
  •  libltdl7 2.2.6b-2ubuntu3
  •  liblua5.1-0 5.1.4-5
  •  liblvm2app2.2 2.02.66-4ubuntu2
  •  liblwres60 1:9.7.3.dfsg-1ubuntu2.3
  •  liblzma2 5.0.0-2
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu2
  •  libmailtools-perl 2.06-1
  •  libmatroska3 1.1.0+dfsg-0ubuntu2
  •  libmcrypt4 2.5.8-3.1
  •  libmeanwhile1 1.0.2-3ubuntu1
  •  libmhash2 0.9.9.9-1
  •  libmicrohttpd10 0.9.19-1
  •  libmldbm-perl 2.04-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-2ubuntu0.3
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmpc2 0.9-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-7
  •  libmsgpack-ruby1.8 0.4.3-2
  •  libmtdev1 1.1.0-0ubuntu1
  •  libmtp8 1.0.6-2
  •  libmysqlclient16 5.1.62-0ubuntu0.11.04.1
  •  libnautilus-extension1 1:2.32.2.1-0ubuntu13
  •  libncp 2.2.6-8
  •  libncurses5 5.7+20101128-1
  •  libncursesw5 5.7+20101128-1
  •  libneon27-gnutls 0.29.5-3
  •  libnet1 1.1.4-2
  •  libnet-dbus-perl 0.33.6-2
  •  libnet-dns-perl 0.66-2ubuntu1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnet-libidn-perl 0.12.ds-1
  •  libnetpacket-perl 0.43.2-1
  •  libnet-pcap-perl 0.16-2
  •  libnet-rawip-perl 0.25-1
  •  libnet-ssleay-perl 1.36-1ubuntu1
  •  libnewt0.52 0.52.11-2ubuntu7
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnids1.21 1.23-2
  •  libnih1 1.0.3-1ubuntu1
  •  libnih-dbus1 1.0.3-1ubuntu1
  •  libnl1 1.1-6
  •  libnl2 1.99+git20091216-2
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib-vpn1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.2-0ubuntu2
  •  libnspr4-0d 4.8.7-0ubuntu1
  •  libnspr4 4.8.7-0ubuntu1
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libogg0 1.2.0~dfsg-1
  •  liboobs-1-5 2.32.0-0ubuntu1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenobex1 1.5-2build1
  •  libopenvas4 4.0.6-1
  •  liborbit2 1:2.14.19-0ubuntu2
  •  liborc-0.4-0 1:0.4.11-2
  •  libosmgpsmap2 0.7.2-1ubuntu3
  •  libotr2 3.2.0-2ubuntu1
  •  libots0 0.5.0-2build2
  •  libpam0g 1.1.2-2ubuntu8.4
  •  libpam-ck-connector 0.4.4-1
  •  libpam-gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  libpam-modules 1.1.2-2ubuntu8.4
  •  libpam-modules-bin 1.1.2-2ubuntu8.4
  •  libpam-runtime 1.1.2-2ubuntu8.4
  •  libpanel-applet2-0 1:2.32.1-0ubuntu6.5
  •  libpango1.0-0 1.28.4-0ubuntu1
  •  libpangomm-1.4-1 2.28.1-0ubuntu1
  •  libpango-perl 1.221-2
  •  libpaper1 1.1.24
  •  libpaper-utils 1.1.24
  •  libparse-debianchangelog-perl 1.1.1-2.1ubuntu1
  •  libparted0debian1 2.3-5ubuntu5
  •  libpathplan4 2.26.3-5ubuntu1
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu7
  •  libpciaccess0 0.12.1-1
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.0-2ubuntu2
  •  libperl5.10 5.10.1-17ubuntu4.1
  •  libpgsql-ruby 0.9.1~hg20100928-1
  •  libpgsql-ruby1.8 0.9.1~hg20100928-1
  •  libphonon4 4:4.7.0really4.5.0-0ubuntu3
  •  libpipeline1 1.2.0-1
  •  libpixman-1-0 0.20.2-0ubuntu1
  •  libplist1 1.4-1
  •  libplymouth2 0.8.2-2ubuntu23
  •  libpng12-0 1.2.44-1ubuntu3.4
  •  libpolkit-agent-1-0 0.101-1ubuntu1
  •  libpolkit-backend-1-0 0.101-1ubuntu1
  •  libpolkit-gobject-1-0 0.101-1ubuntu1
  •  libpolkit-gtk-1-0 0.99-1ubuntu4
  •  libpoppler13 0.16.4-0ubuntu1.1
  •  libpoppler-glib6 0.16.4-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110317-1
  •  libpostproc51 4:0.6.4-0ubuntu0.11.04.1
  •  libppl7 0.10.2-10ubuntu1
  •  libppl-c2 0.10.2-10ubuntu1
  •  libpq5 8.4.11-0ubuntu0.11.04
  •  libpq-dev 8.4.11-0ubuntu0.11.04
  •  libproxy0 0.3.1-2ubuntu5
  •  libpth20 2.0.7-16ubuntu2
  •  libpulse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse-browse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse-mainloop-glib0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpurple0 1:2.7.11-1ubuntu2.1
  •  libpurple-bin 1:2.7.11-1ubuntu2.1
  •  libpython2.6 2.6.6-6ubuntu7
  •  libpython2.7 2.7.1-5ubuntu2
  •  libqscintilla2-5 2.4.5-0ubuntu4
  •  libqt4-dbus 4:4.7.2-0ubuntu6.3
  •  libqt4-declarative 4:4.7.2-0ubuntu6.3
  •  libqt4-designer 4:4.7.2-0ubuntu6.3
  •  libqt4-help 4:4.7.2-0ubuntu6.3
  •  libqt4-network 4:4.7.2-0ubuntu6.3
  •  libqt4-opengl 4:4.7.2-0ubuntu6.3
  •  libqt4-script 4:4.7.2-0ubuntu6.3
  •  libqt4-scripttools 4:4.7.2-0ubuntu6.3
  •  libqt4-sql 4:4.7.2-0ubuntu6.3
  •  libqt4-sql-mysql 4:4.7.2-0ubuntu6.3
  •  libqt4-sql-sqlite 4:4.7.2-0ubuntu6.3
  •  libqt4-svg 4:4.7.2-0ubuntu6.3
  •  libqt4-test 4:4.7.2-0ubuntu6.3
  •  libqt4-xml 4:4.7.2-0ubuntu6.3
  •  libqt4-xmlpatterns 4:4.7.2-0ubuntu6.3
  •  libqtassistantclient4 4.6.3-3
  •  libqtcore4 4:4.7.2-0ubuntu6.3
  •  libqtgui4 4:4.7.2-0ubuntu6.3
  •  libqtwebkit4 2.1~really2.0.2-0ubuntu1
  •  libquvi0 0.2.11-1
  •  libqwt5-qt4 5.2.0-1build1
  •  librarian0 0.8.1-5
  •  libraw1394-11 2.0.6-1
  •  libreadline5 5.2-7build1
  •  libreadline6 6.2-0ubuntu1
  •  librecode0 3.6-17
  •  librpc-xml-perl 0.73-1
  •  librrd4 1.4.3-1ubuntu4
  •  librsvg2-2 2.32.1-0ubuntu3.1
  •  librsvg2-common 2.32.1-0ubuntu3.1
  •  libruby1.8 1.8.7.302-2ubuntu0.1
  •  libruby 4.5
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.22-2ubuntu1
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu3
  •  libschroedinger-1.0-0 1.0.10-2
  •  libsdl1.2debian 1.2.14-6.1ubuntu3
  •  libsdl1.2debian-alsa 1.2.14-6.1ubuntu3
  •  libsdl-image1.2 1.2.10-2ubuntu1
  •  libselinux1 2.0.96-1ubuntu2
  •  libsensors4 1:3.2.0-1ubuntu1
  •  libsepol1 2.0.41-1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.30-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsigc++-2.0-0c2a 2.2.4.2-1ubuntu1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu2
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm6 2:1.2.0-1ubuntu1
  •  libsmbclient 2:3.5.8~dfsg-1ubuntu2.4
  •  libsmi2ldbl 0.4.8+dfsg2-3
  •  libsndfile1 1.0.23-1ubuntu0.1
  •  libsnmp15 5.4.3~dfsg-2ubuntu1
  •  libsnmp-base 5.4.3~dfsg-2ubuntu1
  •  libsoup2.4-1 2.34.0-0ubuntu1.1
  •  libsoup-gnome2.4-1 2.34.0-0ubuntu1.1
  •  libsox1b 14.3.1-2ubuntu1
  •  libsox-fmt-alsa 14.3.1-2ubuntu1
  •  libsox-fmt-base 14.3.1-2ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.7.4-2ubuntu5
  •  libsqlite3-dev 3.7.4-2ubuntu5
  •  libss2 1.41.14-1ubuntu3
  •  libssh2-1 1.2.6-1
  •  libssh-4 0.4.5-3ubuntu1
  •  libssl0.9.8 0.9.8o-5ubuntu1.5
  •  libssl-dev 0.9.8o-5ubuntu1.5
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.2-8ubuntu4
  •  libstdc++6-4.5-dev 4.5.2-8ubuntu4
  •  libsub-name-perl 0.05-1
  •  libsvn1 1.6.12dfsg-4ubuntu2.1
  •  libswscale0 4:0.6.4-0ubuntu0.11.04.1
  •  libsybdb5 0.82-7
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3ubuntu0.11.04.2
  •  libtag1c2a 1.6.3-1
  •  libtag1-vanilla 1.6.3-1
  •  libtagc0 1.6.3-1
  •  libtalloc2 2.0.5-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.7-1ubuntu1
  •  libtasn1-3-dev 2.7-1ubuntu1
  •  libtdb1 1.2.9-1fakesync1
  •  libtelepathy-glib0 0.14.3-1ubuntu1
  •  libterm-readkey-perl 2.30-4build1
  •  libtest-longstring-perl 0.14-1
  •  libtest-www-mechanize-perl 1.30-2
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0 0.1.14-2ubuntu1
  •  libthai-data 0.1.14-2ubuntu1
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthunarx-2-0 1.2.3-0backbox1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.4-5ubuntu6.1
  •  libtimedate-perl 1.2000-1
  •  libtotem-plparser17 2.32.4-0ubuntu1
  •  libtre5 0.8.0-2
  •  libtsk3-3 3.2.1-2backbox1
  •  libtumbler-1-0 0.1.21-0ubuntu1
  •  libtwolame0 0.3.12-1
  •  libucl1 1.03-4build1
  •  libudev0 167-0ubuntu3
  •  libui-dialog-perl 1.08-1.1
  •  libuniconf4.6_4.6.1-1ubuntu1_i386.deb
  •  libunique-1.0-0 1.1.6-1.1ubuntu2
  •  libunistring0 0.9.3-3
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.9-4
  •  liburi-perl 1.56-1
  •  libusb-0.1-4 2:0.1.12-17
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.7-1ubuntu0.11.04.1
  •  libutempter0 1.1.5-3
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.1-0ubuntu1
  •  libutouch-grail1 1.0.20-0ubuntu4
  •  libuuid1 2.17.2-9.1ubuntu4
  •  libuuid-perl 0.02-4
  •  libv4l-0 0.8.3-1
  •  libva1 1.0.8-3
  •  libva-x11-1 1.0.8-3
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.9-1ubuntu1.3
  •  libvlccore4 1.1.9-1ubuntu1.3
  •  libvorbis0a 1.3.2-1ubuntu1.1
  •  libvorbisenc2 1.3.2-1ubuntu1.1
  •  libvorbisfile3 1.3.2-1ubuntu1.1
  •  libvpx0 0.9.6-1
  •  libvte9 1:0.27.90-0ubuntu1
  •  libvte-common 1:0.27.90-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.8~dfsg-1ubuntu2.4
  •  libwebkitgtk-1.0-0 1.3.13-0ubuntu2
  •  libwebkitgtk-1.0-common 1.3.13-0ubuntu2
  •  libwhisker2-perl 2.5-1
  •  libwireshark1 1.6.7-1backbox1
  •  libwireshark-data 1.6.7-1backbox1
  •  libwiretap1 1.6.7-1backbox1
  •  libwmf0.2-7 0.2.8.4-7ubuntu3
  •  libwnck22 1:2.30.6-0ubuntu3
  •  libwnck-common 1:2.30.6-0ubuntu3
  •  libwpd-0.9-9 0.9.0-2
  •  libwpg-0.2-2 0.2.0-3
  •  libwps-0.2-2 0.2.0-2
  •  libwrap0 7.6.q-19ubuntu1
  •  libwsutil1 1.6.7-1backbox1
  •  libwv-1.2-3 1.2.4-2ubuntu3
  •  libwvstreams4.6-base_4.6.1-1ubuntu1_i386.deb
  •  libwvstreams4.6-extras_4.6.1-1ubuntu1_i386.deb
  •  libwww-mechanize-perl 1.66-1
  •  libwww-perl 5.837-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu8.1
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu8.1
  •  libx11-6 2:1.4.2-1ubuntu3
  •  libx11-data 2:1.4.2-1ubuntu3
  •  libx11-xcb1 2:1.4.2-1ubuntu3
  •  libx264-106 2:0.106.1741-3
  •  libx86-1 1.1+ds1-6
  •  libxapian22 1.2.4-1
  •  libxau6 1:1.0.6-1ubuntu1
  •  libxaw7 2:1.0.9-2
  •  libxcb1 1.7-2ubuntu2
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-2ubuntu2
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.7-2ubuntu2
  •  libxcb-render0 1.7-2ubuntu2
  •  libxcb-shape0 1.7-2ubuntu2
  •  libxcb-shm0 1.7-2ubuntu2
  •  libxcb-xv0 1.7-2ubuntu2
  •  libxcomposite1 1:0.4.3-1ubuntu1
  •  libxcursor1 1:1.1.11-1ubuntu1
  •  libxdamage1 1:1.1.3-1ubuntu1
  •  libxdmcp6 1:1.1.0-1ubuntu1
  •  libxext6 2:1.2.0-2ubuntu1
  •  libxfce4ui-1-0 4.8.0-1
  •  libxfce4util4 4.8.1-1ubuntu1
  •  libxfce4util-bin 4.8.1-1ubuntu1
  •  libxfce4util-common 4.8.1-1ubuntu1
  •  libxfcegui4-4 4.8.1-3
  •  libxfconf-0-2 4.8.0-1build1
  •  libxfixes3 1:4.0.5-1ubuntu1
  •  libxfont1 1:1.4.3-2ubuntu0.1
  •  libxft2 2.2.0-2ubuntu2
  •  libxi6 2:1.4.1-1ubuntu2
  •  libxinerama1 2:1.1.1-1ubuntu1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.0-2ubuntu1
  •  libxml2 2.7.8.dfsg-2ubuntu0.3
  •  libxml2-dev 2.7.8.dfsg-2ubuntu0.3
  •  libxml2-utils 2.7.8.dfsg-2ubuntu0.3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-simple-ruby 1.0.12-1
  •  libxml-twig-perl 1:3.34-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxmu6 2:1.1.0-1
  •  libxmuu1 2:1.1.0-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr2 2:1.3.1-1ubuntu1
  •  libxrender1 1:0.9.6-1ubuntu1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-6build1
  •  libxslt1-dev 1.1.26-6build1
  •  libxss1 1:1.2.1-1
  •  libxt6 1:1.0.9-1ubuntu1
  •  libxtst6 2:1.2.0-1
  •  libxv1 2:1.0.6-1
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-1ubuntu1
  •  libyaml-syck-perl 1.17-1
  •  libzephyr4 3.0-1
  •  link-grammar-dictionaries-en 4.6.7-1
  •  lintian 2.5.0~rc2ubuntu3
  •  linux-backports-modules-cw-2.6.39-2.6.38-14-generic 2.6.38-14.10backbox1
  •  linux-backports-modules-cw-2.6.39-natty-generic 2.6.38.14.29
  •  linux-firmware 1.52
  •  linux-generic 2.6.38.14.29
  •  linux-image-2.6.38-14-generic 2.6.38-14.58
  •  linux-image-generic 2.6.38.14.29
  •  linux-libc-dev 2.6.38-14.58
  •  linux-sound-base 1.0.24+dfsg-0ubuntu1
  •  linux-wlan-ng_0.2.9+dfsg-4_i386.deb
  •  linux-wlan-ng-doc_0.2.9+dfsg-4_all.deb
  •  lm-sensors 1:3.2.0-1ubuntu1
  •  localechooser-data 2.34ubuntu4
  •  locales 2.13+git20100825-4
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2+svn3283-3ubuntu1
  •  logrotate 3.7.8-6ubuntu3.1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu11
  •  lsb-release 4.0-0ubuntu11
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lupin-casper 0.34
  •  lupin-support_0.34_i386.deb
  •  lvm2 2.02.66-4ubuntu2
  •  lzma 4.43-14ubuntu2
  •  macchanger 1.5.0-6
  •  macchanger-gtk 1.1-4
  •  magictree 1.1-0backbox1
  •  make 3.81-8ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  maltego-ce 3.1.1CE
  •  man-db 2.5.9-4
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  mdk3 6-0backbox3
  •  medusa 2.0-1
  •  memtest86+ 4.10-1.1ubuntu1
  •  menu 2.1.44ubuntu1
  •  mime-support 3.51-1ubuntu1
  •  miscfiles 1.4.2.dfsg.1-9
  •  mlocate 0.23.1-1ubuntu1
  •  mobile-broadband-provider-info 20111113-1ubuntu0.11.04
  •  modemmanager 0.4+git.20110124t203624.00b6cce-2ubuntu1
  •  module-init-tools 3.12-1ubuntu6
  •  mount 2.17.2-9.1ubuntu4
  •  mountall 2.25ubuntu1
  •  mouseemu_0.16-0ubuntu7_i386.deb
  •  mozilla-plugin-vlc 1.1.9-1ubuntu1.3
  •  mpg321 0.2.12-1
  •  mscompress 0.3-3.1
  •  msf 4.3-r15176-0backbox1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1
  •  multiarch-support 2.13-0ubuntu13.1
  •  murrine-themes 0.90.3.6
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.3.0-2ubuntu2
  •  myspell-en-za 1:3.3.0-2ubuntu2
  •  mysql-common 5.1.62-0ubuntu0.11.04.1
  •  nano 2.2.6-1
  •  nasm 2.09.04-1
  •  nbtscan 1.5.1-6
  •  ncurses-base 5.7+20101128-1
  •  ncurses-bin 5.7+20101128-1
  •  ndisgtk_0.8.5-1_i386.deb
  •  ndiswrapper-common_1.56+r2729-1_all.deb
  •  ndiswrapper-utils-1.9_1.56+r2729-1_i386.deb
  •  netbase 4.45ubuntu1
  •  netcat-openbsd 1.89-3ubuntu5
  •  netcmd 1.3-0backbox1
  •  netdiscover 0.3beta6+20080409-5
  •  net-tools 1.60-23ubuntu3
  •  netwag 5.36.0-1.2
  •  network-manager 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  network-manager-gnome 0.8.4~git.20110318t152954.9c4c9a0-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  netwox 5.36.0-1.2
  •  ngrep 1.45.ds2-9
  •  nikto 1:2.1.4-1backbox1
  •  nmap 5.51-1backbox3
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu5.1
  •  nvidia-common 0.2.30.1
  •  obex-data-server 0.4.6-0ubuntu1
  •  odbcinst1debian2 2.2.14p2-2ubuntu1
  •  odbcinst 2.2.14p2-2ubuntu1
  •  oem-config_2.6.10_all.deb
  •  oem-config-gtk_2.6.10_all.deb
  •  onboard 0.94.0-0ubuntu2b1
  •  openprinting-ppds 20110317-0ubuntu1
  •  openssh-client 1:5.8p1-1ubuntu3
  •  openssh-server 1:5.8p1-1ubuntu3
  •  openssl 0.9.8o-5ubuntu1.5
  •  openvas-administrator 1.1.2-1
  •  openvas-cli 1.1.4-1
  •  openvas-manager 2.0.4-1
  •  openvas-scanner 3.2.5-1
  •  ophcrack 3.3.0-1
  •  ophcrack-cli 3.3.0-1
  •  orage 4.8.1-1
  •  os-prober 1.44ubuntu1
  •  p0f 2.0.8-2
  •  parted 2.3-5ubuntu5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu1
  •  patch 2.6-3
  •  pciutils 1:3.1.7-4ubuntu7
  •  pcmciautils 015-1ubuntu1
  •  pdfcrack 0.11-1
  •  pdfid 0.0.11-0backbox3
  •  pdf-parser 0.3.7-0backbox3
  •  perl 5.10.1-17ubuntu4.1
  •  perl-base 5.10.1-17ubuntu4.1
  •  perl-modules 5.10.1-17ubuntu4.1
  •  phonon 4:4.7.0really4.5.0-0ubuntu3
  •  phonon-backend-gstreamer 4:4.7.0really4.5.0-0ubuntu2.1
  •  php5 5.3.5-1ubuntu7.7
  •  php5-cli 5.3.5-1ubuntu7.7
  •  php5-common 5.3.5-1ubuntu7.7
  •  php5-sqlite 5.3.5-1ubuntu7.7
  •  pidgin 1:2.7.11-1ubuntu2.1
  •  pidgin-data 1:2.7.11-1ubuntu2.1
  •  pidgin-libnotify 0.14-4ubuntu4
  •  pidgin-otr 3.2.0-5
  •  pkg-config 0.25-1.1ubuntu1
  •  plymouth 0.8.2-2ubuntu23
  •  plymouth-label 0.8.2-2ubuntu23
  •  plymouth-theme-backbox-logo 2.05
  •  plymouth-theme-backbox-text 2.05
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu23
  •  pm-utils 1.4.1-7
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.101-1ubuntu1
  •  policykit-1-gnome 0.99-1ubuntu4
  •  policykit-desktop-privileges 0.4
  •  polipo 1.0.4.1-1.1
  •  poppler-utils 0.16.4-0ubuntu1.1
  •  popularity-contest 1.51ubuntu1
  •  postfix 2.8.5-2~build0.11.04
  •  postgresql 8.4.11-0ubuntu0.11.04
  •  postgresql-8.4 8.4.11-0ubuntu0.11.04
  •  postgresql-client-8.4 8.4.11-0ubuntu0.11.04
  •  postgresql-client-common 114
  •  postgresql-common 114
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-6
  •  procps 1:3.2.8-10ubuntu3
  •  psmisc 22.13-1
  •  psutils 1.17-28
  •  ptunnel 0.71-2
  •  pulseaudio 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-esound-compat 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-x11 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-utils 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pyrit 0.4.0-2backbox1
  •  python2.6 2.6.6-6ubuntu7
  •  python2.6-minimal 2.6.6-6ubuntu7
  •  python 2.7.1-0ubuntu5.1
  •  python2.7 2.7.1-5ubuntu2
  •  python2.7-minimal 2.7.1-5ubuntu2
  •  python3.2 3.2-1ubuntu1.1
  •  python3.2-minimal 3.2-1ubuntu1.1
  •  python3 3.2-1ubuntu1
  •  python3-httplib2 0.7.2-1ubuntu2~0.11.04.1
  •  python3-minimal 3.2-1ubuntu1
  •  python-appindicator 0.3.0-0ubuntu1
  •  python-apport 1.20.1-0ubuntu5.1
  •  python-apt 0.7.100.3ubuntu6.1
  •  python-apt-common 0.7.100.3ubuntu6.1
  •  python-aptdaemon 0.41+bzr661-0ubuntu0.2
  •  python-aptdaemon-gtk 0.41+bzr661-0ubuntu0.2
  •  python-aptdaemon.gtk3widgets 0.41+bzr661-0ubuntu0.2
  •  python-aptdaemon.gtkwidgets 0.41+bzr661-0ubuntu0.2
  •  python-beautifulsoup 3.2.0-1
  •  python-cairo 1.8.8-1ubuntu1
  •  python-central 0.6.15ubuntu5
  •  python-chardet 2.0.1-1
  •  python-configobj 4.7.2+ds-2
  •  python-crypto 2.1.0-2ubuntu1
  •  python-cups 1.9.54-0ubuntu1
  •  python-cupshelpers 1.3.1+20110222-0ubuntu16.5
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.1-1
  •  python-debian 0.1.18ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-dnspython 1.9.4-0ubuntu1
  •  python-flickrapi 1.2-3
  •  python-fpconst 0.7.2-4
  •  python-gconf 2.28.1-1ubuntu3
  •  python-gdbm 2.7-2ubuntu2
  •  python-glade2 2.22.0-0ubuntu1.1
  •  python-gmenu 2.30.5-0ubuntu3
  •  python-gnome2 2.28.1-1ubuntu3
  •  python-gnomecanvas 2.28.1-1ubuntu3
  •  python-gnomekeyring 2.32.0-0ubuntu2
  •  python-gnupginterface 0.3.2-9.1ubuntu1
  •  python-gobject 2.28.3-1ubuntu1.1
  •  python-gobject-cairo 2.28.3-1ubuntu1.1
  •  python-gst0.10 0.10.21-1
  •  python-gtk2 2.22.0-0ubuntu1.1
  •  python-gtksourceview2 2.10.1-1build1
  •  python-httplib2 0.7.2-1ubuntu2~0.11.04.1
  •  python-ibus 1.3.9-0ubuntu3
  •  python-imaging 1.1.7-2build2
  •  python-keyring 0.5.1-1
  •  python-launchpad-integration 0.1.51
  •  python-launchpadlib 1.9.7-0ubuntu2.1
  •  python-lazr.restfulclient 0.11.1-1build1
  •  python-lazr.uri 1.0.2-3build1
  •  python-libxml2 2.7.8.dfsg-2ubuntu0.3
  •  python-lxml 2.3-0.1
  •  python-magic 5.04-5ubuntu2
  •  python-minimal 2.7.1-0ubuntu5.1
  •  python-notify 0.1.1-2build4
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1ubuntu3
  •  python-osmgpsmap 0.7.2-1ubuntu3
  •  python-pam 0.4.2-12.2ubuntu2.11.04.1
  •  python-pefile 1.2.9.1-1
  •  python-pexpect 2.3-1build1
  •  python-piston-mini-client 0.3+bzr32-0ubuntu1
  •  python-pkg-resources 0.6.15-1ubuntu1
  •  python-problem-report 1.20.1-0ubuntu5.1
  •  python-psyco 1.6-2ubuntu1
  •  python-pycurl 7.19.0-3build1
  •  python-pyexiv2 0.3.0-3ubuntu1
  •  python-pyexiv2-doc 0.3.0-3ubuntu1
  •  python-pyicu 1.0-1build1
  •  python-pymssql 1.0.2+dfsg-1build1
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-pypdf 1.12-3
  •  python-pysqlite2 2.6.0-1build1
  •  python-qscintilla2 2.4.5-0ubuntu4
  •  python-qt4 4.8.3-2
  •  python-qt4-phonon 4.8.3-2
  •  python-rsvg 2.32.0-0ubuntu2
  •  python-scapy 2.1.0-1
  •  python-serial 2.5-2
  •  python-simplejson 2.1.2-1build1
  •  python-sip 4.12.1-1
  •  python-smbc 1.0.10-0ubuntu1
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.80.9.1
  •  python-sqlalchemy 0.6.4-3
  •  python-sqlalchemy-ext 0.6.4-3
  •  python-support 1.0.10ubuntu3
  •  python-svn 1.7.2-3ubuntu2
  •  python-tweepy 1.7.1-2backbox1
  •  python-twisted-bin 10.2.0-1
  •  python-twisted-core 10.2.0-1
  •  python-twisted-web 10.2.0-1
  •  python-virtkey 0.60.0-0ubuntu3
  •  python-vte 1:0.27.90-0ubuntu1
  •  python-wadllib 1.1.8+ds-1build1
  •  python-webkit 1.1.8-1ubuntu2
  •  python-wsgi-intercept 0.4-0ubuntu1
  •  python-xapian 1.2.3-3ubuntu1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.6.1-0ubuntu4
  •  radeontool 1.6.1-1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu4.1
  •  readline-common 6.2-0ubuntu1
  •  reaver 1.4-0backbox1
  •  recode 3.6-17
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build1
  •  rfkill 0.4-1
  •  rrdtool 1.4.3-1ubuntu4
  •  rsync 3.0.7-2ubuntu3
  •  rsyslog 4.6.4-2ubuntu4.2
  •  rtkit 0.9-2
  •  ruby1.8 1.8.7.302-2ubuntu0.1
  •  ruby1.8-dev 1.8.7.302-2ubuntu0.1
  •  ruby 4.5
  •  ruby-dev 4.5
  •  rubygems 1.3.7-3
  •  rubygems1.8 1.3.7-3
  •  samba-common 2:3.5.8~dfsg-1ubuntu2.4
  •  samba-common-bin 2:3.5.8~dfsg-1ubuntu2.4
  •  sane-utils 1.0.22-2ubuntu1
  •  scalpel 1.60-1
  •  screensaver-default-images 0.2-1
  •  seahorse 2.32.0-0ubuntu3
  •  sed 4.2.1-8
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr119-0ubuntu2
  •  set 3.2.3-0backbox1
  •  setserial_2.17-45.3ubuntu1_i386.deb
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.5
  •  shared-mime-info 0.90-1ubuntu3
  •  siege 2.70-1
  •  simple-scan 2.32.0.1-0ubuntu2
  •  sipcrack 0.2-2
  •  sipvicious 0.2.7-0backbox1
  •  skipfish 2.05b-0backbox1
  •  sleuthkit 3.2.1-2backbox1
  •  sl-modem-daemon_2.9.11~20100718-4_i386.deb
  •  slowhttptest 1.4-0backbox1
  •  smartmontools 5.39.1+svn3124-2
  •  smbclient 2:3.5.8~dfsg-1ubuntu2.4
  •  socat 1.7.1.3-1
  •  software-center 4.0.7
  •  software-properties-gtk 0.80.9.1
  •  sox 14.3.1-2ubuntu1
  •  sqlite3 3.7.4-2ubuntu5
  •  sqlmap 0.9-1backbox6
  •  sqlninja 0.2.6-0backbox3
  •  ssh-import-id 2.4-0ubuntu1
  •  ssl-cert 1.0.28
  •  sslstrip 0.9-0backbox3
  •  steghide 0.5.1-9
  •  strace 4.5.20-2ubuntu2
  •  subversion 1.6.12dfsg-4ubuntu2.1
  •  sudo 1.7.4p4-5ubuntu7.1
  •  sun-java6-bin 6.26-2natty1
  •  sun-java6-jre 6.26-2natty1
  •  sun-java6-plugin 6.26-2natty1
  •  synaptic 0.75.1ubuntu2
  •  syslinux 2:4.02+dfsg-7ubuntu1
  •  syslinux-common 2:4.02+dfsg-7ubuntu1
  •  system-config-printer-common 1.3.1+20110222-0ubuntu16.5
  •  system-config-printer-gnome 1.3.1+20110222-0ubuntu16.5
  •  system-config-printer-udev 1.3.1+20110222-0ubuntu16.5
  •  system-tools-backends 2.10.1-2ubuntu1
  •  sysvinit-utils 2.87dsf-4ubuntu23.1
  •  sysv-rc 2.87dsf-4ubuntu23.1
  •  tar 1.25-3
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcpd 7.6.q-19ubuntu1
  •  tcpdump 4.1.1-1ubuntu3
  •  tcpjunk 2.9.03-0backbox5
  •  telnet 0.17-36build1
  •  testdisk 6.11-2
  •  theharvester 2.2-0backbox1
  •  thunar 1.2.3-0backbox1
  •  thunar-archive-plugin 0.3.0-1
  •  thunar-data 1.2.3-0backbox1
  •  thunar-media-tags-plugin 0.1.2+svn-r04939really0.1.2-2ubuntu1
  •  thunar-volman 0.6.0-2
  •  thunderbird 11.0.1+build1-0ubuntu0.11.04.1
  •  thunderbird-globalmenu 11.0.1+build1-0ubuntu0.11.04.1
  •  time 1.7-23.1
  •  tinyhoneypot 0.4.6-9
  •  tk 8.4.16-2
  •  tk8.4 8.4.19-4
  •  tor 0.2.1.30-1
  •  tor-geoipdb 0.2.1.30-1
  •  toshset 1.75-2
  •  transmission-common 2.13-0ubuntu8
  •  transmission-gtk 2.13-0ubuntu8
  •  tree 1.5.3-1
  •  tsclient 0.150-4ubuntu2
  •  tshark 1.6.7-1backbox1
  •  tsocks 1.8beta5-9.1
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-droid 1.00~b112+dfsg+1-0ubuntu1
  •  ttf-freefont 20090104-7
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-lyx 2.0.0-1~natty1
  •  ttf-opensymbol 2:2.4.3+LibO3.3.4-0ubuntu1
  •  ttf-ubuntu-font-family 0.71.2-0ubuntu3
  •  tumbler 0.1.21-0ubuntu1
  •  tumbler-common 0.1.21-0ubuntu1
  •  tzdata 2012b-0ubuntu0.11.04
  •  ubiquity 2.6.10
  •  ubiquity-casper 1.265
  •  ubiquity-frontend-gtk 2.6.10
  •  ubiquity-slideshow-backbox 2.01
  •  ubiquity-ubuntu-artwork 2.6.10
  •  ubufox 0.9.4-0ubuntu1
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.220
  •  ubuntu-sso-client 1.2.1-0ubuntu2
  •  ubuntu-standard 1.220
  •  ucf 3.0025+nmu1ubuntu1
  •  udev 167-0ubuntu3
  •  udisks 1.0.2-4ubuntu2
  •  ufw 0.30.1-1ubuntu1
  •  unattended-upgrades 0.72.1ubuntu1
  •  unionfs-fuse 0.24-2
  •  unixodbc 2.2.14p2-2ubuntu1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38
  •  update-manager 1:0.150.5.2
  •  update-manager-core 1:0.150.5.2
  •  update-notifier 0.111ubuntu2.1
  •  update-notifier-common 0.111ubuntu2.1
  •  upower 0.9.9-4
  •  upstart 0.9.7-1
  •  upx-ucl 3.05-1ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.28.3
  •  usb-creator-gtk 0.2.28.3
  •  usb-modeswitch 1.1.7-1
  •  usb-modeswitch-data 20110227-2
  •  usbmuxd 1.0.7-1ubuntu0.11.04.1
  •  usbutils 0.87-5
  •  user-setup 1.28ubuntu15
  •  util-linux 2.17.2-9.1ubuntu4
  •  uuid-runtime 2.17.2-9.1ubuntu4
  •  vbetool 1.1-2ubuntu1
  •  vidalia 0.2.10-3
  •  vim-common 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vim-tiny 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vinagre 2.30.3-1ubuntu2
  •  vinetto 0.6.0~alpha-1
  •  vlc 1.1.9-1ubuntu1.3
  •  vlc-data 1.1.9-1ubuntu1.3
  •  vlc-nox 1.1.9-1ubuntu1.3
  •  vlc-plugin-notify 1.1.9-1ubuntu1.3
  •  vlc-plugin-pulse 1.1.9-1ubuntu1.3
  •  w3af 1.0.0-1backbox6
  •  w3af-console 1.0.0-1backbox6
  •  wamerican 6-3
  •  watershed 5
  •  wbritish 6-3
  •  wdiff 0.6.3-1
  •  weevely 0.6-0backbox1
  •  wget 1.12-2.1ubuntu2
  •  whatweb 0.4.7-0backbox3
  •  whiptail 0.52.11-2ubuntu7
  •  whois 5.0.11ubuntu1.1
  •  wipe 0.21-9
  •  wireless-crda 1.13
  •  wireless-tools 30~pre9-3ubuntu6
  •  wireshark 1.6.7-1backbox1
  •  wireshark-common 1.6.7-1backbox1
  •  wirouterkeyrec 1.1.1-0backbox1
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-0ubuntu1
  •  wpscan 1.1-0backbox8
  •  wvdial_1.61-2_i386.deb
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+4ubuntu3.2
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+1
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.6+2
  •  x11-xserver-utils 7.6+2
  •  xauth 1:1.0.5-1
  •  xbitmaps 1.1.1-1
  •  xchat 2.8.8-3ubuntu4
  •  xchat-common 2.8.8-3ubuntu4
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.13-2ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu3
  •  xfce4-appfinder 4.8.0-1
  •  xfce4-cpugraph-plugin 1.0.1-1
  •  xfce4-fsguard-plugin 1.0.0-0ubuntu1
  •  xfce4-indicator-plugin 0.2.0-0ubuntu4.1
  •  xfce4-mailwatch-plugin 1.1.0-3ubuntu3
  •  xfce4-mixer 1:4.8.0-1ubuntu1
  •  xfce4-mount-plugin 0.5.5-1ubuntu2
  •  xfce4-netload-plugin 1.0.0-1
  •  xfce4-notes 1.7.7-0ubuntu2
  •  xfce4-notes-plugin 1.7.7-0ubuntu2
  •  xfce4-notifyd 0.2.1-1
  •  xfce4-panel 4.8.3-0ubuntu1
  •  xfce4-power-manager 1.0.10-1ubuntu1
  •  xfce4-power-manager-data 1.0.10-1ubuntu1
  •  xfce4-quicklauncher-plugin 1.9.4-8ubuntu2
  •  xfce4-screenshooter 1.7.9-1ubuntu3
  •  xfce4-session 4.8.1-1ubuntu2
  •  xfce4-settings 4.8.1-1ubuntu2
  •  xfce4-smartbookmark-plugin 0.4.2-3ubuntu4
  •  xfce4-systemload-plugin 1:1.0.0-0ubuntu2
  •  xfce4-taskmanager 1.0.0-2
  •  xfce4-terminal 0.4.7-0ubuntu1
  •  xfce4-utils 4.8.1-1ubuntu1
  •  xfce4-verve-plugin 1.0.0-0ubuntu1
  •  xfce4-volumed 0.1.12-0ubuntu1
  •  xfce4-weather-plugin 0.7.4-0ubuntu1
  •  xfce-keyboard-shortcuts 4.8.0-1
  •  xfconf 4.8.0-1build1
  •  xfdesktop4 4.8.3-1backbox1
  •  xfdesktop4-data 4.8.3-1backbox1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6~1
  •  xfprint4 4.6.1-1ubuntu3
  •  xfsprogs 3.1.4ubuntu2
  •  xfwm4 4.8.1-1
  •  xinit 1.3.0-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.1-1ubuntu3
  •  xml-core 0.13
  •  xorg 1:7.6+4ubuntu3.2
  •  xorg-docs-core 1:1.5.99.901-1ubuntu1
  •  xplico 1.0.0
  •  xscreensaver 5.12-0ubuntu3
  •  xscreensaver-data 5.12-0ubuntu3
  •  xscreensaver-gl 5.12-0ubuntu3
  •  xserver-common 2:1.10.1-1ubuntu1.3
  •  xserver-xorg 1:7.6+4ubuntu3.2
  •  xserver-xorg-core 2:1.10.1-1ubuntu1.3
  •  xserver-xorg-input-all 1:7.6+4ubuntu3.2
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu12
  •  xserver-xorg-input-mouse 1:1.6.0-1ubuntu3
  •  xserver-xorg-input-synaptics 1.3.99+git20110116.0e27ce3a-0ubuntu12.1
  •  xserver-xorg-input-vmmouse 1:12.6.99.901-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.11-0ubuntu4
  •  xserver-xorg-video-all 1:7.6+4ubuntu3.2
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu5
  •  xserver-xorg-video-ark 1:0.7.3-1ubuntu3
  •  xserver-xorg-video-ati 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-chips 1:1.2.3-2ubuntu5
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-1build2
  •  xserver-xorg-video-i128 1:1.3.4-1ubuntu3
  •  xserver-xorg-video-i740 1:1.3.2-3ubuntu3
  •  xserver-xorg-video-intel 2:2.14.0-4ubuntu7.3
  •  xserver-xorg-video-mach64 6.8.2+git20101202.d60087f0-4ubuntu3
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-1ubuntu3
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110107+b795ca6e-0ubuntu7
  •  xserver-xorg-video-openchrome 1:0.2.904+svn916-1build1
  •  xserver-xorg-video-qxl 0.0.12-1ubuntu4
  •  xserver-xorg-video-r128 6.8.1-4ubuntu3
  •  xserver-xorg-video-radeon 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-3ubuntu3
  •  xserver-xorg-video-s3virge 1:1.10.4-3ubuntu3
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu7
  •  xserver-xorg-video-sis 1:0.10.3-2ubuntu3
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu5
  •  xserver-xorg-video-tdfx 1:1.4.3-3ubuntu3
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu5
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.0-4ubuntu3
  •  xserver-xorg-video-vmware 1:11.0.3-1ubuntu3
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu5
  •  xsltproc 1.1.26-6build1
  •  xsser 1.6-0backbox1
  •  xterm 268-1ubuntu1
  •  xtightvncviewer 1.3.9-6.1
  •  x-ttcidfont-conf 32
  •  xul-ext-ubufox 0.9.4-0ubuntu1
  •  xz-utils 5.0.0-2
  •  yersinia 0.7.1-1.1
  •  zaproxy 1.4.0.1-0backbox1
  •  zeitgeist-core 0.7.1-1
  •  zenity 2.32.1-0ubuntu1
  •  zenmap 5.51-1backbox3
  •  zip 3.0-3build1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for BackBox Linux

Average rating
9.8
from 14 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on BackBox Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 6
Rating: 10
Date: 2019-08-14
Votes: 8


Nothing but perfection at its best :) Backbox has come a long way. I wish that other Linux users would get hip to this distro and the tools that comes with it. Respect....Backbox :)


Was this review helpful? Yes No
Version: 6
Rating: 10
Date: 2019-06-16
Votes: 39


Beautiful working out of the box system. Plenty of system tools and lots of pen testing stuff included. Most importantly for me it offered a smooth gui interface for dual boot during install.


Was this review helpful? Yes No
Version: 5.3
Rating: 10
Date: 2019-05-24
Votes: 33


Very good , friendly distribution.. nice . All works. Recommended :)


Was this review helpful? Yes No

See all 14 reader reviews of BackBox Linux...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly