• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

AV Linux RSS Feed DistroWatch.com: AV Linux

AV Linux


Last Update: 2024-04-07 00:24 UTC


AV Linux is a versatile, Debian-based distribution featuring a large collection of audio and video production software. Additionally, it also includes a custom kernel with IRQ threading enabled for low-latency audio performance. AV Linux can be run directly from a live DVD or a live USB storage device, though it can also be installed on a hard disk and used as a general-purpose operating system for everyday tasks.

Popularity (hits per day): 12 months: 69 (147), 6 months: 49 (196), 3 months: 56 (176), 4 weeks: 80 (125), 1 week: 79 (121)

Average visitor rating: 6.97/10 from 29 review(s).


AV Linux Summary
Distribution AV Linux
Home Page https://www.bandshed.net/avlinux/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://www.bandshed.net/avlinux/DistroWatch Torrent Archive
Bug Tracker --
Related Websites  
Reviews MX-23.1: DistroWatch
6.x: Linux Insider
5.x: Linux Journal
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-04-07: Distribution Release: AV Linux MXE-23.2
 • 2024-01-16: Distribution Release: AV Linux MXE-23.1
 • 2022-12-16: Distribution Release: AV Linux MX-21.2.1
 • 2022-02-15: Distribution Release: AV Linux MX-21
 • 2021-05-23: Distribution Release: AV Linux 2021.05.22
 • 2020-11-25: Distribution Release: AV Linux 2020.11.23
 • 2020-04-10: Distribution Release: AV Linux 2020.4.10
 • 2019-04-03: Distribution Release: AV Linux 2019.4.10
 • 2018-06-25: Distribution Release: AV Linux 2018.6.25
 • 2018-04-22: Distribution Release: AV Linux 2018.4.12
 • 2016-09-07: Distribution Release: AV Linux 2016.8.30
 • 2014-11-06: Distribution Release: AV Linux 6.0.4
 • More AV Linux releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature MXE-23.2 MX-21.3 2021.06.18 2020.12.03 2020.5.10 2019.4.10 2017.4.9 2016.8.30 6.0.4 5.0.3 4.2 Feature
Release Date 2024-04-05 2023-01-25 2021-06-18 2020-12-04 2020-05-09 2019-04-10 2017-04-10 2016-09-07 2014-11-07 2012-02-09 2010-12-21 Release Date
End Of Life                       End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 5400-5500 3900-4000 3000-3900 2800-3600 3100-3200 3400-3600 3600-3700         Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop Enlightenment Openbox, Xfce Openbox, Xfce Openbox, Xfce Xfce Xfce Xfce Xfce Xfce LXDE LXDE Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite -- -- LibreOffice LibreOffice -- -- -- -- LibreOffice LibreOffice OO.o Office Suite
Processor Architecture x86_64 x86_64 i386, x86_64 i386, x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 i386 Processor Architecture
Init Software SysV, systemd SysV SysV SysV systemd systemd systemd systemd SysV SysV SysV Init Software
Journaled File Systems                       Journaled File Systems
Multilingual en en en en en en en en en en en Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List mxe-23.2 mx-21.3 2021.06.18 2020.12.03 2020.5.10 2019.4.10 2017.4.9 2016.8.30 6.0.4 5.0.3 4.2 Full Package List

Full Package List:   AV Linux 2021.05.22
  Number of packages: 3,038 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 8~dfsg0-3
  •  accountsservice 0.6.45-2
  •  acl 2.2.53-4
  •  acm-demo-plugins 20210426-buster1-1
  •  acpi 1.7-1.1
  •  acpid 1:2.0.31-1
  •  acpi-fakekey 0.142-8+b1
  •  adduser 3.118
  •  advert-block-antix 0.2.26mx19+1
  •  adwaita-icon-theme 3.30.1-1
  •  aj-snapshot 0.9.8-1
  •  aj-snapshot-ui 0.0.2-buster-1
  •  alsa-firmware-loaders 1.1.7-1
  •  alsa-tools 1.1.7-1
  •  alsa-utils 1.1.8-2
  •  amd64-microcode 3.20191218.1~mx19+1
  •  anacron 2.3-28
  •  antix-archive-keyring 20019.3.14
  •  antix-libs 0.8.6mx19+3
  •  apt 1.8.2.3
  •  aptitude 0.8.11-7
  •  aptitude-common 0.8.11-7
  •  apt-mx 19.05.02
  •  apt-notifier 20.11.01mx19+1
  •  apt-transport-https 1.8.2.3
  •  apt-utils 1.8.2.3
  •  apt-xapian-index 0.49
  •  arandr 0.1.9-2
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  asunder 2.9.3-3+deb10u1
  •  atmel-firmware 1.3-4
  •  at-spi2-core 2.30.0-7
  •  auburnsounds-demo-plugins 20201028-buster1-1
  •  audacity 2.4.2~dfsg0-3~mx19+1
  •  audacity-data 2.4.2~dfsg0-3~mx19+1
  •  audioassault-demo-plugins 20201002-buster1-1
  •  autoconf 2.69-11
  •  automake 1:1.16.1-4
  •  autopoint 0.19.8.1-9
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-4+deb10u1
  •  avidemux3-cli-dev 2.7.8
  •  avidemux3-cli-runtime 2.7.8
  •  avidemux3-core-dev 2.7.8
  •  avidemux3-core-runtime 2.7.8
  •  avidemux3-plugins-cli-plugins 2.7.8
  •  avidemux3-plugins-common-plugins 2.7.8
  •  avidemux3-plugins-qt5-plugins 2.7.8
  •  avidemux3-qt5-dev 2.7.8
  •  avidemux3-qt5-launcher 20200731-avlinux8-1
  •  avidemux3-qt5-runtime 2.7.8
  •  avidemux3-settings-settings 2.7.8
  •  avldrums.lv2 5:0.4.1
  •  avldrums.lv2-data 5:0.4.1
  •  avl-mxe-assistant 0.1.6-buster1-1
  •  avl-mxe-diehard-theme 20210521-buster1-1
  •  avl-mxe-earth-theme 20201116-obfix-buster1-1
  •  avl-mxe-extra-fonts 20201027-buster1-1
  •  avl-mxe-extra-plugins-dist 20210428-buster1-1
  •  avl-mxe-grub-themes 20201016-buster1-1
  •  avl-mxe-numix-theme 20201001-buster1-1
  •  avl-mxe-openbox-extras 20210424-buster1-1
  •  avl-mxe-png-dark-icons 20201108-buster1-1
  •  avl-mxe-thunar-custom-action-scripts 0.0.3-buster1-1
  •  avl-mxe-user-manual 20210518-buster1-1
  •  b43-fwcutter 1:019-6~mx19+1
  •  baobab 3.30.0-2
  •  base-files 10.3+deb10u9
  •  base-passwd 3.5.46
  •  bash 5.0-4
  •  bash-completion 1:2.8-6
  •  bash-config 20.11.01
  •  bc 1.07.1-2+b1
  •  bind9-host 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  binutils 2.31.1-16
  •  binutils-common:amd64 2.31.1-16
  •  binutils-x86-64-linux-gnu 2.31.1-16
  •  bison 2:3.3.2.dfsg-1
  •  bleachbit 4.1.1-0.1~mx19+1
  •  blender 2.83.4+dfsg-0.1~mx19+1
  •  blender-data 2.83.4+dfsg-0.1~mx19+1
  •  blueman 2.0.8-1+deb10u1
  •  bluetooth 5.50-1.2~deb10u1
  •  bluez 5.50-1.2~deb10u1
  •  bluez-cups 5.50-1.2~deb10u1
  •  bluez-firmware 1.2-4
  •  bluez-obexd 5.50-1.2~deb10u1
  •  bluez-tools 2.0~20170911.0.7cb788c-2
  •  bootlogd 2.93-8
  •  bpytop 1.0.50-1~mx19+1
  •  breeze-icon-theme 4:5.54.0-1
  •  bsdmainutils 11.1.2+b1
  •  bsdutils 1:2.33.1-0.1
  •  btrfs-progs 4.20.1-2
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6
  •  busybox 1:1.30.1-4
  •  bzip2 1.0.6-9.2~deb10u1
  •  cabextract 1.9-1
  •  ca-certificates 20200601~deb10u2
  •  calf-plugins 5:0.90.3-1kxstudio3
  •  carla 5:2.3.0+git20210415
  •  carla-bridge-linux32:i386 5:2.3+git20210424
  •  carla-bridge-linux64 5:2.3+git20210424
  •  carla-bridge-win32:i386 5:2.3+git20210424
  •  carla-bridge-win64 5:2.3+git20210424
  •  carla-bridge-wine32 5:2.3+git20210424
  •  carla-bridge-wine64 5:2.3+git20210424
  •  carla-data 5:2.3.0+git20210415
  •  carla-lv2 5:2.3+git20210424
  •  carla-vst 5:2.3+git20210424
  •  catfish 1.4.13-1~mx19+1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.4-1
  •  cgmanager 0.41-2
  •  checkaptgpg 20.10.12
  •  checkinstall 1.6.2+git20170426.d24a630-2
  •  chroot-rescue-mx 0.1.11
  •  cifs-utils 2:6.8-2
  •  cin 1:5.1.20201031
  •  clementine 1.4.0~rc1-0.1~mx19+1
  •  cli-aptix 0.2.26mx19+1
  •  cli-installer-antix 4.12mx19+1
  •  cli-shell-utils 0.3.35mx19+1
  •  cmake 3.16.3-3~bpo10+1
  •  cmake-curses-gui 3.16.3-3~bpo10+1
  •  cmake-data 3.16.3-3~bpo10+1
  •  cmake-doc 3.16.3-3~bpo10+1
  •  cmake-qt-gui 3.16.3-3~bpo10+1
  •  coinor-libcbc3 2.9.9+repack1-1
  •  coinor-libcgl1 0.59.10+repack1-1
  •  coinor-libclp1 1.16.11+repack1-1
  •  coinor-libcoinmp1v5:amd64 1.8.3-2+b11
  •  coinor-libcoinutils3v5 2.10.14+repack1-1
  •  coinor-libosi1v5 0.107.9+repack1-1
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  compton 0.1~beta2+20150922-1
  •  compton-conf 0.14.1-1
  •  conky-all 1.10.8-1+b1
  •  conky-manager 2.7+dfsg1-5mx19+1
  •  conky-toggle-mx 20.04.01
  •  console-data 2:1.12-6
  •  console-setup 1.193~deb10u1
  •  console-setup-linux 1.193~deb10u1
  •  coreutils 8.30-3
  •  cpio 2.12+dfsg-9
  •  cpp 4:8.3.0-1
  •  cpp-8 8.3.0-6
  •  cpufrequtils 008-1.1
  •  cron 3.0pl1-134+deb10u1
  •  cryptsetup 2:2.1.0-5+deb10u2
  •  cryptsetup-bin 2:2.1.0-5+deb10u2
  •  cryptsetup-initramfs 2:2.1.0-5+deb10u2
  •  cryptsetup-modified-functions 19.09.02
  •  cryptsetup-run 2:2.1.0-5+deb10u2
  •  ctrecordings-demo-plugins 20201028-buster1-1
  •  cups 2.2.13-0mx19
  •  cups-browsed 1.21.6-5
  •  cups-bsd 2.2.13-0mx19
  •  cups-client 2.2.13-0mx19
  •  cups-common 2.2.13-0mx19
  •  cups-core-drivers 2.2.13-0mx19
  •  cups-daemon 2.2.13-0mx19
  •  cups-filters 1.21.6-5
  •  cups-filters-core-drivers 1.21.6-5
  •  cups-ipp-utils 2.2.13-0mx19
  •  cups-ppdc 2.2.13-0mx19
  •  cups-server-common 2.2.13-0mx19
  •  curl 7.64.0-4+deb10u2
  •  dash 0.5.10.2-5
  •  dbus 1.12.20-0+deb10u1
  •  dbus-x11 1.12.20-0+deb10u1
  •  dc 1.07.1-2+b1
  •  dconf-cli 0.30.1-2
  •  dconf-editor 3.30.2-1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  dctrl-tools 2.24-3
  •  ddm-mx 20.05.01
  •  deb-builder 0.4-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debconf-utils 1.5.71
  •  debhelper 12.1.1
  •  debian-archive-keyring 2019.1+deb10u1
  •  debianutils 4.8.6.1
  •  deb-multimedia-keyring 2016.8.1
  •  deborphan 1.7.31
  •  debugedit 4.14.2.1+dfsg1-1
  •  desktop-defaults-mx-applications 19.06.01
  •  desktop-defaults-mx-common 20.07.03
  •  desktop-defaults-mx-xfce 20.12.01
  •  desktop-defaults-mx-xfce-desktop 20.12.01
  •  desktop-defaults-mx-xfce-system 20.12.01
  •  desktop-file-utils 0.23-4
  •  dh-autoreconf 19
  •  dh-python 3.20190308
  •  dh-strip-nondeterminism 1.1.2-1
  •  dh-systemd 12.1.1
  •  dialog 1.3-20190211-1
  •  dict 1.12.1+dfsg-8
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.12-1+deb10u1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  disk-manager 1.1.1-2
  •  distrho-plugin-ports-lv2 5:20210315
  •  distrho-plugin-ports-vst 5:20210315
  •  distro-info-data 0.41+deb10u3
  •  djvulibre-bin 3.5.27.1-10
  •  dkms 2.6.1-4
  •  dmeventd 2:1.02.155-3
  •  dmidecode 3.3-1
  •  dmsetup 2:1.02.155-3
  •  dmz-cursor-theme 0.4.5
  •  dnsmasq-base 2.80-1+deb10u1
  •  dns-root-data 2019031302
  •  dnsutils 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-2
  •  dpkg 1.19.7
  •  dpkg-dev 1.19.7
  •  dpkg-repack 1.45
  •  dssi-dev 1.1.1~dfsg0-1
  •  dtrx 7.1-2
  •  dvdauthor 0.7.2-1
  •  dvd+rw-tools 7.1-14
  •  dwz 0.13-5~mx19+1
  •  e2fsprogs 1.44.5-1+deb10u3
  •  easytag 2.4.3-4
  •  efibootmgr 15-1
  •  efivar 37-2+deb10u1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elinks 0.13~20190125-3
  •  elinks-data 0.13~20190125-3
  •  emacsen-common 3.0.4
  •  ethtool 1:4.19-1
  •  evince 3.30.2-3+deb10u1
  •  evince-common 3.30.2-3+deb10u1
  •  evolution-data-server-common 3.30.5-1+deb10u1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  exo-utils 0.12.11-1~mx19+1
  •  extlinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  extundelete 0.2.4-2
  •  exuberant-ctags 1:5.9~svn20110310-12
  •  f2fs-tools 1.11.0-1.1
  •  fakeroot 1.23-1
  •  fbcat 0.3-1+b1
  •  fbxkb 0.6-2.7mx19+3
  •  fdisk 2.33.1-0.1
  •  featherpad 0.16.0-0.1~mx19+1
  •  featherpad-l10n 0.16.0-0.1~mx19+1
  •  ffmpeg 7:4.3.1-2~mx19+2
  •  fig2dev 1:3.2.7a-5+deb10u3
  •  file 1:5.35-4+deb10u2
  •  file-roller 3.30.1-2+deb10u1
  •  filezilla 3.44.2-0.1~mx19+1
  •  filezilla-common 3.44.2-0.1~mx19+1
  •  findutils 4.6.0+git+20190209-2
  •  firefox 88.0.1~mozillabinaries-1mx19+1
  •  firmware-amd-graphics 20210208-1~mx19+1
  •  firmware-atheros 20210208-1~mx19+1
  •  firmware-b43-installer 1:019-6~mx19+1
  •  firmware-b43legacy-installer 1:019-6~mx19+1
  •  firmware-bnx2 20210208-1~mx19+1
  •  firmware-bnx2x 20210208-1~mx19+1
  •  firmware-brcm80211 20210208-1~mx19+1
  •  firmware-broadcom-facetimehd 0.0.1+git20170612-fcdcc9a-1~mx19+1
  •  firmware-intel-sound 20210208-1~mx19+1
  •  firmware-intelwimax 20210208-1~mx19+1
  •  firmware-ipw2x00 20210208-1~mx19+1
  •  firmware-ivtv 20210208-1~mx19+1
  •  firmware-iwlwifi 20210208-1~mx19+1
  •  firmware-libertas 20210208-1~mx19+1
  •  firmware-linux-free 20200122-1~mx19+1
  •  firmware-linux-nonfree 20210208-1~mx19+1
  •  firmware-misc-nonfree 20210208-1~mx19+1
  •  firmware-myricom 20210208-1~mx19+1
  •  firmware-netxen 20210208-1~mx19+1
  •  firmware-qlogic 20210208-1~mx19+1
  •  firmware-realtek 20210208-1~mx19+1
  •  firmware-ti-connectivity 20210208-1~mx19+1
  •  firmware-zd1211 1:1.5-6
  •  flac 5:1.3.2-1kxstudio5
  •  flags-common 20.11.01
  •  flake 0.11-3
  •  flatpak 1.2.5-0+deb10u4
  •  flex 2.6.4-6.2
  •  fluid 1.3.4-9
  •  fontconfig 2.13.1-2
  •  fontconfig-config 2.13.1-2
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-9
  •  fonts-liberation 1:1.07.4-9
  •  fonts-lyx 2.3.2-1
  •  fonts-noto 20181227-1
  •  fonts-noto-core 20181227-1
  •  fonts-opensymbol 2:102.11+LibO7.0.4~rc2-1~bpo10+2
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-uralic 0.0.20040829-6
  •  fonts-vlgothic 20141206-5
  •  fonts-wqy-microhei 0.2.0-beta-3
  •  foomatic-db-compressed-ppds 20191126-1~mx19+1
  •  formatusb 21.04.04
  •  frei0r-plugins 1.6.1-2
  •  frei0r-plugins-dev:amd64 1.6.1-2
  •  fskbsetting 0.5.3.5mx19+1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-1+deb10u1
  •  fuseiso 20070708-3.2+b1
  •  fxload 0.0.20081013-1+b2
  •  g++ 4:8.3.0-1
  •  g++-8 8.3.0-6
  •  g++-8-multilib 8.3.0-6
  •  galculator 2.1.4-1+b1
  •  gawk 1:4.2.1+dfsg-1
  •  gazelle-installer-data-mx 21.01.01
  •  gcc 4:8.3.0-1
  •  gcc-8 8.3.0-6
  •  gcc-8-base:amd64 8.3.0-6
  •  gcc-8-base:i386 8.3.0-6
  •  gcc-8-multilib 8.3.0-6
  •  gcc-multilib 4:8.3.0-1
  •  gconf2-common 3.2.6-5
  •  gconf-service 3.2.6-5
  •  gcr 3.28.1-1
  •  gdal-data 2.4.0+dfsg-1
  •  gdbm-l10n 1.18.1-4
  •  gddrescue 1.23-2
  •  gdebi 0.9.5.7+nmu3+mx19
  •  gdebi-core 0.9.5.7+nmu3+mx19
  •  gdisk 1.0.3-1.1
  •  genisoimage 9:1.1.11-3+b2
  •  geonkick 5:2.1.1-1kxstudio2
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostscript 9.27~dfsg-2+deb10u4
  •  ghostscript-x 9.27~dfsg-2+deb10u4
  •  giblib1:amd64 1.2.4-12
  •  gimp 2.10.22-1~mx19+1
  •  gimp-data 2.10.22-1~mx19+1
  •  gimp-python 2.10.22-1~mx19+1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-7
  •  gir1.2-atk-1.0:amd64 2.30.0-2
  •  gir1.2-atspi-2.0:amd64 2.30.0-7
  •  gir1.2-avahi-0.6:amd64 0.7-4+deb10u1
  •  gir1.2-camel-1.2:amd64 3.30.5-1+deb10u1
  •  gir1.2-champlain-0.12:amd64 0.12.16-3
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-10
  •  gir1.2-cogl-1.0:amd64 1.22.2-6
  •  gir1.2-coglpango-1.0:amd64 1.22.2-6
  •  gir1.2-ebook-1.2:amd64 3.30.5-1+deb10u1
  •  gir1.2-ebookcontacts-1.2:amd64 3.30.5-1+deb10u1
  •  gir1.2-edataserver-1.2:amd64 3.30.5-1+deb10u1
  •  gir1.2-freedesktop:amd64 1.58.3-2
  •  gir1.2-gconf-2.0 3.2.6-5
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-glib-2.0:amd64 1.58.3-2
  •  gir1.2-gsf-1:amd64 1.14.45-1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.14.4-2+deb10u1
  •  gir1.2-gstreamer-1.0:amd64 1.14.4-1
  •  gir1.2-gtk-2.0:amd64 2.24.32-3
  •  gir1.2-gtk-3.0:amd64 3.24.5-1.3MX19
  •  gir1.2-gtkchamplain-0.12:amd64 0.12.16-3
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4
  •  gir1.2-harfbuzz-0.0:amd64 2.6.7-1mx19+1
  •  gir1.2-ical-3.0:amd64 3.0.4-3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.30.6-1~deb10u1
  •  gir1.2-json-1.0:amd64 1.4.4-2
  •  gir1.2-notify-0.7:amd64 0.7.7-4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-8~deb10u1
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-rsvg-2.0:amd64 2.44.10-2.1
  •  gir1.2-secret-1:amd64 0.18.7-1
  •  gir1.2-soup-2.4:amd64 2.64.2-2
  •  gir1.2-telepathyglib-0.12:amd64 0.24.1-2
  •  gir1.2-vte-2.91:amd64 0.54.2-2
  •  gir1.2-webkit2-4.0:amd64 2.30.6-1~deb10u1
  •  git 1:2.20.1-2+deb10u3
  •  git-man 1:2.20.1-2+deb10u3
  •  glib-networking:amd64 2.58.0-2+deb10u2
  •  glib-networking-common 2.58.0-2+deb10u2
  •  glib-networking:i386 2.58.0-2+deb10u2
  •  glib-networking-services 2.58.0-2+deb10u2
  •  g++-multilib 4:8.3.0-1
  •  gnome-accessibility-themes 3.28-1
  •  gnome-desktop3-data 3.30.2.1-2
  •  gnome-icon-theme 3.12.0-3
  •  gnupg 2.2.12-1+deb10u1
  •  gnupg2 2.2.12-1+deb10u1
  •  gnupg-l10n 2.2.12-1+deb10u1
  •  gnupg-utils 2.2.12-1+deb10u1
  •  gobject-introspection 1.58.3-2
  •  gocr 0.52-1
  •  gparted 1.0.0-0.1~mx19+1
  •  gparted-common 1.0.0-0.1~mx19+1
  •  gperf 3.1-1
  •  gpg 2.2.12-1+deb10u1
  •  gpg-agent 2.2.12-1+deb10u1
  •  gpgconf 2.2.12-1+deb10u1
  •  gpgsm 2.2.12-1+deb10u1
  •  gpgv 2.2.12-1+deb10u1
  •  gpg-wks-client 2.2.12-1+deb10u1
  •  gpg-wks-server 2.2.12-1+deb10u1
  •  grep 3.3-1
  •  groff-base 1.22.4-3+deb10u1
  •  growisofs 7.1-14
  •  grub2-common 2.04-9~mx19+5
  •  grub-common 2.04-9~mx19+5
  •  grub-customizer 5.1.0-1
  •  grub-efi-amd64-bin 2.04-9~mx19+5
  •  grub-efi-ia32-bin 2.04-9~mx19+5
  •  grub-pc 2.04-9~mx19+5
  •  grub-pc-bin 2.04-9~mx19+5
  •  gsettings-desktop-schemas 3.28.1-1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsmartcontrol 1.1.3-2
  •  gstreamer1.0-alsa:amd64 1.14.4-2+deb10u1
  •  gstreamer1.0-plugins-bad:amd64 1.14.4-1+deb10u2
  •  gstreamer1.0-plugins-base:amd64 1.14.4-2+deb10u1
  •  gstreamer1.0-plugins-base:i386 1.14.4-2+deb10u1
  •  gstreamer1.0-plugins-good:amd64 1.14.4-1+deb10u1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.4-1+deb10u1
  •  gstreamer1.0-tools 1.14.4-1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2+deb10u1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3
  •  gtk3-engines-xfce 3.2.0-4
  •  gtkdialog 2:0.8.3-2mx19
  •  gtkhash 1.2-1
  •  gtk-theme-switch 2.1.0-5+b1
  •  gtk-update-icon-cache 3.24.5-1.3MX19
  •  gufw 18.10.0-1
  •  guitarix 0.41.0+dfsg1-2librazik2
  •  guitarix-common 0.41.0+dfsg1-2librazik2
  •  guitarix-doc 0.41.0+dfsg1-2librazik2
  •  guitarix-ladspa 0.41.0+dfsg1-2librazik2
  •  guitarix-lv2 0.41.0+dfsg1-2librazik2
  •  guvcview 2.0.6+debian-1
  •  gvfs:amd64 1.38.1-5
  •  gvfs-backends 1.38.1-5
  •  gvfs-bin 1.38.1-5
  •  gvfs-common 1.38.1-5
  •  gvfs-daemons 1.38.1-5
  •  gvfs-fuse 1.38.1-5
  •  gvfs-libs:amd64 1.38.1-5
  •  gxplugins 5:20210327
  •  gxplugins-data 5:20190930.4
  •  gxw-glade 0.41.0+dfsg1-2librazik2
  •  gzip 1.9-3
  •  handbrake 1.3.0+ds1-1~mx19+3ahs
  •  hardinfo 0.5.1+git20180227-2
  •  harrison-ava-demo-plugins 20200916-buster1-1
  •  haveged 1.9.1-7
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-1
  •  helm 5:0.9.0-2kxstudio3
  •  hexedit 1.4.2-5
  •  hibernate 2.0+15+g88d54a8-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.20.9+dfsg0-4~bpo10+1
  •  hplip-data 3.20.9+dfsg0-4~bpo10+1
  •  htop 2.2.0-1+b1
  •  hunspell-en-gb 1:6.2.0-1
  •  hunspell-en-us 1:2018.04.16-1
  •  hwinfo 21.63-3
  •  hydrogen 1.0.1-1~mx19+2
  •  hydrogen-data 1.0.1-1~mx19+2
  •  hydrogen-doc 1.0.1-1~mx19+2
  •  hydrogen-drumkits 2017.09.19~dfsg-1
  •  hyphen-en-gb 1:6.2.0-1
  •  hyphen-en-us 2.8.8-7
  •  i965-va-driver:amd64 2.4.1+dfsg1-1~mx19ahs+1
  •  i965-va-driver:i386 2.4.1+dfsg1-1~mx19ahs+1
  •  icu-devtools 67.1-2~mx19+1
  •  ideviceinstaller 1.0.1-0.3+b2
  •  ifupdown 0.8.35
  •  ifuse 1.1.4~git20181007.3b00243-1
  •  imagemagick-6-common 8:6.9.10.23+dfsg-2.1+deb10u1
  •  imagemagick-6.q16 8:6.9.10.23+dfsg-2.1+deb10u1
  •  imagemagick 8:6.9.10.23+dfsg-2.1+deb10u1
  •  info 6.5.0.dfsg.1-4+b1
  •  init 1.56+nmu1
  •  initramfs-tools 0.133+deb10u1
  •  initramfs-tools-core 0.133+deb10u1
  •  initscripts 2.96-1~mx19+1
  •  init-system-helpers 1.56+nmu1
  •  inkscape 1.0.2-3~bpo10+1
  •  inkscape-tutorials 1.0.2-3~bpo10+1
  •  insserv 1.18.0-2
  •  installation-report 2.71
  •  install-info 6.5.0.dfsg.1-4+b1
  •  intel-media-va-driver:amd64 21.1.0+dfsg1-1~mx19ahs+1
  •  intel-media-va-driver:i386 21.1.0+dfsg1-1~mx19ahs+1
  •  intel-microcode 3.20210216.1~deb10u1
  •  intltool 0.51.0-5
  •  intltool-debian 0.35.0+20060710.5
  •  iproute2 4.20.0-2+deb10u1
  •  iptables 1.8.2-4
  •  iputils-ping 3:20180629-2+deb10u2
  •  isc-dhcp-client 4.4.1-2
  •  isc-dhcp-common 4.4.1-2
  •  iso-codes 4.2-1
  •  isomount 0.1.5mx19+1
  •  iucode-tool 2.3.1-1
  •  jackd2 1.9.12~dfsg-2
  •  jackd 5+nmu1
  •  jfsutils 1.1.15-4
  •  k3b 19.04.2-1~mx19+1
  •  k3b-data 19.04.2-1~mx19+1
  •  kbd 2.0.4-4
  •  kbuild 1:0.1.9998svn3293+dfsg-2
  •  kded5 5.54.0-1
  •  kdenlive 20.08.0-0.1~mx19+1
  •  kdenlive-data 20.08.0-0.1~mx19+1
  •  keyboard-configuration 1.193~deb10u1
  •  keyutils 1.6-6
  •  kinit 5.54.0-1
  •  kio 5.54.1-1
  •  klibc-utils 2.0.6-1
  •  kmod 26-1
  •  kpackagetool5 5.54.0-1
  •  krb5-locales 1.17-3+deb10u1
  •  ksnip 1.7.1-1mx19+1
  •  kxstudio-lv2-extensions 20210313
  •  kxstudio-repos 10.0.3
  •  ladspa-sdk 1.13-3
  •  laptop-detect 0.16
  •  less 551-1~mx19+1
  •  lib32asan5 8.3.0-6
  •  lib32atomic1 8.3.0-6
  •  lib32gcc1 1:8.3.0-6
  •  lib32gcc-8-dev 8.3.0-6
  •  lib32gomp1 8.3.0-6
  •  lib32itm1 8.3.0-6
  •  lib32mpx2 8.3.0-6
  •  lib32quadmath0 8.3.0-6
  •  lib32stdc++6 8.3.0-6
  •  lib32stdc++-8-dev 8.3.0-6
  •  lib32ubsan1 8.3.0-6
  •  liba52-0.7.4:amd64 0.7.4-19
  •  liba52-0.7.4-dev 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libabw-0.1-1:amd64 0.1.2-1
  •  libaccounts-glib0:amd64 1.23-1
  •  libaccounts-qt5-1 1.15-2
  •  libaccountsservice0:amd64 0.6.45-2
  •  libacl1:amd64 2.2.53-4
  •  libaec0:amd64 1.0.2-1
  •  libaften0:amd64 0.0.8svn20100103-dmo2
  •  libaften-dev:amd64 0.0.8svn20100103-dmo2
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6.3
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6.3
  •  libaiksaurus-1.2-dev 1.2.1+dev-0.12-6.3
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6.3
  •  libaiksaurusgtk-1.2-dev 1.2.1+dev-0.12-6.3
  •  libaio1:amd64 0.3.112-3
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1
  •  libao-common 1.2.2+20180113-1
  •  libaom0:amd64 1.0.0-3
  •  libaom0:i386 1.0.0-3
  •  libaom-dev:amd64 1.0.0-3
  •  libapparmor1:amd64 2.13.2-10
  •  libappindicator1:amd64 0.4.92-7
  •  libappindicator3-1:amd64 0.4.92-7
  •  libappstream-glib8:amd64 0.7.14-1+deb10u1
  •  libapt-inst2.0:amd64 1.8.2.3
  •  libapt-pkg5.0:amd64 1.8.2.3
  •  libarchive13:amd64 3.4.0-2~mx19+1
  •  libarchive-dev:amd64 3.4.0-2~mx19+1
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.200.7+dfsg-1
  •  libarpack2:amd64 3.7.0-2
  •  libart-2.0-2:amd64 2.3.21-4
  •  libasan5:amd64 8.3.0-6
  •  libasio-dev 1:1.12.2-1
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-dev:amd64 1.1.8-1
  •  libasound2:i386 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1
  •  libasound2-plugins:i386 1.1.8-1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.2-1
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.30.0-2
  •  libatk1.0-0:i386 2.30.0-2
  •  libatk1.0-data 2.30.0-2
  •  libatk1.0-dev:amd64 2.30.0-2
  •  libatk-bridge2.0-0:amd64 2.30.0-5
  •  libatk-bridge2.0-0:i386 2.30.0-5
  •  libatk-bridge2.0-dev:amd64 2.30.0-5
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatkmm-1.6-dev:amd64 2.28.0-2
  •  libatomic1:amd64 8.3.0-6
  •  libatomic1:i386 8.3.0-6
  •  libatspi2.0-0:amd64 2.30.0-7
  •  libatspi2.0-0:i386 2.30.0-7
  •  libatspi2.0-dev:amd64 2.30.0-7
  •  libattr1:amd64 1:2.4.48-4
  •  libaubio5:amd64 0.4.6-2
  •  libaudclient2:amd64 3.5~rc2-1+b1
  •  libaudio2:amd64 1.9.4-6
  •  libaudio-flac-header-perl 2.4-3+b1
  •  libaudio-scan-perl 1.01-1+b1
  •  libaudit1:amd64 1:2.8.4-3
  •  libaudit-common 1:2.8.4-3
  •  libavahi-client3:amd64 0.7-4+deb10u1
  •  libavahi-client3:i386 0.7-4+deb10u1
  •  libavahi-client-dev:amd64 0.7-4+deb10u1
  •  libavahi-common3:amd64 0.7-4+deb10u1
  •  libavahi-common3:i386 0.7-4+deb10u1
  •  libavahi-common-data:amd64 0.7-4+deb10u1
  •  libavahi-common-data:i386 0.7-4+deb10u1
  •  libavahi-common-dev:amd64 0.7-4+deb10u1
  •  libavahi-core7:amd64 0.7-4+deb10u1
  •  libavahi-glib1:amd64 0.7-4+deb10u1
  •  libavahi-glib-dev:amd64 0.7-4+deb10u1
  •  libavahi-gobject0:amd64 0.7-4+deb10u1
  •  libavahi-gobject-dev:amd64 0.7-4+deb10u1
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.3.1-2~mx19+2
  •  libavcodec58:i386 7:4.3.1-2~mx19+2
  •  libavcodec-dev:amd64 7:4.3.1-2~mx19+2
  •  libavdevice58:amd64 7:4.3.1-2~mx19+2
  •  libavdevice-dev:amd64 7:4.3.1-2~mx19+2
  •  libavfilter7:amd64 7:4.3.1-2~mx19+2
  •  libavfilter-dev:amd64 7:4.3.1-2~mx19+2
  •  libavformat58:amd64 7:4.3.1-2~mx19+2
  •  libavformat-dev:amd64 7:4.3.1-2~mx19+2
  •  libavresample4:amd64 7:4.3.1-2~mx19+2
  •  libavresample4:i386 7:4.3.1-2~mx19+2
  •  libavutil56:amd64 7:4.3.1-2~mx19+2
  •  libavutil56:i386 7:4.3.1-2~mx19+2
  •  libavutil-dev:amd64 7:4.3.1-2~mx19+2
  •  libayatana-appindicator3-1 0.5.3-4
  •  libayatana-ido3-0.4-0:amd64 0.4.4-1
  •  libayatana-indicator3-7:amd64 0.6.2-3
  •  libb2-1 0.98.1-1
  •  libbabl-0.1-0:amd64 1:0.1.82-1~mx19+1
  •  libbasicusageenvironment1:amd64 2018.11.26-1.1
  •  libb-hooks-op-check-perl 0.22-1+b1
  •  libbind9-161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libbinutils:amd64 2.31.1-16
  •  libbison-dev:amd64 2:3.3.2.dfsg-1
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1
  •  libblkid1:i386 2.33.1-0.1
  •  libblkid-dev:amd64 2.33.1-0.1
  •  libblockdev2:amd64 2.20-7+deb10u1
  •  libblockdev-crypto2:amd64 2.20-7+deb10u1
  •  libblockdev-fs2:amd64 2.20-7+deb10u1
  •  libblockdev-loop2:amd64 2.20-7+deb10u1
  •  libblockdev-part2:amd64 2.20-7+deb10u1
  •  libblockdev-part-err2:amd64 2.20-7+deb10u1
  •  libblockdev-swap2:amd64 2.20-7+deb10u1
  •  libblockdev-utils2:amd64 2.20-7+deb10u1
  •  libblosc1 1.15.1+ds1-1
  •  libbluetooth3:amd64 5.50-1.2~deb10u1
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost1.67-dev:amd64 1.67.0-13+deb10u1
  •  libboost-atomic1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-chrono1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-date-time1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-dev:amd64 1.67.0.1
  •  libboost-filesystem1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-iostreams1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-iostreams1.67-dev:amd64 1.67.0-13+deb10u1
  •  libboost-iostreams-dev:amd64 1.67.0.1
  •  libboost-locale1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-regex1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-regex1.67-dev:amd64 1.67.0-13+deb10u1
  •  libboost-system1.67.0:amd64 1.67.0-13+deb10u1
  •  libboost-system1.67-dev:amd64 1.67.0-13+deb10u1
  •  libboost-system-dev:amd64 1.67.0.1
  •  libboost-thread1.67.0:amd64 1.67.0-13+deb10u1
  •  libbrotli1:amd64 1.0.7-2+deb10u1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2+deb10u1
  •  libbsd0:i386 0.9.1-2+deb10u1
  •  libburn4:amd64 1.5.0-1+deb10u1
  •  libbz2-1.0:amd64 1.0.6-9.2~deb10u1
  •  libbz2-1.0:i386 1.0.6-9.2~deb10u1
  •  libbz2-dev:amd64 1.0.6-9.2~deb10u1
  •  libc6:amd64 2.28-10
  •  libc6-dbg:amd64 2.28-10
  •  libc6-dev:amd64 2.28-10
  •  libc6-dev-i386 2.28-10
  •  libc6-dev-x32 2.28-10
  •  libc6-i386 2.28-10
  •  libc6:i386 2.28-10
  •  libc6-x32 2.28-10
  •  libcaca0:amd64 0.99.beta19-2.1
  •  libcairo2:amd64 1.16.0-4+deb10u1
  •  libcairo2-dev:amd64 1.16.0-4+deb10u1
  •  libcairo2:i386 1.16.0-4+deb10u1
  •  libcairo-gobject2:amd64 1.16.0-4+deb10u1
  •  libcairo-gobject2:i386 1.16.0-4+deb10u1
  •  libcairo-gobject-perl 1.004-3+b1
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairomm-1.0-dev:amd64 1.12.2-4
  •  libcairo-perl 1.106-3+b1
  •  libcairo-script-interpreter2:amd64 1.16.0-4+deb10u1
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcamel-1.2-62:amd64 3.30.5-1+deb10u1
  •  libcamel1.2-dev:amd64 3.30.5-1+deb10u1
  •  libcanberra0:amd64 0.30-7
  •  libcanberra-gtk0:amd64 0.30-7
  •  libcanberra-gtk3-0:amd64 0.30-7
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap2:i386 1:2.25-2
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-bin 2.28-10
  •  libcc1-0:amd64 8.3.0-6
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6
  •  libcddb-get-perl 2.28-2
  •  libcddb-perl 1.222-1
  •  libc-dev-bin 2.28-10
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcgi-pm-perl 4.40-1
  •  libcgmanager0:amd64 0.41-2
  •  libchamplain-0.12-0:amd64 0.12.16-3
  •  libchamplain-0.12-dev:amd64 0.12.16-3
  •  libchamplain-gtk-0.12-0:amd64 0.12.16-3
  •  libchamplain-gtk-0.12-dev:amd64 0.12.16-3
  •  libcharls2:amd64 2.0.0+dfsg-1
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libc-l10n 2.28-10
  •  libclang1-7 1:7.0.1-8+deb10u2
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-3
  •  libclass-method-modifiers-perl 2.12-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-10
  •  libclutter-1.0-dev 1.26.2+dfsg-10
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libclutter-gtk-1.0-dev:amd64 1.8.4-4
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcodec2-0.8.1:i386 0.8.1-2
  •  libcogl20:amd64 1.22.2-6
  •  libcogl-dev:amd64 1.22.2-6
  •  libcogl-pango20:amd64 1.22.2-6
  •  libcogl-pango-dev:amd64 1.22.2-6
  •  libcogl-path20:amd64 1.22.2-6
  •  libcogl-path-dev:amd64 1.22.2-6
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolord2:i386 1.4.3-4
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.5-1+deb10u3
  •  libcom-err2:i386 1.44.5-1+deb10u3
  •  libcommon-sense-perl 3.74-2+b7
  •  libconfig9:amd64 1.5-0.4
  •  libcppunit-1.14-0:amd64 1.14.0-3
  •  libcppunit-dev 1.14.0-3
  •  libcpufreq0 008-1.1
  •  libcroco3:amd64 0.6.12-3
  •  libcroco3:i386 0.6.12-3
  •  libcrypto++6 5.6.4-8
  •  libcrypt-openssl-bignum-perl 0.09-1+b1
  •  libcrypt-openssl-random-perl 0.15-1+b1
  •  libcrypt-openssl-rsa-perl 0.31-1+b1
  •  libcryptsetup12:amd64 2:2.1.0-5+deb10u2
  •  libcups2:amd64 2.2.13-0mx19
  •  libcups2:i386 2.2.13-0mx19
  •  libcupsfilters1:amd64 1.21.6-5
  •  libcupsimage2:amd64 2.2.13-0mx19
  •  libcurl3-gnutls:amd64 7.64.0-4+deb10u2
  •  libcurl4:amd64 7.64.0-4+deb10u2
  •  libcurl4-gnutls-dev:amd64 7.64.0-4+deb10u2
  •  libcurses-perl 1.36-1+b5
  •  libcurses-ui-perl 0.9609-1
  •  libcwidget3v5:amd64 0.5.17-11
  •  libdaemon0:amd64 0.14-7
  •  libdap25:amd64 3.20.3-1
  •  libdapclient6v5:amd64 3.20.3-1
  •  libdapserver7v5:amd64 3.20.3-1
  •  libdata-dump-perl 1.23-1
  •  libdata-random-perl 0.13-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdatrie1:i386 0.2.12-2
  •  libdav1d4:amd64 0.7.1-3~mx19+1
  •  libdav1d4:i386 0.7.1-3~mx19+1
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdb5.3-dev 5.3.28+dfsg1-0.5
  •  libdb5.3:i386 5.3.28+dfsg1-0.5
  •  libdb-dev:amd64 5.3.1+nmu1
  •  libdbus-1-3:amd64 1.12.20-0+deb10u1
  •  libdbus-1-3:i386 1.12.20-0+deb10u1
  •  libdbus-1-dev:amd64 1.12.20-0+deb10u1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbus-glib-1-dev:amd64 0.110-4
  •  libdbus-glib-1-dev-bin 0.110-4
  •  libdbusmenu-glib4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk3-4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-gtk4:amd64 18.10.20180917~bzr490+repack1-1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdca-dev:amd64 0.0.6-1
  •  libdcmtk14 3.6.4-2.1
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1+b1
  •  libdebconfclient0:amd64 0.249
  •  libdevel-callchecker-perl 0.008-1
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevmapper1.02.1:amd64 2:1.02.155-3
  •  libdevmapper-event1.02.1:amd64 2:1.02.155-3
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdns1104:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libdns-export1104 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libdouble-conversion1:amd64 3.1.0-3
  •  libdpkg-perl 1.19.7
  •  libdrm2:amd64 2.4.104-1~mx19ahs+1
  •  libdrm2:i386 2.4.104-1~mx19ahs+1
  •  libdrm-amdgpu1:amd64 2.4.104-1~mx19ahs+1
  •  libdrm-amdgpu1:i386 2.4.104-1~mx19ahs+1
  •  libdrm-common 2.4.104-1~mx19ahs+1
  •  libdrm-dev:amd64 2.4.104-1~mx19ahs+1
  •  libdrm-intel1:amd64 2.4.104-1~mx19ahs+1
  •  libdrm-intel1:i386 2.4.104-1~mx19ahs+1
  •  libdrm-nouveau2:amd64 2.4.104-1~mx19ahs+1
  •  libdrm-nouveau2:i386 2.4.104-1~mx19ahs+1
  •  libdrm-radeon1:amd64 2.4.104-1~mx19ahs+1
  •  libdrm-radeon1:i386 2.4.104-1~mx19ahs+1
  •  libdumbnet1:amd64 1.12-8
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1.1
  •  libdynaloader-functions-perl 0.003-1
  •  libebackend-1.2-10:amd64 3.30.5-1+deb10u1
  •  libebackend1.2-dev:amd64 3.30.5-1+deb10u1
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1+b2
  •  libebook-1.2-19:amd64 3.30.5-1+deb10u1
  •  libebook1.2-dev:amd64 3.30.5-1+deb10u1
  •  libebook-contacts-1.2-2:amd64 3.30.5-1+deb10u1
  •  libebook-contacts1.2-dev:amd64 3.30.5-1+deb10u1
  •  libebur128-1:amd64 1.2.4-2
  •  libecal-1.2-19:amd64 3.30.5-1+deb10u1
  •  libecal1.2-dev:amd64 3.30.5-1+deb10u1
  •  libedata-book-1.2-25:amd64 3.30.5-1+deb10u1
  •  libedata-book1.2-dev:amd64 3.30.5-1+deb10u1
  •  libedataserver-1.2-23:amd64 3.30.5-1+deb10u1
  •  libedataserver1.2-dev:amd64 3.30.5-1+deb10u1
  •  libedit2:amd64 3.1-20181209-1
  •  libedit2:i386 3.1-20181209-1
  •  libefiboot1:amd64 37-2+deb10u1
  •  libefivar1:amd64 37-2+deb10u1
  •  libegl1:amd64 1.3.2-1~mx19ahs+1
  •  libegl1-mesa-dev:amd64 20.3.4-1~mx19ahs+1
  •  libegl-dev:amd64 1.3.2-1~mx19ahs+1
  •  libegl-mesa0:amd64 20.3.4-1~mx19ahs+1
  •  libeigen3-dev 3.3.7-1
  •  libelf1:amd64 0.176-1.1
  •  libelf1:i386 0.176-1.1
  •  libelf-dev:amd64 0.176-1.1
  •  libenchant1c2a:amd64 1.6.0-11.1+b1
  •  libenchant-dev 1.6.0-11.1+b1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.4-1~mx19ahs+1
  •  libepoxy0:i386 1.5.4-1~mx19ahs+1
  •  libepoxy-dev:amd64 1.5.4-1~mx19ahs+1
  •  libepsilon1:amd64 0.9.2+dfsg-4
  •  libept1.5.0:amd64 1.1+nmu3+b1
  •  libepubgen-0.1-1:amd64 0.1.1-1
  •  liberror-perl 0.17027-2
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libev4:amd64 1:4.25-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevdev-dev:amd64 1.6.0+dfsg-1
  •  libevdocument3-4:amd64 3.30.2-3+deb10u1
  •  libevent-2.1-6:amd64 2.1.8-stable-4
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4
  •  libevview3-3:amd64 3.30.2-3+deb10u1
  •  libexif12:amd64 0.6.21-5.1+deb10u5
  •  libexif12:i386 0.6.21-5.1+deb10u5
  •  libexiv2-14:amd64 0.25-4+deb10u1
  •  libexo-2-0:amd64 0.12.11-1~mx19+1
  •  libexo-common 0.12.11-1~mx19+1
  •  libexo-helpers 0.12.11-1~mx19+1
  •  libexpat1:amd64 2.2.6-2+deb10u1
  •  libexpat1-dev:amd64 2.2.6-2+deb10u1
  •  libexpat1:i386 2.2.6-2+deb10u1
  •  libext2fs2:amd64 1.44.5-1+deb10u3
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libf2fs5:amd64 1.11.0-1.1
  •  libf2fs-format4:amd64 1.11.0-1.1
  •  libfaac0:amd64 1.29.9.2-2
  •  libfaac-dev:amd64 1.29.9.2-2
  •  libfaad2:amd64 2.8.8-3
  •  libfaad-dev:amd64 2.8.8-3
  •  libfabric1 1.6.2-3
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfastjson4:amd64 0.99.8-2
  •  libfaudio0:amd64 21.02-1~bpo10+1
  •  libfaudio0:i386 21.02-1~bpo10+1
  •  libfdisk1:amd64 2.33.1-0.1
  •  libfdk-aac1:amd64 0.1.6-1
  •  libfdk-aac-dev:amd64 0.1.6-1
  •  libffi6:amd64 3.2.1-9
  •  libffi6:i386 3.2.1-9
  •  libffi-dev:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2+b1
  •  libfftw3-bin 3.3.8-2
  •  libfftw3-dev:amd64 3.3.8-2
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-long3:amd64 3.3.8-2
  •  libfftw3-quad3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-copy-recursive-perl 0.44-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b5
  •  libfile-listing-perl 6.04-1
  •  libfile-stripnondeterminism-perl 1.1.2-1
  •  libfile-which-perl 1.23-1
  •  libfilezilla0 0.18.1-0.1~mx19+1
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflac8:i386 1.3.2-3
  •  libflac-dev:amd64 1.3.2-3
  •  libflite1:amd64 2.1-release-3
  •  libfltk1.3:amd64 1.3.4-9
  •  libfltk1.3-dev 1.3.4-9
  •  libfltk-cairo1.3:amd64 1.3.4-9
  •  libfltk-forms1.3:amd64 1.3.4-9
  •  libfltk-gl1.3:amd64 1.3.4-9
  •  libfltk-images1.3:amd64 1.3.4-9
  •  libfluidsynth1:amd64 1.1.11-1
  •  libfluidsynth-dev:amd64 1.1.11-1
  •  libfm-extra4:amd64 1.3.1-1
  •  libfontconfig1:amd64 2.13.1-2
  •  libfontconfig1-dev:amd64 2.13.1-2
  •  libfontconfig1:i386 2.13.1-2
  •  libfontembed1:amd64 1.21.6-5
  •  libfontenc1:amd64 1:1.1.3-1+b2
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreetype6:amd64 2.9.1-3+deb10u2
  •  libfreetype6-dev:amd64 2.9.1-3+deb10u2
  •  libfreetype6:i386 2.9.1-3+deb10u2
  •  libfreexl1:amd64 1.0.5-3
  •  libfribidi0:amd64 1.0.5-3.1+deb10u1
  •  libfribidi0:i386 1.0.5-3.1+deb10u1
  •  libfribidi-dev:amd64 1.0.5-3.1+deb10u1
  •  libfs6:amd64 2:1.0.7-1+b2
  •  libfsplib0 0.11-2
  •  libfstrm0:amd64 0.4.0-1
  •  libftgl2:amd64 2.4.0-2
  •  libfuse2:amd64 2.9.9-1+deb10u1
  •  libfyba0:amd64 4.1.1-6
  •  libgail18:amd64 2.24.32-3
  •  libgail-common:amd64 2.24.32-3
  •  libgarcon-1-0 0.6.4-0mx19+2
  •  libgarcon-common 0.6.4-0mx19+2
  •  libgarcon-gtk3-1-0 0.6.4-0mx19+2
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 20.3.4-1~mx19ahs+1
  •  libgbm-dev:amd64 20.3.4-1~mx19ahs+1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcc1:amd64 1:8.3.0-6
  •  libgcc1:i386 1:8.3.0-6
  •  libgcc-8-dev:amd64 8.3.0-6
  •  libgck-1-0:amd64 3.28.1-1
  •  libgconf-2-4:amd64 3.2.6-5
  •  libgcr-base-3-1:amd64 3.28.1-1
  •  libgcr-ui-3-1:amd64 3.28.1-1
  •  libgcrypt20:amd64 1.8.4-5
  •  libgcrypt20-dev 1.8.4-5
  •  libgcrypt20:i386 1.8.4-5
  •  libgd3:amd64 2.2.5-5.2
  •  libgd3:i386 2.2.5-5.2
  •  libgdal20 2.4.0+dfsg-1+b1
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm6:i386 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdbm-compat4:i386 1.18.1-4
  •  libgdcm2.8:amd64 2.8.8-9
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-0:i386 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-dev:amd64 2.38.1+dfsg-1
  •  libgdl-3-5:amd64 3.28.0-2
  •  libgdl-3-common 3.28.0-2
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgegl-0.4-0:amd64 1:0.4.26-1~mx19+1
  •  libgegl-common 1:0.4.26-1~mx19+1
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.7.1:amd64 3.7.1-1
  •  libgeos-c1v5:amd64 3.7.1-1
  •  libgeotiff2:amd64 1.4.3-1
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfortran5:amd64 8.3.0-6
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.22-1~mx19+1
  •  libgirepository-1.0-1:amd64 1.58.3-2
  •  libgirepository1.0-dev:amd64 1.58.3-2
  •  libgl1:amd64 1.3.2-1~mx19ahs+1
  •  libgl1:i386 1.3.2-1~mx19ahs+1
  •  libgl1-mesa-dev:amd64 20.3.4-1~mx19ahs+1
  •  libgl1-mesa-dri:amd64 20.3.4-1~mx19ahs+1
  •  libgl1-mesa-dri:i386 20.3.4-1~mx19ahs+1
  •  libgl2ps1.4 1.4.0+dfsg1-2
  •  libglade2-0:amd64 1:2.6.4-2+b1
  •  libglapi-mesa:amd64 20.3.4-1~mx19ahs+1
  •  libglapi-mesa:i386 20.3.4-1~mx19ahs+1
  •  libgl-dev:amd64 1.3.2-1~mx19ahs+1
  •  libgles1:amd64 1.3.2-1~mx19ahs+1
  •  libgles2:amd64 1.3.2-1~mx19ahs+1
  •  libgles2-mesa-dev:amd64 20.3.4-1~mx19ahs+1
  •  libgles-dev:amd64 1.3.2-1~mx19ahs+1
  •  libglew2.1:amd64 2.1.0-4
  •  libglib2.0-0:amd64 2.58.3-2+deb10u2
  •  libglib2.0-0:i386 2.58.3-2+deb10u2
  •  libglib2.0-bin 2.58.3-2+deb10u2
  •  libglib2.0-data 2.58.3-2+deb10u2
  •  libglib2.0-dev:amd64 2.58.3-2+deb10u2
  •  libglib2.0-dev-bin 2.58.3-2+deb10u2
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglibmm-2.4-dev:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1
  •  libglu1-mesa:amd64 9.0.1-1~mx19+1
  •  libglu1-mesa-dev:amd64 9.0.1-1~mx19+1
  •  libglu1-mesa:i386 9.0.1-1~mx19+1
  •  libglvnd0:amd64 1.3.2-1~mx19ahs+1
  •  libglvnd0:i386 1.3.2-1~mx19ahs+1
  •  libglvnd-dev:amd64 1.3.2-1~mx19ahs+1
  •  libglx0:amd64 1.3.2-1~mx19ahs+1
  •  libglx0:i386 1.3.2-1~mx19ahs+1
  •  libglx-dev:amd64 1.3.2-1~mx19ahs+1
  •  libglx-mesa0:amd64 20.3.4-1~mx19ahs+1
  •  libglx-mesa0:i386 20.3.4-1~mx19ahs+1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgmp10:i386 2:6.1.2+dfsg-4
  •  libgmp-dev:amd64 2:6.1.2+dfsg-4
  •  libgmpxx4ldbl:amd64 2:6.1.2+dfsg-4
  •  libgnome2-canvas-perl 1.002-1~mx19+1
  •  libgnome2-gconf-perl 1.044-1~mx19+1
  •  libgnome2-wnck-perl 0.16-1~mx19+1
  •  libgnomecanvas2-0:amd64 2.30.3-4
  •  libgnomecanvas2-common 2.30.3-4
  •  libgnomecanvasmm-2.6-1v5 2.26.0-3
  •  libgnome-desktop-3-17:amd64 3.30.2.1-2
  •  libgnutls28-dev:amd64 3.6.7-4+deb10u6
  •  libgnutls30:amd64 3.6.7-4+deb10u6
  •  libgnutls30:i386 3.6.7-4+deb10u6
  •  libgnutls-dane0:amd64 3.6.7-4+deb10u6
  •  libgnutls-openssl27:amd64 3.6.7-4+deb10u6
  •  libgnutlsxx28:amd64 3.6.7-4+deb10u6
  •  libgoa-1.0-0b:amd64 3.30.1-2
  •  libgoa-1.0-common 3.30.1-2
  •  libgomp1:amd64 8.3.0-6
  •  libgomp1:i386 8.3.0-6
  •  libgoocanvas3:amd64 1.0.0-1~mx19+1
  •  libgoocanvas-common 1.0.0-1~mx19+1
  •  libgoo-canvas-perl 0.06-1~mx19+1
  •  libgpg-error0:amd64 1.35-1
  •  libgpg-error0:i386 1.35-1
  •  libgpg-error-dev 1.35-1
  •  libgpg-error-l10n 1.35-1
  •  libgpgme11:amd64 1.12.0-6
  •  libgpgmepp6:amd64 1.12.0-6
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-6:i386 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgphoto2-port12:i386 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-13
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgraphite2-3:i386 1.3.13-7
  •  libgraphite2-dev:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1.1
  •  libgs9:amd64 9.27~dfsg-2+deb10u4
  •  libgs9-common 9.27~dfsg-2+deb10u4
  •  libgsf-1-114:amd64 1.14.45-1
  •  libgsf-1-common 1.14.45-1
  •  libgsf-1-dev:amd64 1.14.45-1
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-2
  •  libgsm1:i386 1.0.18-2
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi-krb5-2:amd64 1.17-3+deb10u1
  •  libgssapi-krb5-2:i386 1.17-3+deb10u1
  •  libgssdp-1.0-3:amd64 1.0.5-0+deb10u1
  •  libgstreamer1.0-0:amd64 1.14.4-1
  •  libgstreamer1.0-0:i386 1.14.4-1
  •  libgstreamer-gl1.0-0:amd64 1.14.4-2+deb10u1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.4-1+deb10u2
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.4-2+deb10u1
  •  libgstreamer-plugins-base1.0-0:i386 1.14.4-2+deb10u1
  •  libgtk2.0-0:amd64 2.24.32-3
  •  libgtk2.0-common 2.24.32-3
  •  libgtk2.0-dev:amd64 2.24.32-3
  •  libgtk2-appindicator-perl 0.15-1~mx19+1
  •  libgtk2-imageview-perl 0.05-2~mx19+1
  •  libgtk2-perl 2:1.24992-1+b2
  •  libgtk2-unique-perl 0.05-3~mx19+1
  •  libgtk-3-0:amd64 3.24.5-1.3MX19
  •  libgtk-3-0:i386 3.24.5-1.3MX19
  •  libgtk-3-bin 3.24.5-1.3MX19
  •  libgtk-3-common 3.24.5-1.3MX19
  •  libgtk-3-dev:amd64 3.24.5-1.3MX19
  •  libgtk3-perl 0.034-2
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtkmm-3.0-dev:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.9-2
  •  libgtksourceview-3.0-common 3.24.9-2
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtkspell3-3-0:amd64 3.0.9-3
  •  libgtop-2.0-11:amd64 2.38.0-4
  •  libgtop2-common 2.38.0-4
  •  libgudev-1.0-0:amd64 232-2
  •  libgupnp-1.0-4:amd64 1.0.5-0+deb10u1
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7
  •  libgutenprint-common 5.3.1-7
  •  libguvcview-2.0-2:amd64 2.0.6+debian-1
  •  libgxps2:amd64 0.3.1-1
  •  libgxw0 0.41.0+dfsg1-2librazik2
  •  libgxwmm0 0.41.0+dfsg1-2librazik2
  •  libharfbuzz0b:amd64 2.6.7-1mx19+1
  •  libharfbuzz0b:i386 2.6.7-1mx19+1
  •  libharfbuzz-dev:amd64 2.6.7-1mx19+1
  •  libharfbuzz-gobject0:amd64 2.6.7-1mx19+1
  •  libharfbuzz-icu0:amd64 2.6.7-1mx19+1
  •  libhavege1:amd64 1.9.1-7
  •  libhd21:amd64 21.63-3
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-103:amd64 1.10.4+repack-10
  •  libhdf5-openmpi-103:amd64 1.10.4+repack-10
  •  libheif1:amd64 1.3.2-2~deb10u1
  •  libhogweed4:amd64 3.4.1-1
  •  libhogweed4:i386 3.4.1-1
  •  libhpmud0:amd64 3.20.9+dfsg0-4~bpo10+1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3+b3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-server-simple-perl 0.52-1
  •  libhunspell-1.7-0:amd64 1.7.0-2
  •  libhunspell-dev:amd64 1.7.0-2
  •  libhwloc5:amd64 1.11.12-3
  •  libhwloc-plugins:amd64 1.11.12-3
  •  libhydrogen-core-1.0.1 1.0.1-1~mx19+2
  •  libhyphen0:amd64 2.8.8-7
  •  libibverbs1:amd64 22.1-1
  •  libical3:amd64 3.0.4-3
  •  libical-dev:amd64 3.0.4-3
  •  libice6:amd64 2:1.0.10-1~mx19ahs+1
  •  libice6:i386 2:1.0.10-1~mx19ahs+1
  •  libice-dev:amd64 2:1.0.10-1~mx19ahs+1
  •  libicu63:amd64 63.1-6+deb10u1
  •  libicu63:i386 63.1-6+deb10u1
  •  libicu67:amd64 67.1-2~mx19+1
  •  libicu-dev:amd64 67.1-2~mx19+1
  •  libid3-3.8.3v5:amd64 3.8.3-16.2+b1
  •  libid3tag0:amd64 0.15.1b-14
  •  libidn11:amd64 1.33-2.2
  •  libidn11-dev:amd64 1.33-2.2
  •  libidn2-0:amd64 2.0.5-1+deb10u1
  •  libidn2-0:i386 2.0.5-1+deb10u1
  •  libidn2-dev:amd64 2.0.5-1+deb10u1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libieee1284-3:i386 0.2.11-13
  •  libigdgmm11:amd64 20.4.1+ds1-1~mx19ahs+1
  •  libigdgmm11:i386 20.4.1+ds1-1~mx19ahs+1
  •  libijs-0.35:amd64 0.35-14
  •  libilmbase23:amd64 2.2.1-2
  •  libimage-magick-perl 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libimage-magick-q16-perl 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libimagequant0:amd64 2.12.2-1.1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-2+deb10u1
  •  libimobiledevice-utils 1.2.1~git20181030.92c5462-2+deb10u1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7:amd64 0.5.0-4
  •  libindicator7:amd64 0.5.0-4
  •  libinput10:amd64 1.16.1-1~mx19ahs+1
  •  libinput-bin 1.16.1-1~mx19ahs+1
  •  libinput-dev:amd64 1.16.1-1~mx19ahs+1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.060-3
  •  libip4tc0:amd64 1.8.2-4
  •  libip6tc0:amd64 1.8.2-4
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.8.2-4
  •  libirs161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisc1100:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisccc161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisccfg163:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisc-export1100:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libisoburn1:amd64 1.5.0-1
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 8.3.0-6
  •  libiw30:amd64 30~pre9-13
  •  libixml10:amd64 1:1.8.4-2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2
  •  libjack-jackd2-dev:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.12-1
  •  libjansson-dev:amd64 2.12-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.30.6-1~deb10u1
  •  libjavascriptcoregtk-4.0-dev:amd64 2.30.6-1~deb10u1
  •  libjbig0:amd64 2.1-3.1+b2
  •  libjbig0:i386 2.1-3.1+b2
  •  libjbig2dec0:amd64 0.16-1
  •  libjemalloc2:amd64 5.1.0-3
  •  libjim0.77:amd64 0.77+dfsg0-3
  •  libjpeg62-turbo:amd64 1:1.5.2-2+deb10u1
  •  libjpeg62-turbo-dev:amd64 1:1.5.2-2+deb10u1
  •  libjpeg62-turbo:i386 1:1.5.2-2+deb10u1
  •  libjpeg-dev 1:1.5.2-2+deb10u1
  •  libjs-jquery 3.3.1~dfsg-3+deb10u1
  •  libjson-c3:amd64 0.12.1+ds-2+deb10u1
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-0:i386 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjson-glib-dev:amd64 1.4.4-2
  •  libjson-maybexs-perl 1.004000-1
  •  libjson-perl 4.02000-1
  •  libjson-xs-perl 3.040-1+b1
  •  libjs-sphinxdoc 1.8.4-1
  •  libjs-underscore 1.9.1~dfsg-1+deb10u1
  •  libjte1 1.21-1
  •  libk3b7 19.04.2-1~mx19+1
  •  libk3b7-extracodecs 19.04.2-1~mx19+1
  •  libk5crypto3:amd64 1.17-3+deb10u1
  •  libk5crypto3:i386 1.17-3+deb10u1
  •  libkaccounts1:amd64 4:17.08.3-1
  •  libkate1:amd64 0.4.1-9
  •  libkcolorpicker 0.1.4-1mx19+1
  •  libkcolorpicker-dev 0.1.4-1mx19+1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.6-6
  •  libkeyutils1:i386 1.6-6
  •  libkf5archive5:amd64 5.54.0-1
  •  libkf5attica5:amd64 5.54.0-1
  •  libkf5auth5:amd64 5.54.0-2
  •  libkf5auth-data 5.54.0-2
  •  libkf5bluezqt6:amd64 5.54.0-1
  •  libkf5bluezqt-data 5.54.0-1
  •  libkf5bookmarks5:amd64 5.54.0-1
  •  libkf5bookmarks-data 5.54.0-1
  •  libkf5cddb5 4:17.08.3-3
  •  libkf5codecs5:amd64 5.54.0-1
  •  libkf5codecs-data 5.54.0-1
  •  libkf5completion5:amd64 5.54.0-1
  •  libkf5completion-data 5.54.0-1
  •  libkf5configcore5:amd64 5.54.0-1+deb10u1
  •  libkf5config-data 5.54.0-1+deb10u1
  •  libkf5configgui5:amd64 5.54.0-1+deb10u1
  •  libkf5configwidgets5:amd64 5.54.0-1
  •  libkf5configwidgets-data 5.54.0-1
  •  libkf5coreaddons5:amd64 5.54.0-1
  •  libkf5coreaddons-data 5.54.0-1
  •  libkf5crash5:amd64 5.54.0-1
  •  libkf5dbusaddons5:amd64 5.54.0-1
  •  libkf5dbusaddons-data 5.54.0-1
  •  libkf5declarative5:amd64 5.54.0-1
  •  libkf5declarative-data 5.54.0-1
  •  libkf5doctools5:amd64 5.54.0-1
  •  libkf5filemetadata3:amd64 5.54.0-1
  •  libkf5filemetadata-data 5.54.0-1
  •  libkf5globalaccel5:amd64 5.54.0-1
  •  libkf5globalaccel-bin 5.54.0-1
  •  libkf5globalaccel-data 5.54.0-1
  •  libkf5globalaccelprivate5:amd64 5.54.0-1
  •  libkf5guiaddons5:amd64 5.54.0-1
  •  libkf5i18n5:amd64 5.54.0-1
  •  libkf5i18n-data 5.54.0-1
  •  libkf5iconthemes5:amd64 5.54.0-1
  •  libkf5iconthemes-data 5.54.0-1
  •  libkf5itemviews5:amd64 5.54.0-1
  •  libkf5itemviews-data 5.54.0-1
  •  libkf5jobwidgets5:amd64 5.54.0-1
  •  libkf5jobwidgets-data 5.54.0-1
  •  libkf5kcmutils5:amd64 5.54.0-1
  •  libkf5kcmutils-data 5.54.0-1
  •  libkf5kiocore5:amd64 5.54.1-1
  •  libkf5kiofilewidgets5:amd64 5.54.1-1
  •  libkf5kiontlm5:amd64 5.54.1-1
  •  libkf5kiowidgets5:amd64 5.54.1-1
  •  libkf5newstuff5:amd64 5.54.0-2
  •  libkf5newstuffcore5:amd64 5.54.0-2
  •  libkf5newstuff-data 5.54.0-2
  •  libkf5notifications5:amd64 5.54.0-1
  •  libkf5notifications-data 5.54.0-1
  •  libkf5notifyconfig5:amd64 5.54.0-1
  •  libkf5notifyconfig-data 5.54.0-1
  •  libkf5package5:amd64 5.54.0-1
  •  libkf5package-data 5.54.0-1
  •  libkf5purpose5:amd64 5.54.0-1
  •  libkf5purpose-bin:amd64 5.54.0-1
  •  libkf5quickaddons5:amd64 5.54.0-1
  •  libkf5service5:amd64 5.54.0-1
  •  libkf5service-bin 5.54.0-1
  •  libkf5service-data 5.54.0-1
  •  libkf5solid5:amd64 5.54.0-1
  •  libkf5solid5-data 5.54.0-1
  •  libkf5sonnet5-data 5.54.0-1
  •  libkf5sonnetcore5:amd64 5.54.0-1
  •  libkf5sonnetui5:amd64 5.54.0-1
  •  libkf5textwidgets5:amd64 5.54.0-1
  •  libkf5textwidgets-data 5.54.0-1
  •  libkf5wallet5:amd64 5.54.0-1
  •  libkf5wallet-bin 5.54.0-1
  •  libkf5wallet-data 5.54.0-1
  •  libkf5widgetsaddons5:amd64 5.54.0-1
  •  libkf5widgetsaddons-data 5.54.0-1
  •  libkf5windowsystem5:amd64 5.54.0-1
  •  libkf5windowsystem-data 5.54.0-1
  •  libkf5xmlgui5:amd64 5.54.0-1
  •  libkf5xmlgui-data 5.54.0-1
  •  libkimageannotator 0.3.1-1mx19+1
  •  libkimageannotator-dev 0.3.1-1mx19+1
  •  libklibc:amd64 2.0.6-1
  •  libkmlbase1:amd64 1.3.0-7
  •  libkmlconvenience1:amd64 1.3.0-7
  •  libkmldom1:amd64 1.3.0-7
  •  libkmlengine1:amd64 1.3.0-7
  •  libkmlregionator1:amd64 1.3.0-7
  •  libkmlxsd1:amd64 1.3.0-7
  •  libkmod2:amd64 26-1
  •  libkpathsea6:amd64 2018.20181218.49446-1
  •  libkrb5-3:amd64 1.17-3+deb10u1
  •  libkrb5-3:i386 1.17-3+deb10u1
  •  libkrb5support0:amd64 1.17-3+deb10u1
  •  libkrb5support0:i386 1.17-3+deb10u1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.54.0-1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblash-compat-1debian0 1+dfsg0-5.1
  •  liblash-compat-dev 1+dfsg0-5.1
  •  liblastfm5-1:amd64 1.0.9-1+b11
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-2:i386 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3+deb10u6
  •  libldap-2.4-2:i386 2.4.47+dfsg-3+deb10u6
  •  libldap-common 2.4.47+dfsg-3+deb10u6
  •  libldb1:amd64 2:1.5.1+really1.4.6-3+deb10u1
  •  liblept5 1.76.0-1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblilv-dev 0.24.2~dfsg0-2
  •  liblink-grammar5:amd64 5.5.1-6
  •  liblink-grammar-dev:amd64 5.5.1-6
  •  liblirc-client0:amd64 0.10.1-6.3~deb10u1
  •  liblivemedia64:amd64 2018.11.26-1.1
  •  libllvm11:amd64 1:11.0.1-2~mx19ahs+1
  •  libllvm11:i386 1:11.0.1-2~mx19ahs+1
  •  libllvm7:amd64 1:7.0.1-8+deb10u2
  •  liblmdb0:amd64 0.9.22-1
  •  liblo7:amd64 0.29-1+b11
  •  liblocale-gettext-perl 1.07-3+b4
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblo-dev 0.29-1+b11
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblognorm5:amd64 2.0.5-1
  •  libloudmouth1-0:amd64 1.5.3-5
  •  libloudmouth1-dev:amd64 1.5.3-5
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0 0.6.1-1
  •  liblrdf0-dev 0.6.1-1
  •  liblsan0:amd64 8.3.0-6
  •  libltdl7:amd64 2.4.6-9
  •  libltdl7:i386 2.4.6-9
  •  liblua5.1-0:amd64 5.1.5-8.1+b2
  •  liblua5.2-0:amd64 5.2.4-1.1+b2
  •  libluajit-5.1-2:amd64 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-common 2.1.0~beta3+dfsg-5.1
  •  libluajit-5.1-dev:amd64 2.1.0~beta3+dfsg-5.1
  •  liblvm2cmd2.03:amd64 2.03.02-3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P4+dfsg-5.1+deb10u5
  •  liblz4-1:amd64 1.8.3-1+deb10u1
  •  liblz4-1:i386 1.8.3-1+deb10u1
  •  liblzma5:amd64 5.2.4-1
  •  liblzma5:i386 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmaa4:amd64 1.4.2-1
  •  libmad0:amd64 0.15.1b-10
  •  libmad0-dev 0.15.1b-10
  •  libmagic1:amd64 1:5.35-4+deb10u2
  •  libmagick++-6.q16-8:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.23+dfsg-2.1+deb10u1
  •  libmagic-mgc 1:5.35-4+deb10u2
  •  libmariadb3:amd64 1:10.3.27-0+deb10u1
  •  libmariadb3:i386 1:10.3.27-0+deb10u1
  •  libmatroska6v5:amd64 1.4.9-1+deb10u1
  •  libmbedcrypto3:amd64 2.16.0-1
  •  libmbedtls12:amd64 2.16.0-1
  •  libmbedtls-dev:amd64 2.16.0-1
  •  libmbedx509-0:amd64 2.16.0-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmediainfo0v5:amd64 18.12-2
  •  libmenu-cache3:amd64 1.1.0-1
  •  libmenu-cache-bin 1.1.0-1
  •  libmetis5:amd64 5.1.0.dfsg-5+b2
  •  libmfx1:amd64 19.4.0-1~mx19+1
  •  libmhash2:amd64 0.9.9.9-7+b1
  •  libminiupnpc17:amd64 2.1-1+b1
  •  libminizip1:amd64 1.1-8+b1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.20.0-1~mx19+1
  •  libmlt6 6.20.0-1~mx19+1
  •  libmlt-data 6.20.0-1~mx19+1
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng1:amd64 1.0.10+dfsg-3.1+b5
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmodule-runtime-perl 0.016-1
  •  libmoo-perl 2.003004-2
  •  libmount1:amd64 2.33.1-0.1
  •  libmount1:i386 2.33.1-0.1
  •  libmount-dev:amd64 2.33.1-0.1
  •  libmouse-perl 2.5.6-1+b1
  •  libmovit8:amd64 1.6.2-2
  •  libmp3lame0:amd64 3.100-2+b1
  •  libmp3lame0:i386 3.100-2+b1
  •  libmp3lame-dev:amd64 3.100-2+b1
  •  libmp3-tag-perl 1.13-1.1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1+b2
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmpg123-0:i386 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.3.0-6
  •  libmspack0:amd64 0.10.1-1
  •  libmspub-0.1-1:amd64 0.1.4-1+b2
  •  libmtdev1:amd64 1.1.5-1+b1
  •  libmtdev-dev 1.1.5-1+b1
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-9
  •  libmxml1:amd64 2.12-2
  •  libmxml-dev:amd64 2.12-2
  •  libmygpo-qt5-1:amd64 1.1.0-3
  •  libmypaint-1.5-1:amd64 1.6.0-1~mx19+1
  •  libmypaint-common 1.6.0-1~mx19+1
  •  libmysofa0:amd64 0.8~dfsg0-1~mx19+1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20150609-7
  •  libnautilus-extension1a:amd64 3.30.5-2
  •  libncurses5-dev:amd64 6.1+20181013-2+deb10u2
  •  libncurses6:amd64 6.1+20181013-2+deb10u2
  •  libncurses6:i386 6.1+20181013-2+deb10u2
  •  libncurses-dev:amd64 6.1+20181013-2+deb10u2
  •  libncursesw6:amd64 6.1+20181013-2+deb10u2
  •  libndp0:amd64 1.6-1+b1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnetcdf13:amd64 1:4.6.2-1
  •  libnetcdf-c++4 4.2-11
  •  libnet-dbus-perl 1.1.0-5+b1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-oauth-perl 0.28-3
  •  libnetpbm10 2:10.0-15.3+b2
  •  libnet-ssleay-perl 1.85-2+b1
  •  libnettle6:amd64 3.4.1-1
  •  libnettle6:i386 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-8
  •  libnfnetlink0:amd64 1.0.1-3+b1
  •  libnfs12:amd64 3.0.0-2
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnftnl11:amd64 1.1.2-2
  •  libnghttp2-14:amd64 1.36.0-2+deb10u1
  •  libnice10:amd64 0.1.14-1
  •  libnih1 1.0.3-10+b2
  •  libnih-dbus1 1.0.3-10+b2
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.14.6-2+deb10u1
  •  libnma0:amd64 1.8.20-1.1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4
  •  libnotify-bin 0.7.7-4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1
  •  libnspr4-dev 2:4.20-1
  •  libnss3:amd64 2:3.42.1-1+deb10u3
  •  libnss3-dev:amd64 2:3.42.1-1+deb10u3
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-myhostname:amd64 1:241-7~deb10u5+mx19
  •  libntfs-3g883 1:2017.3.23AR.3-3
  •  libnuma1:amd64 2.0.12-1
  •  libnuma1:i386 2.0.12-1
  •  libnumber-bytes-human-perl 0.11-1
  •  liboauth0:amd64 1.0.3-3
  •  libobrender32v5 3.6.1-8
  •  libobs0:amd64 26.0.2+dfsg1-1~mx19+1
  •  libobt2v5 3.6.1-8
  •  libodbc1:amd64 2.3.6-0.1
  •  libodbc1:i386 2.3.6-0.1
  •  libodfgen-0.1-1:amd64 0.1.7-1
  •  libofa0:amd64 0.9.3-19
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:amd64 1.3.2-1+b1
  •  libogg0:i386 1.3.2-1+b1
  •  libogg-dev:amd64 1.3.2-1+b1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal1:i386 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencolorio1v5 1.1.0~dfsg0-5
  •  libopenconnect5:amd64 8.02-1+deb10u1
  •  libopencore-amrnb0:amd64 0.1.3-2.1+b2
  •  libopencore-amrwb0:amd64 0.1.3-2.1+b2
  •  libopencv-calib3d3.2:amd64 3.2.0+dfsg-6
  •  libopencv-contrib3.2:amd64 3.2.0+dfsg-6
  •  libopencv-core3.2:amd64 3.2.0+dfsg-6
  •  libopencv-features2d3.2:amd64 3.2.0+dfsg-6
  •  libopencv-flann3.2:amd64 3.2.0+dfsg-6
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-6
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-6
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-6
  •  libopencv-photo3.2:amd64 3.2.0+dfsg-6
  •  libopencv-shape3.2:amd64 3.2.0+dfsg-6
  •  libopencv-stitching3.2:amd64 3.2.0+dfsg-6
  •  libopencv-superres3.2:amd64 3.2.0+dfsg-6
  •  libopencv-video3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videostab3.2:amd64 3.2.0+dfsg-6
  •  libopencv-viz3.2:amd64 3.2.0+dfsg-6
  •  libopenexr23:amd64 2.2.1-4.1+deb10u1
  •  libopengl0:amd64 1.3.2-1~mx19ahs+1
  •  libopengl-dev:amd64 1.3.2-1~mx19ahs+1
  •  libopenimageio2.0:amd64 2.0.5~dfsg0-1
  •  libopenjp2-7:amd64 2.3.0-2+deb10u2
  •  libopenjp2-7:i386 2.3.0-2+deb10u2
  •  libopenmpi3:amd64 3.1.3-11
  •  libopenmpt0:amd64 0.4.3-1+deb10u1
  •  libopenmpt-modplug1:amd64 0.4.3-1+deb10u1
  •  libopenraw7:amd64 0.1.2-0.2
  •  libopenrawgnome7:amd64 0.1.2-0.2
  •  libopenvdb5.2 5.2.0-5
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.3-1
  •  libopus0:i386 1.3-1
  •  libopus-dev:amd64 1.3-1
  •  libopusfile0 0.9+20170913-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborc-0.4-0:i386 1:0.4.28-3.1
  •  libosdcpu3.4.0:amd64 3.4.0-6~mx19+1
  •  libosdgpu3.4.0:amd64 3.4.0-6~mx19+1
  •  libosmesa6:amd64 20.3.4-1~mx19ahs+1
  •  libosmesa6:i386 20.3.4-1~mx19ahs+1
  •  libostree-1-1:amd64 2019.1-1
  •  libots0 0.5.0-3
  •  libots-dev 0.5.0-3
  •  libout123-0:amd64 1.25.10-2
  •  libp11-kit0:amd64 0.23.15-2+deb10u1
  •  libp11-kit0:i386 0.23.15-2+deb10u1
  •  libp11-kit-dev:amd64 0.23.15-2+deb10u1
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.3.1-5
  •  libpam-gnome-keyring:amd64 3.28.2-5
  •  libpam-modules:amd64 1.3.1-5
  •  libpam-modules-bin 1.3.1-5
  •  libpam-runtime 1.3.1-5
  •  libpam-systemd:amd64 1:241-7~deb10u5+mx19
  •  libpango-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpango1.0-0:amd64 1.42.4-8~deb10u1
  •  libpango-1.0-0:i386 1.42.4-8~deb10u1
  •  libpango1.0-dev:amd64 1.42.4-8~deb10u1
  •  libpangocairo-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpangocairo-1.0-0:i386 1.42.4-8~deb10u1
  •  libpangoft2-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpangoft2-1.0-0:i386 1.42.4-8~deb10u1
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpangomm-1.4-dev:amd64 2.42.0-2
  •  libpango-perl 1.227-3+b1
  •  libpangox-1.0-0:amd64 0.0.2-5+b2
  •  libpangoxft-1.0-0:amd64 1.42.4-8~deb10u1
  •  libpaper1:amd64 1.1.28
  •  libpaper-utils 1.1.28
  •  libparallel-forkmanager-perl 2.02-1
  •  libparams-classify-perl 0.015-1+b1
  •  libparted2:amd64 3.2-25
  •  libparted-fs-resize0:amd64 3.2-25
  •  libpath-class-perl 0.37-1
  •  libpcap0.8:amd64 1.8.1-6
  •  libpcap0.8:i386 1.8.1-6
  •  libpci3:amd64 1:3.7.0-5~mx19+1
  •  libpci3:i386 1:3.7.0-5~mx19+1
  •  libpciaccess0:amd64 0.16-1~mx19ahs+1
  •  libpciaccess0:i386 0.16-1~mx19ahs+1
  •  libpcre16-3:amd64 2:8.39-12
  •  libpcre2-16-0:amd64 10.32-5
  •  libpcre2-8-0:amd64 10.32-5
  •  libpcre32-3:amd64 2:8.39-12
  •  libpcre3:amd64 2:8.39-12
  •  libpcre3-dev:amd64 2:8.39-12
  •  libpcre3:i386 2:8.39-12
  •  libpcrecpp0v5:amd64 2:8.39-12
  •  libpcsclite1:amd64 1.8.24-1
  •  libperl5.28:amd64 5.28.1-6+deb10u1
  •  libperl5.28:i386 5.28.1-6+deb10u1
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonenumber7:amd64 7.1.0-5+b4
  •  libphonon4:amd64 4:4.10.2-1
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpipewire-0.2-1:amd64 0.2.5-1
  •  libpixman-1-0:amd64 0.36.0-1
  •  libpixman-1-0:i386 0.36.0-1
  •  libpixman-1-dev:amd64 0.36.0-1
  •  libpkcs11-helper1:amd64 1.25.1-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libpmix2:amd64 3.1.2-3
  •  libpng16-16:amd64 1.6.36-6
  •  libpng16-16:i386 1.6.36-6
  •  libpng-dev:amd64 1.6.36-6
  •  libpocketsphinx3:amd64 0.8+5prealpha+1-11~mx19+1
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler82:amd64 0.71.0-5
  •  libpoppler-glib8:amd64 0.71.0-5
  •  libpoppler-qt5-1:amd64 0.71.0-5
  •  libpopt0:amd64 1.16-12
  •  libportaudio2:amd64 19.6.0-1+deb10u1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0:amd64 0.1~svn20101010-5
  •  libpostproc55:amd64 7:4.3.1-2~mx19+2
  •  libpostproc-dev:amd64 7:4.3.1-2~mx19+2
  •  libpotrace0:amd64 1.15-1
  •  libpq5:amd64 11.12-0+deb10u1
  •  libproc-processtable-perl 0.56-1
  •  libprocps7:amd64 2:3.3.15-2
  •  libproc-simple-perl 1.32-1
  •  libproj13:amd64 5.2.0-1
  •  libprojectm2v5 2.1.0+dfsg-4+b4
  •  libprotobuf17:amd64 3.6.1.3-2
  •  libprotobuf-c1:amd64 1.3.1-1+b1
  •  libprotobuf-lite17:amd64 3.6.1.3-2
  •  libproxy1v5:amd64 0.4.15-5+deb10u1
  •  libproxy1v5:i386 0.4.15-5+deb10u1
  •  libpsl5:amd64 0.20.2-2
  •  libpsl5:i386 0.20.2-2
  •  libpsm2-2 11.2.78-1
  •  libpsm-infinipath1 3.3+20.604758e7-6
  •  libpthread-stubs0-dev:amd64 0.4-1
  •  libpugixml1v5:amd64 1.9-3
  •  libpulse0:amd64 12.2-4+deb10u1
  •  libpulse0:i386 12.2-4+deb10u1
  •  libpulse-dev:amd64 12.2-4+deb10u1
  •  libpulsedsp:amd64 12.2-4+deb10u1
  •  libpulse-mainloop-glib0:amd64 12.2-4+deb10u1
  •  libpython2.7:amd64 2.7.16-2+deb10u1
  •  libpython2.7-minimal:amd64 2.7.16-2+deb10u1
  •  libpython2.7-stdlib:amd64 2.7.16-2+deb10u1
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.3-2+deb10u3
  •  libpython3.7-dev:amd64 3.7.3-2+deb10u3
  •  libpython3.7-minimal:amd64 3.7.3-2+deb10u3
  •  libpython3.7-stdlib:amd64 3.7.3-2+deb10u3
  •  libpython3-dev:amd64 3.7.3-1
  •  libpython3-stdlib:amd64 3.7.3-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqcustomplot2.0:amd64 2.0.1+dfsg1-1
  •  libqhull7:amd64 2015.2-4
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21:amd64 8.4.0-2
  •  libqrcodegencpp1:amd64 1.4.0-1
  •  libqrencode4:amd64 4.0.2-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqt5concurrent5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5core5a:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5dbus5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5designercomponents5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-2
  •  libqt5multimediagsttools5:amd64 5.11.3-2
  •  libqt5multimediaquick5:amd64 5.11.3-2
  •  libqt5multimediawidgets5:amd64 5.11.3-2
  •  libqt5network5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5opengl5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5opengl5-dev:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5qml5:amd64 5.11.3-4
  •  libqt5quick5:amd64 5.11.3-4
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickparticles5:amd64 5.11.3-4
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktest5:amd64 5.11.3-4
  •  libqt5quickwidgets5:amd64 5.11.3-4
  •  libqt5script5:amd64 5.11.3+dfsg-3
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5svg5-dev:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5texttospeech5:amd64 5.11.3-3
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-21
  •  libqt5widgets5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5x11extras5-dev:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg1-1+deb10u4
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqt5xmlpatterns5-dev:amd64 5.11.3-2
  •  libqtcore4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libqtgui4:amd64 4:4.8.7+dfsg-18+deb10u1
  •  libquadmath0:amd64 8.3.0-6
  •  libquazip5-1:amd64 0.7.6-2
  •  libqxp-0.0-0 0.0.2-1
  •  librabbitmq4:amd64 0.9.0-0.2
  •  libraptor2-0:amd64 2.0.14-1.1~deb10u1
  •  libraptor2-dev 2.0.14-1.1~deb10u1
  •  librasqal3:amd64 0.9.32-1+b1
  •  librasqal3-dev 0.9.32-1+b1
  •  libraw1394-11:amd64 2.1.2-1+b1
  •  libraw19:amd64 0.19.2-2
  •  librdf0:amd64 1.0.17-1.1+b1
  •  librdf0-dev 1.0.17-1.1+b1
  •  librdmacm1:amd64 22.1-1
  •  libreadline5:amd64 5.2+dfsg-3+b13
  •  libreadline7:amd64 7.0-5
  •  libreadline-dev:amd64 7.0-5
  •  librecode0:amd64 3.6-23
  •  libreoffice-base 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-base-core 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-base-drivers 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-calc 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-common 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-core 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-draw 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-firefox-compat 20.01.01
  •  libreoffice-gnome 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-gtk3 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-impress 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-math 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-style-breeze 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-style-colibre 1:7.0.4~rc2-1~bpo10+2
  •  libreoffice-writer 1:7.0.4~rc2-1~bpo10+2
  •  libresid-builder0c2a 2.1.1-15
  •  librest-0.7-0:amd64 0.8.1-1
  •  librest-0.7-0:i386 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6
  •  librevenge-dev:amd64 0.0.4-6
  •  librhash0:amd64 1.3.8-1
  •  librole-tiny-perl 2.000006-1
  •  librpm8 4.14.2.1+dfsg1-1
  •  librpmbuild8 4.14.2.1+dfsg1-1
  •  librpmio8 4.14.2.1+dfsg1-1
  •  librpmsign8 4.14.2.1+dfsg1-1
  •  librsvg2-2:amd64 2.44.10-2.1
  •  librsvg2-2:i386 2.44.10-2.1
  •  librsvg2-bin 2.44.10-2.1
  •  librsvg2-common:amd64 2.44.10-2.1
  •  librsvg2-common:i386 2.44.10-2.1
  •  librsvg2-dev:amd64 2.44.10-2.1
  •  librtaudio6:amd64 5.0.0~ds-3
  •  librtmidi4:amd64 3.0.0~ds1-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librttr-core0.9.6:amd64 0.9.6+dfsg1-1~mx19+1
  •  librubberband2:amd64 1.8.1-7
  •  librubberband-dev:amd64 1.8.1-7
  •  libruby2.5:amd64 2.5.5-3+deb10u3
  •  libsamplerate0:amd64 0.1.9-2
  •  libsamplerate0:i386 0.1.9-2
  •  libsane:amd64 1.0.27-3.2
  •  libsane-common 1.0.27-3.2
  •  libsane-hpaio:amd64 3.20.9+dfsg0-4~bpo10+1
  •  libsane:i386 1.0.27-3.2
  •  libsasl2-2:amd64 2.1.27+dfsg-1+deb10u1
  •  libsasl2-2:i386 2.1.27+dfsg-1+deb10u1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1+deb10u1
  •  libsasl2-modules-db:i386 2.1.27+dfsg-1+deb10u1
  •  libsasl2-modules:i386 2.1.27+dfsg-1+deb10u1
  •  libsass1:amd64 3.5.5-4
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-2~mx19+1
  •  libsdl2-2.0-0:i386 2.0.10+dfsg1-2~mx19+1
  •  libsdl-image1.2:amd64 1.2.12-10+deb10u1
  •  libseccomp2:amd64 2.3.3-4
  •  libsecret-1-0:amd64 0.18.7-1
  •  libsecret-1-dev:amd64 0.18.7-1
  •  libsecret-common 0.18.7-1
  •  libselinux1:amd64 2.8-1+b1
  •  libselinux1-dev:amd64 2.8-1+b1
  •  libselinux1:i386 2.8-1+b1
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3
  •  libsensors5:i386 1:3.5.0-3
  •  libsensors-config 1:3.5.0-3
  •  libsepol1:amd64 2.8-1
  •  libsepol1-dev:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libserd-dev:amd64 0.28.0~dfsg0-1
  •  libset-scalar-perl 1.29-2
  •  libsfark0:amd64 2.24-3
  •  libshine3:amd64 3.1.1-2
  •  libshine3:i386 3.1.1-2
  •  libshout3:amd64 2.4.1-2
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsigc++-2.0-dev:amd64 2.10.1-2
  •  libsignon-qt5-1:amd64 8.59-2
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-2
  •  libsm6:amd64 2:1.2.3-1
  •  libsm6:i386 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1
  •  libsmbclient:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libsm-dev:amd64 2:1.2.3-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsnappy1v5:i386 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndfile1-dev 1.0.28-6
  •  libsndfile1:i386 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsndio7.0:i386 1.5.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-5+deb10u2
  •  libsnmp30:i386 5.7.3+dfsg-5+deb10u2
  •  libsnmp-base 5.7.3+dfsg-5+deb10u2
  •  libsocket++1:amd64 1.12.13-10
  •  libsodium23:amd64 1.0.17-1
  •  libsord-0-0:amd64 0.16.0~dfsg0-1+b1
  •  libsord-dev:amd64 0.16.0~dfsg0-1+b1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.64.2-2
  •  libsoup2.4-1:i386 2.64.2-2
  •  libsoup2.4-dev:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:amd64 2.64.2-2
  •  libsoup-gnome2.4-1:i386 2.64.2-2
  •  libsox3:amd64 14.4.2+git20190427-1
  •  libsox-fmt-alsa:amd64 14.4.2+git20190427-1
  •  libsox-fmt-base:amd64 14.4.2+git20190427-1
  •  libsoxr0:amd64 0.1.2-3
  •  libsoxr0:i386 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspatialite7:amd64 4.3.0a-5+b2
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1+b2
  •  libspeex1:i386 1.2~rc1.2-1+b2
  •  libspeex-dev:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp1:amd64 1.2~rc1.2-1+b2
  •  libspeexdsp-dev:amd64 1.2~rc1.2-1+b2
  •  libsphinxbase3:amd64 0.8+5prealpha+1-3+b1
  •  libspnav0 0.2.3-1
  •  libsqlite3-0:amd64 3.27.2-3+deb10u1
  •  libsqlite3-0:i386 3.27.2-3+deb10u1
  •  libsqlite3-dev:amd64 3.27.2-3+deb10u1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsratom-dev:amd64 0.6.0~dfsg0-1
  •  libsrt1-gnutls:amd64 1.4.1-5~mx19+1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.5-1+deb10u3
  •  libssh2-1:amd64 1.8.0-2.1
  •  libssh-gcrypt-4:amd64 0.8.7-1+deb10u1
  •  libssl1.1:amd64 1.1.1d-0+deb10u6
  •  libssl1.1:i386 1.1.1d-0+deb10u6
  •  libssl-dev:amd64 1.1.1d-0+deb10u6
  •  libstaroffice-0.0-0:amd64 0.0.6-1
  •  libstartup-notification0:amd64 0.12-6
  •  libstb0:amd64 0.0~git20180212.15.e6afb9c-1
  •  libstb0:i386 0.0~git20180212.15.e6afb9c-1
  •  libstdc++6:amd64 8.3.0-6
  •  libstdc++6:i386 8.3.0-6
  •  libstdc++-8-dev:amd64 8.3.0-6
  •  libstemmer0d:amd64 0+svn585-1+b2
  •  libstk-4.5.0:amd64 4.5.2+dfsg-5+b2
  •  libstoken1:amd64 0.92-1
  •  libstrictures-perl 2.000005-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-name-perl 0.21-1+b3
  •  libsub-quote-perl 2.005001-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libswresample3:amd64 7:4.3.1-2~mx19+2
  •  libswresample3:i386 7:4.3.1-2~mx19+2
  •  libswresample-dev:amd64 7:4.3.1-2~mx19+2
  •  libswscale5:amd64 7:4.3.1-2~mx19+2
  •  libswscale-dev:amd64 7:4.3.1-2~mx19+2
  •  libsynctex2:amd64 2018.20181218.49446-1
  •  libsystemd0:amd64 1:241-7~deb10u5+mx19
  •  libsystemd0:i386 1:241-7~deb10u5+mx19
  •  libsz2:amd64 1.0.2-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3+deb10u1
  •  libtalloc2:amd64 2.1.14-2
  •  libtar0 1.2.20-7
  •  libtar-dev 1.2.20-7
  •  libtasn1-6:amd64 4.13-3
  •  libtasn1-6-dev:amd64 4.13-3
  •  libtasn1-6:i386 4.13-3
  •  libtbb2:amd64 2018~U6-4
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.16-2+b1
  •  libteamdctl0:amd64 1.28-1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtelepathy-glib-dev 0.24.1-2
  •  libterm-readkey-perl 2.38-1
  •  libtesseract4:amd64 4.0.0-2
  •  libtevent0:amd64 0.9.37-1
  •  libtext-charwidth-perl 0.04-7.1+b1
  •  libtext-iconv-perl 1.7-5+b7
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai0:i386 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libtheora0:i386 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 1.8.14-1~mx19+2
  •  libtidy5deb1:amd64 2:5.6.0-10
  •  libtidy-dev:amd64 2:5.6.0-10
  •  libtiff5:amd64 4.1.0+git191117-2~deb10u2
  •  libtiff5:i386 4.1.0+git191117-2~deb10u2
  •  libtimedate-perl 2.3000-2+deb10u1
  •  libtinfo6:amd64 6.1+20181013-2+deb10u2
  •  libtinfo6:i386 6.1+20181013-2+deb10u2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1
  •  libtirpc3:amd64 1.1.4-0.4
  •  libtirpc-common 1.1.4-0.4
  •  libtk8.6:amd64 8.6.9-2
  •  libtomcrypt1:amd64 1.18.2-1
  •  libtommath1:amd64 1.1.0-3
  •  libtool 2.4.6-9
  •  libtool-bin 2.4.6-9
  •  libtre5:amd64 0.8.0-6
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.3.0-6
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtumbler-1-0 0.2.8-1~mx19+1
  •  libtwolame0:amd64 0.3.13-4
  •  libtwolame0:i386 0.3.13-4
  •  libtwolame-dev:amd64 0.3.13-4
  •  libtypes-serialiser-perl 1.0-1
  •  libubsan1:amd64 8.3.0-6
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 1:241-7~deb10u5+mx19
  •  libudev1:i386 1:241-7~deb10u5+mx19
  •  libudev-dev:amd64 1:241-7~deb10u5+mx19
  •  libudisks2-0:amd64 2.8.1-4
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunbound8:amd64 1.9.3-1~mx19+1
  •  libuniconf4.6 4.6.1-14
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-1
  •  libunistring2:i386 0.9.10-1
  •  libuno-cppu3 1:7.0.4~rc2-1~bpo10+2
  •  libuno-cppuhelpergcc3-3 1:7.0.4~rc2-1~bpo10+2
  •  libuno-purpenvhelpergcc3-3 1:7.0.4~rc2-1~bpo10+2
  •  libuno-sal3 1:7.0.4~rc2-1~bpo10+2
  •  libuno-salhelpergcc3-3 1:7.0.4~rc2-1~bpo10+2
  •  libunshield0:amd64 1.4.2-1
  •  libunwind8:amd64 1.2.1-10~deb10u1
  •  libupnp13:amd64 1:1.8.4-2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburiparser1:amd64 0.9.1-1
  •  liburi-perl 1.76-1
  •  libusageenvironment3:amd64 2018.11.26-1.1
  •  libusb-0.1-4:amd64 2:0.1.12-32
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusb-1.0-0:i386 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libuser1 1:0.62~dfsg-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1
  •  libuuid1:i386 2.33.1-0.1
  •  libuv1:amd64 1.24.1-1
  •  libv4l-0:amd64 1.16.3-3
  •  libv4l-0:i386 1.16.3-3
  •  libv4l2rds0:amd64 1.16.3-3
  •  libv4lconvert0:amd64 1.16.3-3
  •  libv4lconvert0:i386 1.16.3-3
  •  libv4l-dev:amd64 1.16.3-3
  •  libva2:amd64 2.10.0-1~mx19ahs+1
  •  libva2:i386 2.10.0-1~mx19ahs+1
  •  libva-dev:amd64 2.10.0-1~mx19ahs+1
  •  libva-drm2:amd64 2.10.0-1~mx19ahs+1
  •  libva-drm2:i386 2.10.0-1~mx19ahs+1
  •  libva-glx2:amd64 2.10.0-1~mx19ahs+1
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libvapoursynth 45.1-1~mx19+1
  •  libvapoursynth-script0 45.1-1~mx19+1
  •  libva-wayland2:amd64 2.10.0-1~mx19ahs+1
  •  libva-x11-2:amd64 2.10.0-1~mx19ahs+1
  •  libva-x11-2:i386 2.10.0-1~mx19ahs+1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-10
  •  libvdpau1:i386 1.1.1-10
  •  libvdpau-dev:amd64 1.1.1-10
  •  libvdpau-va-gl1:amd64 0.4.2-1+b1
  •  libvdpau-va-gl1:i386 0.4.2-1+b1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1+b2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvisual-0.4-0:i386 0.4.0-15
  •  libvlc5:amd64 3.0.12-1~mx19+1
  •  libvlc-bin:amd64 3.0.12-1~mx19+1
  •  libvlccore9:amd64 3.0.12-1~mx19+1
  •  libvlc-dev:amd64 3.0.12-1~mx19+1
  •  libvncclient1:amd64 0.9.11+dfsg-1.3+deb10u4
  •  libvo-aacenc0:amd64 0.1.3-1+b1
  •  libvo-amrwbenc0:amd64 0.1.3-1+b1
  •  libvolume-key1 0.3.12-2+b1
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbis0a:i386 1.3.6-2
  •  libvorbis-dev:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisenc2:i386 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvpx5:amd64 1.7.0-3+deb10u1
  •  libvpx5:i386 1.7.0-3+deb10u1
  •  libvpx6:amd64 1.9.0-1~mx19+1
  •  libvpx-dev:amd64 1.9.0-1~mx19+1
  •  libvte-2.91-0:amd64 0.54.2-2
  •  libvte-2.91-common 0.54.2-2
  •  libvtk6.3 6.3.0+dfsg2-2+b5
  •  libvulkan1:amd64 1.2.162.0-1~mx19ahs+1
  •  libvulkan1:i386 1.2.162.0-1~mx19ahs+1
  •  libvulkan-dev:amd64 1.2.162.0-1~mx19ahs+1
  •  libwacom2:amd64 0.32-1
  •  libwacom-common 0.32-1
  •  libwacom-dev 0.32-1
  •  libwavpack1:amd64 5.1.0-6
  •  libwavpack1:i386 5.1.0-6
  •  libwayland-bin 1.16.0-1
  •  libwayland-client0:amd64 1.16.0-1
  •  libwayland-client0:i386 1.16.0-1
  •  libwayland-cursor0:amd64 1.16.0-1
  •  libwayland-cursor0:i386 1.16.0-1
  •  libwayland-dev:amd64 1.16.0-1
  •  libwayland-egl1:amd64 1.16.0-1
  •  libwayland-egl1:i386 1.16.0-1
  •  libwayland-server0:amd64 1.16.0-1
  •  libwbclient0:amd64 2:4.9.5+dfsg-5+deb10u1
  •  libwebkit2gtk-4.0-37:amd64 2.30.6-1~deb10u1
  •  libwebkit2gtk-4.0-dev:amd64 2.30.6-1~deb10u1
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebpmux3:i386 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwildmidi2:amd64 0.4.3-1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwmf-bin 0.2.8.4-14
  •  libwmf-dev 0.2.8.4-14
  •  libwnck22:amd64 2.30.7-6
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 2.30.7-6
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpd-dev:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwpg-dev:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwps-dev:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwrap0:i386 7.6.q-28
  •  libwv-1.2-4:amd64 1.2.9-4.2+b2
  •  libwv-dev 1.2.9-4.2+b2
  •  libwvstreams4.6-base 4.6.1-14
  •  libwvstreams4.6-extras 4.6.1-14
  •  libwww-mechanize-perl 1.91-2
  •  libwww-perl 6.36-2
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-8
  •  libx11-6:amd64 2:1.6.12-1~mx19ahs+1
  •  libx11-6:i386 2:1.6.12-1~mx19ahs+1
  •  libx11-data 2:1.6.12-1~mx19ahs+1
  •  libx11-dev:amd64 2:1.6.12-1~mx19ahs+1
  •  libx11-protocol-other-perl 30-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.12-1~mx19ahs+1
  •  libx11-xcb1:i386 2:1.6.12-1~mx19ahs+1
  •  libx11-xcb-dev:amd64 2:1.6.12-1~mx19ahs+1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx264-155:i386 2:0.155.2917+git0a84d98-2
  •  libx264-dev:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libx265-165:i386 2.9-4
  •  libx265-dev:amd64 2.9-4
  •  libx32asan5 8.3.0-6
  •  libx32atomic1 8.3.0-6
  •  libx32gcc1 1:8.3.0-6
  •  libx32gcc-8-dev 8.3.0-6
  •  libx32gomp1 8.3.0-6
  •  libx32itm1 8.3.0-6
  •  libx32quadmath0 8.3.0-6
  •  libx32stdc++6 8.3.0-6
  •  libx32stdc++-8-dev 8.3.0-6
  •  libx32ubsan1 8.3.0-6
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libx86emu2:amd64 2.0-1
  •  libxapian30:amd64 1.4.11-1
  •  libxatracker2:amd64 20.3.4-1~mx19ahs+1
  •  libxau6:amd64 1:1.0.8-1+b2
  •  libxau6:i386 1:1.0.8-1+b2
  •  libxau-dev:amd64 1:1.0.8-1+b2
  •  libxaw7:amd64 2:1.0.13-1+b2
  •  libxcb1:amd64 1.14-2~mx19+1
  •  libxcb1-dev:amd64 1.14-2~mx19+1
  •  libxcb1:i386 1.14-2~mx19+1
  •  libxcb-composite0:amd64 1.14-2~mx19+1
  •  libxcb-cursor0:amd64 0.1.1-4
  •  libxcb-cursor-dev:amd64 0.1.1-4
  •  libxcb-dri2-0:amd64 1.14-2~mx19+1
  •  libxcb-dri2-0:i386 1.14-2~mx19+1
  •  libxcb-dri3-0:amd64 1.14-2~mx19+1
  •  libxcb-dri3-0:i386 1.14-2~mx19+1
  •  libxcb-glx0:amd64 1.14-2~mx19+1
  •  libxcb-glx0:i386 1.14-2~mx19+1
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1+b2
  •  libxcb-image0-dev:amd64 0.4.0-1+b2
  •  libxcb-keysyms1:amd64 0.4.0-1+b2
  •  libxcb-keysyms1-dev:amd64 0.4.0-1+b2
  •  libxcb-present0:amd64 1.14-2~mx19+1
  •  libxcb-present0:i386 1.14-2~mx19+1
  •  libxcb-randr0:amd64 1.14-2~mx19+1
  •  libxcb-randr0-dev:amd64 1.14-2~mx19+1
  •  libxcb-render0:amd64 1.14-2~mx19+1
  •  libxcb-render0-dev:amd64 1.14-2~mx19+1
  •  libxcb-render0:i386 1.14-2~mx19+1
  •  libxcb-render-util0:amd64 0.3.9-1+b1
  •  libxcb-render-util0-dev:amd64 0.3.9-1+b1
  •  libxcb-shape0:amd64 1.14-2~mx19+1
  •  libxcb-shape0-dev:amd64 1.14-2~mx19+1
  •  libxcb-shm0:amd64 1.14-2~mx19+1
  •  libxcb-shm0-dev:amd64 1.14-2~mx19+1
  •  libxcb-shm0:i386 1.14-2~mx19+1
  •  libxcb-sync1:amd64 1.14-2~mx19+1
  •  libxcb-sync1:i386 1.14-2~mx19+1
  •  libxcb-util0:amd64 0.3.8-3+b2
  •  libxcb-util0-dev:amd64 0.3.8-3+b2
  •  libxcb-xfixes0:amd64 1.14-2~mx19+1
  •  libxcb-xfixes0-dev:amd64 1.14-2~mx19+1
  •  libxcb-xfixes0:i386 1.14-2~mx19+1
  •  libxcb-xinerama0:amd64 1.14-2~mx19+1
  •  libxcb-xinerama0-dev:amd64 1.14-2~mx19+1
  •  libxcb-xinput0:amd64 1.14-2~mx19+1
  •  libxcb-xkb1:amd64 1.14-2~mx19+1
  •  libxcb-xkb-dev:amd64 1.14-2~mx19+1
  •  libxcb-xv0:amd64 1.14-2~mx19+1
  •  libxcomposite1:amd64 1:0.4.5-1~mx19ahs+1
  •  libxcomposite1:i386 1:0.4.5-1~mx19ahs+1
  •  libxcomposite-dev:amd64 1:0.4.5-1~mx19ahs+1
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxcursor1:i386 1:1.1.15-2
  •  libxcursor-dev:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.5-2~mx19ahs+1
  •  libxdamage1:i386 1:1.1.5-2~mx19ahs+1
  •  libxdamage-dev:amd64 1:1.1.5-2~mx19ahs+1
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxdo3:amd64 1:3.20160805.1-4
  •  libxerces-c3.2:amd64 3.2.2+debian-1+deb10u1
  •  libxext6:amd64 2:1.3.3-1+b2
  •  libxext6:i386 2:1.3.3-1+b2
  •  libxext-dev:amd64 2:1.3.3-1+b2
  •  libxfce4panel-2.0-4 4.14.1-1~mx19+1
  •  libxfce4ui-1-0:amd64 4.14.1-1~mx19+1
  •  libxfce4ui-2-0:amd64 4.14.1-1~mx19+1
  •  libxfce4ui-common 4.14.1-1~mx19+1
  •  libxfce4util7:amd64 4.14.0-0mx19+1
  •  libxfce4util-common 4.14.0-0mx19+1
  •  libxfconf-0-2 4.12.1-1
  •  libxfconf-0-3 4.14.1-0mx19+1
  •  libxfixes3:amd64 1:5.0.3-2~mx19ahs+1
  •  libxfixes3:i386 1:5.0.3-2~mx19ahs+1
  •  libxfixes-dev:amd64 1:5.0.3-2~mx19ahs+1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxft-dev:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.10-1~mx19ahs+1
  •  libxi6:i386 2:1.7.10-1~mx19ahs+1
  •  libxi-dev:amd64 2:1.7.10-1~mx19ahs+1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxinerama1:i386 2:1.1.4-2
  •  libxinerama-dev:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1~mx19ahs+1
  •  libxkbcommon0:i386 0.10.0-1~mx19ahs+1
  •  libxkbcommon-dev:amd64 0.10.0-1~mx19ahs+1
  •  libxkbcommon-x11-0:amd64 0.10.0-1~mx19ahs+1
  •  libxkbcommon-x11-dev:amd64 0.10.0-1~mx19ahs+1
  •  libxkbfile1:amd64 1:1.0.9-2+b11
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.4+dfsg1-7+deb10u1
  •  libxml2-dev:amd64 2.9.4+dfsg1-7+deb10u1
  •  libxml2:i386 2.9.4+dfsg1-7+deb10u1
  •  libxml2-utils 2.9.4+dfsg1-7+deb10u1
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-perl 1.00+dfsg-1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-openssl:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1.1
  •  libxmmsclient6 0.8+dfsg-18.2
  •  libxmu6:amd64 2:1.1.2-2+b3
  •  libxmuu1:amd64 2:1.1.2-2+b3
  •  libxnvctrl0:amd64 440.100-1~mx19+1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrandr-dev:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-4~mx19ahs+1
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.32-2.2~deb10u1
  •  libxslt1.1:i386 1.1.32-2.2~deb10u1
  •  libxslt1-dev:amd64 1.1.32-2.2~deb10u1
  •  libxss1:amd64 1:1.2.3-1
  •  libxss1:i386 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1+b3
  •  libxtables12:amd64 1.8.2-4
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst6:i386 2:1.2.3-1
  •  libxtst-dev:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxv-dev:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvidcore4:i386 2:1.3.5-1
  •  libxvidcore-dev:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.12-2~mx19+1
  •  libxxf86dga1:amd64 2:1.1.4-1+b3
  •  libxxf86vm1:amd64 1:1.1.4-1+b2
  •  libxxf86vm1:i386 1:1.1.4-1+b2
  •  libxxhash0:amd64 0.6.5-2
  •  libyajl2:amd64 2.1.0-3
  •  libyajl-dev:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4
  •  libyelp0:amd64 3.31.90-1
  •  libzbar0:amd64 0.22-1
  •  libzen0v5:amd64 0.4.37-1
  •  libzimg2 2.7.4-1~mx19+1
  •  libzip4:amd64 1.5.1-4
  •  libzita-convolver3:amd64 3.1.0-7
  •  libzita-resampler1:amd64 1.6.0-2
  •  libzmf-0.0-0:amd64 0.0.2-1+b2
  •  libzmq5:amd64 4.3.1-4+deb10u2
  •  libzstd1:amd64 1.4.5+dfsg-3~mx19+1
  •  libzstd1:i386 1.4.5+dfsg-3~mx19+1
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi0:i386 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  lilv-utils 5:0.24.5+git20190707
  •  link-grammar-dictionaries-en 5.5.1-6
  •  linux-base 4.6
  •  linux-headers-5.9.1-rt20avl1 5.9.1-rt20avl1-1
  •  linux-image-5.9.1-rt20avl1 5.9.1-rt20avl1-1
  •  linux-libc-dev:amd64 5.10.38-1~mx19+1
  •  linvst-64bit-32bit 3.1.5
  •  live-kernel-updater 0.2.18mx19+1
  •  live-usb-maker 0.4.8mx19+1
  •  lm-sensors 1:3.5.0-3
  •  lo-backports-helper 21.04.4mx19+2
  •  locales 2.28-10
  •  localize-repo-mx 20.10.01
  •  lockfile-progs 0.1.18
  •  login 1:4.5-1.1
  •  logrotate 3.14.0-4
  •  lp-solve 5.5.0.15-4+b1
  •  lsb-base 10.2019051400
  •  lsb-release 10.2019051400
  •  lshw 02.18.85-0.1
  •  lsof 4.91+dfsg-1
  •  lsp-plugins 5:1.1.30-1kxstudio1
  •  lsp-plugins-data 5:1.1.30-1kxstudio1
  •  lsp-plugins-lv2 5:1.1.30-1kxstudio1
  •  lsp-plugins-vst 5:1.1.30-1kxstudio1
  •  lv2-dev 5:1.18.2+git20210315
  •  lv2-examples 5:1.18.2+git20210315
  •  lvm2 2.03.02-3
  •  lxrandr 0.3.2-1
  •  m4 1.4.18-2
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-2
  •  mariadb-common 1:10.3.27-0+deb10u1
  •  mawk 1.3.3-17+b3
  •  mbr 1.2.1
  •  mdadm 4.1-1
  •  mediainfo-gui 18.12-2
  •  melt 6.20.0-1~mx19+1
  •  memtest86+ 5.31~beta-0.1~mx19+1
  •  menu 2.1.47+b1
  •  menu-xdg 0.6
  •  mesa-utils 8.4.0-1+b1
  •  mesa-va-drivers:amd64 20.3.4-1~mx19ahs+1
  •  mesa-va-drivers:i386 20.3.4-1~mx19ahs+1
  •  mesa-vdpau-drivers:amd64 20.3.4-1~mx19ahs+1
  •  mesa-vdpau-drivers:i386 20.3.4-1~mx19ahs+1
  •  meson 0.52.0-1~mx19+1
  •  mime-support 3.62
  •  minisat 1:2.2.1-5+b3
  •  mlocate 0.26-3
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mod-sdk-lv2 5:1.1.1+git20200229
  •  module-assistant 0.11.10
  •  most 5.0.0a-4
  •  mount 2.33.1-0.1
  •  mousepad 0.4.2-0mx19+1
  •  mpg123 1.25.10-2
  •  mpv 0.32.0-1~mx19+1
  •  mruby-zest 5:3.0.5-1kxstudio4
  •  mtools 4.0.23-1
  •  mtr 0.92-2
  •  mugshot 0.4.1-1~mx19+1
  •  musescore3 3.2.3+dfsg2-9~bpo10+1
  •  musescore3-common 3.2.3+dfsg2-9~bpo10+1
  •  musescore-general-soundfont-small 0.2-2~bpo10+1
  •  mx19-archive-keyring 2020.4.29
  •  mx19-artwork 20.06.01
  •  mx-boot-options 21.1.01
  •  mx-bootrepair 21.3.03
  •  mx-cleanup 20.8
  •  mx-codecs 21.1.01
  •  mx-conky 20.4
  •  mx-conky-data 20210301mx21
  •  mx-datetime 21.3
  •  mx-docs 20200817mx19+2
  •  mx-goodies 21.02.03+5
  •  mx-gpg-keys 19.09.01
  •  mx-idevice-mounter 0.1.5.12
  •  mx-installer 21.5.06
  •  mx-iphone 0.1mx17
  •  mx-iso-template-avl 20.10.06
  •  mx-live-usb-maker 21.4
  •  mx-menu-editor 21.2
  •  mx-network-assistant 20.8
  •  mx-packageinstaller 21.4
  •  mx-packageinstaller-pkglist 21.04.4mx19+2
  •  mx-pkexec 21.03.02
  •  mx-remaster 20.11.04
  •  mx-remastercc 19.9
  •  mx-repo-list 21.5.01
  •  mx-repo-manager 21.3.01
  •  mx-select-sound 19.9
  •  mx-snapshot 21.3.02
  •  mx-sound-theme-borealis 17.6mx16
  •  mx-sound-theme-fresh-and-clean 16.12mx16
  •  mx-system 20.11.02+4
  •  mx-tools 21.02.01
  •  mx-tweak 21.02.02
  •  mx-tweak-data 20.03.01
  •  mx-usb-unmounter 20.03.01
  •  mx-user 21.2
  •  mx-viewer 21.1
  •  mx-welcome 20.07.01
  •  mx-welcome-data 20.10.02
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-3
  •  ncurses-base 6.1+20181013-2+deb10u2
  •  ncurses-bin 6.1+20181013-2+deb10u2
  •  ncurses-term 6.1+20181013-2+deb10u2
  •  neofetch 6.1.0-1~mx19+1
  •  netbase 5.6
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3+b2
  •  netselect 0.3.ds1-28+b1
  •  netselect-apt 0.3.ds1-28
  •  nettle-dev:amd64 3.4.1-1
  •  net-tools 1.60+git20180626.aebd88e-1
  •  network-manager 1.14.6-2+deb10u1
  •  network-manager-gnome 1.8.20-1.1
  •  network-manager-openconnect 1.2.4-2
  •  network-manager-openconnect-gnome 1.2.4-2
  •  network-manager-openvpn 1.8.10-1
  •  network-manager-openvpn-gnome 1.8.10-1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-vpnc 1.2.6-2
  •  nfs-common 1:1.3.4-2.5+deb10u1
  •  nfs-common-modified-init 19.07.01
  •  nfs-kernel-server 1:1.3.4-2.5+deb10u1
  •  nictools-pci 1.3.8-2+b1
  •  ninja-build 1.8.2-1
  •  nitrogen 1.6.1-2
  •  nomacs 3.14.2+dfsg-0.1~mx19+1
  •  nomacs-l10n 3.14.2+dfsg-0.1~mx19+1
  •  ntfs-3g 1:2017.3.23AR.3-3
  •  ntp 1:4.2.8p12+dfsg-4
  •  ntpdate 1:4.2.8p12+dfsg-4
  •  nvidia-detect 460.67-1~bpo10+1
  •  nwipe 0.25-1
  •  obconf 1:2.0.4+git20150213-2
  •  obmenu 1.0-4
  •  obmenu-generator 0.89-2~mx19+1
  •  obs-plugins 26.0.2+dfsg1-1~mx19+1
  •  obs-studio 26.0.2+dfsg1-1~mx19+1
  •  ocl-icd-libopencl1:amd64 2.2.12-2
  •  ocl-icd-libopencl1:i386 2.2.12-2
  •  odbcinst1debian2:amd64 2.3.6-0.1
  •  odbcinst 2.3.6-0.1
  •  odin 2.2-4
  •  olive-editor 20200812-buster1-2
  •  oomox 1.12.5.3-0.1~mx19+1
  •  openbox 3.6.1-8
  •  openbox-menu 0.8.0+hg20161009-1
  •  openconnect 8.02-1+deb10u1
  •  openssh-client 1:7.9p1-10+deb10u2
  •  openssl 1.1.1d-0+deb10u6
  •  open-vm-tools 2:10.3.10-1+deb10u2
  •  open-vm-tools-desktop 2:10.3.10-1+deb10u2
  •  openvpn 2.4.7-1
  •  optipng 0.7.7-1
  •  orage 4.12.1-7~mx19+1
  •  orage-data 4.12.1-7~mx19+1
  •  os-prober 1.77mx19+1
  •  overtonedsp-demo-plugins 20200329-buster1-1
  •  oxygen-icon-theme 5:5.54.0-1
  •  p11-kit 0.23.15-2+deb10u1
  •  p11-kit-modules:amd64 0.23.15-2+deb10u1
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  pacpl 6.1.0-1
  •  pajackconnect 1.0-buster1-1
  •  pango1.0-tools 1.42.4-8~deb10u1
  •  papirus-folders 1.8.0-1~mx19+1
  •  papirus-icon-theme 20210201-1~bpo10+1
  •  parallel 20161222-1.1
  •  parted 3.2-25
  •  partition-info 1.11mx19
  •  passwd 1:4.5-1.1
  •  patch 2.7.6-3+deb10u1
  •  pavucontrol 3.0-4
  •  pci.ids 0.0~2021.01.11-1~mx19+1
  •  pciutils 1:3.7.0-5~mx19+1
  •  pcmciautils 018-10
  •  perl 5.28.1-6+deb10u1
  •  perl-base 5.28.1-6+deb10u1
  •  perl-linux-desktopfiles 0.25+git20201209-1~mx19+1
  •  perl-modules-5.28 5.28.1-6+deb10u1
  •  perl-openssl-defaults:amd64 3
  •  perl-tk 1:804.033-2+b3
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  pinentry-gnome3 1.1.0-2
  •  pinentry-gtk2 1.1.0-2
  •  pkg-config 0.29-6
  •  pkg-mozilla-archive-keyring 1.2
  •  pmount 0.9.23-3+b2
  •  pm-utils 1.4.1-18
  •  po-debconf 1.0.21
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7
  •  polyphone 2.2.0.20210109+dfsg1-1~bpo10+1
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.71.0-5
  •  powermgmt-base 1.34
  •  ppp 2.4.7-2+4.1+deb10u1
  •  pptp-linux 1.10.0-1
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2050 0.3b-8
  •  printer-driver-c2esp 27-4
  •  printer-driver-cjet 0.8.9-7
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-dymo 1.4.0-8
  •  printer-driver-escpr 1.6.33-1
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7
  •  printer-driver-hpcups 3.20.9+dfsg0-4~bpo10+1
  •  printer-driver-hpijs 3.20.9+dfsg0-4~bpo10+1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13-9
  •  printer-driver-postscript-hp 3.20.9+dfsg0-4~bpo10+1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7
  •  procps 2:3.3.15-2
  •  proj-data 5.2.0-1
  •  projectm-data 2.1.0+dfsg-4
  •  psmisc 23.2-1
  •  psutils 1.17.dfsg-4
  •  publicsuffix 20190415.1030-1
  •  pulseaudio 12.2-4+deb10u1
  •  pulseaudio-module-bluetooth 12.2-4+deb10u1
  •  pulseaudio-module-jack 12.2-4+deb10u1
  •  pulseaudio-utils 12.2-4+deb10u1
  •  pv 1.6.6-1
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-2+deb10u1
  •  python2.7-minimal 2.7.16-2+deb10u1
  •  python2-minimal 2.7.16-1
  •  python3 3.7.3-1
  •  python3.7 3.7.3-2+deb10u3
  •  python3.7-dev 3.7.3-2+deb10u3
  •  python3.7-minimal 3.7.3-2+deb10u3
  •  python3-apt 1.8.4.3
  •  python3-cairo:amd64 1.16.2-1+b1
  •  python3-certifi 2020.6.20-1~mx19+1
  •  python3-chardet 3.0.4-3
  •  python3-cups 1.9.73-2+b1
  •  python3-cupshelpers 1.5.11-4
  •  python3-dbus 1.2.8-3
  •  python3-debian 0.1.35
  •  python3-dev 3.7.3-1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21
  •  python3-distutils 3.7.3-1
  •  python3-evdev 1.1.2+dfsg-1+b10
  •  python3-gi 3.34.0-3~mx19+1
  •  python3-gi-cairo 3.34.0-3~mx19+1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.7.3-1
  •  python3-liblo 0.10.0-3+b3
  •  python3-lxml:amd64 4.3.2-1+deb10u3
  •  python3-mako 1.0.7+ds1-1
  •  python3-markdown 3.0.1-3
  •  python3-markupsafe 1.1.0-1
  •  python3-minimal 3.7.3-1
  •  python3-numpy 1:1.16.2-1
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-2+deb10u2
  •  python3-pkg-resources 40.8.0-1
  •  python3-psutil 5.7.2-1~bpo10+2
  •  python3-ptyprocess 0.6.0-1
  •  python3-pyqt5 5.11.3+dfsg-1+b3
  •  python3-pyqt5.qtsvg 5.11.3+dfsg-1+b3
  •  python3-pystache 0.5.4-6
  •  python3-pyudev 0.22.0-1~mx19+1
  •  python3-reportlab 3.5.13-1+deb10u1
  •  python3-reportlab-accel:amd64 3.5.13-1+deb10u1
  •  python3-requests 2.24.0-0~mx19+2
  •  python3-scour 0.37-2
  •  python3-sip 4.19.14+dfsg-2
  •  python3-six 1.12.0-1
  •  python3-smbc 1.0.15.6-1+b2
  •  python3-urllib3 1.24.1-1
  •  python3-xlib 0.26-1~mx19+2
  •  python3-yaml 5.3.1-1~mx19+1
  •  python-apt 1.8.4.3
  •  python-apt-common 1.8.4.3
  •  python-bluez 0.22+really0.22-1
  •  python-cairo:amd64 1.16.2-1+b1
  •  python-chardet 3.0.4-3
  •  python-configobj 5.0.6-3
  •  python-crypto 2.6.1-9+b1
  •  python-dbus 1.2.8-3
  •  python-debian 0.1.35
  •  python-dnspython 1.16.0-1
  •  python-enum34 1.1.6-2
  •  python-gi 3.34.0-3~mx19+1
  •  python-glade2 2.24.0-5.1+b1
  •  python-gobject-2 2.28.6-13+b1
  •  python-gobject 3.30.4-1
  •  python-gtk2 2.24.0-5.1+b1
  •  python-imobiledevice 1.2.1~git20181030.92c5462-2+deb10u1
  •  python-ldb 2:1.5.1+really1.4.6-3+deb10u1
  •  python-libuser 1:0.62~dfsg-0.1
  •  python-lxml:amd64 4.3.2-1+deb10u3
  •  python-minimal 2.7.16-1
  •  python-numpy 1:1.16.2-1
  •  python-pkg-resources 40.8.0-1
  •  python-plist:amd64 2.0.1~git20190104.3f96731-1
  •  python-pyqt5 5.11.3+dfsg-1+b3
  •  python-samba 2:4.9.5+dfsg-5+deb10u1
  •  python-sip 4.19.14+dfsg-2
  •  python-six 1.12.0-1
  •  python-smbc 1.0.15.6-1+b2
  •  python-talloc:amd64 2.1.14-2
  •  python-tdb 1.3.16-2+b1
  •  python-xapian 1.4.11-2
  •  qastools 0.23.0-buster1-1
  •  qdbus 4:4.8.7+dfsg-18+deb10u1
  •  qdoc-qt5 5.11.3-4
  •  qjackctl 0.6.3-buster1-1
  •  qml-module-org-kde-bluezqt:amd64 5.54.0-1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.54.0-1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qt-labs-folderlistmodel:amd64 5.11.3-4
  •  qml-module-qt-labs-settings:amd64 5.11.3-4
  •  qml-module-qtqml-models2:amd64 5.11.3-4
  •  qml-module-qtquick2:amd64 5.11.3-4
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-4
  •  qml-module-qtquick-localstorage:amd64 5.11.3-4
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-4
  •  qmlscene 5.11.3-4
  •  qt4-qtconfig 4:4.8.7+dfsg-18+deb10u1
  •  qt5-assistant 5.11.3-4
  •  qt5ct 0.37-1
  •  qt5-default:amd64 5.11.3+dfsg1-1+deb10u4
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg1-1+deb10u4
  •  qt5-image-formats-plugins:amd64 5.11.3-2
  •  qt5-qmake:amd64 5.11.3+dfsg1-1+deb10u4
  •  qt5-qmake-bin 5.11.3+dfsg1-1+deb10u4
  •  qt5-qmltooling-plugins:amd64 5.11.3-4
  •  qt5-style-plugins:amd64 5.0.0+git23.g335dbec-2+b17
  •  qtbase5-dev:amd64 5.11.3+dfsg1-1+deb10u4
  •  qtbase5-dev-tools 5.11.3+dfsg1-1+deb10u4
  •  qtchooser 66-2
  •  qtcore4-l10n 4:4.8.7+dfsg-18+deb10u1
  •  qtdeclarative5-dev:amd64 5.11.3-4
  •  qtdeclarative5-dev-tools 5.11.3-4
  •  qtmultimedia5-dev:amd64 5.11.3-2
  •  qttools5-dev:amd64 5.11.3-4
  •  qttools5-dev-tools 5.11.3-4
  •  qttranslations5-l10n 5.11.3-2
  •  rake 12.3.1-3+deb10u1
  •  read-edid 3.0.2-1+b1
  •  readline-common 7.0-5
  •  reaper6-linux 6.28-buster1-1
  •  recode 3.6-23
  •  reiser4progs 1.2.0-2
  •  reiserfsprogs 1:3.6.27-3
  •  resolvconf 1.79
  •  rfkill 2.33.1-0.1
  •  ristretto 0.10.0-0mx19+1
  •  rpcbind 1.2.5-0.3+deb10u1
  •  rpl 1.5.7-1
  •  rpm2cpio 4.14.2.1+dfsg1-1
  •  rpm 4.14.2.1+dfsg1-1
  •  rpm-common 4.14.2.1+dfsg1-1
  •  rsync 3.2.3-3~bpo10+1
  •  rsyslog 8.1901.0-1
  •  rtirq-init 20150216-2
  •  rubberband-cli 1.8.1-7
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.5-3+deb10u3
  •  ruby-did-you-mean 1.2.1-1
  •  rubygems-integration 1.11+deb10u1
  •  ruby-minitest 5.11.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 1.1.1-1
  •  ruby-sass 3.5.6-1
  •  ruby-test-unit 3.2.8-1
  •  ruby-xmlrpc 0.3.0-2
  •  samba 2:4.9.5+dfsg-5+deb10u1
  •  samba-common 2:4.9.5+dfsg-5+deb10u1
  •  samba-common-bin 2:4.9.5+dfsg-5+deb10u1
  •  samba-libs:amd64 2:4.9.5+dfsg-5+deb10u1
  •  samplerate-programs 0.1.9-2
  •  sane-utils 1.0.29-0mx19
  •  sassc 3.5.0-1
  •  scrot 0.9-1
  •  sdparm 1.10-1
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  setbfree 5:0.8.11-1kxstudio6
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  shotwell 0.30.11-1~mx19+1
  •  shotwell-common 0.30.11-1~mx19+1
  •  shuriken 0.5.2-2stretch1
  •  shutter 0.95-1~mx19+1
  •  simplescreenrecorder 0.4.1-0.1~mx19+1
  •  sitala 1.0.0-beta-2
  •  slim 1.3.6-5.1
  •  smartmontools 7.1-1~mx19+1
  •  smbc 1.2.2-4+b3
  •  smbclient 2:4.9.5+dfsg-5+deb10u1
  •  smxi-inxi-antix 0.4.21mx19+1
  •  socat 1.7.3.2-2
  •  sordi 5:0.16.2+git20190907
  •  sound-theme-freedesktop 0.8-2
  •  sox 14.4.2+git20190427-1
  •  spice-vdagent 0.18.0-1
  •  spotify-client 1:1.1.55.498.gf9a83c60
  •  squashfs-tools 1:4.3-12
  •  ssh-askpass-gnome 1:7.9p1-10+deb10u2
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  startpar 0.64-3~mx19
  •  strace 4.26-0.2
  •  sudo 1.8.27-1+deb10u3
  •  surge 5:1.7.1-1kxstudio1
  •  surge-data 5:1.7.1-1kxstudio1
  •  swh-lv2 1.0.16+git20160519~repack0-3
  •  swig 3.0.12-2
  •  swig3.0 3.0.12-2
  •  synaptic 0.90+mx19
  •  syslinux 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  syslinux-utils 3:6.04~git20190206.bf6db5b4+dfsg1-1
  •  sysstat 12.0.3-2
  •  system-config-printer 1.5.11-4
  •  system-config-printer-common 1.5.11-4
  •  system-config-printer-udev 1.5.11-4
  •  system-config-samba 1.2.63-1mx17+1
  •  systemd 1:241-7~deb10u5+mx19
  •  systemd-shim 10-4
  •  system-tools-backends 2.10.2-3+b1
  •  sysvinit-core 2.96-1~mx19+1
  •  sysvinit-utils 2.96-1~mx19+1
  •  sysv-rc 2.96-1~mx19+1
  •  sysv-rc-conf 0.99-7
  •  tal-plugins 5:20210315
  •  tal-plugins-lv2 5:20210315
  •  tal-plugins-vst 5:20210315
  •  tango-icon-theme 0.8.90-7
  •  tap-lv2 5:20191001.2
  •  tar 1.30+dfsg-6
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tcpd 7.6.q-28
  •  tdb-tools 1.3.16-2+b1
  •  telnet 0.17-41.2
  •  testdisk 7.0-3+b4
  •  thunar 1.8.14-1~mx19+2
  •  thunar-archive-plugin 0.4.0-2mx19+1
  •  thunar-data 1.8.14-1~mx19+2
  •  thunar-gtkhash 1.2-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.5-0mx19+1
  •  tlp 1.3.1-2~mx19+1
  •  tmux 2.8-3
  •  touchpad-indicator 2.2.1-1mx19+1
  •  traceroute 1:2.1.0-2
  •  transmission-common 3.00-1~mx19+1
  •  transmission-gtk 3.00-1~mx19+1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-mscorefonts-installer 3.7
  •  tumbler 0.2.8-1~mx19+1
  •  tumbler-common 0.2.8-1~mx19+1
  •  tumbler-plugins-extra 0.2.8-1~mx19+1
  •  tzdata 2021a-0+deb10u1
  •  ucf 3.0038+nmu1
  •  udev 1:241-7~deb10u5+mx19
  •  udevil 0.4.4-2
  •  udev-modified-init 19.07.01
  •  udisks2 2.8.1-4
  •  ufw 0.36-1
  •  unattended-upgrades 1.11.2
  •  uno-libs-private 1:7.0.4~rc2-1~bpo10+2
  •  unpaper 6.1-2+b2
  •  unrar 1:5.6.6-1
  •  unshield 1.4.2-1
  •  unzip 6.0-23+deb10u2
  •  update-inetd 4.49
  •  upower 0.99.10-1
  •  ure 1:7.0.4~rc2-1~bpo10+2
  •  usb.ids 2021.01.29-1~mx19+1
  •  usb-modeswitch 2.5.2+repack0-2
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1+git20181007.f838cf6-1mx19
  •  usbutils 1:013-1~mx19+1
  •  uswsusp 1.0+20120915-6.2
  •  util-linux 2.33.1-0.1
  •  uuid-dev:amd64 2.33.1-0.1
  •  uuid-runtime 2.33.1-0.1
  •  v4l2loopback-utils 0.12.5-1~mx19
  •  v4l-utils 1.16.3-3
  •  va-driver-all:amd64 2.10.0-1~mx19ahs+1
  •  va-driver-all:i386 2.10.0-1~mx19ahs+1
  •  vainfo 2.10.0+ds1-1~mx19ahs+1
  •  valgrind 1:3.14.0-3
  •  vapoursynth-python3 45.1-1~mx19+1
  •  vbetool 1.1-4
  •  vcdimager 2.0.1+dfsg-3
  •  vdpau-driver-all:amd64 1.1.1-10
  •  vdpau-driver-all:i386 1.1.1-10
  •  vim-common 2:8.1.0875-5
  •  vim-tiny 2:8.1.0875-5
  •  vlc 3.0.12-1~mx19+1
  •  vlc-bin 3.0.12-1~mx19+1
  •  vlc-data 3.0.12-1~mx19+1
  •  vlc-l10n 3.0.12-1~mx19+1
  •  vlc-plugin-access-extra:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-base:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-jack:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-notify:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-qt:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-skins2:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-video-output:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-video-splitter:amd64 3.0.12-1~mx19+1
  •  vlc-plugin-visualization:amd64 3.0.12-1~mx19+1
  •  volumeicon-alsa 0.5.1+git20170117-1
  •  vorbis-tools 1.4.0-11
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20190117-1
  •  vrms 1.24
  •  w64codecs:amd64 1:20071007-dmo2
  •  wamerican 2018.04.16-1
  •  wavpack 5.1.0-6
  •  wayland-protocols 1.17-1
  •  wget 1.20.1-1.1
  •  whiptail 0.52.20-8
  •  whois 5.4.3
  •  wineasio 5:1.0.0-1kxstudio1
  •  wineasio-amd64 5:1.0.0-1kxstudio1
  •  wineasio-data 5:1.0.0-1kxstudio1
  •  wineasio-i386:i386 5:1.0.0-1kxstudio1
  •  wine-staging 6.2~buster-1
  •  wine-staging-amd64 6.2~buster-1
  •  wine-staging-dev 6.2~buster-1
  •  wine-staging-i386:i386 6.2~buster-1
  •  winetricks 0.0+20200412-1~mx19+1
  •  wireless-tools 30~pre9-13
  •  wmctrl 1.07-7+b1
  •  wodim 9:1.1.11-3+b2
  •  wpasupplicant 2:2.7+git20190128+0c1e29f-6+deb10u3
  •  wvdial 1.61-5
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19
  •  x11proto-core-dev 2020.1-1~mx19ahs+1
  •  x11proto-dev 2020.1-1~mx19ahs+1
  •  x11proto-input-dev 2020.1-1~mx19ahs+1
  •  x11proto-randr-dev 2020.1-1~mx19ahs+1
  •  x11proto-record-dev 2020.1-1~mx19ahs+1
  •  x11proto-xext-dev 2020.1-1~mx19ahs+1
  •  x11proto-xinerama-dev 2020.1-1~mx19ahs+1
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xfs-utils 7.7+2+b1
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  x42-plugins 5:20210114-1kxstudio1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xchat 2.8.8-17
  •  xchat-common 2.8.8-17
  •  xclip 0.13-1
  •  xdelta3 3.0.11-dfsg-1+b1
  •  xdg-dbus-proxy 0.1.1-1
  •  xdg-desktop-portal 1.2.0-1
  •  xdg-desktop-portal-gtk 1.2.0-1
  •  xdg-user-dirs 0.17-2
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1+deb10u1
  •  xdotool 1:3.20160805.1-4
  •  xfburn 0.6.2-1~mx19+1
  •  xfce4-appfinder 4.14.0-0mx19+1
  •  xfce4-battery-plugin 1.1.3-0mx19+1
  •  xfce4-clipman 2:1.4.3-1
  •  xfce4-clipman-plugin 2:1.4.3-1
  •  xfce4-cpufreq-plugin 1.2.1-2mx19+1
  •  xfce4-cpugraph-plugin 1.1.0-0.1~mx19+1
  •  xfce4-datetime-plugin 0.8.0-0mx19+1
  •  xfce4-diskperf-plugin 2.6.2-0mx19+1
  •  xfce4-fsguard-plugin 1.1.1-0mx19+1
  •  xfce4-genmon-plugin 4.0.2-0mx19+1
  •  xfce4-goodies 4.14.0mx19
  •  xfce4-hardware-monitor-plugin 1.6.0-1~mx19+1
  •  xfce4-mount-plugin 1.1.3-2
  •  xfce4-netload-plugin 1.3.2-0mx19+1
  •  xfce4-notes 1.8.1-2
  •  xfce4-notifyd 0.4.4-1~mx19+1
  •  xfce4-panel 4.14.1-1~mx19+2
  •  xfce4-places-plugin 1.8.1-0mx19+1
  •  xfce4-power-manager 1.7.0-1~mx19+1
  •  xfce4-power-manager-data 1.7.0-1~mx19+1
  •  xfce4-power-manager-plugins 1.7.0-1~mx19+1
  •  xfce4-pulseaudio-plugin:amd64 0.4.2-0mx19+1
  •  xfce4-screenshooter 1.9.5-1~mx19
  •  xfce4-sensors-plugin 1.3.92-0mx19+1
  •  xfce4-session 4.14.1-1~mx19+1
  •  xfce4-settings 4.14.2-1~mx19+1
  •  xfce4-smartbookmark-plugin 0.5.1-0mx19+1
  •  xfce4-systemload-plugin 1.2.3-0mx19+1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.8-0mx19+1
  •  xfce4-timer-plugin 1.7.0-1
  •  xfce4-verve-plugin 2.0.0-1
  •  xfce4-wavelan-plugin 0.6.1-0mx19+1
  •  xfce4-weather-plugin:amd64 0.11.0-1~mx19+2
  •  xfce4-whiskermenu-plugin:amd64 2.5.3-1~mx19+1
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfconf 4.14.1-0mx19+1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.20.0-1
  •  xinit 1.4.0-1
  •  xinput 1.6.3-1~mx19ahs+1
  •  xkb-data 2.26-2
  •  xml-core 0.18+nmu1
  •  xorg 1:7.7+19
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xorriso 1.5.0-1
  •  xserver-common 2:1.20.10-2~mx19ahs+1
  •  xserver-xorg 1:7.7+19
  •  xserver-xorg-core 2:1.20.10-2~mx19ahs+1
  •  xserver-xorg-input-all 1:7.7+19
  •  xserver-xorg-input-evdev 1:2.10.6-2~mx19ahs+1
  •  xserver-xorg-input-joystick 1:1.6.3-1+b1
  •  xserver-xorg-input-kbd 1:1.9.0-1+b1
  •  xserver-xorg-input-libinput 0.30.0-1~mx19ahs+1
  •  xserver-xorg-input-mouse 1:1.9.3-1
  •  xserver-xorg-input-synaptics 1.9.1-2~mx19ahs+1
  •  xserver-xorg-input-wacom 0.34.99.1-1
  •  xserver-xorg-legacy 2:1.20.10-2~mx19ahs+1
  •  xserver-xorg-video-all 1:7.7+19
  •  xserver-xorg-video-amdgpu 19.1.0-2~mx19ahs+1
  •  xserver-xorg-video-ati 1:19.1.0-2~mx19ahs+1
  •  xserver-xorg-video-cirrus 1:1.5.3-1+b3
  •  xserver-xorg-video-fbdev 1:0.5.0-1
  •  xserver-xorg-video-intel 2:2.99.917+git20200714-1~mx19ahs+1
  •  xserver-xorg-video-mach64 6.9.6-1
  •  xserver-xorg-video-mga 1:2.0.0-1
  •  xserver-xorg-video-neomagic 1:1.3.0-1
  •  xserver-xorg-video-nouveau 1:1.0.17-1~mx19ahs+1
  •  xserver-xorg-video-qxl 0.1.5-2+b1
  •  xserver-xorg-video-r128 6.12.0-1
  •  xserver-xorg-video-radeon 1:19.1.0-2~mx19ahs+1
  •  xserver-xorg-video-savage 1:2.3.9-2
  •  xserver-xorg-video-siliconmotion 1:1.7.9-2+b1
  •  xserver-xorg-video-sisusb 1:0.9.7-1+b1
  •  xserver-xorg-video-tdfx 1:1.4.7-1+b1
  •  xserver-xorg-video-trident 1:1.3.8-1+b1
  •  xserver-xorg-video-vesa 1:2.5.0-1~mx19ahs+1
  •  xserver-xorg-video-vmware 1:13.3.0-2
  •  xterm 344-1+deb10u1
  •  xtrans-dev 1.3.5-1
  •  xutils 1:7.7+19
  •  xutils-dev 1:7.7+5+b1
  •  xxd 2:8.1.0875-5
  •  xz-utils 5.2.4-1
  •  yad 0.40.0-1
  •  yasm 1.3.0-2+b1
  •  yelp 3.31.90-1
  •  yelp-xsl 3.31.90-1
  •  yoshimi 1.7.3-buster1-1
  •  zam-plugins 5:3.14-1kxstudio1
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11+b1
  •  zlib1g:amd64 1:1.2.11.dfsg-1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-1
  •  zlib1g:i386 1:1.2.11.dfsg-1
  •  zsync 0.6.2-3
  •  zynaddsubfx 5:3.0.5-1kxstudio7
  •  zynaddsubfx-data 5:3.0.5-1kxstudio7


Reader Ratings
Reader supplied reviews for AV Linux

Average rating
7.0
from 29 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on AV Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: MXE-23.2
Rating: 1
Date: 2024-05-07
Votes: 26


The AV Linux distribution has deeply disappointed with its latest release. Compared to previous versions, this release is incredibly unstable and full of bugs.

The Enlightenment graphical environment has been chosen instead of the more intuitive xfce, and I must say it was a mistake. The interface is confusing and not user-friendly, making navigation and system usage difficult.

Furthermore, many of the Windows VSTs that usually worked with AV Linux now cause crashes in Reaper. This issue is particularly frustrating, as it results in constant program crashes and the need to restart the entire PC.

I was hoping that AV Linux would continue to be a reliable and high-performing distribution for music production, but unfortunately, this latest version has failed to meet my expectations. I strongly recommend not updating to this release and suggest looking for more stable and functional alternatives.


Was this review helpful? Yes No
Version: MXE-23.2
Rating: 10
Date: 2024-04-17
Votes: 0


Wonderful for live audio production!

RT Kernel tweaks allow you to run a live audio performance or recording session with very low latency (< 10 ms) on barely reasonable hardware and pro USB audio interfaces.

If you're reviewing this as a "normal use" desktop environment you'll be disappointed.

If you're using it for multi-channel live audio production, you'll be overjoyed.

I've used it since its early days and have always been pleased with the very low latency. It allowed me to record and process 8 incoming 24-bit 96kHz streams (using a Scarlett interface).

I had no issues doing LIVE performance and recording with two guitar inputs with full effects stacks, 4 microphones with reverb and other effects, stereo input from my drum set, and full MIDI synths from two keyboards, on a 2 GHz NUC!!



Was this review helpful? Yes No
Version: MXE-23.1
Rating: 5
Date: 2024-03-15
Votes: 3


Seemed good at first, but, only US localization, only the web interface for CUPS (and no obvious link to it), Enlightenment desktop (I like enlightenment, have ran Bhodi and others) just does not seem right on this one. I do photography too, so installed digiKam, but no ExifTools (this appears to be a MX problem though) and finally, I unticked the autologin feature on my installed system, and rebooted to a black screen. Could not get back into my system at all. Too unstable for a production machine. Uninstalled.


Was this review helpful? Yes No

See all 29 reader reviews of AV Linux...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch