• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Asturix RSS Feed DistroWatch.com: Asturix

Asturix

Last Update: 2019-04-11 06:22 UTC


Asturix is a desktop-oriented Linux distribution based on Ubuntu. Some of its features include easy-to-use design, integration of social and micro-blogging networks, integration of popular web-based applications, and ability to legally download and play music via Jamendo.com's free download service.

Visitor rating: No visitor rating given yet. Rate this project.


Asturix Summary
Distribution Asturix
Home Page http://asturix.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://asturix.com/os/
Bug Tracker https://bugs.launchpad.net/~asturix
Related Websites Wikipedia
Reviews 4: DistroWatch
2: DistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2012-01-10: Distribution Release: Asturix 4
 • 2010-12-12: Distribution Release: Asturix 3
 • More Asturix releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19.1$5.95
Ubuntu 19.04$5.95
Debian 9.9.0$5.95
openSUSE 15.1$5.95
Manjaro 18.0$5.95
Fedora 30$5.95
MX Linux 18.3$5.95
USB Flash Drives
Linux Mint 19.1 16GB$14.95
Ubuntu 19.04 16GB$14.95
Fedora 30 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu or Linux Mint pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4 3 2.0
Release Date 2012-01-09 2010-12-11 2010-01-22
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 0-0    
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Asturix On KDE GNOME/KDE
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite LibreOffice OO.o OO.o
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64
Init Software Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes en, es es
Asian Language Support      
Full Package List 4 3 2.0

Full Package List:   Asturix 3
  Number of packages: 1,237 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acpi-support 0.137
  •  acpid 1.0.10-5ubuntu4
  •  adduser 3.112ubuntu1
  •  akonadi-server 1.4.0-0ubuntu1
  •  akregator 4:4.4.6-0ubuntu1
  •  alsa-base 1.0.23+dfsg-1ubuntu4
  •  alsa-utils 1.0.23-2ubuntu3.4
  •  amarok 2:2.3.2-0ubuntu4
  •  amarok-common 2:2.3.2-0ubuntu4
  •  amarok-utils 2:2.3.2-0ubuntu4
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.10.10.6
  •  apparmor 2.5.1-0ubuntu0.10.10.2
  •  apparmor-utils 2.5.1-0ubuntu0.10.10.2
  •  apport 1.14.1-0ubuntu8
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-kde 1.14.1-0ubuntu8
  •  apport-symptoms 0.9
  •  apt 0.8.3ubuntu7
  •  apt-transport-https 0.8.3ubuntu7
  •  apt-utils 0.8.3ubuntu7
  •  apturl-common 0.4.1ubuntu7
  •  apturl-kde 0.4.1ubuntu7
  •  ark 4:4.5.1-0ubuntu2
  •  aspell 0.60.6-4ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  asturixbase 0.3-1
  •  asturixbridge 0.6-1
  •  asturixhome 0.6-1
  •  asturixwebapps 0.1-2
  •  at 3.1.12-1ubuntu2
  •  avahi-autoipd 0.6.27-2ubuntu3
  •  avahi-daemon 0.6.27-2ubuntu3
  •  avahi-utils 0.6.27-2ubuntu3
  •  base-files 5.0.0ubuntu23
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu4
  •  bash-completion 1:1.2-2ubuntu1
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu5
  •  bind9-host 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  bluedevil 1.0~rc4-0ubuntu2.1
  •  bluez 4.69-0ubuntu2
  •  bluez-alsa 4.69-0ubuntu2
  •  bluez-cups 4.69-0ubuntu2
  •  brltty 4.2-3ubuntu1
  •  bsdmainutils 8.0.11ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1
  •  busybox-initramfs 1:1.15.3-1ubuntu5
  •  busybox-static 1:1.15.3-1ubuntu5
  •  byobu 3.5-0ubuntu1
  •  bzip2 1.0.5-4ubuntu1
  •  ca-certificates 20090814
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  casper 1.248
  •  cdparanoia 3.10.2+debian-9
  •  cdrdao 1:1.2.3-0.1ubuntu1
  •  choqok 0.9.85-0ubuntu2
  •  chromium-browser 7.0.517.44~r64615-0ubuntu0.10.10.1
  •  chromium-browser-inspector 7.0.517.44~r64615-0ubuntu0.10.10.1
  •  chromium-browser-l10n 7.0.517.44~r64615-0ubuntu0.10.10.1
  •  chromium-codecs-ffmpeg 0.6+svn20100904r58574+58998-0ubuntu1
  •  command-not-found 0.2.40ubuntu15
  •  command-not-found-data 0.2.40ubuntu15
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-4ubuntu1
  •  coreutils 8.5-1ubuntu3
  •  cpio 2.11-4ubuntu1
  •  cpp 4:4.4.4-1ubuntu2
  •  cpp-4.4 4.4.4-14ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-114ubuntu1
  •  cryptsetup 2:1.1.2-1ubuntu1
  •  cups 1.4.4-6ubuntu2.2
  •  cups-bsd 1.4.4-6ubuntu2.2
  •  cups-client 1.4.4-6ubuntu2.2
  •  cups-common 1.4.4-6ubuntu2.2
  •  cups-driver-gutenprint 5.2.6-0ubuntu8
  •  cups-ppdc 1.4.4-6ubuntu2.2
  •  dash 0.5.5.1-7ubuntu1
  •  dbus 1.4.0-0ubuntu1
  •  dbus-x11 1.4.0-0ubuntu1
  •  dc 1.06.95-2
  •  debconf 1.5.32ubuntu3
  •  debconf-i18n 1.5.32ubuntu3
  •  debianutils 3.2.3
  •  defoma 0.11.11ubuntu1
  •  dhcp3-client 3.1.3-2ubuntu6
  •  dhcp3-common 3.1.3-2ubuntu6
  •  dialog 1.1-20100428-1
  •  dictionaries-common 1.5.11ubuntu1
  •  diffutils 1:3.0-1
  •  discover 2.1.2-4
  •  discover-data 2.2010.06.05
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu6
  •  dnsmasq-base 2.55-1
  •  dnsutils 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5
  •  docbook-xsl-doc-html 1.75.2-1
  •  dolphin 4:4.5.1-0ubuntu4
  •  dosfstools 3.0.9-1
  •  dpkg 1.15.8.4ubuntu3
  •  dvd+rw-tools 7.1-6
  •  e2fslibs 1.41.12-1ubuntu2
  •  e2fsprogs 1.41.12-1ubuntu2
  •  ecryptfs-utils 83-0ubuntu3
  •  ed 1.4-1build1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  exiv2 0.19-3
  •  fancontrol 1:3.1.2-6
  •  fglrx-modaliases 2:8.780-0ubuntu2
  •  file 5.03-5ubuntu1
  •  findutils 4.4.2-1ubuntu1
  •  flashplugin-installer 10.1.102.65ubuntu0.10.10.1
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100728-0ubuntu1
  •  foomatic-db-compressed-ppds 20100915-0ubuntu4
  •  foomatic-db-engine 4.0.5-0ubuntu6
  •  foomatic-filters 4.0.5-0ubuntu3
  •  friendly-recovery 0.2.10
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1ubuntu1
  •  gcc-4.4-base 4.4.4-14ubuntu5
  •  gcc-4.5-base 4.5.1-7ubuntu2
  •  gconf2 2.31.91-0ubuntu3.1
  •  gconf2-common 2.31.91-0ubuntu3.1
  •  gdb 7.2-1ubuntu3
  •  gdebi-core 0.6.3ubuntu1
  •  gdebi-kde 0.6.3ubuntu1
  •  genisoimage 9:1.1.10-1ubuntu3
  •  geoip-database 1.4.7~beta5+dfsg-1
  •  gettext-base 0.18.1.1-1ubuntu2
  •  ghostscript 8.71.dfsg.2-0ubuntu7
  •  ghostscript-cups 8.71.dfsg.2-0ubuntu7
  •  ghostscript-x 8.71.dfsg.2-0ubuntu7
  •  gimp 2.6.10-1ubuntu3.1
  •  gimp-data 2.6.10-1ubuntu3.1
  •  gir1.0-glib-2.0 0.9.3-0ubuntu4
  •  gnome-icon-theme 2.31.0-0ubuntu1
  •  gnupg 1.4.10-2ubuntu2
  •  gnupg-agent 2.0.14-1.1ubuntu2
  •  gnupg2 2.0.14-1.1ubuntu2
  •  gpgv 1.4.10-2ubuntu2
  •  grep 2.6.3-3
  •  groff-base 1.20.1-10
  •  grub-common 1.98+20100804-5ubuntu3
  •  grub-pc 1.98+20100804-5ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.25-4ubuntu2
  •  gtk2-engines-qtcurve 1.5.2-1ubuntu3
  •  gwenview 4:4.5.1-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-0ubuntu6
  •  hal-info 20091130-1
  •  hdparm 9.27-2ubuntu2
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.04ubuntu1
  •  hpijs 3.10.6-1ubuntu10.1
  •  hplip 3.10.6-1ubuntu10.1
  •  hplip-cups 3.10.6-1ubuntu10.1
  •  hplip-data 3.10.6-1ubuntu10.1
  •  hunspell-en-ca 1:3.2.1-2ubuntu1
  •  hunspell-en-us 20070829-4ubuntu1
  •  ibus-qt4 1.3.0-1
  •  icedtea-6-jre-cacao 6b20-1.9.2-0ubuntu1
  •  icoutils 0.29.1-0ubuntu1
  •  ifupdown 0.6.10ubuntu3
  •  im-switch 1.20ubuntu2
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.98.1ubuntu6
  •  initramfs-tools-bin 0.98.1ubuntu6
  •  initscripts 2.87dsf-4ubuntu19
  •  inputattach 20051019-12
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  iproute 20100519-2
  •  iptables 1.4.4-2ubuntu3
  •  iputils-arping 3:20100418-2ubuntu1
  •  iputils-ping 3:20100418-2ubuntu1
  •  iputils-tracepath 3:20100418-2ubuntu1
  •  irqbalance 0.56-0ubuntu2
  •  iso-codes 3.17-1
  •  java-common 0.38
  •  jockey-common 0.5.10-0ubuntu5.1
  •  jockey-kde 0.5.10-0ubuntu5.1
  •  k3b 2.0.1-1ubuntu3
  •  k3b-data 2.0.1-1ubuntu3
  •  kaddressbook 4:4.4.6-0ubuntu1
  •  kamera 4:4.5.1-0ubuntu3
  •  kamoso 1.0.5-0ubuntu4
  •  kate 4:4.5.1-0ubuntu3
  •  kbd 1.15-1ubuntu3
  •  kcalc 4:4.5.1-0ubuntu2
  •  kde-config-gtk 0.5.3-0ubuntu6
  •  kde-config-touchpad 0.3.1-0ubuntu7
  •  kde-l10n-engb 4:4.5.1-0ubuntu1
  •  kde-thumbnailer-openoffice 1.0.0-0ubuntu4
  •  kde-window-manager 4:4.5.1-0ubuntu8
  •  kde-zeroconf 4:4.5.1-0ubuntu2
  •  kdebase-bin 4:4.5.1-0ubuntu4
  •  kdebase-data 4:4.5.1-0ubuntu4
  •  kdebase-runtime 4:4.5.1-0ubuntu3.1
  •  kdebase-runtime-data 4:4.5.1-0ubuntu3.1
  •  kdebase-workspace 4:4.5.1-0ubuntu8
  •  kdebase-workspace-bin 4:4.5.1-0ubuntu8
  •  kdebase-workspace-data 4:4.5.1-0ubuntu8
  •  kdebase-workspace-kgreet-plugins 4:4.5.1-0ubuntu8
  •  kdebase-workspace-wallpapers 4:4.5.1-0ubuntu8
  •  kdegraphics-libs-data 4:4.5.1-0ubuntu3
  •  kdegraphics-strigi-plugins 4:4.5.1-0ubuntu3
  •  kdelibs-bin 4:4.5.1-0ubuntu8
  •  kdelibs5 4:4.5.1-0ubuntu8
  •  kdelibs5-data 4:4.5.1-0ubuntu8
  •  kdelibs5-plugins 4:4.5.1-0ubuntu8
  •  kdemultimedia-kio-plugins 4:4.5.1-0ubuntu1
  •  kdenetwork-filesharing 4:4.5.1-0ubuntu2
  •  kdepasswd 4:4.5.1-0ubuntu4
  •  kdepim-groupware 4:4.4.6-0ubuntu1
  •  kdepim-kresources 4:4.4.6-0ubuntu1
  •  kdepim-runtime 4:4.4.6-0ubuntu1
  •  kdepim-strigi-plugins 4:4.4.6-0ubuntu1
  •  kdepim-wizards 4:4.4.6-0ubuntu1
  •  kdepimlibs-kio-plugins 4:4.5.1-0ubuntu1
  •  kdesudo 3.4.2.3-2ubuntu2
  •  kdm 4:4.5.1-0ubuntu8
  •  kdoctools 4:4.5.1-0ubuntu8
  •  kerneloops-daemon 0.12+git20090217-1ubuntu9
  •  keyutils 1.4-1
  •  kfind 4:4.5.1-0ubuntu4
  •  kinfocenter 4:4.5.1-0ubuntu8
  •  klibc-utils 1.5.20-1
  •  klipper 4:4.5.1-0ubuntu8
  •  kmag 4:4.5.1-0ubuntu1
  •  kmail 4:4.4.6-0ubuntu1
  •  kmix 4:4.5.1-0ubuntu1
  •  kmousetool 4:4.5.1-0ubuntu1
  •  knm-runtime 0.9~svn1176084-0ubuntu1
  •  knotes 4:4.4.6-0ubuntu1
  •  konsole 4:4.5.1-0ubuntu4
  •  kontact 4:4.4.6-0ubuntu1
  •  kopete 4:4.5.1-0ubuntu2
  •  kopete-gcall 4:4.5.1-0ubuntu2
  •  kopete-message-indicator 0.2.0-0ubuntu2
  •  korganizer 4:4.4.6-0ubuntu1
  •  kpackagekit 0.6.2-0ubuntu1
  •  kppp 4:4.5.1-0ubuntu2
  •  krdc 4:4.5.1-0ubuntu2
  •  krfb 4:4.5.1-0ubuntu2
  •  krosspython 4:4.5.1-0ubuntu3
  •  ksnapshot 4:4.5.1-0ubuntu3
  •  ksysguard 4:4.5.1-0ubuntu8
  •  ksysguardd 4:4.5.1-0ubuntu8
  •  ksystemlog 4:4.5.1-0ubuntu1
  •  ktimetracker 4:4.4.6-0ubuntu1
  •  ktorrent 4.0.3-0ubuntu1
  •  ktorrent-data 4.0.3-0ubuntu1
  •  kubuntu-debug-installer 10.10ubuntu4
  •  kubuntu-default-settings 1:10.10ubuntu11
  •  kubuntu-docs 10.10.2.1
  •  kubuntu-firefox-installer 10.10ubuntu4
  •  kubuntu-netbook-default-settings 10.10.6
  •  kubuntu-notification-helper 10.10ubuntu5
  •  kubuntu-restricted-addons 4
  •  kubuntu-restricted-extras 42
  •  kvkbd 1:0.6-2ubuntu1
  •  kwalletmanager 4:4.5.1-0ubuntu2
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:10.10+20100930
  •  language-pack-en-base 1:10.10+20100930
  •  language-pack-kde-en 1:10.10+20100930
  •  language-pack-kde-en-base 1:10.10+20100930
  •  language-selector-common 0.6.6
  •  language-selector-qt 0.6.6
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:10.04+20100311
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.38
  •  less 436-1
  •  lftp 4.0.6-1
  •  liba52-0.7.4 0.7.4-14ubuntu1
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-3
  •  libakonadi-contact4 4:4.5.1-0ubuntu1
  •  libakonadi-kabc4 4:4.5.1-0ubuntu1
  •  libakonadi-kcal4 4:4.5.1-0ubuntu1
  •  libakonadi-kde4 4:4.5.1-0ubuntu1
  •  libakonadi-kmime4 4:4.5.1-0ubuntu1
  •  libakonadiprivate1 1.4.0-0ubuntu1
  •  libao-common 1.0.0-4
  •  libao4 1.0.0-4
  •  libapparmor-perl 2.5.1-0ubuntu0.10.10.2
  •  libapparmor1 2.5.1-0ubuntu0.10.10.2
  •  libarchive1 2.8.4-1
  •  libasound2 1.0.23-1ubuntu2.1
  •  libasound2-plugins 1.0.23-1ubuntu2
  •  libaspell15 0.60.6-4ubuntu1
  •  libass4 0.9.9-1fakesync1
  •  libatasmart4 0.17+git20100219-2
  •  libatk1.0-0 1.32.0-0ubuntu1
  •  libatk1.0-data 1.32.0-0ubuntu1
  •  libatlas3gf-base 3.8.3-22ubuntu2
  •  libatm1 1:2.5.1-1.2
  •  libattica0 0.1.4-1
  •  libattr1 1:2.4.44-2
  •  libaudio2 1.9.2-3
  •  libavahi-client3 0.6.27-2ubuntu3
  •  libavahi-common-data 0.6.27-2ubuntu3
  •  libavahi-common3 0.6.27-2ubuntu3
  •  libavahi-core7 0.6.27-2ubuntu3
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6-2ubuntu3+medibuntu1
  •  libavformat52 4:0.6-2ubuntu6
  •  libavutil-extra-50 4:0.6-2ubuntu3+medibuntu1
  •  libbabl-0.0-0 0.0.22-1build1
  •  libbind9-60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libblkid1 2.17.2-0ubuntu1
  •  libbluedevil1 1.8-0ubuntu1
  •  libbluetooth3 4.69-0ubuntu2
  •  libboost-program-options1.42.0 1.42.0-3ubuntu1
  •  libbrlapi0.5 4.2-3ubuntu1
  •  libbsd0 0.2.0-1
  •  libbz2-1.0 1.0.5-4ubuntu1
  •  libc-bin 2.12.1-0ubuntu9
  •  libc6 2.12.1-0ubuntu9
  •  libcaca0 0.99.beta17-1
  •  libcairo2 1.10.0-1ubuntu3
  •  libcap-ng0 0.6.3-1
  •  libcap2 1:2.19-2
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libck-connector0 0.4.1-4ubuntu1
  •  libcln6 1.3.1-2
  •  libclucene0ldbl 0.9.21b-2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu1
  •  libcomerr2 1.41.12-1ubuntu2
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcups2 1.4.4-6ubuntu2.2
  •  libcupscgi1 1.4.4-6ubuntu2.2
  •  libcupsdriver1 1.4.4-6ubuntu2.2
  •  libcupsimage2 1.4.4-6ubuntu2.2
  •  libcupsmime1 1.4.4-6ubuntu2.2
  •  libcupsppdc1 1.4.4-6ubuntu2.2
  •  libcurl3-gnutls 7.21.0-1ubuntu1
  •  libcv2.1 2.1.0-2
  •  libcvaux2.1 2.1.0-2
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.3-1
  •  libdb4.8 4.8.30-1
  •  libdbus-1-3 1.4.0-0ubuntu1
  •  libdbus-glib-1-2 0.88-2
  •  libdbusmenu-glib1 0.3.16-0ubuntu1
  •  libdbusmenu-qt2 0.6.4-0ubuntu1
  •  libdc1394-22 2.1.2-3
  •  libdca0 0.0.5-3
  •  libdebconf-kde0 0.1~svn1167939-0ubuntu3
  •  libdebconfclient0 0.149
  •  libdebian-installer4 0.76ubuntu2
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu6
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscover2 2.1.2-4
  •  libdjvulibre-text 3.5.22-9ubuntu1
  •  libdjvulibre21 3.5.22-9ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns66 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libdrm-intel1 2.4.21-1ubuntu2.1
  •  libdrm-nouveau1 2.4.21-1ubuntu2.1
  •  libdrm-radeon1 2.4.21-1ubuntu2.1
  •  libdrm2 2.4.21-1ubuntu2.1
  •  libdvbpsi6 0.1.7-1
  •  libdvdcss2 1.2.10-0.3medibuntu1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu2
  •  libebml2 1.0.0+dfsg-0ubuntu1
  •  libecryptfs0 83-0ubuntu3
  •  libedit2 2.11-20080614-1build1
  •  libeggdbus-1-0 0.6-1
  •  libelf1 0.147-2
  •  libenca0 1.13-2
  •  libenchant1c2a 1.6.0-1
  •  libepub0 0.2.1-1
  •  libexif12 0.6.19-1
  •  libexiv2-6 0.19-3
  •  libexpat1 2.0.1-7ubuntu1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-4
  •  libffi5 3.0.9-2ubuntu2
  •  libfftw3-3 3.2.2-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-2
  •  libfreetype6 2.4.2-2ubuntu0.1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse2 2.8.4-1ubuntu1
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail18 2.22.0-0ubuntu1
  •  libgc1c2 1:6.8-1.2ubuntu2
  •  libgcc1 1:4.5.1-7ubuntu2
  •  libgconf2-4 2.31.91-0ubuntu3.1
  •  libgcrypt11 1.4.5-2ubuntu1
  •  libgdbm3 1.8.3-9
  •  libgdk-pixbuf2.0-0 2.22.0-0ubuntu1
  •  libgegl-0.0-0 0.0.22-2ubuntu2
  •  libgeoip1 1.4.7~beta5+dfsg-1
  •  libgfortran3 4.5.1-7ubuntu2
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.6.10-1ubuntu3.1
  •  libgirepository1.0-1 0.9.3-0ubuntu4
  •  libgl1-mesa-dri 7.9~git20100924-0ubuntu2
  •  libgl1-mesa-glx 7.9~git20100924-0ubuntu2
  •  libglib2.0-0 2.26.0-0ubuntu1
  •  libglu1-mesa 7.9~git20100924-0ubuntu2
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnutls26 2.8.6-1
  •  libgomp1 4.5.1-7ubuntu2
  •  libgpg-error0 1.6-1ubuntu2
  •  libgpgme++2 4:4.5.1-0ubuntu1
  •  libgpgme11 1.2.0-1.2ubuntu1
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.7.95-1
  •  libgpod4 0.7.95-1
  •  libgps19 2.94-2
  •  libgraphite3 1:2.3.1-0.2
  •  libgs8 8.71.dfsg.2-0ubuntu7
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.1+dfsg-5ubuntu0.1
  •  libgstreamer-plugins-base0.10-0 0.10.30-2
  •  libgstreamer0.10-0 0.10.30-1build2
  •  libgtk2.0-0 2.22.0-0ubuntu1
  •  libgtk2.0-bin 2.22.0-0ubuntu1
  •  libgtk2.0-common 2.22.0-0ubuntu1
  •  libgudev-1.0-0 1:162-2.1
  •  libgutenprint2 5.2.6-0ubuntu8
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhighgui2.1 2.1.0-2
  •  libhpmud0 3.10.6-1ubuntu10.1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.65-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-2
  •  libhunspell-1.2-0 1.2.11-1ubuntu1
  •  libhyphen0 2.5-1ubuntu1
  •  libibus-qt1 1.3.0-1
  •  libical0 0.44-3
  •  libice6 2:1.0.6-1
  •  libicu42 4.2.1-3
  •  libidl0 0.8.14-0.1
  •  libidn11 1.18-1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase6 1.0.1-3build2
  •  libimobiledevice1 1.0.1-1
  •  libindicate-qt0 0.2.5-0ubuntu1
  •  libindicate4 0.4.4-0ubuntu2
  •  libiodbc2 3.52.6-4
  •  libisc60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libisccc60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libisccfg60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  libiso9660-7 0.81-4
  •  libiw30 30~pre9-3ubuntu4
  •  libjack-jackd2-0 1.9.5~dfsg-19ubuntu1
  •  libjasper1 1.900.1-7
  •  libjpeg62 6b-16.1
  •  libjs-jquery 1.4.2-2ubuntu1
  •  libk3b6 2.0.1-1ubuntu3
  •  libk3b6-extracodecs 2.0.1-1ubuntu3
  •  libk5crypto3 1.8.1+dfsg-5ubuntu0.1
  •  libkabc4 4:4.5.1-0ubuntu1
  •  libkate1 0.3.7-3
  •  libkatepartinterfaces4 4:4.5.1-0ubuntu8
  •  libkblog4 4:4.5.1-0ubuntu1
  •  libkcal4 4:4.5.1-0ubuntu1
  •  libkcddb4 4:4.5.1-0ubuntu1
  •  libkdcraw8 4:4.5.1-0ubuntu3
  •  libkde3support4 4:4.5.1-0ubuntu8
  •  libkdecorations4 4:4.5.1-0ubuntu8
  •  libkdecore5 4:4.5.1-0ubuntu8
  •  libkdepim4 4:4.4.6-0ubuntu1
  •  libkdesu5 4:4.5.1-0ubuntu8
  •  libkdeui5 4:4.5.1-0ubuntu8
  •  libkdewebkit5 4:4.5.1-0ubuntu8
  •  libkdnssd4 4:4.5.1-0ubuntu8
  •  libkephal4 4:4.5.1-0ubuntu8
  •  libkexiv2-8 4:4.5.1-0ubuntu3
  •  libkeyutils1 1.4-1
  •  libkfile4 4:4.5.1-0ubuntu8
  •  libkholidays4 4:4.5.1-0ubuntu1
  •  libkhtml5 4:4.5.1-0ubuntu8
  •  libkimap4 4:4.5.1-0ubuntu1
  •  libkimproxy4 4:4.5.1-0ubuntu8
  •  libkio5 4:4.5.1-0ubuntu8
  •  libkipi7 4:4.5.1-0ubuntu3
  •  libkjsapi4 4:4.5.1-0ubuntu8
  •  libkjsembed4 4:4.5.1-0ubuntu8
  •  libkldap4 4:4.5.1-0ubuntu1
  •  libkleo4 4:4.4.6-0ubuntu1
  •  libklibc 1.5.20-1
  •  libkmediaplayer4 4:4.5.1-0ubuntu8
  •  libkmime4 4:4.5.1-0ubuntu1
  •  libknewstuff2-4 4:4.5.1-0ubuntu8
  •  libknewstuff3-4 4:4.5.1-0ubuntu8
  •  libknotifyconfig4 4:4.5.1-0ubuntu8
  •  libkntlm4 4:4.5.1-0ubuntu8
  •  libkonq5 4:4.5.1-0ubuntu4
  •  libkonq5-templates 4:4.5.1-0ubuntu4
  •  libkontactinterface4 4:4.5.1-0ubuntu1
  •  libkopete4 4:4.5.1-0ubuntu2
  •  libkparts4 4:4.5.1-0ubuntu8
  •  libkpgp4 4:4.4.6-0ubuntu1
  •  libkpimidentities4 4:4.5.1-0ubuntu1
  •  libkpimtextedit4 4:4.5.1-0ubuntu1
  •  libkpimutils4 4:4.5.1-0ubuntu1
  •  libkpty4 4:4.5.1-0ubuntu8
  •  libkrb5-3 1.8.1+dfsg-5ubuntu0.1
  •  libkrb5support0 1.8.1+dfsg-5ubuntu0.1
  •  libkresources4 4:4.5.1-0ubuntu1
  •  libkrosscore4 4:4.5.1-0ubuntu8
  •  libkrossui4 4:4.5.1-0ubuntu8
  •  libksba8 1.0.7-2
  •  libkscreensaver5 4:4.5.1-0ubuntu8
  •  libksgrd4 4:4.5.1-0ubuntu8
  •  libksieve4 4:4.4.6-0ubuntu1
  •  libksignalplotter4 4:4.5.1-0ubuntu8
  •  libktexteditor4 4:4.5.1-0ubuntu8
  •  libktnef4 4:4.5.1-0ubuntu1
  •  libktorrent-l10n 1.0.3-0ubuntu1
  •  libktorrent2 1.0.3-0ubuntu1
  •  libkunitconversion4 4:4.5.1-0ubuntu8
  •  libkutils4 4:4.5.1-0ubuntu8
  •  libkwineffects1a 4:4.5.1-0ubuntu8
  •  libkworkspace4 4:4.5.1-0ubuntu8
  •  libkxmlrpcclient4 4:4.5.1-0ubuntu1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration1 0.1.38
  •  liblcms1 1.18.dfsg-1ubuntu2
  •  libldap-2.4-2 2.4.23-0ubuntu3.4
  •  liblircclient0 0.8.7~pre3-0ubuntu1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  libloudmouth1-0 1.4.3-5
  •  liblqr-1-0 0.4.1-1
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblwres60 1:9.7.1.dfsg.P2-2ubuntu0.1
  •  liblzma2 4.999.9beta+20100527-1
  •  libmad0 0.15.1b-4ubuntu2
  •  libmagic1 5.03-5ubuntu1
  •  libmagickcore3 7:6.6.2.6-1ubuntu1
  •  libmagickwand3 7:6.6.2.6-1ubuntu1
  •  libmailtools-perl 2.06-1
  •  libmailtransport4 4:4.5.1-0ubuntu1
  •  libmatroska2 1.0.0+repack-0ubuntu1
  •  libmeanwhile1 1.0.2-3build2
  •  libmediastreamer0 3.3.2-2ubuntu2
  •  libmessagecore4 4:4.4.6-0ubuntu1
  •  libmessagelist4 4:4.4.6-0ubuntu1
  •  libmicroblog4 4:4.5.1-0ubuntu1
  •  libmimelib4 4:4.4.6-0ubuntu1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-1ubuntu1
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmpcdec6 2:0.1~r459-1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-2
  •  libmsn0.3 4.1-1.2ubuntu1
  •  libmtdev1 1.0.10-0ubuntu1
  •  libmtp8 1.0.3-4
  •  libmusicbrainz4c2a 2.1.5-4
  •  libmysqlclient16 5.1.49-1ubuntu8.1
  •  libncurses5 5.7+20100626-0ubuntu1
  •  libncursesw5 5.7+20100626-0ubuntu1
  •  libneon27-gnutls 0.29.3-2
  •  libnepomuk4 4:4.5.1-0ubuntu8
  •  libnepomukquery4a 4:4.5.1-0ubuntu8
  •  libnewt0.52 0.52.11-1
  •  libnih-dbus1 1.0.2-1ubuntu2
  •  libnih1 1.0.2-1ubuntu2
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnm-util1 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnotify1 0.5.0-2ubuntu1
  •  libnspr4-0d 4.8.6-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.8-0ubuntu0.10.10.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  libokularcore1 4:4.5.1-0ubuntu3
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.18-0.1
  •  liborc-0.4-0 0.4.6-1
  •  libortp8 3.3.2-2ubuntu2
  •  libotr2 3.2.0-2
  •  libpackagekit-glib2-14 0.6.8-0ubuntu3.1
  •  libpackagekit-qt-14 0.6.8-0ubuntu3.1
  •  libpam-ck-connector 0.4.1-4ubuntu1
  •  libpam-modules 1.1.1-4ubuntu2
  •  libpam-runtime 1.1.1-4ubuntu2
  •  libpam0g 1.1.1-4ubuntu2
  •  libpango1.0-0 1.28.1-1ubuntu3
  •  libpango1.0-common 1.28.1-1ubuntu3
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparted0debian1 2.3-2ubuntu1
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu2
  •  libpciaccess0 0.12.0-1
  •  libpcre3 8.02-1
  •  libpcsclite1 1.5.5-3ubuntu2
  •  libperl5.10 5.10.1-12ubuntu2
  •  libphonon4 4:4.7.0really4.4.2-0ubuntu1
  •  libpixman-1-0 0.18.4-1
  •  libplasma-geolocation-interface4 4:4.5.1-0ubuntu8
  •  libplasma3 4:4.5.1-0ubuntu8
  •  libplasmaclock4b 4:4.5.1-0ubuntu8
  •  libplasmagenericshell4 4:4.5.1-0ubuntu8
  •  libplist1 1.3-1
  •  libplymouth2 0.8.2-2ubuntu5.1
  •  libpng12-0 1.2.44-1
  •  libpolkit-agent-1-0 0.96-2ubuntu1
  •  libpolkit-backend-1-0 0.96-2ubuntu1
  •  libpolkit-gobject-1-0 0.96-2ubuntu1
  •  libpolkit-qt-1-0 0.95.1-1ubuntu1
  •  libpoppler-glib5 0.14.3-0ubuntu1.1
  •  libpoppler-qt4-3 0.14.3-0ubuntu1.1
  •  libpoppler7 0.14.3-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libpostproc51 4:0.6-2ubuntu6
  •  libprocesscore4a 4:4.5.1-0ubuntu8
  •  libprocessui4a 4:4.5.1-0ubuntu8
  •  libproxy0 0.3.1-1ubuntu1
  •  libpth20 2.0.7-16
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpython2.6 2.6.6-5ubuntu1
  •  libqalculate5 0.9.7-1ubuntu2
  •  libqapt-runtime 1.0.3-0ubuntu2
  •  libqapt1 1.0.3-0ubuntu2
  •  libqca2 2.0.2-1ubuntu2
  •  libqca2-plugin-ossl 0.1~20070904-4build1
  •  libqgpgme1 4:4.5.1-0ubuntu1
  •  libqimageblitz4 1:0.0.6-0ubuntu2
  •  libqjson0 0.7.1-1
  •  libqoauth1 1.0-2ubuntu4
  •  libqt4-dbus 4:4.7.0-0ubuntu4.2
  •  libqt4-designer 4:4.7.0-0ubuntu4.2
  •  libqt4-help 4:4.7.0-0ubuntu4.2
  •  libqt4-network 4:4.7.0-0ubuntu4.2
  •  libqt4-opengl 4:4.7.0-0ubuntu4.2
  •  libqt4-qt3support 4:4.7.0-0ubuntu4.2
  •  libqt4-script 4:4.7.0-0ubuntu4.2
  •  libqt4-scripttools 4:4.7.0-0ubuntu4.2
  •  libqt4-sql 4:4.7.0-0ubuntu4.2
  •  libqt4-sql-mysql 4:4.7.0-0ubuntu4.2
  •  libqt4-sql-sqlite 4:4.7.0-0ubuntu4.2
  •  libqt4-svg 4:4.7.0-0ubuntu4.2
  •  libqt4-test 4:4.7.0-0ubuntu4.2
  •  libqt4-xml 4:4.7.0-0ubuntu4.2
  •  libqt4-xmlpatterns 4:4.7.0-0ubuntu4.2
  •  libqtcore4 4:4.7.0-0ubuntu4.2
  •  libqtgui4 4:4.7.0-0ubuntu4.2
  •  libqtscript4-core 0.1.0-3ubuntu2
  •  libqtscript4-gui 0.1.0-3ubuntu2
  •  libqtscript4-network 0.1.0-3ubuntu2
  •  libqtscript4-sql 0.1.0-3ubuntu2
  •  libqtscript4-uitools 0.1.0-3ubuntu2
  •  libqtscript4-xml 0.1.0-3ubuntu2
  •  libqtwebkit4 2.0.0-0ubuntu1
  •  libraptor1 1.4.21-2
  •  librasqal2 0.9.19-1
  •  libraw1394-11 2.0.5-2ubuntu1
  •  librdf0 1.0.10-2
  •  libreadline5 5.2-7build1
  •  libreadline6 6.1-3
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.0-0ubuntu1
  •  librsvg2-common 2.32.0-0ubuntu1
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.21-2ubuntu2
  •  libsane-hpaio 3.10.6-1ubuntu10.1
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu2
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu2
  •  libschroedinger-1.0-0 1.0.9.really-1build1
  •  libsdl-image1.2 1.2.10-2
  •  libsdl1.2debian 1.2.14-6ubuntu3
  •  libsdl1.2debian-alsa 1.2.14-6ubuntu3
  •  libselinux1 2.0.94-1
  •  libsensors4 1:3.1.2-6
  •  libsepol1 2.0.41-1
  •  libsgutils2-2 1.29-1
  •  libshout3 2.2.2-5ubuntu1
  •  libslang2 2.2.2-4ubuntu1
  •  libslp1 1.2.1-7.7
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.5.4~dfsg-1ubuntu8.1
  •  libsndfile1 1.0.21-2
  •  libsnmp-base 5.4.3~dfsg-1ubuntu3
  •  libsnmp15 5.4.3~dfsg-1ubuntu3
  •  libsolid4 4:4.5.1-0ubuntu8
  •  libsolidcontrol4a 4:4.5.1-0ubuntu8
  •  libsolidcontrolifaces4 4:4.5.1-0ubuntu8
  •  libsoprano4 2.5.2+dfsg.1-0ubuntu1
  •  libsoup2.4-1 2.31.92-0ubuntu1
  •  libspectre1 0.2.6-1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite3-0 3.7.2-1
  •  libsrtp0 1.4.4~dfsg-6
  •  libss2 1.41.12-1ubuntu2
  •  libssh-4 0.4.5-1
  •  libssl0.9.8 0.9.8o-1ubuntu4.2
  •  libstdc++6 4.5.1-7ubuntu2
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.2-1
  •  libstreams0 0.7.2-1
  •  libswscale0 4:0.6-2ubuntu6
  •  libsyndication4 4:4.5.1-0ubuntu1
  •  libsysfs2 2.1.0+repack-1
  •  libtag-extras1 1.0.1-2
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.1-1
  •  libtar 1.2.11-6
  •  libtaskmanager4a 4:4.5.1-0ubuntu8
  •  libtasn1-3 2.7-1
  •  libtdb1 1.2.1-2
  •  libtelepathy-qt4-0 0.3.10-0ubuntu1
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.14-2
  •  libthai0 0.1.14-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.5.1-0ubuntu8
  •  libtiff4 3.9.4-2
  •  libtimedate-perl 1.2000-1
  •  libts-0.0-0 1.0-7build1
  •  libtunepimp5 0.5.3-7.3ubuntu2
  •  libtunepimp5-mp3 0.5.3-7.3ubuntu2
  •  libtwolame0 0.3.12-1
  •  libudev0 162-2.1
  •  libupnp3 1:1.6.6-5
  •  liburi-perl 1.54-1
  •  libusb-0.1-4 2:0.1.12-15ubuntu2
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.4-1
  •  libutempter0 1.1.5-3
  •  libutouch-grail1 1.0.16-0ubuntu1
  •  libuuid1 2.17.2-0ubuntu1
  •  libv4l-0 0.6.4-1ubuntu1
  •  libva-x11-1 1.0.1-3
  •  libva1 1.0.1-3
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvirtodbc0 6.1.2+dfsg1-1ubuntu4
  •  libvlc5 1.1.4-1ubuntu1.1
  •  libvlccore4 1.1.4-1ubuntu1.1
  •  libvncserver0 0.9.7-2
  •  libvorbis0a 1.3.1-1
  •  libvorbisenc2 1.3.1-1
  •  libvorbisfile3 1.3.1-1
  •  libvpx0 0.9.2-1ubuntu0.1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.4~dfsg-1ubuntu8.1
  •  libweather-ion4a 4:4.5.1-0ubuntu8
  •  libwebkit-1.0-2 1.2.5-0ubuntu0.10.10.1
  •  libwebkit-1.0-common 1.2.5-0ubuntu0.10.10.1
  •  libwmf0.2-7 0.2.8.4-7ubuntu2
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-19
  •  libwww-perl 5.836-1
  •  libx11-6 2:1.3.3-3ubuntu1
  •  libx11-data 2:1.3.3-3ubuntu1
  •  libx11-xcb1 2:1.3.3-3ubuntu1
  •  libx264-98 2:0.98.1653+git88b90d9-3
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.20-2
  •  libxau6 1:1.0.6-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.6-1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.6-1
  •  libxcb-render0 1.6-1
  •  libxcb-shape0 1.6-1
  •  libxcb-shm0 1.6-1
  •  libxcb-xv0 1.6-1
  •  libxcb1 1.6-1
  •  libxcomposite1 1:0.4.2-1
  •  libxcursor1 1:1.1.10-2
  •  libxdamage1 1:1.1.3-1
  •  libxdmcp6 1:1.0.3-2
  •  libxext6 2:1.1.2-1
  •  libxfixes3 1:4.0.5-1
  •  libxfont1 1:1.4.2-1
  •  libxft2 2.1.14-2ubuntu1
  •  libxi6 2:1.3-4
  •  libxine1 1.1.18.1-4ubuntu4
  •  libxine1-bin 1.1.18.1-4ubuntu4
  •  libxine1-console 1.1.18.1-4ubuntu4
  •  libxine1-ffmpeg 1.1.18.1-4ubuntu4
  •  libxine1-misc-plugins 1.1.18.1-4ubuntu4
  •  libxine1-x 1.1.18.1-4ubuntu4
  •  libxinerama1 2:1.1-3
  •  libxkbfile1 1:1.0.6-2
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml2 2.7.7.dfsg-4ubuntu0.1
  •  libxml2-utils 2.7.7.dfsg-4ubuntu0.1
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender1 1:0.9.6-1
  •  libxslt1.1 1.1.26-6
  •  libxss1 1:1.2.0-2
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-3
  •  libxv1 2:1.0.5-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86vm1 1:1.1.0-2
  •  libzip1 0.9.3-1
  •  linux-firmware 1.38
  •  linux-generic 2.6.35.23.25
  •  linux-headers-2.6.35-22 2.6.35-22.35
  •  linux-headers-2.6.35-22-generic 2.6.35-22.35
  •  linux-headers-2.6.35-23 2.6.35-23.41
  •  linux-headers-2.6.35-23-generic 2.6.35-23.41
  •  linux-headers-generic 2.6.35.23.25
  •  linux-image-2.6.35-22-generic 2.6.35-22.35
  •  linux-image-2.6.35-23-generic 2.6.35-23.41
  •  linux-image-generic 2.6.35.23.25
  •  linux-sound-base 1.0.23+dfsg-1ubuntu4
  •  lm-sensors 1:3.1.2-6
  •  localechooser-data 2.12ubuntu3
  •  locales 2.13+git20100825-1
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2-1ubuntu3
  •  logrotate 3.7.8-6ubuntu1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu6
  •  lzma 4.43-14ubuntu2
  •  make 3.81-8
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-4
  •  manpages 3.24-1ubuntu1
  •  mawk 1.3.3-15ubuntu2
  •  memtest86+ 4.10-1ubuntu2
  •  mime-support 3.48-1ubuntu2
  •  min12xxw 0.0.9-3ubuntu3
  •  mlocate 0.22.2-1ubuntu1
  •  modemmanager 0.4+git.20100809t153145.be28089-0ubuntu1
  •  module-init-tools 3.12-1ubuntu2
  •  mount 2.17.2-0ubuntu1
  •  mountall 2.19
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.75-2build1
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.2.1-2ubuntu1
  •  myspell-en-za 1:3.2.1-2ubuntu1
  •  mysql-client-core-5.1 5.1.49-1ubuntu8.1
  •  mysql-common 5.1.49-1ubuntu8.1
  •  mysql-server-core-5.1 5.1.49-1ubuntu8.1
  •  nano 2.2.4-1
  •  ncurses-base 5.7+20100626-0ubuntu1
  •  ncurses-bin 5.7+20100626-0ubuntu1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  network-manager 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  network-manager-pptp 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  network-manager-pptp-kde 0.9~svn1176084-0ubuntu1
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu6
  •  nvidia-173-modaliases 173.14.28-0ubuntu1
  •  nvidia-96-modaliases 96.43.18-0ubuntu1
  •  nvidia-common 0.2.24
  •  nvidia-current-modaliases 260.19.06-0ubuntu1
  •  obex-data-server 0.4.5-1build1
  •  obexd-client 0.32-0ubuntu1
  •  odbcinst 2.2.14p2-1ubuntu1
  •  odbcinst1debian2 2.2.14p2-1ubuntu1
  •  okular 4:4.5.1-0ubuntu3
  •  okular-extra-backends 4:4.5.1-0ubuntu3
  •  openjdk-6-jre 6b20-1.9.2-0ubuntu1
  •  openjdk-6-jre-headless 6b20-1.9.2-0ubuntu1
  •  openjdk-6-jre-lib 6b20-1.9.2-0ubuntu1
  •  openoffice.org-base-core 1:3.2.1-7ubuntu1
  •  openoffice.org-calc 1:3.2.1-7ubuntu1
  •  openoffice.org-common 1:3.2.1-7ubuntu1
  •  openoffice.org-core 1:3.2.1-7ubuntu1
  •  openoffice.org-draw 1:3.2.1-7ubuntu1
  •  openoffice.org-emailmerge 1:3.2.1-7ubuntu1
  •  openoffice.org-help-en-gb 1:3.2.1-6ubuntu1
  •  openoffice.org-help-en-us 1:3.2.1-6ubuntu1
  •  openoffice.org-hyphenation 0.6
  •  openoffice.org-hyphenation-en-us 2.5-1ubuntu1
  •  openoffice.org-impress 1:3.2.1-7ubuntu1
  •  openoffice.org-kde 1:3.2.1-7ubuntu1
  •  openoffice.org-l10n-common 1:3.2.1-6ubuntu1
  •  openoffice.org-l10n-en-gb 1:3.2.1-6ubuntu1
  •  openoffice.org-l10n-en-za 1:3.2.1-6ubuntu1
  •  openoffice.org-math 1:3.2.1-7ubuntu1
  •  openoffice.org-style-oxygen 1:3.2.1-7ubuntu1
  •  openoffice.org-thesaurus-en-au 2.1-5
  •  openoffice.org-thesaurus-en-us 1:3.2.1-2ubuntu1
  •  openoffice.org-writer 1:3.2.1-7ubuntu1
  •  openprinting-ppds 20100915-0ubuntu4
  •  openssh-client 1:5.5p1-4ubuntu4
  •  openssl 0.9.8o-1ubuntu4.2
  •  os-prober 1.39
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.5.1-0ubuntu1
  •  oxygen-icon-theme-complete 4:4.5.1-0ubuntu1
  •  packagekit 0.6.8-0ubuntu3.1
  •  packagekit-backend-aptcc 0.6.8-0ubuntu3.1
  •  pam-face-authentication 0.3-4
  •  parted 2.3-2ubuntu1
  •  passwd 1:4.1.4.2-1ubuntu3
  •  pciutils 1:3.1.7-4ubuntu2
  •  pcmciautils 014-4ubuntu4
  •  perl 5.10.1-12ubuntu2
  •  perl-base 5.10.1-12ubuntu2
  •  perl-modules 5.10.1-12ubuntu2
  •  perl-suid 5.10.1-12ubuntu2
  •  phonon 4:4.7.0really4.4.2-0ubuntu1
  •  phonon-backend-xine 4:4.7.0really4.4.2-0ubuntu1
  •  pinentry-qt4 0.8.0-1ubuntu0.1
  •  plasma-dataengines-addons 4:4.5.1-0ubuntu4
  •  plasma-dataengines-workspace 4:4.5.1-0ubuntu8
  •  plasma-desktop 4:4.5.1-0ubuntu8
  •  plasma-netbook 4:4.5.1-0ubuntu8
  •  plasma-scriptengine-javascript 4:4.5.1-0ubuntu3.1
  •  plasma-scriptengine-python 4:4.5.1-0ubuntu8
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.5.1-0ubuntu4
  •  plasma-widget-kimpanel 4:4.5.1-0ubuntu4
  •  plasma-widget-kimpanel-backend-ibus 4:4.5.1-0ubuntu4
  •  plasma-widget-menubar 0.1.13-0ubuntu1
  •  plasma-widget-message-indicator 0.5.6-0ubuntu3
  •  plasma-widget-networkmanagement 0.9~svn1176084-0ubuntu1
  •  plasma-widget-quickaccess 0.8.1-0ubuntu6
  •  plasma-widgets-addons 4:4.5.1-0ubuntu4
  •  plasma-widgets-workspace 4:4.5.1-0ubuntu8
  •  plymouth 0.8.2-2ubuntu5.1
  •  plymouth-label 0.8.2-2ubuntu5.1
  •  pm-utils 1.4.1-3
  •  pnm2ppa 1.13-0ubuntu1
  •  policykit-1 0.96-2ubuntu1
  •  policykit-desktop-privileges 0.2
  •  polkit-kde-1 0.95.1-2ubuntu2
  •  poppler-utils 0.14.3-0ubuntu1.1
  •  powermgmt-base 1.31
  •  ppp 2.4.5~git20081126t100229-0ubuntu4
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-5
  •  printer-applet 4:4.5.1-0ubuntu2
  •  procps 1:3.2.8-9ubuntu3
  •  psmisc 22.11-1
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-bluetooth 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pxljr 1.1-0ubuntu7
  •  python 2.6.6-2ubuntu1
  •  python-apport 1.14.1-0ubuntu8
  •  python-apt 0.7.96.1ubuntu11
  •  python-cairo 1.8.8-1
  •  python-central 0.6.15ubuntu2
  •  python-cups 1.9.51-0ubuntu2
  •  python-cupshelpers 1.2.3+20100723-0ubuntu8.1
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.16ubuntu1
  •  python-gdbm 2.6.6-0ubuntu1
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.5-0ubuntu3
  •  python-gobject-cairo 2.21.5-0ubuntu3
  •  python-gtk2 2.21.0-0ubuntu1
  •  python-httplib2 0.6.0-3build1
  •  python-imaging 1.1.7-2
  •  python-kde4 4:4.5.1-0ubuntu3
  •  python-launchpadlib 1.6.1-1
  •  python-lazr.restfulclient 0.9.20-0ubuntu1
  •  python-lazr.uri 1.0.2-2ubuntu1
  •  python-minimal 2.6.6-2ubuntu1
  •  python-newt 0.52.11-1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-packagekit 0.6.8-0ubuntu3.1
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.14-3ubuntu1
  •  python-problem-report 1.14.1-0ubuntu8
  •  python-pyicu 0.9-3
  •  python-qt4 4.7.4-0ubuntu1
  •  python-qt4-dbus 4.7.4-0ubuntu1
  •  python-simplejson 2.1.1-1
  •  python-sip 4.10.5-0ubuntu1
  •  python-smbc 1.0.8-0ubuntu1
  •  python-software-properties 0.76.7
  •  python-support 1.0.9ubuntu1
  •  python-uno 1:3.2.1-7ubuntu1
  •  python-wadllib 1.1.4-2
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-zope.interface 3.6.1-0ubuntu1
  •  python2.6 2.6.6-5ubuntu1
  •  python2.6-minimal 2.6.6-5ubuntu1
  •  qapt-batch 1.0.3-0ubuntu2
  •  quassel 0.7.1-0ubuntu1
  •  quassel-data 0.7.1-0ubuntu1
  •  radeontool 1.6.1-1
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu2
  •  readline-common 6.1-3
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 2.0.17-1
  •  rsync 3.0.7-2ubuntu1
  •  rsyslog 4.2.0-2ubuntu8
  •  rtkit 0.8-0ubuntu1
  •  samba-common 2:3.5.4~dfsg-1ubuntu8.1
  •  samba-common-bin 2:3.5.4~dfsg-1ubuntu8.1
  •  sane-utils 1.0.21-2ubuntu2
  •  screen 4.0.3-14ubuntu4
  •  sed 4.2.1-7
  •  sensible-utils 0.0.4ubuntu1
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-desktop-ontologies 0.5-1
  •  shared-mime-info 0.71-3
  •  simple-scan 2.32.0-0ubuntu4
  •  smartdimmer 0.8b4-1ubuntu3
  •  smbclient 2:3.5.4~dfsg-1ubuntu8.1
  •  software-properties-kde 0.76.7
  •  soprano-daemon 2.5.2+dfsg.1-0ubuntu1
  •  splix 2.0.0+20100802-0ubuntu4
  •  squashfs-tools 1:4.0-8
  •  ssl-cert 1.0.26
  •  strace 4.5.20-2ubuntu2
  •  sudo 1.7.2p7-1ubuntu2
  •  sweeper 4:4.5.1-0ubuntu2
  •  syslinux 2:4.01+dfsg-3ubuntu1
  •  syslinux-common 2:4.01+dfsg-3ubuntu1
  •  system-config-printer-common 1.2.3+20100723-0ubuntu8.1
  •  system-config-printer-kde 4:4.5.1-0ubuntu1
  •  system-config-printer-udev 1.2.3+20100723-0ubuntu8.1
  •  systemsettings 4:4.5.1-0ubuntu8
  •  sysv-rc 2.87dsf-4ubuntu19
  •  sysvinit-utils 2.87dsf-4ubuntu19
  •  tar 1.23-2
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcpd 7.6.q-19
  •  tcpdump 4.1.1-1ubuntu2
  •  telnet 0.17-36build1
  •  time 1.7-23ubuntu1
  •  toshset 1.75-2
  •  tsconf 1.0-7build1
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-freefont 20090104-7
  •  ttf-indic-fonts-core 1:0.5.10ubuntu1
  •  ttf-kacst-one 3.0-1ubuntu2
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-6
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-mscorefonts-installer 3.2ubuntu2
  •  ttf-opensymbol 1:3.2.1-7ubuntu1
  •  ttf-punjabi-fonts 1:0.5.10ubuntu1
  •  ttf-takao-pgothic 003.02.01-2ubuntu1
  •  ttf-thai-tlwg 1:0.4.14-1
  •  ttf-ubuntu-font-family 0.69+ufl-0ubuntu1
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2010o-0ubuntu0.10.10
  •  tzdata-java 2010o-0ubuntu0.10.10
  •  ubiquity 2.4.8
  •  ubiquity-casper 1.248
  •  ubiquity-frontend-kde 2.4.8
  •  ubiquity-ubuntu-artwork 2.4.8
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.207
  •  ucf 3.0025
  •  udev 162-2.1
  •  udisks 1.0.1+git20100614-3
  •  ufw 0.30.0-1ubuntu2
  •  unattended-upgrades 0.62ubuntu1
  •  uno-libs3 1.6.1+OOo3.2.1-7ubuntu1
  •  unrar 1:3.9.10-1
  •  unzip 6.0-4
  •  update-inetd 4.36ubuntu0.1
  •  update-manager-core 1:0.142.20
  •  update-manager-kde 1:0.142.20
  •  update-notifier-common 0.105ubuntu1
  •  upstart 0.6.6-3
  •  ure 1.6.1+OOo3.2.1-7ubuntu1
  •  ureadahead 0.100.0-8
  •  usb-creator-common 0.2.25
  •  usb-creator-kde 0.2.25
  •  usb-modeswitch 1.1.4-1
  •  usb-modeswitch-data 20100826-1
  •  usbmuxd 1.0.4-1
  •  usbutils 0.87-4
  •  user-setup 1.28ubuntu10
  •  userconfig 0.9.0-0ubuntu7
  •  util-linux 2.17.2-0ubuntu1
  •  uuid-runtime 2.17.2-0ubuntu1
  •  vbetool 1.1-2
  •  vim-common 2:7.2.330-1ubuntu4
  •  vim-tiny 2:7.2.330-1ubuntu4
  •  virtuoso-minimal 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-bin 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-common 6.1.2+dfsg1-1ubuntu4
  •  vlc 1.1.4-1ubuntu1.1
  •  vlc-data 1.1.4-1ubuntu1.1
  •  vlc-nox 1.1.4-1ubuntu1.1
  •  vlc-plugin-notify 1.1.4-1ubuntu1.1
  •  vlc-plugin-pulse 1.1.4-1ubuntu1.1
  •  w3m 0.5.2-6
  •  wamerican 6-3
  •  wbritish 6-3
  •  wget 1.12-1.1ubuntu3
  •  whiptail 0.52.11-1
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wodim 9:1.1.10-1ubuntu3
  •  wpasupplicant 0.6.10-2
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+5
  •  x11-common 1:7.5+6ubuntu3
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+4
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+5
  •  x11-xserver-utils 7.5+2ubuntu1
  •  xauth 1:1.0.4-1
  •  xbitmaps 1.1.0-1
  •  xcursor-themes 1.0.2-1
  •  xdg-user-dirs 0.12-1ubuntu1
  •  xdg-utils 1.0.2+cvs20100307-1ubuntu0.1
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xinit 1.2.0-2
  •  xinput 1.5.2-1
  •  xkb-data 1.8-1ubuntu8
  •  xml-core 0.13
  •  xorg 1:7.5+6ubuntu3
  •  xorg-docs-core 1:1.5-1
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.9.0-0ubuntu7
  •  xserver-xorg 1:7.5+6ubuntu3
  •  xserver-xorg-core 2:1.9.0-0ubuntu7
  •  xserver-xorg-input-all 1:7.5+6ubuntu3
  •  xserver-xorg-input-evdev 1:2.3.2-6ubuntu3
  •  xserver-xorg-input-mouse 1:1.5.0-2build1
  •  xserver-xorg-input-synaptics 1.2.2-2ubuntu5
  •  xserver-xorg-input-vmmouse 1:12.6.9-2build1
  •  xserver-xorg-input-wacom 1:0.10.8-0ubuntu1
  •  xserver-xorg-video-all 1:7.5+6ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu1
  •  xserver-xorg-video-ark 1:0.7.2-2build2
  •  xserver-xorg-video-ati 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.3-1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.2-2ubuntu2
  •  xserver-xorg-video-geode 2.11.9-5
  •  xserver-xorg-video-i128 1:1.3.3-2build2
  •  xserver-xorg-video-i740 1:1.3.2-2build1
  •  xserver-xorg-video-intel 2:2.12.0-1ubuntu5.1
  •  xserver-xorg-video-mach64 6.8.2-3build2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-4build1
  •  xserver-xorg-video-neomagic 1:1.2.4-3build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20100805+b96170a-0ubuntu1
  •  xserver-xorg-video-nv 1:2.1.17-3ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn842-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-3build1
  •  xserver-xorg-video-radeon 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-2build2
  •  xserver-xorg-video-s3virge 1:1.10.4-2build2
  •  xserver-xorg-video-savage 1:2.3.1-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu2
  •  xserver-xorg-video-sis 1:0.10.3-1build1
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.3-2build2
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu1
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.3.0-3build1
  •  xserver-xorg-video-vmware 1:11.0.1-2build1
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu1
  •  xterm 261-1ubuntu3
  •  xz-utils 4.999.9beta+20100527-1
  •  zip 3.0-3
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly