• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

ArtistX RSS Feed DistroWatch.com: ArtistX

ArtistX

Last Update: 2019-04-11 06:22 UTC


ArtistX is a Ubuntu-based bootable DVD containing many free multimedia software packages for audio, 2D and 3D graphics, and video production. The goal of this project is to showcase the variety of multimedia software available on the GNU/Linux platform and to enable creative individuals to accomplish their tasks with the help of Free Software.

Visitor rating: No visitor rating given yet. Rate this project.


ArtistX Summary
Distribution ArtistX (formerly Mediainlinux)
Home Page http://artistxlinux.com/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://artistxlinux.com/download.html •
Bug Tracker --
Related Websites  
Reviews  
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2013-09-16: Distribution Release: ArtistX 1.5
 • 2013-03-12: Distribution Release: ArtistX 1.4
 • 2012-09-23: Distribution Release: ArtistX 1.3
 • 2012-01-15: Distribution Release: ArtistX 1.2
 • 2011-07-07: Distribution Release: ArtistX 1.1
 • 2011-02-07: Distribution Release: ArtistX 1.0
 • 2010-08-28: Distribution Release: ArtistX 0.9
 • 2010-02-02: Distribution Release: ArtistX 0.8
 • 2009-05-21: Distribution Release: ArtistX 0.7
 • 2009-02-15: Distribution Release: ArtistX 0.6
 • 2008-06-12: Distribution Release: ArtistX 0.5
 • 2007-11-18: Distribution Release: ArtistX 0.4
 • More ArtistX releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Free Tech Guides

NEW! Linux All-In-One For Dummies, 6th Edition



FREE FOR LIMITED TIME! Over 500 pages of Linux topics organized into eight task-oriented mini books that help you understand all aspects of the most popular open-source operating system in use today


Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 1.5 1.4 1.3 1.2 1.1 1.0 0.9 0.8 0.7 0.6 0.5 0.4 0.3 0.2 Feature
Release Date 2013-09-16 2013-03-12 2012-09-23 2012-01-15 2011-07-06 2011-02-07 2010-08-28 2010-01-28 2009-05-21 2009-02-14 2008-06-10 2007-11-18 2007-04-02 2006-11-09 Release Date
End Of Life                             End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 0-0                           Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical -- -- -- -- Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME KDE KDE KDE KDE KDE GNOME, KDE GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite Calligra Calligra, GOffice Calligra, LibreOffice GOffice, KOffice, LibreOffice KOffice, LibreOffice KOffice, LibreOffice KOffice, OO.o GOffice, KOffice, OO.o GOffice, KOffice, OO.o KOffice, OO.o KOffice, OO.o GNOME Office, KOffice, OO.o GNOME Office, KOffice, OO.o KOffice, OO.o Office Suite
Processor Architecture i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 i386 Processor Architecture
Init Software systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV SysV Init Software
Journaled File Systems Btfrs, ext3, ext4, JFS, ReiserFS, XFS Btfrs, ext3, ext4, JFS, ReiserFS, XFS Btfrs, ext3, ext4, JFS, ReiserFS, XFS Btfrs, ext3, ext4, JFS, ReiserFS, XFS Btfrs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS         -- -- -- -- Journaled File Systems
Multilingual                             Multilingual
Asian Language Support                             Asian Language Support
Full Package List 1.5 1.4 1.3 1.2 1.1 1.0 0.9 0.8 0.7 0.6 0.5 0.4 0.3 0.2 Full Package List

Full Package List:   ArtistX 0.9
  Number of packages: 4,773 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 5-0ubuntu1
  •  a2mp3 0.01-0ubuntu5
  •  a2ps 1:4.14-1
  •  aa3d 1.0-8
  •  aacgain 1.8-0.0medibuntu1.1
  •  aacplusenc 0.17.1-0.1medibuntu1
  •  aatv 0.3-5
  •  abcde 2.3.99.7-1ubuntu1
  •  abcm2ps 5.8.1-2
  •  abcmidi 20070318-2
  •  abcmidi-yaps 20070318-2
  •  abraca 0.4-2
  •  acetoneiso 2.1.1-1~getdeb1
  •  acidrip 0.14-0.2ubuntu5
  •  acl 2.2.47-2
  •  aconnectgui 0.9.0rc2-1-9
  •  acpi 1.4-2
  •  acpi-support 0.129
  •  acpid 1.0.6-9ubuntu8
  •  acroread 9.3.3-1karmic1
  •  adduser 3.110ubuntu7
  •  adplay 1.6-1build1
  •  advancecomp 1.15-1
  •  aeolus 0.8.1-1
  •  aften 0.0.8svn20080925-0.0
  •  agave 0.4.7-1ubuntu1
  •  aisleriot 1:2.28.0-0ubuntu3
  •  akirad-keyring-and-mirrors 2009.01.30
  •  akiradnews 20100209
  •  akonadi-kde 4:4.3.5-0ubuntu1~karmic1
  •  akonadi-server 1.2.1-0ubuntu4
  •  akregator 4:4.3.5-0ubuntu1~karmic1
  •  alac-decoder 0.1.3-0ubuntu3
  •  alacarte 0.12.4-0ubuntu2
  •  albumshaper 2.1-5
  •  ale 0.9.0.3-1
  •  alevt 1:1.6.1-10.2
  •  alien 8.78
  •  alsa-base 1.0.20+dfsg-1ubuntu5
  •  alsa-firmware 1.0.17-0medibuntu2.9.10.1
  •  alsa-firmware-loaders 1.0.20-1ubuntu1
  •  alsa-oss 1.0.17-1
  •  alsa-source 1.0.20+dfsg-1ubuntu5
  •  alsa-tools 1.0.20-1ubuntu1
  •  alsa-tools-gui 1.0.20-1ubuntu1
  •  alsa-utils 1.0.20-2ubuntu6
  •  alsamixergui 0.9.0rc2-1-9
  •  alsaplayer-alsa 0.99.80-3.1ubuntu2
  •  alsaplayer-common 0.99.80-3.1ubuntu2
  •  alsaplayer-daemon 0.99.80-3.1ubuntu2
  •  alsaplayer-esd 0.99.80-3.1ubuntu2
  •  alsaplayer-gtk 0.99.80-3.1ubuntu2
  •  alsaplayer-jack 0.99.80-3.1ubuntu2
  •  alsaplayer-nas 0.99.80-3.1ubuntu2
  •  alsaplayer-oss 0.99.80-3.1ubuntu2
  •  alsaplayer-text 0.99.80-3.1ubuntu2
  •  alsaplayer-xosd 0.99.80-3.1ubuntu2
  •  amarok 2:2.2.0-0ubuntu2
  •  amarok-common 2:2.2.0-0ubuntu2
  •  amarok-nightly 20091017+svnbdf8b49ca2c6e7a27088c940ef9c3636eab4fb0e-0neon1
  •  amarok-nightly-kdesupport 20091206+svn1059462-0neon1
  •  amarok-nightly-mysql-data 5.1.36a-0neon3
  •  amarok-nightly-tools 2.4
  •  amarok-utils 2:2.2.0-0ubuntu2
  •  amb-plugins 0.3.0-1
  •  amide 0.9.1-5ubuntu1
  •  ample 0.5.7-6
  •  amrnb 7.0.0.2-0.1medibuntu1
  •  amrwb 7.0.0.3-0.0medibuntu1
  •  ams 1.8.8~rc2-3.1
  •  amsynth 1.2.0-4
  •  anacron 2.3-13.1ubuntu10
  •  annodex-tools 0.7.3-3.1
  •  antlr 2.7.7-11ubuntu2
  •  anyevent-perl 1.02-0.2
  •  apache2-mpm-itk 2.2.12-1ubuntu2.3
  •  apache2-utils 2.2.12-1ubuntu2.3
  •  apache2.2-bin 2.2.12-1ubuntu2.3
  •  apache2.2-common 2.2.12-1ubuntu2.3
  •  apmd 3.2.2-13
  •  app-install-data 0.9.10.11
  •  app-install-data-commercial 12.9.10.3
  •  app-install-data-medibuntu 0.2ubuntu1
  •  app-install-data-partner 12.9.10.3
  •  apparmor 2.3.1+1403-0ubuntu27.3
  •  apparmor-utils 2.3.1+1403-0ubuntu27.3
  •  apport 1.9.3-0ubuntu4.2
  •  apport-gtk 1.9.3-0ubuntu4.2
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-symptoms 0.2
  •  apt 0.7.23.1ubuntu2
  •  apt-utils 0.7.23.1ubuntu2
  •  apt-xapian-index 0.21ubuntu2
  •  aptdaemon 0.10+bzr264-0ubuntu1
  •  aptitude 0.4.11.11-1ubuntu6
  •  aptoncd 0.1.98+bzr112-1
  •  apturl 0.4.1ubuntu2
  •  apturl-common 0.4.1ubuntu2
  •  aqsis 1.2.0-2.1ubuntu1
  •  aqsis-libsc2a 1.2.0-2.1ubuntu1
  •  aqualung 0.9~beta10+svn1073-0ubuntu1
  •  aranym 0.9.8beta-1
  •  ardour-i686 1:2.8.2-0ubuntu1
  •  ario 1.3-1
  •  ario-common 1.3-1
  •  arista 0.9.3+repack-0ubuntu3
  •  ark 4:4.3.5-0ubuntu1~karmic1
  •  ascd 0.13.2-5
  •  ascdc 0.3-14
  •  asmixer 0.5-14
  •  asoundconf-gtk 1.6-0ubuntu1
  •  aspell 0.60.6-2
  •  aspell-en 6.0-0-5.1ubuntu3
  •  aspell-he 1.0-0-3
  •  asunder 1.6.2-2
  •  at 3.1.11-1ubuntu4
  •  at-spi 1.28.1-0ubuntu1
  •  atari800 2.1.0-1
  •  atomicparsley 0.9.0-0ubuntu3
  •  aubio-tools 0.3.2-2ubuntu3
  •  audacious 2.1-1ubuntu1
  •  audacious-dumb 0.57-1build1
  •  audacious-plugins 2.1-1ubuntu1
  •  audacious-plugins-extra 2.1-1ubuntu1
  •  audacity 1.3.9-6
  •  audacity-data 1.3.9-6
  •  audex 0.71b5-1
  •  audiolink 0.05-1.1
  •  audiooss 1.0.0-4
  •  audtty 0.1.10a-1
  •  aumix-gtk 2.8-23
  •  autoconf 2.64-1ubuntu1
  •  automake 1:1.11-1
  •  autopano-sift 2.4-0ubuntu9
  •  autotools-dev 20090427.1
  •  autotrace 0.31.1-14ubuntu2
  •  avahi-autoipd 0.6.25-1ubuntu5.1
  •  avahi-daemon 0.6.25-1ubuntu5.1
  •  avahi-utils 0.6.25-1ubuntu5.1
  •  avant-window-navigator 0.3.2.1-4ubuntu1
  •  avant-window-navigator-data 0.3.2.1-4ubuntu1
  •  avidemux 1:2.5.1+repack-0ubuntu2.1
  •  avidemux-common 1:2.5.1+repack-0ubuntu2.1
  •  avidemux-plugins 1:2.5.1+repack-0ubuntu2.1
  •  avidemux-qt 1:2.5.1+repack-0ubuntu2.1
  •  aview 1.3.0rc1-8.1
  •  avifile-divx-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-mad-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-mjpeg-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-player 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-utils 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-vorbis-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-win32-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avifile-xvid-plugin 1:0.7.47.20070718-1.2ubuntu1
  •  avinfo 1.0.a15+20090102-1
  •  awesfx 0.5.1a-1ubuntu1
  •  awn-applets-c-core 0.3.2.2-2ubuntu1
  •  awn-applets-c-extras 0.3.2.2-2ubuntu1
  •  awn-applets-python-core 0.3.2.2-2ubuntu1
  •  awn-applets-python-extras 0.3.2.2-2ubuntu1
  •  awn-manager 0.3.2.1-4ubuntu1
  •  azureus 4.2.0.8-3ubuntu1
  •  banshee 1.6.1-1~hyper1~karmic
  •  banshee-extension-lyrics 1.6.0-1ubuntu1~hyper1~karmic
  •  banshee-extension-mirage 1.6.0-1ubuntu1~hyper1~karmic
  •  banshee-extensions-common 1.6.0-1ubuntu1~hyper1~karmic
  •  base-files 5.0.0ubuntu7.1
  •  base-passwd 3.5.21
  •  bash 4.0-5ubuntu2
  •  bash-completion 1:1.0-3ubuntu2.1
  •  basilisk2 0.9.20070407-2
  •  bb 1.3rc1-8
  •  bc 1.06.94-3.1ubuntu2
  •  bchunk 1.2.0-8
  •  bcmwl-kernel-source 5.10.91.9+bdcom-0ubuntu5
  •  bcmwl-modaliases 5.10.91.9+bdcom-0ubuntu4
  •  bdf2psf 1.34ubuntu4
  •  beast 0.7.1-5.1ubuntu4
  •  beep 1.2.2-23
  •  bind9-host 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  binfmt-support 1.2.14
  •  binutils 2.20-0ubuntu2
  •  bitmeter 1.2-0ubuntu1
  •  bitpim 1.0.6.dfsg.1-4ubuntu1
  •  bitpim-lib 1.0.6.dfsg.1-4ubuntu1
  •  bitscope 1.2-0ubuntu1
  •  bittorrent 3.4.2-11.1ubuntu3
  •  blender 2.49a+dfsg-0ubuntu2
  •  blender-ogrexml 1.6.1.dfsg1-1ubuntu2
  •  blepvco 0.1.0-1
  •  blop 0.2.8-5
  •  blt 2.4z-4.1
  •  blubuntu-wallpapers 0.2-0ubuntu4
  •  bluemindo 0.2.1-1
  •  bluetooth 4.61-0ubuntu2
  •  bluez 4.61-0ubuntu2
  •  bluez-alsa 4.61-0ubuntu2
  •  bluez-btsco 1:0.50-0ubuntu3
  •  bluez-cups 4.61-0ubuntu2
  •  bluez-gstreamer 4.61-0ubuntu2
  •  bluez-utils 4.61-0ubuntu2
  •  bogofilter 1.2.0-3ubuntu1
  •  bogofilter-bdb 1.2.0-3ubuntu1
  •  bogofilter-common 1.2.0-3ubuntu1
  •  bomber 4:4.3.5-0ubuntu1~karmic1
  •  bovo 4:4.3.5-0ubuntu1~karmic1
  •  bplay 0.991-10
  •  brasero 2.28.2-0ubuntu1
  •  bridge-utils 1.4-5
  •  bristol 0.40.1-0.1
  •  brltty 4.0-7ubuntu2
  •  brltty-x11 4.0-7ubuntu2
  •  brother-cups-wrapper-ac 1.0.0-7-0ubuntu5
  •  brother-cups-wrapper-bh7 1.0.0-10-0ubuntu5
  •  brother-cups-wrapper-common 1.0.0-10-0ubuntu5
  •  brother-cups-wrapper-extra 1.2.1-0ubuntu3
  •  brother-cups-wrapper-laser 2.0.1-2-0ubuntu5
  •  brother-cups-wrapper-laser1 1.0.2-1-0ubuntu7
  •  brother-cups-wrapper-mfc9420cn 1.0.0-1-0ubuntu5
  •  brother-lpr-drivers-ac 1.0.0-8-0ubuntu3
  •  brother-lpr-drivers-bh7 1.0.1-1-0ubuntu3
  •  brother-lpr-drivers-common 1.0.0-4-0ubuntu1
  •  brother-lpr-drivers-extra 1.2.0-2-0ubuntu3
  •  brother-lpr-drivers-laser 2.0.1-3-0ubuntu3
  •  brother-lpr-drivers-laser1 1.0.0-3-0ubuntu4
  •  brother-lpr-drivers-mfc9420cn 1.0.0-3-0ubuntu3
  •  brutefir 1.0f-1ubuntu2
  •  bsd-mailx 8.1.2-0.20081101cvs-2ubuntu1
  •  bsdmainutils 6.1.10ubuntu4
  •  bsdutils 1:2.16-1ubuntu5
  •  bse-alsa 0.7.1-1
  •  bsh 2.0b4-10ubuntu1
  •  build-essential 11.4
  •  burn 0.4.3.ds1-3
  •  busybox-initramfs 1:1.13.3-1ubuntu7
  •  bwidget 1.9.0-1
  •  byobu 2.38-0ubuntu3
  •  bzip2 1.0.5-3
  •  ca-certificates 20090814
  •  ca-certificates-java 20090928
  •  cabextract 1.2-3+lenny1build0.9.10.1
  •  caca-utils 0.99.beta16-1
  •  cadubi 1.3-2
  •  cairo-dock 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  cairo-dock-core 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  cairo-dock-data 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  cairo-dock-plug-ins 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  cairo-dock-plug-ins-data 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  cairo-dock-plug-ins-integration 2.2.0-0beta4-20100818-0ubuntu1~ppa0~karmic
  •  calf-plugins 0.0.18.5-0ubuntu1
  •  cam 1.05-8
  •  cameramonitor 0.2-2
  •  camorama 0.19-2
  •  camserv 1:0.5.1-10
  •  camserv-relay 1:0.5.1-10
  •  camstream 0.27+dfsg-3
  •  camstream-doc 0.27+dfsg-3
  •  canorus 0.7-1ubuntu1
  •  capplets-data 1:2.28.1-0ubuntu1
  •  caps 0.4.2-1
  •  casper 1.206
  •  cbios 0.23-1
  •  cccd 0.3beta4-6.1
  •  ccd2iso 0.3-3
  •  cd-circleprint 0.7.0-2
  •  cd-discid 0.9-1
  •  cd5 0.1-1
  •  cdbackup 0.7.0-5
  •  cdbs 0.4.59ubuntu4
  •  cdcat 1.01b-2
  •  cdcd 0.6.6-8
  •  cdck 0.7.0-2
  •  cdcover 0.9.1-6.3
  •  cddb 2.6-21ubuntu1
  •  cdfs-src 2.6.23-4
  •  cdi2iso 0.1-0ubuntu1
  •  cdlabelgen 4.1.0-2
  •  cdparanoia 3.10.2+debian-5
  •  cdrbq 1.23-1.1
  •  cdrdao 1:1.2.2-18ubuntu3
  •  cdrskin 0.6.4-1
  •  cdtool 2.1.8-release-1ubuntu1
  •  cdw 0.3.3-2
  •  cecilia 2.0.5-2.1ubuntu2
  •  celt 0.6.1-1
  •  celtx 2.0.1-1~getdeb1
  •  cenon.app 3.83-1build2
  •  cervisia 4:4.3.5-0ubuntu1~karmic1
  •  cfourcc 0.1.2-4
  •  chaplin 1.10-0.1build1
  •  checkbox 0.8.6
  •  checkbox-gtk 0.8.6
  •  checkmp3 1.98-7
  •  cheese 2.28.1-0ubuntu1
  •  cheesetracker 0.9.15.3-4
  •  chromium-browser 6.0.409.0~svn20100519r47612-0ubuntu1~ucd1~karmic
  •  chromium-browser-inspector 6.0.409.0~svn20100519r47612-0ubuntu1~ucd1~karmic
  •  chromium-codecs-ffmpeg-extra 0.5+svn20100519r47611+47327+47458-0ubuntu1~ucd1~karmic
  •  chromium-codecs-ffmpeg-nonfree 0.5+svn20100519r47611+47327+47458-0ubuntu1~ucd1~karmic
  •  chuck 1.2.0.8.dfsg-1.2ubuntu1
  •  cinecutie 1.0.0-007rc2
  •  cinelerra-swtc 0.3akirad1
  •  cli-common 0.7
  •  clive 2.2.4-1
  •  cmt 1.16-1
  •  cmus 2.2.0-4ubuntu2
  •  cobex 0.2.13-2ubuntu1
  •  comerr-dev 2.1-1.41.9-1ubuntu3
  •  command-not-found 0.2.38ubuntu4
  •  command-not-found-data 0.2.38ubuntu4
  •  compiz 1:0.8.4-0ubuntu2.1
  •  compiz-core 1:0.8.4-0ubuntu2.1
  •  compiz-fusion-plugins-extra 0.8.4-0ubuntu2
  •  compiz-fusion-plugins-main 0.8.4-0ubuntu1
  •  compiz-gnome 1:0.8.4-0ubuntu2.1
  •  compiz-plugins 1:0.8.4-0ubuntu2.1
  •  compiz-wrapper 1:0.8.4-0ubuntu2.1
  •  compizconfig-backend-gconf 0.8.4-0ubuntu1
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  computer-janitor 1.13.3-0ubuntu2
  •  computer-janitor-gtk 1.13.3-0ubuntu2
  •  console-setup 1.34ubuntu4
  •  console-terminus 4.28-1
  •  consolekit 0.3.1-0ubuntu2
  •  contact-lookup-applet 0.16-1build2
  •  convlit 1.8-1
  •  coreutils 7.4-2ubuntu1
  •  coriander 2.0.0-2
  •  cortado 0.2.2-4
  •  cowbell 0.2.7.1-4
  •  cpio 2.10-1ubuntu1
  •  cplay 1.49-10
  •  cpp 4:4.4.1-1ubuntu2
  •  cpp-4.3 4.3.4-5ubuntu1
  •  cpp-4.4 4.4.1-4ubuntu9
  •  cpushare 0.48-4
  •  create-resources 0.1.3-2.1
  •  creox 0.2.2rc2-3ubuntu4
  •  crip 3.9-1
  •  cron 3.0pl1-106ubuntu3
  •  cryptsetup 2:1.0.6+20090405.svn49-1ubuntu7.3
  •  csh 20070713-2ubuntu1
  •  csladspa 1:5.10.1~dfsg1-3ubuntu1
  •  csound 1:5.10.1~dfsg1-3ubuntu1
  •  csound-gui 1:5.10.1~dfsg1-3ubuntu1
  •  csound-utils 1:5.10.1~dfsg1-3ubuntu1
  •  cue2toc 0.4-5
  •  cuetools 1.3.1-6ubuntu1
  •  cups 1.4.1-5ubuntu2.6
  •  cups-bsd 1.4.1-5ubuntu2.6
  •  cups-client 1.4.1-5ubuntu2.6
  •  cups-common 1.4.1-5ubuntu2.6
  •  cups-driver-gutenprint 5.2.4-0ubuntu2
  •  cups-pdf 2.5.0-8ubuntu1
  •  cups-ppdc 1.4.1-5ubuntu2.6
  •  cupsddk 1.4.1-5ubuntu2.6
  •  curl 7.19.5-1ubuntu2
  •  cutmp3 2.0.1-0.0
  •  cvs 1:1.12.13-12ubuntu1
  •  cvsservice 4:4.3.5-0ubuntu1~karmic1
  •  cynthiune.app 0.9.5-7.1ubuntu2
  •  dares 0.6.5-4
  •  darkice 0.19-1ubuntu3
  •  darkroom 1.3+svn-26122008-0ubuntu6
  •  darksnow 0.6.1-2
  •  dash 0.5.5.1-2ubuntu3
  •  dbus 1.2.16-0ubuntu9
  •  dbus-x11 1.2.16-0ubuntu9
  •  dc 1.06.94-3.1ubuntu2
  •  dcraw 8.86-1
  •  dctrl-tools 2.13.1
  •  debconf 1.5.27ubuntu2
  •  debconf-i18n 1.5.27ubuntu2
  •  debconf-utils 1.5.27ubuntu2
  •  debhelper 7.4.4~jaunty~ppa1
  •  debianutils 2.30ubuntu3
  •  decibel-audio-player 1.02-1~karmic1
  •  deejayd-client 0.7.2-2ubuntu1
  •  deejayd-gstreamer 0.7.2-2ubuntu1
  •  deejayd-xine 0.7.2-2ubuntu1
  •  default-jre 1.6-30ubuntu5
  •  default-jre-headless 1.6-30ubuntu5
  •  defoma 0.11.10-0.2ubuntu1
  •  democracyplayer 2.5.3-1ubuntu1.9.10.1
  •  democracyplayer-data 2.5.3-1ubuntu1.9.10.1
  •  denef 0.3-0ubuntu4
  •  denemo 0.8.6-0ubuntu1
  •  deskbar-applet 2.28.0-0ubuntu3
  •  deskscribe 0.4.2-0ubuntu1
  •  desktop-file-utils 0.15-2ubuntu1
  •  desmume 0.9.4-2
  •  devede 3.15.2-1~getdeb1
  •  devicekit-disks 007-2ubuntu7
  •  devicekit-power 011-1ubuntu2
  •  devscripts 2.10.53ubuntu3
  •  dgen 1.23-10
  •  dhcp3-client 3.1.2-1ubuntu7.1
  •  dhcp3-common 3.1.2-1ubuntu7.1
  •  dia 0.97-2
  •  dia-common 0.97-2
  •  dia-gnome 0.97-2
  •  dia-libs 0.97-2
  •  dialog 1.1-20080819-1
  •  dictionaries-common 1.2.1ubuntu1
  •  diff 2.8.1-13
  •  diffstat 1.47-1
  •  digikam 2:1.0.0-1ubuntu1~karmic1
  •  dime 0.20030921-2
  •  dir2ogg 0.11.7-1
  •  dirac 1.0.2-0ubuntu1
  •  disc-cover 1.5.6-1
  •  discover 2.1.2-3
  •  discover-data 2.2008.06.25ubuntu1
  •  distmp3 0.1.9.ds1-4.3
  •  divxcomp 0.1-5
  •  djc 0.7.2-2ubuntu1
  •  djplay 0.5.0-3ubuntu2
  •  djview 3.5.22-1ubuntu2
  •  djview3 3.5.22-1ubuntu2
  •  djview4 4.4-1
  •  djvulibre-bin 3.5.22-1ubuntu2
  •  djvulibre-desktop 3.5.22-1ubuntu2
  •  djvulibre-plugin 3.5.22-1ubuntu2
  •  dkms 2.1.0.1-0ubuntu1
  •  dlocate 1.02
  •  dmidecode 2.9-1ubuntu2
  •  dmraid 1.0.0.rc15-11ubuntu3
  •  dmsetup 2:1.02.27-4ubuntu7
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.50-1
  •  dnsutils 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  doc-base 0.9.3
  •  docbook-xml 4.5-6
  •  dolphin 4:4.3.5-0ubuntu1~karmic1
  •  dosbox 0.73-1~getdeb1
  •  dosemu 1.4.0+svn.1828-2ubuntu2
  •  dosfstools 3.0.3-1
  •  dov4l 0.9-3
  •  dpkg 1.15.4ubuntu2.1
  •  dpkg-dev 1.15.4ubuntu2.1
  •  dput 0.9.4ubuntu2
  •  dragonplayer 4:4.3.5-0ubuntu1~karmic1
  •  dssi-example-plugins 0.9.1-2ubuntu1
  •  dssi-host-jack 0.9.1-2ubuntu1
  •  dssi-utils 0.9.1-2ubuntu1
  •  dtmfdial 0.2+1-1
  •  dv4l 1.0-2ubuntu2
  •  dvb-apps 1.1.1+rev1273-1
  •  dvbackup 0.0.4rj1-6.1
  •  dvbsnoop 1.4.50-2
  •  dvd+rw-tools 7.1-4
  •  dvd-slideshow 0.8.2-0.1ubuntu2
  •  dvd95 1.5p3-0ubuntu2
  •  dvdauthor 0.6.14-3ubuntu4
  •  dvdbackup 0.4.1-1
  •  dvdisaster 0.72~rc1-1
  •  dvdisaster-doc 0.72~rc1-1
  •  dvdrip 1:0.98.10-0.2ubuntu2
  •  dvdrip-doc 2:0.98.10-0.0ubuntu1
  •  dvdrtools 0.3.1-6
  •  dvdstyler 1.7.3-0ubuntu3
  •  dvdstyler-data 1.7.3-0ubuntu3
  •  dvdwizard 0.5.7-0.4ubuntu1
  •  dvgrab 3.4-1build1
  •  dvipdfmx 1:20090115-1.2
  •  dvipng 1.11-1ubuntu0.9.10.1
  •  dvr 3.2-9.1
  •  dvsink 0.8.3-1build1
  •  dvsource 0.8.3-1build1
  •  dvswitch 0.8.3-1build1
  •  dwww 1.11.1ubuntu1
  •  e2fslibs 1.41.9-1ubuntu3
  •  e2fsprogs 1.41.9-1ubuntu3
  •  earcandy 0.5~bzr75-0ubuntu1
  •  ears 1.0.1-2
  •  earth3d 1.0.5-1.1ubuntu1
  •  easyh10 1.5-1
  •  easytag 2.1.6-1ubuntu0.1
  •  ecamegapedal 0.4.4-7
  •  ecasound 2.6.0-1
  •  ecryptfs-utils 81-0ubuntu3
  •  ed 1.4-1
  •  efax 1:0.9a-19
  •  efax-gtk 3.0.17-1
  •  effectv 0.3.11-1
  •  eflite 0.4.1-1
  •  eikazo 0.5.2-4ubuntu1
  •  eject 2.1.5+deb1+cvs20081104-6
  •  electricsheep 2.6.8-9ubuntu1
  •  elisa 1.0.7-1ubuntu1
  •  em8300 0.16.4-4
  •  emacsen-common 1.4.19ubuntu1
  •  empathy 2.28.1.1-0ubuntu1
  •  empathy-doc 2.28.1.1-0ubuntu1
  •  enblend 3.2+dfsg-2
  •  encadre-image 0.7-0ubuntu5
  •  enfuse 3.2+dfsg-2
  •  enscribe 0.0.4-3
  •  entagged 0.35-2
  •  eog 2.28.1-0ubuntu1
  •  epiphany-browser 2.28.0-4ubuntu1
  •  epiphany-browser-data 2.28.0-4ubuntu1
  •  epos 1:2.5.37-8
  •  epstool 3.08-3
  •  epub-utils 0.1.1-3ubuntu1
  •  erlang-base 1:13.b.1-dfsg-2ubuntu1.1
  •  erlang-crypto 1:13.b.1-dfsg-2ubuntu1.1
  •  erlang-esdl 1.0.1-1
  •  erlang-syntax-tools 1:13.b.1-dfsg-2ubuntu1.1
  •  esmska 0.20.0-0
  •  esound-clients 0.2.41-5
  •  esound-common 0.2.41-5
  •  espeak 1.41.01-0ubuntu1
  •  espeak-data 1.41.01-0ubuntu1
  •  esperanza 0.4.0+git20090708-1
  •  ethtool 6+20090307-1
  •  etktab 3.2-2
  •  evince 2.28.1-0ubuntu1.2
  •  evolution-data-server 2.28.1-0ubuntu1
  •  evolution-data-server-common 2.28.1-0ubuntu1
  •  evolution-webcal 2.28.0-0ubuntu1
  •  evolvotron 0.5.1-1
  •  exactimage 0.7.4-2ubuntu1
  •  exaile 0.3.1.1-1ppakarmic1
  •  exaile-plugin-cd 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-contextinfo 0.3.1.1-1ppakarmic1
  •  exaile-plugin-gnomemmkeys 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-ipconsole 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-ipod 0.3.1.1-1ppakarmic1
  •  exaile-plugin-librivox 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-massstorage 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-minimode 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-moodbar 0.3.1.1-1ppakarmic1
  •  exaile-plugin-mpris 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-notification-daemon 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-notify-osd 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-podcasts 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-screensaverpause 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-streamripper 0.3.0-0ubuntu2jaunty4
  •  exaile-plugin-xkeys 0.3.0-0ubuntu2jaunty4
  •  example-content 38
  •  exfalso 2.1-2ubuntu1
  •  exif 0.6.17-1
  •  exifprobe 2.0.1-1build1
  •  exiftags 1.01-3
  •  exiftran 2.07-1
  •  exim4 4.69-11ubuntu4
  •  exim4-base 4.69-11ubuntu4
  •  exim4-config 4.69-11ubuntu4
  •  exim4-daemon-light 4.69-11ubuntu4
  •  exiv2 0.18.2-1
  •  exrtools 0.4-1.1ubuntu6
  •  extace 1.9.9-6
  •  extract 0.5.21+dfsg-3ubuntu1
  •  eyed3 0.6.17-1
  •  ezstream 0.5.4~dfsg-1
  •  f-spot 0.6.1.5-0ubuntu1
  •  faac 1.26-0.1ubuntu2
  •  faad 2.6.1-3.1
  •  fakeroot 1.12.4ubuntu1
  •  fapg 0.41-1
  •  fastjar 2:0.98-1ubuntu0.9.10.1
  •  fatresize 1.0.2-3ubuntu1
  •  faust 0.9.9.4b-2
  •  fbi 2.07-1
  •  fbtv 3.95.dfsg.1-8.1ubuntu1
  •  fbx-playlist 20070531+dfsg.1-1
  •  fceu 0.98.12-3
  •  fdupes 1.50-PR2-2
  •  feh 1.3.4.dfsg.1-3
  •  fenix 0.92a.dfsg1-5
  •  fenix-plugins-system 0.0.20070803-3
  •  festival 1.96~beta-9ubuntu1
  •  festival-freebsoft-utils 0.10-2
  •  festlex-cmu 1.4.0-6
  •  festlex-poslex 1.4.0-5
  •  festvox-kallpc16k 1.4.0-5
  •  ffado-dbus-server 2.0~rc2+svn1569-2ubuntu1
  •  ffado-mixer-qt4 2.0~rc2+svn1569-2ubuntu1
  •  ffado-tools 2.0~rc2+svn1569-2ubuntu1
  •  ffmpeg 4:0.5+svn20090706-2ubuntu2.2
  •  ffmpeg2theora 0.24-2build1
  •  ffmpegthumbnailer 1.5.4-1build1
  •  ffprobe 0.svn20090707-0ubuntu2
  •  fftw2 2.1.3-22
  •  fglrx-modaliases 2:8.660-0ubuntu4
  •  fig2sxd 0.20-1
  •  figtoipe 20080517-1
  •  fil-plugins 0.1.0-2
  •  file 5.03-1ubuntu1
  •  file-roller 2.28.1-0ubuntu1
  •  findimagedupes 2.18-3
  •  findutils 4.4.2-1
  •  finger 0.17-13
  •  firefox 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.0 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.0-branding 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.0-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.1-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-3.5-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-branding 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  firefox-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.9.10.1
  •  fische 3.0.3-1
  •  flac 1.2.1-2build1
  •  flake 0.10-3
  •  flashplugin-installer 10.1.82.76ubuntu0.9.10.1
  •  flashplugin-nonfree 10.1.82.76ubuntu0.9.10.1
  •  flashplugin-nonfree-extrasound 0.0.svn2431-3
  •  flite 1.2-release-2.4
  •  flphoto 1.3.1-0ubuntu3
  •  flpsed 0.5.2-1
  •  fluidsynth 1.0.9+dfsg-2
  •  fluidsynth-dssi 0.9.1-3ubuntu3
  •  flumotion 0.4.2-3.1ubuntu2
  •  flvstreamer 1.8e-2
  •  flvtool2 1.0.6-3
  •  flydraw 3.62-13.1
  •  fmit 0.97.7-2ubuntu1
  •  fmtools 1.0.4.1
  •  foiltex 2.1.4a-6
  •  fontconfig 2.6.0-1ubuntu12
  •  fontconfig-config 2.6.0-1ubuntu12
  •  fontforge 0.0.20090622-1
  •  fontmatrix 0.4.2-2
  •  foo2zjs 20090623-0ubuntu5
  •  foomatic-db 20090825-0ubuntu4
  •  foomatic-db-engine 4.0.3-0ubuntu2
  •  foomatic-filters 4.0.3-0ubuntu2.2
  •  forg 0.5.1-7
  •  fortune-mod 1:1.99.1-3.1ubuntu3
  •  fortunes 1:1.99.1-3.1ubuntu3
  •  fortunes-min 1:1.99.1-3.1ubuntu3
  •  fotoxx 10.8.4-2
  •  fping 2.4b2-to-ipv6-16
  •  fractxtra 6-7
  •  fraqtive 0.4.4-4
  •  freebirth 0.3.2-8
  •  freebirth-data 0.3.2-8
  •  freecycle 0.6.1.1alpha-1
  •  freeglut3 2.4.0-6.1ubuntu1
  •  freej 0.10git20081231-0ubuntu2
  •  freemix 0.2-0ubuntu1
  •  freepats 20060219-1
  •  freeplayer 20070531+dfsg.1-1
  •  freespeak 0.3.0-3
  •  freewheeling 0.6-0.1
  •  frei0r-plugins 1.1.22git20090409+repack-0ubuntu1
  •  freqtweak 0.7.0~cvs20070605-2
  •  friendly-recovery 0.2.8.2
  •  frostwire 4.18.3-1~getdeb1
  •  fswebcam 20070108-1
  •  ftp 0.17-19
  •  ftplib3 3.1-1-6
  •  fusd-kor-source 1.10+11-3
  •  fuse-utils 2.7.4-1.1ubuntu4.3
  •  fuseiso 20070708-1
  •  fxload 0.0.20020411-1.1ubuntu1
  •  fyre 1.0.1-4
  •  g++ 4:4.4.1-1ubuntu2
  •  g++-4.3 4.3.4-5ubuntu1
  •  g++-4.4 4.4.1-4ubuntu9
  •  galan 0.3.0+beta4-2ubuntu1
  •  galrey 1.0.2-3
  •  gamin 0.1.10-1ubuntu2
  •  gamix 1.99.p14.debian1-4ubuntu1
  •  gammu 1.24.0-1ubuntu1
  •  gatos 0.0.5-19
  •  gaupol 0.15-1ubuntu1
  •  gawk 1:3.1.6.dfsg-0ubuntu2
  •  gbdfed 1.5-1ubuntu1
  •  gbemol 0.3.2-1
  •  gbsplay 0.0.91-1
  •  gcalctool 5.28.2-0ubuntu2
  •  gcc 4:4.4.1-1ubuntu2
  •  gcc-4.2-base 4.2.4-5ubuntu1
  •  gcc-4.3 4.3.4-5ubuntu1
  •  gcc-4.3-base 4.3.4-5ubuntu1
  •  gcc-4.4 4.4.1-4ubuntu9
  •  gcc-4.4-base 4.4.1-4ubuntu9
  •  gcdmaster 1:1.2.2-18ubuntu3
  •  gcj-4.3-base 4.3.4-4ubuntu1
  •  gcj-4.4-base 4.4.1-5ubuntu2
  •  gcj-4.4-jre 4.4.1-5ubuntu2
  •  gcj-4.4-jre-headless 4.4.1-5ubuntu2
  •  gcj-4.4-jre-lib 4.4.1-5ubuntu2
  •  gcj-jre 4:4.4.1-1ubuntu2
  •  gcj-jre-headless 4:4.4.1-1ubuntu2
  •  gcolor2 0.4-2
  •  gconf-defaults-service 2.28.0-0ubuntu2
  •  gconf-editor 2.28.0-0ubuntu1
  •  gconf2 2.28.0-0ubuntu2
  •  gconf2-common 2.28.0-0ubuntu2
  •  gcstar 1.4.3-2
  •  gdal-bin 1.5.4-4
  •  gdb 7.0-0ubuntu1
  •  gdebi 0.5.9
  •  gdebi-core 0.5.9
  •  gdebi-kde 0.5.9
  •  gdeskcal 0.57.1-2ubuntu2
  •  gdesklets 0.36.1-2ubuntu1
  •  gdesklets-data 0.35.6-3
  •  gdm 2.28.1-0ubuntu2.2
  •  gdm-guest-session 0.14
  •  gdmap 0.7.5-4ubuntu2
  •  gecko-mediaplayer 0.9.8-1ubuntu1
  •  gedit 2.28.0-0ubuntu2
  •  gedit-common 2.28.0-0ubuntu2
  •  gedit-plugins 2.28.0-0ubuntu1
  •  geekast 0.1.3-1ubuntu1
  •  geekast-binary 0.1.3-1ubuntu1
  •  geeqie 1.0~beta2-2
  •  geeqie-common 1.0~beta2-2
  •  gem 1:0.90.0.1-2.3
  •  genisoimage 9:1.1.9-1ubuntu2
  •  genpo 0.9.8-0ubuntu1
  •  geoip-database 1.4.6.dfsg-14~jaunty~ppa1
  •  geomview 1.9.4-1
  •  get-iplayer 2.41-1ubuntu0.1
  •  getstream 20081204-1
  •  gettext 0.17-8ubuntu2
  •  gettext-base 0.17-8ubuntu2
  •  gfceu 0.6.1-0ubuntu1
  •  gftp 2.0.19-1ubuntu1
  •  gftp-common 2.0.19-1ubuntu1
  •  gftp-gtk 2.0.19-1ubuntu1
  •  gftp-text 2.0.19-1ubuntu1
  •  ggzcore-bin 0.0.14.1-1ubuntu1
  •  ghostscript 8.70.dfsg.1-0ubuntu3.1
  •  ghostscript-cups 8.70.dfsg.1-0ubuntu3.1
  •  ghostscript-x 8.70.dfsg.1-0ubuntu3.1
  •  giblib1 1.2.4-5
  •  gif2png 2.5.1-3
  •  gifsicle 1.55-1
  •  giftrans 1.12.2-15ubuntu1
  •  gigedit 0.1.1-2.2
  •  gigtools 3.2.1-3+cvs080916
  •  gimmix 0.5.6.1-2
  •  gimp 2.6.7-1ubuntu1.1
  •  gimp-cbmplugs 1.2.1-1.1
  •  gimp-data 2.6.7-1ubuntu1.1
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-dds 2.0.7-1
  •  gimp-dimage-color 1.1.0-3ubuntu1
  •  gimp-gap 2.4.0-2ubuntu1
  •  gimp-gluas 0.1.20-1
  •  gimp-gutenprint 5.2.4-0ubuntu2
  •  gimp-help-common 2.4.1-2
  •  gimp-help-en 2.4.1-2
  •  gimp-plugin-registry 2.2-1
  •  gimp-resynthesizer 0.16-1
  •  gimp-texturize 2.0-2
  •  gimp-ufraw 0.16-1~getdeb1
  •  gimp2.0-quiteinsane 0.3-9
  •  gisomount 1.0.1-0ubuntu2
  •  gizmo5 3.1.0.79-0medibuntu2
  •  gkrellm 2.3.2-4ubuntu2
  •  gkrellm-radio 2.0.4-1
  •  gkrellm-volume 2.1.13-1
  •  gkrellmss 2.6-7ubuntu1
  •  gkrellxmms2 0.7.0+git20090608-1
  •  gksu 2.0.2-2ubuntu1
  •  glabels 2.2.5-0ubuntu1
  •  glabels-data 2.2.5-0ubuntu1
  •  glame 2.0.1-5
  •  glashctl 0.4.2-4build1
  •  glc 0.5.7-1~getdeb1
  •  glchess 1:2.28.0-0ubuntu3
  •  glide2-bin 2002.04.10ds1-3
  •  glines 1:2.28.0-0ubuntu3
  •  gliv 1.9.5-1ubuntu3
  •  global 5.7.1-1
  •  gmediaserver 0.13.0-3.1
  •  gmerlin 0.4.0-2
  •  gmerlin-data 0.4.0-2
  •  gmessage 2.6.2-1
  •  gmobilemedia 0.4+dfsg-8
  •  gmod 3.1-13
  •  gmorgan 0.25-5
  •  gmotionlive 1.0-2
  •  gmpc 0.18.0-3
  •  gmpc-dev 0.18.0-3
  •  gmpc-plugins 0.18.0-2build1
  •  gmusicbrowser 1.0.1-0ubuntu1
  •  gnat-4.3-base 4.3.4-1ubuntu1
  •  gnect 1:2.28.0-0ubuntu3
  •  gnee 3.02-2ubuntu2
  •  gngb 20060309-3
  •  gnibbles 1:2.28.0-0ubuntu3
  •  gnobots2 1:2.28.0-0ubuntu3
  •  gnokii 0.6.27.dfsg-2
  •  gnokii-cli 0.6.27.dfsg-2
  •  gnokii-common 0.6.27.dfsg-2
  •  gnome-about 1:2.28.1-0ubuntu3
  •  gnome-accessibility-themes 2.28.1-0ubuntu1
  •  gnome-alsamixer 0.9.7~cvs.20060916.ds.1-2
  •  gnome-app-install 0.5.60.1ubuntu2
  •  gnome-applets 2.28.0-0ubuntu2
  •  gnome-applets-data 2.28.0-0ubuntu2
  •  gnome-art 0.2-12
  •  gnome-audio 2.22.1-1
  •  gnome-blackjack 1:2.28.0-0ubuntu3
  •  gnome-bluetooth 2.28.1-0ubuntu2
  •  gnome-codec-install 0.4.1ubuntu1
  •  gnome-color-chooser 0.2.5-1
  •  gnome-control-center 1:2.28.1-0ubuntu1
  •  gnome-desktop-data 1:2.28.1-0ubuntu3
  •  gnome-device-manager 0.2-3
  •  gnome-disk-utility 2.28.0+git20091012-0ubuntu1
  •  gnome-doc-utils 0.18.0-0ubuntu1
  •  gnome-format 0.1.1-0ubuntu7
  •  gnome-games 1:2.28.0-0ubuntu3
  •  gnome-games-common 1:2.28.0-0ubuntu3
  •  gnome-icon-theme 2.28.0-0ubuntu1
  •  gnome-js-common 0.1.1-1
  •  gnome-keyring 2.28.1-0ubuntu1
  •  gnome-mag 1:0.15.9-0ubuntu1
  •  gnome-mahjongg 1:2.28.0-0ubuntu3
  •  gnome-main-menu 0.9.12+dfsg-0ubuntu4
  •  gnome-media 2.28.1-0ubuntu1
  •  gnome-media-common 2.28.1-0ubuntu1
  •  gnome-menus 2.28.0.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-2ubuntu1
  •  gnome-mplayer 0.9.8-1ubuntu3~karmic2
  •  gnome-netstatus-applet 2.26.0-1ubuntu1
  •  gnome-nettool 2.28.0-0ubuntu1
  •  gnome-orca 2.28.1-0ubuntu1
  •  gnome-osd 0.12.2-1
  •  gnome-panel 1:2.28.0-0ubuntu6
  •  gnome-panel-data 1:2.28.0-0ubuntu6
  •  gnome-photo-printer 0.7.0-1.1
  •  gnome-pilot 2.0.17-0ubuntu2
  •  gnome-pilot-conduits 2.0.15-1.2
  •  gnome-power-manager 2.28.1-0ubuntu1.3
  •  gnome-randr-applet 0.2-2.1ubuntu1
  •  gnome-raw-thumbnailer 2.0.1-0ubuntu6
  •  gnome-screensaver 2.28.0-0ubuntu3.5
  •  gnome-session 2.28.0-0ubuntu5
  •  gnome-session-bin 2.28.0-0ubuntu5
  •  gnome-session-canberra 0.15-0ubuntu7
  •  gnome-settings-daemon 2.28.1-0ubuntu2
  •  gnome-specimen 0.4-4
  •  gnome-spell 1.0.8-0ubuntu1
  •  gnome-splashscreen-manager 0.2-12
  •  gnome-subtitles 0.9.1-1
  •  gnome-sudoku 1:2.28.0-0ubuntu3
  •  gnome-swallow-applet 1.2-3
  •  gnome-system-monitor 2.28.0-0ubuntu1
  •  gnome-system-tools 2.28.1-0ubuntu2
  •  gnome-terminal 2.28.1-0ubuntu1
  •  gnome-terminal-data 2.28.1-0ubuntu1
  •  gnome-themes 2.28.1-0ubuntu1
  •  gnome-themes-selected 2.28.1-0ubuntu1
  •  gnome-themes-ubuntu 0.5.1
  •  gnome-translate 0.99-0ubuntu5
  •  gnome-user-guide 2.28.0+git20090921ubuntu2
  •  gnome-user-guide-en 2.28.0+git20090921ubuntu2
  •  gnome-utils 2.28.1-0ubuntu1
  •  gnome-volume-manager 2.24.1-3ubuntu1
  •  gnome-web-photo 0.8-0ubuntu2.9.10.1
  •  gnome-xcf-thumbnailer 1.0-1
  •  gnomebaker 0.6.4-1
  •  gnomecatalog 0.3.4.2-1
  •  gnomeradio 1.8-1
  •  gnometab 0.7.4-9
  •  gnometris 1:2.28.0-0ubuntu3
  •  gnomine 1:2.28.0-0ubuntu3
  •  gnomoradio 0.15.1-5.3ubuntu1
  •  gnotravex 1:2.28.0-0ubuntu3
  •  gnotski 1:2.28.0-0ubuntu3
  •  gnuift 0.1.14-9ubuntu1
  •  gnuift-perl 0.1.14-9ubuntu1
  •  gnupg 1.4.9-4ubuntu7
  •  gnupg-agent 2.0.12-0ubuntu2.1
  •  gnupg2 2.0.12-0ubuntu2.1
  •  gnuplot 4.2.5-2
  •  gnuplot-nox 4.2.5-2
  •  gnuplot-x11 4.2.5-2
  •  gnupod-tools 0.99.7-2ubuntu1
  •  gnusound 0.7.5-2
  •  gnustep-back-common 0.16.0-3
  •  gnustep-back0.16 0.16.0-3
  •  gnustep-back0.16-art 0.16.0-3
  •  gnustep-base-common 1.19.0-2ubuntu1
  •  gnustep-base-runtime 1.19.0-2ubuntu1
  •  gnustep-common 2.0.8-1
  •  gnustep-gpbs 0.16.0-3
  •  gnustep-gui-common 0.16.0-2build1
  •  gnustep-gui-runtime 0.16.0-2build1
  •  goattracker 2.68-1
  •  gobject-introspection 0.6.5-1
  •  gobject-introspection-freedesktop 0.6.5-1
  •  gobject-introspection-glib-2.0 0.6.5-1
  •  gobject-introspection-repository 0.6.5-0ubuntu1
  •  gocr 0.46-2
  •  gocr-tk 0.46-2
  •  gogo 2.39b-7
  •  gom 0.30.2-2
  •  goobox 2.0.0-5ubuntu1
  •  google-gadgets-common 0.10.5-0.2ubuntu2.9.10.1
  •  google-gadgets-gst 0.10.5-0.2ubuntu2.9.10.1
  •  google-gadgets-gtk 0.10.5-0.2ubuntu2.9.10.1
  •  google-gadgets-xul 0.10.5-0.2ubuntu2.9.10.1
  •  google-talkplugin 1.4.1.0-1
  •  gopchop 1.1.8-1
  •  gozer 0.7.nofont.1-4
  •  gpac 0.4.5-0.3ubuntu4
  •  gpaint 0.3.3-3ubuntu1
  •  gparted 0.4.5-2ubuntu1
  •  gpe-icons 0.25-1
  •  gpe-mixer 0.42-2
  •  gpgv 1.4.9-4ubuntu7
  •  gpicview 0.2.1-1
  •  gpixpod 0.6.2-0ubuntu6
  •  gpodder 0.16.1-1
  •  gpp 2.24-1
  •  gpscorrelate 1.6.0-2
  •  gpscorrelate-gui 1.6.0-2
  •  gpsd 2.39-5
  •  gqview 2.0.4-5
  •  grabcd-encode 0009-1
  •  grabcd-rip 0009-1
  •  gramofile 1.6-8ubuntu1
  •  gramophone2 0.8.13a-1
  •  grandfatherclock 1.0.2-4
  •  graphicsmagick 1.3.5-5.1
  •  graphviz 2.20.2-3ubuntu5
  •  grep 2.5.4-4
  •  grml-shlib 1.02.11ubuntu3
  •  groff 1.20.1-5
  •  groff-base 1.20.1-5
  •  gromit 20041213-4
  •  grub-common 1.97~beta4-1ubuntu5
  •  grub-pc 1.97~beta4-1ubuntu5
  •  gs-gpl 8.70.dfsg.1-0ubuntu3.1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4
  •  gsfonts-x11 0.21
  •  gshare 0.94-9
  •  gstreamer-tools 0.10.25-2
  •  gstreamer0.10-alsa 0.10.25-2ubuntu1.2
  •  gstreamer0.10-ffmpeg 0.10.9-1
  •  gstreamer0.10-gnomevfs 0.10.25-2ubuntu1.2
  •  gstreamer0.10-gnonlin 0.10.13-1
  •  gstreamer0.10-nice 0.0.9-2
  •  gstreamer0.10-packagekit 0.4.9+20090825-0ubuntu6.1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu1
  •  gstreamer0.10-plugins-bad 0.10.14-4ubuntu1.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.13-0ubuntu1
  •  gstreamer0.10-plugins-base 0.10.25-2ubuntu1.2
  •  gstreamer0.10-plugins-base-apps 0.10.25-2ubuntu1.2
  •  gstreamer0.10-plugins-good 0.10.16-1ubuntu3
  •  gstreamer0.10-plugins-ugly 0.10.12-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.12-0ubuntu1
  •  gstreamer0.10-pulseaudio 0.10.16-1ubuntu3
  •  gstreamer0.10-sdl 0.10.14-4ubuntu1.1
  •  gstreamer0.10-tools 0.10.25-2
  •  gstreamer0.10-x 0.10.25-2ubuntu1.2
  •  gtali 1:2.28.0-0ubuntu3
  •  gthumb 3:2.10.11-1ubuntu1
  •  gthumb-data 3:2.10.11-1ubuntu1
  •  gtick 0.4.2-1lenny1
  •  gtk-recordmydesktop 0.3.8-0ubuntu2
  •  gtk2-engines 1:2.18.4-1ubuntu2
  •  gtk2-engines-murrine 0.90.3-1ubuntu2
  •  gtk2-engines-pixbuf 2.18.3-1ubuntu2.2
  •  gtk2-engines-qtcurve 0.69.1-0ubuntu1
  •  gtk2-ex-formfactory-perl 0.65-0.0ubuntu1
  •  gtkam 0.1.16.1-1ubuntu1
  •  gtkam-gimp 0.1.16.1-1ubuntu1
  •  gtkdiskfree 1.9.3-12
  •  gtkmorph 1:20090606
  •  gtkmorph-example 1:20090606
  •  gtkpod 0.99.14-2ubuntu3
  •  gtkpod-aac 0.99.14-2ubuntu3
  •  gtkpod-data 0.99.14-2ubuntu3
  •  gtkterm 0.99.5-1ubuntu3
  •  gtkwave 3.2.0-1
  •  gucharmap 1:2.28.0-0ubuntu1
  •  guile-1.6-libs 1.6.8-6.3ubuntu1
  •  guile-1.8 1.8.7+1-1ubuntu3
  •  guile-1.8-libs 1.8.7+1-1ubuntu3
  •  gutenprint-locales 5.2.4-0ubuntu2
  •  guvcview 1.1.1-1build1
  •  gvfs 1.4.1-0ubuntu1
  •  gvfs-backends 1.4.1-0ubuntu1
  •  gvfs-bin 1.4.1-0ubuntu1
  •  gvfs-fuse 1.4.1-0ubuntu1
  •  gvidm 0.8-9
  •  gvncviewer 0.3.9-1ubuntu2
  •  gwc 0.21.05-1.2
  •  gwenview 4:4.3.5-0ubuntu1~karmic1
  •  gxine 0.5.904-2ubuntu1
  •  gxmms2 0.7.0+git20090608-1
  •  gzip 1.3.12-8ubuntu1.1
  •  h264enc 9.0.0+dfsg-0ubuntu2
  •  hal 0.5.13-1ubuntu8
  •  hal-cups-utils 1.1.12+git20090826-0ubuntu8
  •  hal-info 20090716-0ubuntu1
  •  hasciicam 1.0-1
  •  hddtemp 0.3-beta15-45
  •  hdf4-tools 4.1r4-22
  •  hdparm 9.15-1ubuntu4
  •  helix-player 1.0.9-0ubuntu8
  •  herrie 2.2-0ubuntu2
  •  hexter 0.6.1-2ubuntu2
  •  hfsplus 1.0.4-12build2
  •  hfsprogs 332.14-7
  •  hfsutils 3.2.6-11build2
  •  hfsutils-tcltk 3.2.6-11build2
  •  hicolor-icon-theme 0.10-2
  •  hipo 0.6.1-2.1ubuntu1
  •  hocr-gtk 0.8.2-6build1
  •  horgand 1.07-1
  •  hostname 2.95ubuntu1
  •  hp2xx 3.4.4-6
  •  hpijs 3.9.8-1ubuntu2
  •  hplip 3.9.8-1ubuntu2
  •  hplip-data 3.9.8-1ubuntu2
  •  hpodder 1.1.5.0
  •  html2text 1.3.2a-14
  •  hugin 0.8.0.dfsg-2ubuntu1
  •  hugin-data 0.8.0.dfsg-2ubuntu1
  •  hugin-tools 0.8.0.dfsg-2ubuntu1
  •  human-icon-theme 0.35
  •  human-theme 0.37
  •  humanity-icon-theme 0.4.1ubuntu5
  •  hunspell-en-us 20070829-2ubuntu4
  •  hwtest 0.8.6
  •  hwtest-gtk 0.8.6
  •  hydrogen 0.9.3-5.1ubuntu2
  •  hydrogen-drumkits 0.9.3.20070703-1
  •  iagno 1:2.28.0-0ubuntu3
  •  ibus 1.2.0.20090927-2ubuntu2
  •  ibus-gtk 1.2.0.20090927-2ubuntu2
  •  ibus-m17n 1.2.0.20090930-1
  •  ibus-table 1.2.0.20090625-1
  •  icc-profiles 1.0.1-4
  •  ice33-slice 3.3.1-6
  •  ice33-translators 3.3.1-6
  •  icecast-server 1:1.3.12-21
  •  icecast2 2.3.2-2build1
  •  icecream 1.3-1
  •  icedax 9:1.1.9-1ubuntu2
  •  icedtea-6-jre-cacao 6b18-1.8.1-0ubuntu1~9.10.1
  •  ices 0.4-0medibuntu1
  •  ices2 2.0.1-8
  •  icnsutils 0.5.9-1
  •  icon-naming-utils 0.8.90-2
  •  icon-slicer 0.3-1ubuntu3
  •  icoutils 0.26.0-4ubuntu1
  •  id3 0.15-2
  •  id3ren 1.1b0-6
  •  id3tool 1.2a-4
  •  id3v2 0.1.11-4
  •  idjc 0.7.14-2build1
  •  iec16022 0.2.3-1
  •  ifp-line-libifp 1.0.0.2-3ubuntu1
  •  ifpgui 0.12.0-1
  •  ifupdown 0.6.8ubuntu21.3
  •  ihu 0.6.0-1
  •  im-switch 1.16ubuntu1
  •  imageindex 1.1-1
  •  imageinfo 0.04-0ubuntu5
  •  imagej 1.43b-1ubuntu1
  •  imagemagick 7:6.5.1.0-1.1ubuntu3
  •  imagination 1.5-3ubuntu1
  •  imgseek 0.8.6-4
  •  impressive 0.10.2r-2
  •  indicator-applet 0.2.0-0ubuntu2
  •  indicator-applet-session 0.2.0-0ubuntu2
  •  indicator-messages 0.2.6-0ubuntu1
  •  indicator-session 0.1.7-0ubuntu3
  •  industrialtango-theme 0.1-0ubuntu2
  •  info 4.13a.dfsg.1-4ubuntu1
  •  info2www 1.2.2.9-24
  •  initramfs-tools 0.92bubuntu53
  •  initscripts 2.87dsf-4ubuntu12
  •  ink-generator 0.4-2
  •  inkscape 0.47~pre4-0ubuntu1
  •  inputattach 1.23-0ubuntu3
  •  inputlirc 13-1
  •  insserv 1.12.0-11
  •  install-info 4.13a.dfsg.1-4ubuntu1
  •  install-package 0.4.2
  •  intltool 0.41.0-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  inventor-clients 2.1.5-10-12ubuntu2
  •  inventor-data 2.1.5-10-12ubuntu2
  •  inventor-demo 2.1.5-10-12ubuntu2
  •  ipe 6.0pre32patch1-1
  •  ipod-convenience 0.11-0ubuntu1
  •  iproute 20090324-1
  •  iptables 1.4.4-1ubuntu1
  •  iputils-arping 3:20071127-1build1
  •  iputils-ping 3:20071127-1build1
  •  iputils-tracepath 3:20071127-1build1
  •  ipython 0.10-1
  •  irb1.8 1.8.7.174-1ubuntu1
  •  ircmarkers 0.14-2
  •  iripdb 0.1.3b-1.1ubuntu1
  •  iriverter 0.16-0ubuntu3.1
  •  irmp3 0.5.7pre2-1.4
  •  irmp3-ncurses 0.5.3.1-2
  •  isight-firmware-tools 1.4.2-1
  •  iso-codes 3.10.2-1
  •  isomaster 1.3.5-1
  •  istanbul 0.2.2-5
  •  ivtools-bin 1.1.3-5.4ubuntu1
  •  ivtv-utils 1.4.0-1
  •  jaaa 0.4.2-1ubuntu1
  •  jack 3.1.1+cvs20050801-26
  •  jack-jconv 0.8.1-1
  •  jack-rack 1.4.7-0ubuntu3
  •  jack-tools 0.0.2-6
  •  jackbeat 0.7.2-1
  •  jackd 0.116.1-4ubuntu2
  •  jackeq 0.4.1-1ubuntu2
  •  jajuk 1.7.1-1
  •  jamin 0.95.0-4ubuntu2
  •  janino 2.5.15-1ubuntu2
  •  japa 0.2.1-3ubuntu1
  •  java-common 0.30ubuntu5
  •  java-wrappers 0.1.15
  •  javahelp2 2.0.05.ds1-1
  •  javascript-common 6
  •  jconv-config-files 0.8.1-1
  •  jdelay 1.0-0ubuntu1
  •  jhead 2.875-2
  •  jlgui 3.0-9ubuntu0.1
  •  jockey-common 0.5.5-0ubuntu3
  •  jockey-gtk 0.5.5-0ubuntu3
  •  jokosher 0.11.3-1
  •  jp2a 1.0.6-2build1
  •  jpeginfo 1.6.0-4
  •  jpegoptim 1.2.2-8
  •  jpegpixi 1.1.1-4
  •  jpnevulator 1.3.0-1
  •  jsymphonic 0.3.0alpha1+svn268-1
  •  juk 4:4.3.5-0ubuntu1~karmic1
  •  juke 0.7-4
  •  julius 4.1.2-0ubuntu1
  •  julius-voxforge 0.1.1~daily20090826-0ubuntu1
  •  k3b 1.68.0~alpha3-0ubuntu1
  •  k3b-data 1.68.0~alpha3-0ubuntu1
  •  k3d 0.6.7.0-2.4ubuntu1
  •  k3dsurf 0.6.2.4-0ubuntu1
  •  k9copy 2.3.3-0ubuntu1
  •  kaconnect 1.1.1-0ubuntu2
  •  kaddressbook 4:4.3.5-0ubuntu1~karmic1
  •  kaffeine 1.0~pre2-0ubuntu1
  •  kalarm 4:4.3.5-0ubuntu1~karmic1
  •  kalgebra 4:4.3.5-0ubuntu1~karmic1
  •  kallery 1.2.0-1ubuntu2
  •  kalzium 4:4.3.5-0ubuntu1~karmic1
  •  kalzium-data 4:4.3.5-0ubuntu1~karmic1
  •  kamera 4:4.3.5-0ubuntu1~karmic1
  •  kamoso 1.0.4-0ubuntu1
  •  kanagram 4:4.3.5-0ubuntu1~karmic1
  •  kapman 4:4.3.5-0ubuntu1~karmic1
  •  kappfinder 4:4.3.5-0ubuntu1~karmic1
  •  kapptemplate 4:4.3.5-0ubuntu1~karmic1
  •  karbon-kde4 1:2.0.2-2ubuntu3
  •  katalog 0.3-0ubuntu3
  •  kate 4:4.3.5-0ubuntu1~karmic1
  •  katomic 4:4.3.5-0ubuntu1~karmic1
  •  kbattleship 4:4.3.5-0ubuntu1~karmic1
  •  kbd 1.15-1ubuntu1
  •  kblackbox 4:4.3.5-0ubuntu1~karmic1
  •  kblocks 4:4.3.5-0ubuntu1~karmic1
  •  kbounce 4:4.3.5-0ubuntu1~karmic1
  •  kbreakout 4:4.3.5-0ubuntu1~karmic1
  •  kbruch 4:4.3.5-0ubuntu1~karmic1
  •  kbugbuster 4:4.3.5-0ubuntu1~karmic1
  •  kcachegrind 4:4.3.5-0ubuntu1~karmic1
  •  kcalc 4:4.3.5-0ubuntu1~karmic1
  •  kcharselect 4:4.3.5-0ubuntu1~karmic1
  •  kchart-kde4 1:2.0.2-2ubuntu3
  •  kcolorchooser 4:4.3.5-0ubuntu1~karmic1
  •  kcoloredit 5:2.0.0-kde4.3.0-0ubuntu1~ppa1
  •  kcoloredit-kde4 5:2.0.0-kde4.3.0-0ubuntu1~ppa1
  •  kcron 4:4.3.5-0ubuntu1~karmic1
  •  kde-icons-mono 4:4.3.5-0ubuntu1~karmic1
  •  kde-icons-oxygen 4:4.3.5-0ubuntu1~karmic1
  •  kde-l10n-engb 4:4.3.5-0ubuntu1~karmic1
  •  kde-style-bespin 0.1~svn090802-0ubuntu3
  •  kde-style-qtcurve 0.69.1-0ubuntu1
  •  kde-window-manager 4:4.3.5-0ubuntu1~karmic1
  •  kde-zeroconf 4:4.3.5-0ubuntu1~karmic2
  •  kde4-style-bespin 0.1~svn090802-0ubuntu3
  •  kdeaccessibility 4:4.3.5-0ubuntu1~karmic1
  •  kdeadmin 4:4.3.5-0ubuntu1~karmic1
  •  kdeartwork 4:4.3.4-0ubuntu1~karmic1
  •  kdeartwork-emoticons 4:4.3.4-0ubuntu1~karmic1
  •  kdeartwork-style 4:4.3.4-0ubuntu1~karmic1
  •  kdeartwork-theme-icon 4:4.3.4-0ubuntu1~karmic1
  •  kdebase 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-bin 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-data 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-plasma 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-runtime 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-runtime-bin-kde4 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-runtime-data 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-runtime-data-common 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace-bin 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace-data 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace-kgreet-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace-libs4+5 4:4.3.5-0ubuntu1~karmic1
  •  kdebase-workspace-wallpapers 4:4.3.5-0ubuntu1~karmic1
  •  kdebindings-kde4 4:4.3.5-0ubuntu1~karmic1
  •  kdebluetooth 1:0.4~rc1-0ubuntu2
  •  kdeedu 4:4.3.5-0ubuntu1~karmic1
  •  kdeedu-kvtml-data 4:4.3.5-0ubuntu1~karmic1
  •  kdegames 4:4.3.5-0ubuntu1~karmic1
  •  kdegames-card-data 4:4.3.5-0ubuntu1~karmic1
  •  kdegames-mahjongg-data 4:4.3.5-0ubuntu1~karmic1
  •  kdegraphics 4:4.3.5-0ubuntu1~karmic1
  •  kdegraphics-strigi-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdelibs 4:3.5.10.dfsg.1-2ubuntu7.2
  •  kdelibs-bin 4:4.3.5-0ubuntu1~karmic1
  •  kdelibs-data 4:3.5.10.dfsg.1-2ubuntu7.2
  •  kdelibs4c2a 4:3.5.10.dfsg.1-2ubuntu7.2
  •  kdelibs5 4:4.3.5-0ubuntu1~karmic1
  •  kdelibs5-data 4:4.3.5-0ubuntu1~karmic1
  •  kdelirc 4:4.3.5-0ubuntu1~karmic1
  •  kdemultimedia 4:4.3.5-0ubuntu1~karmic1
  •  kdemultimedia-kio-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdenetwork 4:4.3.5-0ubuntu1~karmic2
  •  kdenetwork-filesharing 4:4.3.5-0ubuntu1~karmic2
  •  kdenlive 0.7.5-1ubuntu1
  •  kdenlive-data 0.7.5-1ubuntu1
  •  kdepasswd 4:4.3.5-0ubuntu1~karmic1
  •  kdepim 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-groupware 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-kresources 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-runtime 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-runtime-data 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-runtime-libs4 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-strigi-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdepim-wizards 4:4.3.5-0ubuntu1~karmic1
  •  kdepimlibs-data 4:4.3.5-0ubuntu1~karmic1
  •  kdepimlibs5 4:4.3.5-0ubuntu1~karmic1
  •  kdeplasma-addons 4:4.3.5-0ubuntu1~karmic1
  •  kdesdk 4:4.3.5-0ubuntu1~karmic1
  •  kdesdk-kio-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdesdk-misc 4:4.3.5-0ubuntu1~karmic1
  •  kdesdk-scripts 4:4.3.5-0ubuntu1~karmic1
  •  kdesdk-strigi-plugins 4:4.3.5-0ubuntu1~karmic1
  •  kdesnake 4:4.3.5-0ubuntu1~karmic1
  •  kdessh 4:4.3.5-0ubuntu1~karmic1
  •  kdesudo 3.4.2.2-0ubuntu1
  •  kdetv 0.8.9-1
  •  kdeutils 4:4.3.5-0ubuntu1~karmic1
  •  kdewallpapers 4:4.3.4-0ubuntu1~karmic1
  •  kdewebdev 4:4.3.5-0ubuntu1~karmic1
  •  kdf 4:4.3.5-0ubuntu1~karmic1
  •  kdiamond 4:4.3.5-0ubuntu1~karmic1
  •  kdiamond-kde4 4:4.3.5-0ubuntu1~karmic1
  •  kdm 4:4.3.5-0ubuntu1~karmic1
  •  kepas 0.9.3-0ubuntu3
  •  kernel-package 11.015
  •  kerneloops-daemon 0.12+git20090217-1ubuntu4.1
  •  keyutils 1.2-10
  •  kfax 4:3.5.9really3.3.6-kde4.2.4-0ubuntu1
  •  kfax-kde4 4:3.5.9really3.3.6-kde4.2.4-0ubuntu1
  •  kfilereplace 4:4.3.5-0ubuntu1~karmic1
  •  kfind 4:4.3.5-0ubuntu1~karmic1
  •  kflickr 0.9.1-2.1ubuntu1
  •  kfloppy 4:4.3.5-0ubuntu1~karmic1
  •  kfourinline 4:4.3.5-0ubuntu1~karmic1
  •  kgamma 4:4.3.5-0ubuntu1~karmic1
  •  kgeography 4:4.3.5-0ubuntu1~karmic1
  •  kgeography-data 4:4.3.5-0ubuntu1~karmic1
  •  kget 4:4.3.5-0ubuntu1~karmic2
  •  kgoldrunner 4:4.3.5-0ubuntu1~karmic1
  •  kgpg 4:4.3.5-0ubuntu1~karmic1
  •  kgrab 0.1.1-kde4.3.0-0ubuntu1~ppa1
  •  kgrab-kde4 0.1.1-kde4.3.0-0ubuntu1~ppa1
  •  kguitar 0.5-3ubuntu2
  •  khangman 4:4.3.5-0ubuntu1~karmic1
  •  khelpcenter 4:4.3.5-0ubuntu1~karmic1
  •  khelpcenter4 4:4.3.5-0ubuntu1~karmic1
  •  kiconedit 4:4.3.0-0ubuntu1
  •  kiconedit-kde4 4:4.3.0-0ubuntu1
  •  kid3 1.2-1ubuntu7
  •  kid3-qt 1.2-1ubuntu7
  •  kig 4:4.3.5-0ubuntu1~karmic1
  •  killbots 4:4.3.5-0ubuntu1~karmic1
  •  kimagemapeditor 4:4.3.5-0ubuntu1~karmic1
  •  kino 1.3.3-1ubuntu2
  •  kipi-plugins 1.0.0-1ubuntu1~karmic1
  •  kiriki 4:4.3.5-0ubuntu1~karmic1
  •  kiso 0.8.3-0ubuntu6
  •  kitty 0.9.2-2.1ubuntu1
  •  kivio-data 1:1.6.3-7ubuntu10
  •  kjots 4:4.3.5-0ubuntu1~karmic1
  •  kjumpingcube 4:4.3.5-0ubuntu1~karmic1
  •  klear 0.6.1-0ubuntu2
  •  klettres 4:4.3.5-0ubuntu1~karmic1
  •  klettres-data 4:4.3.5-0ubuntu1~karmic1
  •  klibc-utils 1.5.15-1ubuntu2
  •  klines 4:4.3.5-0ubuntu1~karmic1
  •  klinkstatus 4:4.3.5-0ubuntu1~karmic1
  •  klipper 4:4.3.5-0ubuntu1~karmic1
  •  kluppe 0.6.12-1build1
  •  kmag 4:4.3.5-0ubuntu1~karmic1
  •  kmahjongg 4:4.3.5-0ubuntu1~karmic1
  •  kmail 4:4.3.5-0ubuntu1~karmic1
  •  kmediafactory 0.7.2-0ubuntu1
  •  kmidimon 0.7.1-0ubuntu1
  •  kmines 4:4.3.5-0ubuntu1~karmic1
  •  kmix 4:4.3.5-0ubuntu1~karmic1
  •  kmousetool 4:4.3.5-0ubuntu1~karmic1
  •  kmouth 4:4.3.5-0ubuntu1~karmic1
  •  kmplayer 1:0.11.1b-0ubuntu1
  •  kmplayer-base 1:0.11.1b-0ubuntu1
  •  kmplot 4:4.3.5-0ubuntu1~karmic1
  •  knetwalk 4:4.3.5-0ubuntu1~karmic1
  •  knode 4:4.3.5-0ubuntu1~karmic1
  •  knotes 4:4.3.5-0ubuntu1~karmic1
  •  koffice-data-kde4 1:2.0.2-2ubuntu3
  •  koffice-doc 1:1.6.3-7ubuntu10
  •  koffice-doc-html 1:1.6.3-7ubuntu10
  •  koffice-kde4 1:2.0.2-2ubuntu3
  •  koffice-libs-kde4 1:2.0.2-2ubuntu3
  •  kolf 4:4.3.5-0ubuntu1~karmic1
  •  kollision 4:4.3.5-0ubuntu1~karmic1
  •  kolourpaint4 4:4.3.5-0ubuntu1~karmic1
  •  kommander 4:4.3.5-0ubuntu1~karmic1
  •  kompare 4:4.3.5-0ubuntu1~karmic1
  •  kompozer 1:0.8~b1-1~getdeb1
  •  kompozer-data 1:0.8~b1-1~getdeb1
  •  konq-kim 0.9.4-0ubuntu1
  •  konq-plugins 4:4.3.0-0ubuntu4
  •  konq-plugins-l10n 4:4.3.0-0ubuntu4
  •  konqueror 4:4.3.5-0ubuntu1~karmic1
  •  konqueror-nsplugins 4:4.3.5-0ubuntu1~karmic1
  •  konqueror-plugin-autorefresh 4:4.3.0-0ubuntu4
  •  konqueror-plugin-babelfish 4:4.3.0-0ubuntu4
  •  konqueror-plugin-domtreeviewer 4:4.3.0-0ubuntu4
  •  konqueror-plugin-fsview 4:4.3.0-0ubuntu4
  •  konqueror-plugin-imagerotation 4:4.3.0-0ubuntu4
  •  konqueror-plugin-khtmlsettings 4:4.3.0-0ubuntu4
  •  konqueror-plugin-kimgallery 4:4.3.0-0ubuntu4
  •  konqueror-plugin-minitools 4:4.3.0-0ubuntu4
  •  konqueror-plugin-rellinks 4:4.3.0-0ubuntu4
  •  konqueror-plugin-searchbar 4:4.3.0-0ubuntu4
  •  konqueror-plugin-uachanger 4:4.3.0-0ubuntu4
  •  konqueror-plugin-validators 4:4.3.0-0ubuntu4
  •  konqueror-plugin-webarchiver 4:4.3.0-0ubuntu4
  •  konqueror-plugins 4:4.3.0-0ubuntu4
  •  konquest 4:4.3.5-0ubuntu1~karmic1
  •  konsole 4:4.3.5-0ubuntu1~karmic1
  •  konsolekalendar 4:4.3.5-0ubuntu1~karmic1
  •  kontact 4:4.3.5-0ubuntu1~karmic1
  •  kopete 4:4.3.5-0ubuntu1~karmic2
  •  kopete-plugin-otr-kde4 4:4.3.5-0ubuntu1~karmic2
  •  korganizer 4:4.3.5-0ubuntu1~karmic1
  •  kover 1:4-6
  •  koverartist 0.5-0ubuntu2
  •  kpartloader 4:4.3.5-0ubuntu1~karmic1
  •  kpartx 0.4.8-14ubuntu2
  •  kpat 4:4.3.5-0ubuntu1~karmic1
  •  kphone 1:4.2-6ubuntu1
  •  kphotoalbum 4.0.2-1
  •  kplato-kde4 1:2.0.2-2ubuntu3
  •  kplayer 1:0.7-0.5ubuntu1
  •  kplayer-data 1:0.7-0.5ubuntu1
  •  kpovmodeler 5:1.1.3-kde4.3.0-0ubuntu1~ppa1
  •  kppp 4:4.3.5-0ubuntu1~karmic2
  •  kpresenter-kde4 1:2.0.2-2ubuntu3
  •  kradio 4.0.0-0ubuntu2
  •  kradioripper 0.5.10-0ubuntu3
  •  krdc 4:4.3.5-0ubuntu1~karmic2
  •  kreversi 4:4.3.5-0ubuntu1~karmic1
  •  krfb 4:4.3.5-0ubuntu1~karmic2
  •  krita-data-kde4 1:2.0.2-2ubuntu3
  •  krita-kde4 1:2.0.2-2ubuntu3
  •  kruler 4:4.3.5-0ubuntu1~karmic1
  •  ksame 4:4.3.5-0ubuntu1~karmic1
  •  kscd 4:4.3.5-0ubuntu1~karmic1
  •  kscreensaver 4:4.3.4-0ubuntu1~karmic1
  •  kscreensaver-xsavers 4:4.3.4-0ubuntu1~karmic1
  •  kshisen 4:4.3.5-0ubuntu1~karmic1
  •  ksirk 4:4.3.5-0ubuntu1~karmic1
  •  ksnapshot 4:4.3.5-0ubuntu1~karmic1
  •  kspaceduel 4:4.3.5-0ubuntu1~karmic1
  •  kspread-kde4 1:2.0.2-2ubuntu3
  •  ksquares 4:4.3.5-0ubuntu1~karmic1
  •  kstars 4:4.3.5-0ubuntu1~karmic1
  •  kstars-data 4:4.3.5-0ubuntu1~karmic1
  •  kstreamripper 0.3.4.debian1-2
  •  ksubtitleripper 0.3.1-0.3ubuntu3
  •  ksudoku 4:4.3.5-0ubuntu1~karmic1
  •  ksysguard 4:4.3.5-0ubuntu1~karmic1
  •  ksysguardd 4:4.3.5-0ubuntu1~karmic1
  •  ksystemlog 4:4.3.5-0ubuntu1~karmic1
  •  kthesaurus-kde4 1:2.0.2-2ubuntu3
  •  ktimer 4:4.3.5-0ubuntu1~karmic1
  •  ktimetracker 4:4.3.5-0ubuntu1~karmic1
  •  ktoon 0.8.1-4
  •  ktorrent 3.2.4+dfsg.1-1ubuntu1
  •  ktorrent-data 3.2.4+dfsg.1-1ubuntu1
  •  ktouch 4:4.3.5-0ubuntu1~karmic1
  •  ktron 4:4.3.5-0ubuntu1~karmic1
  •  ktuberling 4:4.3.5-0ubuntu1~karmic1
  •  kturtle 4:4.3.5-0ubuntu1~karmic1
  •  kubrick 4:4.3.5-0ubuntu1~karmic1
  •  kubuntu-restricted-extras 36
  •  kuiviewer 4:4.3.5-0ubuntu1~karmic1
  •  kuser 4:4.3.5-0ubuntu1~karmic1
  •  kvdr 0.64-6
  •  kwalletmanager 4:4.3.5-0ubuntu1~karmic1
  •  kwave 0.8.3-2-0ubuntu1
  •  kwin 4:4.3.5-0ubuntu1~karmic1
  •  kwin-style-bespin 0.1~svn090802-0ubuntu3
  •  kwin-style-qtcurve 0.69.1-0ubuntu1
  •  kwin4-style-bespin 0.1~svn090802-0ubuntu3
  •  kword-data-kde4 1:2.0.2-2ubuntu3
  •  kword-kde4 1:2.0.2-2ubuntu3
  •  kwordquiz 4:4.3.5-0ubuntu1~karmic1
  •  kwrite 4:4.3.5-0ubuntu1~karmic1
  •  kxsldbg 4:4.3.5-0ubuntu1~karmic1
  •  ladcca-bin 0.4.0-6
  •  ladcca2 0.4.0-6
  •  ladccad 0.4.0-6
  •  ladspa-sdk 1.1-6
  •  lakai 0.1-1
  •  lame 3.98.2+debian-0ubuntu2
  •  language-pack-en 1:9.10+20100604
  •  language-pack-en-base 1:9.10+20100604
  •  language-pack-gnome-en 1:9.10+20100604.2
  •  language-pack-gnome-en-base 1:9.10+20100604.2
  •  language-pack-kde-en 1:9.10+20100604
  •  language-pack-kde-en-base 1:9.10+20100604
  •  language-selector 0.4.18
  •  language-selector-common 0.4.18
  •  language-support-en 1:9.10+20090909
  •  language-support-writing-en 1:9.10+20090909
  •  laptop-detect 0.13.7ubuntu1
  •  laptop-mode-tools 1.47-1ubuntu2
  •  lash-bin 0.5.4-0ubuntu3
  •  lashd 0.5.4-0ubuntu3
  •  lashwrap 1.0.2-0ubuntu1
  •  last-exit 6-4
  •  lastfm 1:1.5.1.31879.dfsg-1ubuntu4
  •  lastfmproxy 1.3b-1
  •  lastfmsubmitd 1.0.5-1
  •  lastmp 1.0.5-1
  •  latex-beamer 3.07-2ubuntu1
  •  latex-xcolor 2.11-1
  •  latex-xft-fonts 0.1-8
  •  launchpad-integration 0.1.26
  •  lazygal 0.4.1-1
  •  lcdf-typetools 2.78-1
  •  ld10k1 1.0.20-1ubuntu1
  •  leptonica-progs 1.45-2
  •  less 429-2
  •  lesstif2 1:0.95.0-2.3
  •  lftp 3.7.15-1ubuntu2
  •  lib3ds-1-3 1.3.0-3
  •  lib3ds-dev 1.3.0-3
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-38
  •  libaccess-bridge-java 1.26.2-1ubuntu1
  •  libaccess-bridge-java-jni 1.26.2-1ubuntu1
  •  libacl1 2.2.47-2
  •  libadplug0c2a 2.0.1.dfsg-1
  •  libakonadiprivate1 1.2.1-0ubuntu4
  •  libalut0 1.1.0-2
  •  libamd2.2.0 1:3.4.0-1ubuntu2
  •  libamrnb3 7.0.0.2-0.1medibuntu1
  •  libamrwb3 7.0.0.3-0.0medibuntu1
  •  libannodex0 0.7.3-3.1
  •  libanthy0 9100h-0ubuntu1
  •  libantlr-java 2.7.7-11ubuntu2
  •  libao2 0.8.8-5ubuntu1
  •  libapache2-mod-php5 5.2.10.dfsg.1-2ubuntu6.4
  •  libapm1 3.2.2-13
  •  libapparmor-perl 2.3.1+1403-0ubuntu27.3
  •  libapparmor1 2.3.1+1403-0ubuntu27.3
  •  libappconfig-perl 1.56-2
  •  libapr1 1.3.8-1
  •  libaprutil1 1.3.9+dfsg-1ubuntu1
  •  libaprutil1-dbd-sqlite3 1.3.9+dfsg-1ubuntu1
  •  libaprutil1-ldap 1.3.9+dfsg-1ubuntu1
  •  libapt-pkg-perl 0.1.23build1
  •  libarchive-zip-perl 1.18-1
  •  libarchive1 2.6.2-1
  •  libart-2.0-2 2.3.20-2
  •  libart2-ruby1.8 0.19.0-2ubuntu4.1
  •  libart2.0-cil 2.24.1-4ubuntu1
  •  libasedrive-serial 3.5-2
  •  libasedrive-usb 3.5-2
  •  libasound2 1.0.20-3ubuntu6.1
  •  libasound2-dev 1.0.20-3ubuntu6.1
  •  libasound2-plugins 1.0.20-1ubuntu8
  •  libaspell15 0.60.6-2
  •  libass3 0.9.6-1
  •  libatasmart4 0.16-1ubuntu0.1
  •  libatk1-ruby1.8 0.19.0-2ubuntu4.1
  •  libatk1.0-0 1.28.0-0ubuntu1
  •  libatk1.0-data 1.28.0-0ubuntu1
  •  libatk1.0-dev 1.28.0-0ubuntu1
  •  libatlas3gf-base 3.6.0-22ubuntu2
  •  libatm1 2.4.1-17.2
  •  libatspi1.0-0 1.28.1-0ubuntu1
  •  libattr1 1:2.4.43-3
  •  libaubio2 0.3.2-2ubuntu3
  •  libaudclient2 2.1-1ubuntu1
  •  libaudcore1 2.1-1ubuntu1
  •  libaudid3tag2 2.1-1ubuntu1
  •  libaudio-cd-perl 0.05-8
  •  libaudio-flac-header-perl 2.3-1
  •  libaudio-mpd-common-perl 0.1.4-1
  •  libaudio-mpd-perl 0.19.6-1
  •  libaudio-musepack-perl 0.7-2
  •  libaudio-wav-perl 0.06-3
  •  libaudio-wma-perl 1.3-1
  •  libaudio2 1.9.2-1
  •  libaudiofile0 0.2.6-7ubuntu2.1
  •  libaudutil1 2.1-1ubuntu1
  •  libauthen-sasl-perl 2.12-1
  •  libautotrace3 0.31.1-14ubuntu2
  •  libavahi-client3 0.6.25-1ubuntu5.1
  •  libavahi-common-data 0.6.25-1ubuntu5.1
  •  libavahi-common3 0.6.25-1ubuntu5.1
  •  libavahi-compat-libdnssd1 0.6.25-1ubuntu5.1
  •  libavahi-core6 0.6.25-1ubuntu5.1
  •  libavahi-glib1 0.6.25-1ubuntu5.1
  •  libavahi-gobject0 0.6.25-1ubuntu5.1
  •  libavahi-qt3-1 0.6.25-1ubuntu5.1
  •  libavahi-ui0 0.6.25-1ubuntu5.1
  •  libavahi1.0-cil 0.6.19-4
  •  libavc1394-0 0.5.3-1build3
  •  libavcodec-extra-52 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavcodec-unstripped-52 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavdevice-extra-52 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavfilter-extra-0 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavformat-extra-52 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavformat-unstripped-52 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavidemux0 1:2.5.1+repack-0ubuntu2.1
  •  libavifile-0.7c2 1:0.7.47.20070718-1.2ubuntu1
  •  libavutil-extra-49 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libavutil-unstripped-49 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libawn-extras0 0.3.2.2-2ubuntu1
  •  libawn0 0.3.2.1-4ubuntu1
  •  libbabl-0.0-0 0.0.22-1build1~ppa1
  •  libbasicplayer-java 3.0-3
  •  libbcel-java 5.2-3ubuntu4
  •  libbeagle1 0.3.9-1
  •  libberkeleydb-perl 0.39-1
  •  libbfb0 0.22-1
  •  libbind9-50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libbinio1ldbl 1.4-12ubuntu1
  •  libbit-vector-perl 6.6-1
  •  libblas3gf 1.2-2
  •  libblkid1 2.16-1ubuntu5
  •  libbluetooth3 4.61-0ubuntu2
  •  libbonobo2-0 2.24.2-1
  •  libbonobo2-common 2.24.2-1
  •  libbonoboui2-0 2.24.2-1ubuntu2
  •  libbonoboui2-common 2.24.2-1ubuntu2
  •  libboo2.0-cil 0.8.2.2960+dfsg-1
  •  libboost-date-time1.34.1 1.34.1-16ubuntu1
  •  libboost-date-time1.38.0 1.38.0-6ubuntu6.1
  •  libboost-filesystem1.34.1 1.34.1-16ubuntu1
  •  libboost-filesystem1.37.0 1.37.0-3ubuntu3
  •  libboost-filesystem1.38.0 1.38.0-6ubuntu6.1
  •  libboost-iostreams1.34.1 1.34.1-16ubuntu1
  •  libboost-program-options1.34.1 1.34.1-16ubuntu1
  •  libboost-program-options1.38.0 1.38.0-6ubuntu6.1
  •  libboost-python1.34.1 1.34.1-16ubuntu1
  •  libboost-python1.38.0 1.38.0-6ubuntu6.1
  •  libboost-regex1.34.1 1.34.1-16ubuntu1
  •  libboost-regex1.38.0 1.38.0-6ubuntu6.1
  •  libboost-serialization1.34.1 1.34.1-16ubuntu1
  •  libboost-serialization1.38.0 1.38.0-6ubuntu6.1
  •  libboost-signals1.34.1 1.34.1-16ubuntu1
  •  libboost-signals1.38.0 1.38.0-6ubuntu6.1
  •  libboost-system1.37.0 1.37.0-3ubuntu3
  •  libboost-system1.38.0 1.38.0-6ubuntu6.1
  •  libboost-thread1.34.1 1.34.1-16ubuntu1
  •  libboost-thread1.37.0 1.37.0-3ubuntu3
  •  libboost-thread1.38.0 1.38.0-6ubuntu6.1
  •  libbrasero-media0 2.28.2-0ubuntu1
  •  libbrlapi0.5 4.0-7ubuntu2
  •  libbsd0 0.1.4-1
  •  libburn4 0.6.4-1
  •  libbz2-1.0 1.0.5-3
  •  libc-bin 2.10.1-0ubuntu17
  •  libc-dev-bin 2.10.1-0ubuntu17
  •  libc6 2.10.1-0ubuntu17
  •  libc6-dev 2.10.1-0ubuntu17
  •  libc6-i686 2.10.1-0ubuntu17
  •  libcaca0 0.99.beta16-1
  •  libcairo-perl 1.061-1
  •  libcairo-ruby1.8 1.8.0-1
  •  libcairo2 1.8.8-2ubuntu1.1
  •  libcairo2-dev 1.8.8-2ubuntu1.1
  •  libcairomm-1.0-1 1.8.0-1build1
  •  libcamd2.2.0 1:3.4.0-1ubuntu2
  •  libcamel1.2-14 2.28.1-0ubuntu1
  •  libcamomile-ocaml-data 0.7.2-1
  •  libcanberra-gtk-module 0.15-0ubuntu7
  •  libcanberra-gtk0 0.15-0ubuntu7
  •  libcanberra-pulse 0.15-0ubuntu7
  •  libcanberra0 0.15-0ubuntu7
  •  libcap2 1:2.16-5ubuntu1
  •  libcarp-clan-perl 6.00-1
  •  libccgnu2-1.7-0 1.7.3-1ubuntu1
  •  libccolamd2.7.1 1:3.4.0-1ubuntu2
  •  libccrtp1-1.7-0 1.7.1-2build1
  •  libcdaudio1 0.99.12p2-7
  •  libcddb-get-perl 2.27-1
  •  libcddb2 1.2.1-1
  •  libcdio-cdda0 0.78.2+dfsg1-3
  •  libcdio-paranoia0 0.78.2+dfsg1-3
  •  libcdio-utils 0.78.2+dfsg1-3
  •  libcdio7 0.78.2+dfsg1-3
  •  libcdparanoia0 3.10.2+debian-5
  •  libcelt0 0.6.1-1
  •  libcfitsio3 3.140-2
  •  libcgi-session-perl 4.41-1
  •  libchamplain-0.4-0 0.4.0-1
  •  libchamplain-gtk-0.4-0 0.4.0-1
  •  libcholmod1.7.1 1:3.4.0-1ubuntu2
  •  libcinecutie 1.0.0-007rc2
  •  libck-connector0 0.3.1-0ubuntu2
  •  libclalsadrv1 1.2.2-1ubuntu3
  •  libclass-accessor-perl 0.33-1
  •  libclass-methodmaker-perl 2.15-1
  •  libclass-singleton-perl 1.4-1
  •  libcln5 1.2.2-2ubuntu1
  •  libclthreads2 2.4.0-1
  •  libclucene0ldbl 0.9.20-3
  •  libclutter-1.0-0 1.0.6-0ubuntu1
  •  libclutter-gtk-0.10-0 0.10.2-0ubuntu2
  •  libclxclient3 3.3.2-1
  •  libcmml1 0.9.4-1
  •  libcobra-java 0.98.4-2
  •  libcolamd2.7.1 1:3.4.0-1ubuntu2
  •  libcomerr2 1.41.9-1ubuntu3
  •  libcommons-beanutils-java 1.8.0-2ubuntu2
  •  libcommons-cli-java 1.1-3ubuntu3
  •  libcommons-codec-java 1.3-8ubuntu1
  •  libcommons-collections3-java 3.2.1-4
  •  libcommons-digester-java 1.8.1-2
  •  libcommons-httpclient-java 3.1-7
  •  libcommons-lang-java 2.4-4
  •  libcommons-logging-java 1.1.1-5
  •  libcommons-net-java 1.4.1-1ubuntu2
  •  libcompizconfig0 0.8.4-0ubuntu1
  •  libcompress-bzip2-perl 2.09-2
  •  libcompress-raw-bzip2-perl 2.020-0ubuntu1
  •  libcompress-raw-zlib-perl 2.020-0ubuntu1
  •  libcompress-zlib-perl 2.020-0ubuntu1
  •  libconfig-general-perl 2.40-1
  •  libconfig-inifiles-perl 2.49-1
  •  libconfig-simple-perl 4.59-3
  •  libconfig-tiny-perl 2.12-1
  •  libconfuse0 2.6-2
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libcroco3 0.6.1-2
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcrypt-ssleay-perl 0.57-1
  •  libcryptui0 2.28.1-0ubuntu1
  •  libcsound64-5.2 1:5.10.1~dfsg1-3ubuntu1
  •  libcucul0 0.99.beta16-1
  •  libcue1 1.3.0-1
  •  libcups2 1.4.1-5ubuntu2.6
  •  libcups2-dev 1.4.1-5ubuntu2.6
  •  libcupscgi1 1.4.1-5ubuntu2.6
  •  libcupsdriver1 1.4.1-5ubuntu2.6
  •  libcupsimage2 1.4.1-5ubuntu2.6
  •  libcupsmime1 1.4.1-5ubuntu2.6
  •  libcupsppdc1 1.4.1-5ubuntu2.6
  •  libcurl3 7.19.5-1ubuntu2
  •  libcurl3-gnutls 7.19.5-1ubuntu2
  •  libcv1 1.0.0-6.2ubuntu1
  •  libcvaux1 1.0.0-6.2ubuntu1
  •  libcwidget3 0.5.12-4ubuntu4
  •  libcwiid1 0.6.00+svn184-1
  •  libcxsparse2.2.3 1:3.4.0-1ubuntu2
  •  libcxxtools6 1.4.8-3
  •  libdaemon0 0.13-3
  •  libdate-calc-perl 5.4-6
  •  libdate-manip-perl 5.54-1
  •  libdatetime-format-strptime-perl 1.0900-1
  •  libdatetime-locale-perl 1:0.42-1
  •  libdatetime-perl 2:0.4900-1
  •  libdatetime-timezone-perl 1:0.91-1+2009h
  •  libdatrie1 0.2.2-1
  •  libdb-je-java 3.3.62-3
  •  libdb4.6 4.6.21-13ubuntu2
  •  libdb4.6-java 4.6.21-13ubuntu2
  •  libdb4.7 4.7.25-7ubuntu2
  •  libdbd-mysql-perl 4.011-1ubuntu1
  •  libdbi-perl 1.609-1
  •  libdbi0 0.8.2-3
  •  libdbus-1-3 1.2.16-0ubuntu9
  •  libdbus-glib-1-2 0.80-4ubuntu1
  •  libdbus-qt-1-1c2 0.62.git.20060814-2build2
  •  libdbusmenu-glib0 0.1.6-0ubuntu1
  •  libdbusmenu-gtk0 0.1.6-0ubuntu1
  •  libdc1394-22 2.1.2-1
  •  libdca0 0.0.5-3
  •  libdcmtk1 3.5.4-3
  •  libdebconfclient0 0.145
  •  libdebian-installer4 0.63ubuntu2
  •  libdecoration0 1:0.8.4-0ubuntu2.1
  •  libdevel-symdump-perl 2.08-2
  •  libdevice-serialport-perl 1.04-2
  •  libdevkit-power-gobject1 011-1ubuntu2
  •  libdevmapper1.02.1 2:1.02.27-4ubuntu7
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.12-1
  •  libdime 0.20030921-2
  •  libdirac0c2a 1.0.2-0ubuntu1
  •  libdirectfb-1.2-0 1.2.7-2ubuntu1
  •  libdirectfb-dev 1.2.7-2ubuntu1
  •  libdirectfb-extra 1.2.7-2ubuntu1
  •  libdiscid0 0.1.0-1
  •  libdiscover2 2.1.2-3
  •  libdjconsole-data 0.1.3-1ubuntu1
  •  libdjconsole0 0.1.3-1ubuntu1
  •  libdjvulibre-text 3.5.22-1ubuntu2
  •  libdjvulibre21 3.5.22-1ubuntu2
  •  libdmraid1.0.0.rc15 1.0.0.rc15-11ubuntu3
  •  libdmx1 1:1.0.2-3ubuntu1
  •  libdns53 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libdockapp2 1:0.5.0-2
  •  libdotconf1.0 1.0.13-2ubuntu1
  •  libdrm-intel1 2.4.14-1ubuntu1
  •  libdrm-radeon1 2.4.14-1ubuntu1
  •  libdrm2 2.4.14-1ubuntu1
  •  libdumb1 1:0.9.3-5.1
  •  libdv-bin 1.0.0-2ubuntu1
  •  libdv4 1.0.0-2ubuntu1
  •  libdvbpsi4 0.1.5-3.1
  •  libdvbpsi5 0.1.6-1
  •  libdvd0 0.1.12-0.2
  •  libdvdcss2 1.2.10-1~ppa2
  •  libdvdnav4 4.1.3-3ubuntu1
  •  libdvdread4 4.1.3-5ubuntu2
  •  libebackend1.2-0 2.28.1-0ubuntu1
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.28.1-0ubuntu1
  •  libecal1.2-7 2.28.1-0ubuntu1
  •  libecj-java 3.5.1-0ubuntu1
  •  libecryptfs0 81-0ubuntu3
  •  libedata-book1.2-2 2.28.1-0ubuntu1
  •  libedata-cal1.2-6 2.28.1-0ubuntu1
  •  libedataserver1.2-11 2.28.1-0ubuntu1
  •  libedataserverui1.2-8 2.28.1-0ubuntu1
  •  libedit2 2.11-20080614-1
  •  libeet1 1.2.2-2
  •  libeggdbus-1-0 0.5-1
  •  libegroupwise1.2-13 2.28.1-0ubuntu1
  •  libeina-svn-03 0.0.2.062-2
  •  libelf1 0.141-2ubuntu2
  •  libelfhacks0 0.4.1-1~getdeb1
  •  libemail-address-perl 1.889-2
  •  libemail-date-format-perl 1.002-1
  •  libemail-find-perl 0.10-dfsg-1.1
  •  libemail-valid-perl 0.179-2
  •  libempathy-common 2.28.1.1-0ubuntu1
  •  libempathy-gtk-common 2.28.1.1-0ubuntu1
  •  libempathy-gtk28 2.28.1.1-0ubuntu1
  •  libempathy30 2.28.1.1-0ubuntu1
  •  libenca0 1.9-7
  •  libenchant1c2a 1.5.0-0ubuntu3
  •  libept0 0.5.26ubuntu3
  •  libepub0 0.1.1-3ubuntu1
  •  libertas-firmware 5.110.22.p14-1
  •  libesd-alsa0 0.2.41-5
  •  libespeak1 1.41.01-0ubuntu1
  •  libestools1.2 1:1.2.96~beta-4ubuntu1
  •  libetpan13 0.58-1
  •  libevdocument1 2.28.1-0ubuntu1.2
  •  libevent-1.4-2 1.4.11-stable-1
  •  libevent-execflow-perl 0.63-0.0
  •  libevent-loop-ruby1.8 0.3-3
  •  libevent-perl 1.11-1
  •  libevent-rpc-perl 1.01-1
  •  libevview1 2.28.1-0ubuntu1.2
  •  libexchange-storage1.2-3 2.28.1-0ubuntu1
  •  libexempi3 2.1.1-1build1
  •  libexif-gtk5 0.3.5-3
  •  libexif12 0.6.17-1
  •  libexiv2-5 0.18.2-1
  •  libexo-0.3-0 0.3.104-2ubuntu1
  •  libexosip2-4 3.3.0-1
  •  libexpat1 2.0.1-4ubuntu1.1
  •  libexpat1-dev 2.0.1-4ubuntu1.1
  •  libexpect-perl 1.20-2
  •  libexporter-lite-perl 0.02-1
  •  libextractor-plugins 0.5.21+dfsg-3ubuntu1
  •  libextractor1c2a 0.5.21+dfsg-3ubuntu1
  •  libextutils-depends-perl 0.301-1
  •  libextutils-pkgconfig-perl 1.12-1
  •  libezv24-0 0.1.1-1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad0 2.6.1-3.1
  •  libfame-0.9 0.9.1-0.2
  •  libfcgi-perl 0.67-3
  •  libfcgi0ldbl 2.4.0-7
  •  libffado1 2.0~rc2+svn1569-2ubuntu1
  •  libffcall1 1.10+2.41-3
  •  libffi5 3.0.7-2ubuntu1
  •  libffmpegthumbnailer3 1.5.4-1build1
  •  libfftw3-3 3.2.1-2ubuntu2
  •  libfile-basedir-perl 0.03-0.1build1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-homedir-perl 0.86-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libfile-mmagic-perl 1.27-1
  •  libfile-ncopy-perl 0.34-1
  •  libfile-slurp-perl 9999.12-2
  •  libfile-type-perl 0.22-1.1
  •  libfile-which-perl 0.05-7
  •  libflac++6 1.2.1-2build1
  •  libflac8 1.2.1-2build1
  •  libfli1 1.7-0ubuntu1
  •  libflickcurl0 1.10-1build1
  •  libflickrnet2.2-cil 1:2.2.0-1
  •  libflite1 1.2-release-2.4
  •  libfltk1.1 1.1.9-6ubuntu2
  •  libfluidsynth1 1.0.9+dfsg-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu12
  •  libfontconfig1-dev 2.6.0-1ubuntu12
  •  libfontenc1 1:1.0.4-3
  •  libfontforge1 0.0.20090622-1
  •  libfox-1.6-0 1.6.25-1ubuntu1
  •  libfox1.4 1.4.34-1ubuntu1
  •  libfreebob0 1.0.11-1build1
  •  libfreeimage3 3.10.0-1
  •  libfreetype6 2.3.9-5ubuntu0.2
  •  libfreetype6-dev 2.3.9-5ubuntu0.2
  •  libfreezethaw-perl 0.45-1
  •  libfribidi0 0.10.9-1build1
  •  libfs6 2:1.0.2-1
  •  libftdi1 0.16-2
  •  libftgl2 2.1.3~rc5-2
  •  libfuse2 2.7.4-1.1ubuntu4.3
  •  libg15-1 1.2.7-1
  •  libg15daemon-client1 1.9.5.3-3
  •  libg15render1 1.2.0.svn250-2
  •  libgadu3 1:1.9.0~rc2-1~ppa3
  •  libgail-common 2.18.3-1ubuntu2.2
  •  libgail-gnome-module 1.20.1-1ubuntu1
  •  libgail18 2.18.3-1ubuntu2.2
  •  libgamin0 0.1.10-1ubuntu2
  •  libgammu-i18n 1.24.0-1ubuntu1
  •  libgammu6 1.24.0-1ubuntu1
  •  libgatos0 0.0.5-19
  •  libgavl1 1.1.0-2
  •  libgc1c2 1:6.8-1.2
  •  libgcc1 1:4.4.1-4ubuntu9
  •  libgcj-bc 4.4.1-1ubuntu2
  •  libgcj-common 1:4.4.1-1ubuntu2
  •  libgcj10 4.4.1-5ubuntu2
  •  libgcj10-awt 4.4.1-5ubuntu2
  •  libgconf2-4 2.28.0-0ubuntu2
  •  libgconf2-ruby 0.19.0-2ubuntu4.1
  •  libgconf2-ruby1.8 0.19.0-2ubuntu4.1
  •  libgconf2.0-cil 2.24.1-4ubuntu1
  •  libgconfmm-2.6-1c2 2.24.0-2
  •  libgcr0 2.28.1-0ubuntu1
  •  libgcrypt11 1.4.4-2ubuntu2
  •  libgcrypt11-dev 1.4.4-2ubuntu2
  •  libgd-gd2-perl 1:2.39-2
  •  libgd2-xpm 2.0.36~rc1~dfsg-3ubuntu1.9.10.1
  •  libgda-4.0-4 4.0.4-1ubuntu3
  •  libgda-4.0-common 4.0.4-1ubuntu3
  •  libgda3-3 3.0.2-6ubuntu1
  •  libgda3-bin 3.0.2-6ubuntu1
  •  libgda3-common 3.0.2-6ubuntu1
  •  libgda3-sqlite 3.0.2-6ubuntu1
  •  libgdal1-1.5.0 1.5.4-4
  •  libgdamm3.0-10 3.0.1-1
  •  libgdata-common 0.4.0-1
  •  libgdata-google1.2-1 2.28.1-0ubuntu1
  •  libgdata1.2-1 2.28.1-0ubuntu1
  •  libgdata1.4-cil 1.4.0.2-1
  •  libgdata5 0.4.0-1
  •  libgdbm3 1.8.3-4
  •  libgdict-1.0-6 2.28.1-0ubuntu1
  •  libgdiplus 2.4.2-1
  •  libgdk-pixbuf2 0.22.0-14
  •  libgdk-pixbuf2-ruby1.8 0.19.0-2ubuntu4.1
  •  libgdl-1-3 2.28.0-1
  •  libgdl-1-common 2.28.0-1
  •  libgdraw4 0.0.20090622-1
  •  libgdu-gtk0 2.28.0+git20091012-0ubuntu1
  •  libgdu0 2.28.0+git20091012-0ubuntu1
  •  libgee1 0.3.0-1
  •  libgee2 0.5.0-1~kkvala1
  •  libgegl-0.0-0 0.0.22-0ubuntu3
  •  libgeoip1 1.4.6.dfsg-14~jaunty~ppa1
  •  libgeomview-1.9.4 1.9.4-1
  •  libgeos-3.1.0 3.1.0-1
  •  libgeos-c1 3.1.0-1
  •  libgetopt-argvfile-perl 1.11-1
  •  libgetopt-euclid-perl 0.2.1-1
  •  libgettext-ruby-util 1.93.0-1
  •  libgettext-ruby1.8 1.93.0-1
  •  libgfortran2 4.2.4-5ubuntu1
  •  libgfortran3 4.4.1-4ubuntu9
  •  libggadget-1.0-0 0.10.5-0.2ubuntu2.9.10.1
  •  libggadget-gtk-1.0-0 0.10.5-0.2ubuntu2.9.10.1
  •  libggi-target-x 1:2.2.2-3ubuntu1
  •  libggi2 1:2.2.2-3ubuntu1
  •  libggz2 0.0.14.1-1build1
  •  libggzcore9 0.0.14.1-1ubuntu1
  •  libggzmod4 0.0.14.1-1ubuntu1
  •  libghttp1 1.0.9-17
  •  libgif4 4.1.6-6
  •  libgig6 3.2.1-3+cvs080916
  •  libgii1 1:1.0.2-4
  •  libgii1-target-x 1:1.0.2-4
  •  libgimp2.0 2.6.7-1ubuntu1.1
  •  libgirepository1.0-0 0.6.5-1
  •  libgksu2-0 2.0.12-1ubuntu4
  •  libgl1-mesa-dri 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  libgl1-mesa-glx 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  libglade2-0 1:2.6.4-1
  •  libglade2-ruby 0.19.0-2ubuntu4.1
  •  libglade2-ruby1.8 0.19.0-2ubuntu4.1
  •  libglade2.0-cil 2.12.9-1
  •  libglademm-2.4-1c2a 2.6.7-2
  •  libgle3 3.1.0-6build1
  •  libglew1.5 1.5.1-4ubuntu1
  •  libglib-perl 1:1.221-1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2-ruby 0.19.0-2ubuntu4.1
  •  libglib2-ruby1.8 0.19.0-2ubuntu4.1
  •  libglib2.0-0 2.22.3-0ubuntu1
  •  libglib2.0-cil 2.12.9-1
  •  libglib2.0-data 2.22.3-0ubuntu1
  •  libglib2.0-dev 2.22.3-0ubuntu1
  •  libglibmm-2.4-1c2a 2.22.1-2
  •  libglide2 2002.04.10ds1-3
  •  libglitz-glx1 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglpk0 4.38-1
  •  libglu1-mesa 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  libglut3 3.7-25
  •  libgmerlin0 0.4.0-2
  •  libgmime-2.0-2a 2.2.22-4
  •  libgmime-2.4-2 2.4.6-5
  •  libgmime2.2a-cil 2.2.22-4
  •  libgmp3c2 2:4.3.1+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.1+dfsg-1ubuntu3
  •  libgmyth0 1:0.7.1-1.1
  •  libgnat-4.3 4.3.4-1ubuntu1
  •  libgnet2.0-0 2.0.8-1
  •  libgnokii4 0.6.27.dfsg-2
  •  libgnome-bluetooth7 2.28.1-0ubuntu2
  •  libgnome-desktop-2-11 1:2.28.1-0ubuntu3
  •  libgnome-device-manager0 0.2-3
  •  libgnome-keyring0 2.28.1-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-1
  •  libgnome-mag2 1:0.15.9-0ubuntu1
  •  libgnome-media0 2.28.1-0ubuntu1
  •  libgnome-menu2 2.28.0.1-0ubuntu1
  •  libgnome-pilot2 2.0.17-0ubuntu2
  •  libgnome-speech7 1:0.4.25-0ubuntu2
  •  libgnome-vfs2.0-cil 2.24.1-4ubuntu1
  •  libgnome-vfsmm-2.6-1c2a 2.26.0-1
  •  libgnome-window-settings1 1:2.28.1-0ubuntu1
  •  libgnome2-0 2.28.0-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2
  •  libgnome2-common 2.28.0-0ubuntu3
  •  libgnome2-gconf-perl 1.044-3
  •  libgnome2-perl 1.042-2
  •  libgnome2-ruby 0.19.0-2ubuntu4.1
  •  libgnome2-ruby1.8 0.19.0-2ubuntu4.1
  •  libgnome2-vfs-perl 1.081-1
  •  libgnome2-wnck-perl 0.16-2
  •  libgnome2.24-cil 2.24.1-4ubuntu1
  •  libgnomecanvas2-0 2.26.0-1
  •  libgnomecanvas2-common 2.26.0-1
  •  libgnomecanvas2-ruby1.8 0.19.0-2ubuntu4.1
  •  libgnomecanvasmm-2.6-1c2a 2.26.0-1
  •  libgnomecups1.0-1 0.2.3-3build1
  •  libgnomekbd-common 2.28.0-0ubuntu2
  •  libgnomekbd4 2.28.0-0ubuntu2
  •  libgnomekbdui4 2.28.0-0ubuntu2
  •  libgnomemm-2.6-1c2 2.26.0-1
  •  libgnomepanel2.24-cil 2.26.0-1
  •  libgnomeprint2.2-0 2.18.6-1build1
  •  libgnomeprint2.2-data 2.18.6-1build1
  •  libgnomeprintui2.2-0 2.18.4-1
  •  libgnomeprintui2.2-common 2.18.4-1
  •  libgnomeui-0 2.24.2-1
  •  libgnomeui-common 2.24.2-1
  •  libgnomeuimm-2.6-1c2a 2.26.0-1
  •  libgnomevfs2-0 1:2.24.2-1ubuntu1
  •  libgnomevfs2-bin 1:2.24.2-1ubuntu1
  •  libgnomevfs2-common 1:2.24.2-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.2-1ubuntu1
  •  libgnuift0c2a 0.1.14-9ubuntu1
  •  libgnupg-interface-perl 0.36-1ubuntu1
  •  libgnustep-base1.19 1.19.0-2ubuntu1
  •  libgnustep-gui0.16 0.16.0-2build1
  •  libgnutls-dev 2.8.3-2
  •  libgnutls26 2.8.3-2
  •  libgomp1 4.4.1-4ubuntu9
  •  libgoo-canvas-perl 0.06-1
  •  libgoocanvas-common 0.15-0ubuntu1
  •  libgoocanvas3 0.15-0ubuntu1
  •  libgp11-0 2.28.1-0ubuntu1
  •  libgpac0.4.5 0.4.5-0.3ubuntu4
  •  libgpewidget1 0.117-1
  •  libgpg-error-dev 1.6-1ubuntu1
  •  libgpg-error0 1.6-1ubuntu1
  •  libgpgme11 1.1.8-2ubuntu3
  •  libgphoto2-2 2.4.6-1ubuntu6
  •  libgphoto2-port0 2.4.6-1ubuntu6
  •  libgpm2 1.20.4-3.2ubuntu1
  •  libgpod-common 0.7.2-1ubuntu1
  •  libgpod4 0.7.2-1ubuntu1
  •  libgps18 2.39-5
  •  libgrabcd-readconfig-perl 0009-1
  •  libgraphics-magick-perl 1.3.5-5.1
  •  libgraphicsmagick++3 1.3.5-5.1
  •  libgraphicsmagick3 1.3.5-5.1
  •  libgraphviz4 2.20.2-3ubuntu5
  •  libgs8 8.70.dfsg.1-0ubuntu3.1
  •  libgsf-1-114 1.14.15-1ubuntu1
  •  libgsf-1-common 1.14.15-1ubuntu1
  •  libgsl0ldbl 1.12+dfsg-1
  •  libgsm1 1.0.13-1
  •  libgsmsd6 1.24.0-1ubuntu1
  •  libgssapi-krb5-2 1.7dfsg~beta3-1ubuntu0.6
  •  libgssdp-1.0-1 0.6.4-2
  •  libgssrpc4 1.7dfsg~beta3-1ubuntu0.6
  •  libgstfarsight0.10-0 0.0.15-1ubuntu1
  •  libgstreamer-perl 0.15-1
  •  libgstreamer-plugins-base0.10-0 0.10.25-2ubuntu1.2
  •  libgstreamer0.10-0 0.10.25-2
  •  libgstreamer0.10-ruby1.8 0.2.0-4
  •  libgtk-mozembed-ruby 0.19.0-2ubuntu4.1
  •  libgtk-mozembed-ruby1.8 0.19.0-2ubuntu4.1
  •  libgtk-vnc-1.0-0 0.3.9-1ubuntu2
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-imageview-perl 0.05-1
  •  libgtk2-perl 1:1.221-4
  •  libgtk2-ruby 0.19.0-2ubuntu4.1
  •  libgtk2-ruby1.8 0.19.0-2ubuntu4.1
  •  libgtk2-spell-perl 1.03-3
  •  libgtk2-trayicon-perl 0.06-1
  •  libgtk2.0-0 2.18.3-1ubuntu2.2
  •  libgtk2.0-bin 2.18.3-1ubuntu2.2
  •  libgtk2.0-cil 2.12.9-1
  •  libgtk2.0-common 2.18.3-1ubuntu2.2
  •  libgtk2.0-dev 2.18.3-1ubuntu2.2
  •  libgtkgl2.0-1 2.0.0-1
  •  libgtkglext1 1.2.0-1ubuntu1
  •  libgtkhtml-editor-common 1:3.28.1-0ubuntu1
  •  libgtkhtml-editor0 1:3.28.1-0ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu2
  •  libgtkhtml3.14-19 1:3.28.1-0ubuntu1
  •  libgtkhtml3.16-cil 2.26.0-1
  •  libgtkimageview0 1.6.1-2
  •  libgtkmm-2.4-1c2a 1:2.18.2-1
  •  libgtksourceview-common 1.8.5-2
  •  libgtksourceview1.0-0 1.8.5-2
  •  libgtksourceview2.0-0 2.8.1-1
  •  libgtksourceview2.0-common 2.8.1-1
  •  libgtkspell0 2.0.15-0ubuntu1
  •  libgtlcore0 0.9.9-0ubuntu1
  •  libgtop2-7 2.26.1-0ubuntu1
  •  libgtop2-common 2.26.1-0ubuntu1
  •  libgts-0.7-5 0.7.6+darcs080704-2
  •  libgts-bin 0.7.6+darcs080704-2
  •  libgucharmap7 1:2.28.0-0ubuntu1
  •  libgudev-1.0-0 1:147~-6.1
  •  libguile-ltdl-1 1.6.8-6.3ubuntu1
  •  libgupnp-1.0-2 0.12.6-3.1
  •  libgupnp-igd-1.0-2 0.1.3-0ubuntu3
  •  libgutenprint2 5.2.4-0ubuntu2
  •  libgutenprintui2-1 5.2.4-0ubuntu2
  •  libgvfscommon0 1.4.1-0ubuntu1
  •  libgweather-common 2.28.0-1ubuntu2
  •  libgweather1 2.28.0-1ubuntu2
  •  libhal-storage1 0.5.13-1ubuntu8
  •  libhal1 0.5.13-1ubuntu8
  •  libhdf4g 4.1r4-22
  •  libhdf5-serial-1.6.6-0 1.6.6-4ubuntu2
  •  libhesiod0 3.0.2-19build1
  •  libhfsp0 1.0.4-12build2
  •  libhighgui1 1.0.0-6.2ubuntu1
  •  libhocr0 0.8.2-6build1
  •  libhsqldb-java 1.8.0.10-2ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-fromtext-perl 2.05-5.1
  •  libhtml-parser-perl 3.61-1ubuntu0.1
  •  libhtml-tableextract-perl 2.10-3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.9-1
  •  libhtml-tree-perl 3.23-1
  •  libhttp-cache-transparent-perl 1.0-1
  •  libhttp-response-encoding-perl 0.05-2
  •  libhttp-server-simple-perl 0.38-1
  •  libhunspell-1.2-0 1.2.8-4ubuntu2
  •  libhyphen0 2.4-4
  •  libibtk0 0.0.14-12
  •  libibus1 1.2.0.20090927-2ubuntu2
  •  libibverbs1 1.1.2-1ubuntu2
  •  libical0 0.43-3
  •  libicc2 2.10~beta-2
  •  libice-dev 2:1.0.5-1
  •  libice6 2:1.0.5-1
  •  libiceutil33 3.3.1-6
  •  libicns1 0.5.9-1
  •  libicu40 4.0.1-2ubuntu2
  •  libid3-3.8.3c2a 3.8.3-7.2ubuntu2
  •  libid3tag0 0.15.1b-10build1
  •  libidl0 0.8.13-0.1
  •  libidn11 1.15-1
  •  libiec61883-0 1.2.0-0.1
  •  libieee1284-3 0.2.11-5ubuntu2
  •  libifp4 1.0.0.2-3ubuntu1
  •  libijs-0.35 0.35-7
  •  libilmbase6 1.0.1-3build1
  •  libimage-base-bundle-perl 1.0.7-3
  •  libimage-exiftool-perl 7.82-0ubuntu1
  •  libimage-info-perl 1.28-1
  •  libimage-size-perl 3.2-3
  •  libimlib2 1.4.2-5
  •  libindi0 0.6-0ubuntu1
  •  libindicate-gtk1 0.2.3-0ubuntu2
  •  libindicate-qt0 0.2.2-0ubuntu2
  •  libindicate3 0.2.3-0ubuntu2
  •  libinline-perl 0.45-1
  •  libintl-perl 1.16-4build1
  •  libinventor0 2.1.5-10-12ubuntu2
  •  libio-compress-base-perl 2.020-0ubuntu1
  •  libio-compress-perl 2.020-0ubuntu1
  •  libio-compress-zlib-perl 2.020-0ubuntu1
  •  libio-pty-perl 1:1.07-2
  •  libio-socket-ssl-perl 1.27-1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-4
  •  libio-stty-perl 0.02-10
  •  libipc-run-perl 0.82-1
  •  libipe1c2a 6.0pre32patch1-1
  •  libiptcdata0 1.0.3-1ubuntu1
  •  libisc50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libisccc50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libisccfg50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  libiso9660-5 0.78.2+dfsg1-3
  •  libisofs6 0.6.16-1
  •  libitext-java 2.1.5-1ubuntu2
  •  libitext-java-gcj 2.1.5-1ubuntu2
  •  libiv-unidraw1 1.1.3-5.4ubuntu1
  •  libiv1 1.1.3-5.4ubuntu1
  •  libiw29 29-2ubuntu6
  •  libjack-dev 0.116.1-4ubuntu2
  •  libjack0 0.116.1-4ubuntu2
  •  libjack0.100.0-0 0.116.1-4ubuntu2
  •  libjasper1 1.900.1-6
  •  libjaudiotagger-java 1.0.9-3
  •  libjaxp1.3-java 1.3.04-5ubuntu2
  •  libjcommon-java 1.0.10.dfsg-1ubuntu1
  •  libjdic-bin 0.9.5-3ubuntu1
  •  libjdic-java 0.9.5-3ubuntu1
  •  libjflac-java 1.3-1
  •  libjfreechart-java 1.0.13-1
  •  libjgoodies-animation-java 1.2.0-4
  •  libjgoodies-forms-java 1.2.0-1
  •  libjlayer-java 1.0-2
  •  libjline-java 0.9.94-5~ubuntu1
  •  libjmac-java 1.74-5
  •  libjorbis-java 0.0.17-1
  •  libjpeg-progs 6b-14build1
  •  libjpeg62 6b-14build1
  •  libjpeg62-dev 6b-14build1
  •  libjs-jquery 1.3.3-1ubuntu1
  •  libjs-prototype 1.6.0.3-1
  •  libjs-scriptaculous 1.8.2-1
  •  libjspeex-java 0.9.7-2
  •  libjtidy-java 7+svn20070309-4
  •  libk3b6 1.68.0~alpha3-0ubuntu1
  •  libk3b6-extracodecs 1.68.0~alpha3-0ubuntu1
  •  libk5crypto3 1.7dfsg~beta3-1ubuntu0.6
  •  libkabcommon4 4:4.3.5-0ubuntu1~karmic1
  •  libkadm5clnt6 1.7dfsg~beta3-1ubuntu0.6
  •  libkadm5srv6 1.7dfsg~beta3-1ubuntu0.6
  •  libkate1 0.3.3-1
  •  libkcddb4 4:4.3.5-0ubuntu1~karmic1
  •  libkdb5-4 1.7dfsg~beta3-1ubuntu0.6
  •  libkdcraw7 4:4.3.5-0ubuntu1~karmic1
  •  libkdecorations4 4:4.3.5-0ubuntu1~karmic1
  •  libkdeedu4 4:4.3.5-0ubuntu1~karmic1
  •  libkdegames5 4:4.3.5-0ubuntu1~karmic1
  •  libkdepim4 4:4.3.5-0ubuntu1~karmic1
  •  libkexiv2-7 4:4.3.5-0ubuntu1~karmic1
  •  libkeyutils1 1.2-10
  •  libkimono4.1-cil 4:4.3.5-0ubuntu1~karmic1
  •  libkipi6 4:4.3.5-0ubuntu1~karmic1
  •  libkjdsp-java 1.2-3
  •  libkleo4 4:4.3.5-0ubuntu1~karmic1
  •  libklibc 1.5.15-1ubuntu2
  •  libknotificationitem1 4:4.3.3-0ubuntu1~+karmic1
  •  libkonq5 4:4.3.5-0ubuntu1~karmic1
  •  libkonq5-templates 4:4.3.5-0ubuntu1~karmic1
  •  libkonqsidebarplugin4 4:4.3.5-0ubuntu1~karmic1
  •  libkontactinterfaces4 4:4.3.5-0ubuntu1~karmic1
  •  libkopete4 4:4.3.5-0ubuntu1~karmic2
  •  libkorundum4-ruby1.8 4:4.3.5-0ubuntu1~karmic1
  •  libkpathsea4 2007.dfsg.2-7ubuntu1.1
  •  libkpgp4 4:4.3.5-0ubuntu1~karmic1
  •  libkrb5-3 1.7dfsg~beta3-1ubuntu0.6
  •  libkrb5-dev 1.7dfsg~beta3-1ubuntu0.6
  •  libkrb53 1.6.dfsg.4~beta1-5ubuntu2.3
  •  libkrb5support0 1.7dfsg~beta3-1ubuntu0.6
  •  libkrosspython0 4:4.3.5-0ubuntu1~karmic1
  •  libkrossruby0 4:4.3.5-0ubuntu1~karmic1
  •  libksane0 4:4.3.5-0ubuntu1~karmic1
  •  libksba8 1.0.6-1
  •  libksieve4 4:4.3.5-0ubuntu1~karmic1
  •  libkwineffects1 4:4.3.5-0ubuntu1~karmic1
  •  liblaf-plugin-java 1.0-1
  •  liblaf-widget-java 4.2-2
  •  liblancelot0 4:4.3.5-0ubuntu1~karmic1
  •  liblapack3gf 3.2.1-1
  •  liblash2 0.5.4-0ubuntu3
  •  liblastfm0 0.3.0-0ubuntu4
  •  liblaunchpad-integration1 0.1.26
  •  liblcms1 1.18.dfsg-1ubuntu1
  •  libldap-2.4-2 2.4.18-0ubuntu1.1
  •  liblensfun-data 0.2.3-0ubuntu6
  •  liblensfun0 0.2.3-0ubuntu6
  •  libleptonica 1.45-2
  •  liblingua-preferred-perl 0.2.4-3
  •  liblinphone3 3.1.2-2ubuntu2
  •  liblircclient0 0.8.6-0ubuntu2
  •  liblist-moreutils-perl 0.22-1
  •  liblo0ldbl 0.23-2.2
  •  liblo10k1-0 1.0.20-1ubuntu1
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockdev1 1.0.3-1.2build2
  •  liblockfile1 1.08-3
  •  liblog-tracemessages-perl 1.4-2
  •  liblog4j1.2-java 1.2.15-4ubuntu1
  •  libloudmouth1-0 1.4.3-4
  •  liblouis-data 1.7.0-1ubuntu1
  •  liblouis0 1.7.0-1ubuntu1
  •  liblpint-bonobo0 0.1.26
  •  liblqr-1-0 0.4.1-1
  •  liblrdf0 0.4.0-1.2
  •  liblscp2 0.5.5-1+cvs080828
  •  libltdl7 2.2.6a-4
  •  liblua5.1-0 5.1.4-3
  •  liblua50 5.0.3-3build1
  •  liblualib50 5.0.3-3build1
  •  liblucene2-java 2.4.1+ds1-1build1
  •  liblwres50 1:9.6.1.dfsg.P1-3ubuntu0.3
  •  liblzma0 4.999.8beta-0ubuntu2
  •  liblzo2-2 2.03-1
  •  libm17n-0 1.5.4-1ubuntu1
  •  libmad0 0.15.1b-4
  •  libmagic1 5.03-1ubuntu1
  •  libmagick++2 7:6.5.1.0-1.1ubuntu3
  •  libmagickcore1 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  libmagickcore2 7:6.5.1.0-1.1ubuntu3
  •  libmagickwand1 7:6.4.5.4.dfsg1-1ubuntu3.1
  •  libmagickwand2 7:6.5.1.0-1.1ubuntu3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.04-1
  •  libmarble4 4:4.3.5-0ubuntu1~karmic1
  •  libmatio0 1.3.3-4
  •  libmatroska0 0.8.1-1.1
  •  libmcpp0 2.7.1
  •  libmcrypt4 2.5.8-3
  •  libmcs1 0.7.1-1
  •  libmdc2 0.10.4-1
  •  libmeanwhile1 1.0.2-3build1
  •  libmediainfo0 0.7.30-1~ppa1~karmic1
  •  libmediastreamer0 3.1.2-2ubuntu2
  •  libmetacity0 1:2.28.0-0ubuntu2
  •  libmhash2 0.9.9-1build1
  •  libmicrohttpd5 0.4.2-1
  •  libmidi-perl 0.80-3
  •  libmikmod2 3.1.11-a-6ubuntu4
  •  libmime-lite-perl 3.023-1
  •  libmime-tools-perl 5.427-2
  •  libmime-types-perl 1.27-1
  •  libmimelib4 4:4.3.5-0ubuntu1~karmic1
  •  libmimic0 1.0.4-2
  •  libming0 1:0.3.0-14ubuntu2
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu1
  •  libmldbm-perl 2.01-2
  •  libmlt++2 0.4.4-2build1
  •  libmlt-data 0.4.10-0ubuntu0~jaunty1
  •  libmlt1 0.4.4-2build1
  •  libmms0 0.4-2
  •  libmng1 1.0.9-1build1
  •  libmodplug0c2 1:0.8.7-1
  •  libmono-addins-gui0.2-cil 0.4-5
  •  libmono-addins0.2-cil 0.4-5
  •  libmono-cairo1.0-cil 2.4.2.3+dfsg-2
  •  libmono-cairo2.0-cil 2.4.2.3+dfsg-2
  •  libmono-cecil-private-cil 2.4.2.3+dfsg-2
  •  libmono-corlib1.0-cil 2.4.2.3+dfsg-2
  •  libmono-corlib2.0-cil 2.4.2.3+dfsg-2
  •  libmono-data-tds1.0-cil 2.4.2.3+dfsg-2
  •  libmono-data-tds2.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n-west1.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n-west2.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n1.0-cil 2.4.2.3+dfsg-2
  •  libmono-i18n2.0-cil 2.4.2.3+dfsg-2
  •  libmono-posix1.0-cil 2.4.2.3+dfsg-2
  •  libmono-posix2.0-cil 2.4.2.3+dfsg-2
  •  libmono-security1.0-cil 2.4.2.3+dfsg-2
  •  libmono-security2.0-cil 2.4.2.3+dfsg-2
  •  libmono-sharpzip0.84-cil 2.4.2.3+dfsg-2
  •  libmono-sharpzip2.84-cil 2.4.2.3+dfsg-2
  •  libmono-sqlite2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-data1.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-data2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-web1.0-cil 2.4.2.3+dfsg-2
  •  libmono-system-web2.0-cil 2.4.2.3+dfsg-2
  •  libmono-system1.0-cil 2.4.2.3+dfsg-2
  •  libmono-system2.0-cil 2.4.2.3+dfsg-2
  •  libmono-zeroconf1.0-cil 0.9.0-1
  •  libmono0 2.4.2.3+dfsg-2
  •  libmono1.0-cil 2.4.2.3+dfsg-2
  •  libmono2.0-cil 2.4.2.3+dfsg-2
  •  libmorph 1:20090606
  •  libmowgli1 0.6.1-1
  •  libmozjs0d 1.8.1.16+nobinonly-0ubuntu1
  •  libmp3-info-perl 1.23-1
  •  libmp3-tag-perl 1.11-1
  •  libmp3lame0 3.98.2+debian-0ubuntu2
  •  libmp3spi-java 1.9.4-3
  •  libmp3splt-mp3 0.5.6-1
  •  libmp3splt-ogg 0.5.6-1
  •  libmp3splt0 0.5.6-1
  •  libmp4-info-perl 1.12-2.1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu5
  •  libmpcdec3 1:1.2.2-2.1
  •  libmpd-dev 0.18.0-3
  •  libmpd1 0.18.0-3
  •  libmpeg2-4 0.4.1-3
  •  libmpeg3-1 1.5.4-5
  •  libmpeg4ip-0 1:1.6dfsg-0.2ubuntu5
  •  libmpfr1ldbl 2.4.1-1ubuntu1
  •  libmpg123-0 1.7.3-0ubuntu1
  •  libmpich1.0gf 1.2.7-9.1ubuntu1
  •  libmrml1c2a 0.1.14-9ubuntu1
  •  libmsn0.1 4.0~beta6-1
  •  libmtp8 0.3.7-3ubuntu2
  •  libmulticobex1 0.22-1
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmx4j-java 3.0.2-6
  •  libmxml1 2.5-2
  •  libmysqlclient15off 5.1.30really5.0.83-0ubuntu3
  •  libmysqlclient16 5.1.37-1ubuntu5.4
  •  libnautilus-burn4 2.25.3-0ubuntu3
  •  libnautilus-extension1 1:2.28.1-0ubuntu3
  •  libncurses-ruby1.8 1.2.4-1
  •  libncurses5 5.7+20090803-2ubuntu2
  •  libncursesw5 5.7+20090803-2ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-2
  •  libndesk-dbus1.0-cil 0.6.0-3
  •  libneon27 0.28.6-1
  •  libneon27-gnutls 0.28.6-1
  •  libnet-daemon-perl 0.43-1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnet-dns-perl 0.65-1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnet-libidn-perl 0.12.ds-1
  •  libnet-ssleay-perl 1.35-2ubuntu1
  •  libnetcdf4 1:3.6.2-3.1ubuntu2
  •  libnetpbm10 2:10.0-12ubuntu1.1
  •  libnewt0.52 0.52.10-4ubuntu1
  •  libnice0 0.0.9-2
  •  libnifti1 1.1.0-3
  •  libnl1 1.1-5
  •  libnm-glib2 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnm-util1 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  libnotify0.4-cil 0.4.0~r3032-1ubuntu1
  •  libnotify1 0.4.5-1ubuntu1
  •  libnova-0.12-2 0.12.2-0ubuntu1
  •  libnspr4-0d 4.8-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu3
  •  libnss3-1d 3.12.6-0ubuntu0.9.10.2
  •  libntfs-3g54 1:2009.4.4-1ubuntu4
  •  libntfs10 2.0.0-1ubuntu3
  •  libntlm0 0.3.13-1
  •  libnxml0 0.18.3-2ubuntu1
  •  libobexftp0 0.22-1
  •  libobjc2 4.4.1-4ubuntu9
  •  libofa0 0.9.3-3ubuntu1
  •  libogdi3.2 3.2.0~beta2-4
  •  libogg-vorbis-header-perl 0.03-3
  •  libogg-vorbis-header-pureperl-perl 1.0-2
  •  libogg0 1.1.4~dfsg-1
  •  liboggz1 0.9.9-4build1
  •  libogmrip1 0.13.2-0.0ubuntu1
  •  liboil0.3 0.3.16-1ubuntu1
  •  libokularcore1 4:4.3.5-0ubuntu1~karmic1
  •  liboobs-1-4 2.22.2-0ubuntu1
  •  libopenal1 1:1.8.466-2
  •  libopenbabel3 2.2.3-1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenctl0 0.9.9-0ubuntu1
  •  libopenexr6 1.6.1-4ubuntu3
  •  libopenh323-1.18.0 1.18.0.dfsg-10
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenmpi1.3 1.3.2-3ubuntu1.1
  •  libopenobex1 1.5-2
  •  libopenspc0 0.3.99a-2
  •  libopenssl-ruby1.8 1.8.7.174-1ubuntu1
  •  libopensync0 0.22-2build1
  •  liborbit2 1:2.14.17-0.1
  •  liboro-java 2.0.8a-6
  •  libortp8 3.1.2-2ubuntu2
  •  libosip2-4 3.3.0-1
  •  libosmesa6 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  libossp-uuid-perl 1.6.2-0ubuntu1
  •  libossp-uuid15 1.6.2-0ubuntu1
  •  libotf0 0.9.9-1
  •  libotr2 3.2.0-1
  •  libpackagekit-glib11 0.4.9+20090825-0ubuntu6.1
  •  libpacketstream0 0.1.4-1~getdeb1
  •  libpam-ck-connector 0.3.1-0ubuntu2
  •  libpam-gnome-keyring 2.28.1-0ubuntu1
  •  libpam-modules 1.1.0-2ubuntu1.1
  •  libpam-runtime 1.1.0-2ubuntu1.1
  •  libpam0g 1.1.0-2ubuntu1.1
  •  libpanel-applet2-0 1:2.28.0-0ubuntu6
  •  libpango-perl 1.220-1
  •  libpango1-ruby1.8 0.19.0-2ubuntu4.1
  •  libpango1.0-0 1.26.0-1
  •  libpango1.0-common 1.26.0-1
  •  libpango1.0-dev 1.26.0-1
  •  libpangomm-1.4-1 2.26.0-0ubuntu2
  •  libpano13-1 2.9.14-2
  •  libpano13-bin 2.9.14-2
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparams-validate-perl 0.91-2
  •  libparse-debcontrol-perl 2.005-2
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu1
  •  libparse-recdescent-perl 1.96.0+dfsg-3
  •  libparse-yapp-perl 1.05-11
  •  libparsifal1.0.0 1.2.0.dfsg-7ubuntu4
  •  libparted1.8-12 1.8.8.git.2009.06.03-1ubuntu6
  •  libpcap0.8 1.0.0-2ubuntu1
  •  libpcd2 1.0.1-2
  •  libpci3 1:3.0.0-4ubuntu13
  •  libpciaccess0 0.10.6-2ubuntu1
  •  libpcre3 7.8-3
  •  libpcrecpp0 7.8-3
  •  libpcsclite1 1.5.3-1ubuntu1.1
  •  libperl5.10 5.10.0-24ubuntu4
  •  libpfs-1.2-0 1.8.1-1ubuntu1
  •  libphat0 0.4.1-1
  •  libphonon4 4:4.3.1-4ubuntu1
  •  libphp-adodb 5.07-1
  •  libphp-jabber 0.4.3-3
  •  libphp-serialization-perl 0.32-1
  •  libphp-snoopy 1.2.4-1
  •  libpigment0.3-11 0.3.17-1
  •  libpisock9 0.12.4-3ubuntu1
  •  libpisync1 0.12.4-3ubuntu1
  •  libpixman-1-0 0.14.0-1
  •  libpixman-1-dev 0.14.0-1
  •  libplasma3 4:4.3.5-0ubuntu1~karmic1
  •  libplib1 1.8.5-4
  •  libplot2c2 2.5-4
  •  libplrpc-perl 0.2020-2
  •  libpng12-0 1.2.37-1ubuntu0.2
  •  libpng12-dev 1.2.37-1ubuntu0.2
  •  libpod-coverage-perl 0.20-1
  •  libpodofo0 0.7.0-1
  •  libpodofo0-utils 0.7.0-1
  •  libpolkit-agent-1-0 0.94-1ubuntu1
  •  libpolkit-backend-1-0 0.94-1ubuntu1
  •  libpolkit-dbus2 0.9-4ubuntu1
  •  libpolkit-gnome0 0.9-1ubuntu3
  •  libpolkit-gobject-1-0 0.94-1ubuntu1
  •  libpolkit-grant2 0.9-4ubuntu1
  •  libpolkit-gtk-1-0 0.94-1+1git.230873
  •  libpolkit-qt0 0.9.2+svn966498-0ubuntu1
  •  libpolkit2 0.9-4ubuntu1
  •  libpoppler-glib4 0.12.0-0ubuntu2.2
  •  libpoppler-qt2 0.12.0-0ubuntu2.2
  •  libpoppler-qt4-3 0.12.0-0ubuntu2.2
  •  libpoppler5 0.12.0-0ubuntu2.2
  •  libpopt0 1.14-4
  •  libportaudio0 18.1-7.1
  •  libportaudio2 19+svn20090620-0ubuntu1
  •  libportmidi0 20041117-1
  •  libpostproc-extra-51 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libpq5 8.4.4-0ubuntu9.10
  •  libproc-daemon-perl 0.03-2
  •  libproc-simple-perl 1.24-1
  •  libproj-dev 4.6.1-5
  •  libproj0 4.6.1-5
  •  libprojectm-data 1.2.0-3
  •  libprojectm2 1.2.0-3
  •  libprotobuf3 2.0.3-2.2ubuntu2
  •  libproxy0 0.2.3-0ubuntu5
  •  libpstoedit0c2a 3.45-8build1
  •  libpt-1.10.10 1.10.10-3ubuntu1
  •  libpt-1.10.10-plugins-alsa 1.10.10-3ubuntu1
  •  libpt-1.10.10-plugins-v4l 1.10.10-3ubuntu1
  •  libpt-1.10.10-plugins-v4l2 1.10.10-3ubuntu1
  •  libpt-1.11.2-plugins-v4l 1.11.2-2ubuntu1
  •  libpt-1.11.2-plugins-v4l2 1.11.2-2ubuntu1
  •  libpth20 2.0.7-12
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 1:0.9.19-0ubuntu5~ppa1
  •  libpulse-mainloop-glib0 1:0.9.19-0ubuntu5~ppa1
  •  libpulse0 1:0.9.19-0ubuntu5~ppa1
  •  libpurple-bin 1:2.7.1-1ubuntu1~pidgin1.09.10.02
  •  libpurple0 1:2.7.1-1ubuntu1~pidgin1.09.10.02
  •  libpvm3 3.4.5-12
  •  libpython2.6 2.6.4-0ubuntu3
  •  libqalculate4 0.9.6-3ubuntu1
  •  libqca2 2.0.2-1ubuntu1
  •  libqca2-plugin-ossl 0.1~20070904-4
  •  libqdwizard-java 2.1+svn17-1
  •  libqedje0 0.4.0-0ubuntu5
  •  libqhull5 2009.1-1
  •  libqimageblitz4 1:0.0.4-4
  •  libqmmp-misc 0.2.3-1build1
  •  libqmmp0 0.2.3-1build1
  •  libqmmpui0 0.2.3-1build1
  •  libqscintilla2-5 2.4-3build1
  •  libqt-perl 3.008-4ubuntu1
  •  libqt3-i18n 3:3.3.8-b-5ubuntu3
  •  libqt3-mt 3:3.3.8-b-5ubuntu3
  •  libqt3-mt-mysql 3:3.3.8-b-5ubuntu3
  •  libqt4-assistant 4.5.3really4.5.2-0ubuntu1
  •  libqt4-core 4.5.3really4.5.2-0ubuntu1
  •  libqt4-dbus 4.5.3really4.5.2-0ubuntu1
  •  libqt4-designer 4.5.3really4.5.2-0ubuntu1
  •  libqt4-gui 4.5.3really4.5.2-0ubuntu1
  •  libqt4-help 4.5.3really4.5.2-0ubuntu1
  •  libqt4-network 4.5.3really4.5.2-0ubuntu1
  •  libqt4-opengl 4.5.3really4.5.2-0ubuntu1
  •  libqt4-phonon 4.5.3really4.5.2-0ubuntu1
  •  libqt4-qt3support 4.5.3really4.5.2-0ubuntu1
  •  libqt4-ruby1.8 4:4.3.5-0ubuntu1~karmic1
  •  libqt4-script 4.5.3really4.5.2-0ubuntu1
  •  libqt4-scripttools 4.5.3really4.5.2-0ubuntu1
  •  libqt4-sql 4.5.3really4.5.2-0ubuntu1
  •  libqt4-sql-mysql 4.5.3really4.5.2-0ubuntu1
  •  libqt4-sql-sqlite 4.5.3really4.5.2-0ubuntu1
  •  libqt4-svg 4.5.3really4.5.2-0ubuntu1
  •  libqt4-test 4.5.3really4.5.2-0ubuntu1
  •  libqt4-webkit 4.5.3really4.5.2-0ubuntu1
  •  libqt4-xml 4.5.3really4.5.2-0ubuntu1
  •  libqt4-xmlpatterns 4.5.3really4.5.2-0ubuntu1
  •  libqtcore4 4.5.3really4.5.2-0ubuntu1
  •  libqtgui4 4.5.3really4.5.2-0ubuntu1
  •  libqthreads-12 1.6.8-6.3ubuntu1
  •  libqtscript4-core 0.1.0-3
  •  libqtscript4-gui 0.1.0-3
  •  libqtscript4-network 0.1.0-3
  •  libqtscript4-sql 0.1.0-3
  •  libqtscript4-uitools 0.1.0-3
  •  libqtscript4-xml 0.1.0-3
  •  libqtscriptbindings1 0.1.0-0ubuntu1~jaunty1neon1
  •  libquicktime1 2:1.1.1+debian-1build1
  •  libqyoto4.4-cil 4:4.3.5-0ubuntu1~karmic1
  •  libqzion0 0.4.0-0ubuntu5
  •  librainbow0c2 0.15.1-5.3ubuntu1
  •  libraptor1 1.4.19-1
  •  librarian0 0.8.1-2ubuntu3
  •  librasqal1 0.9.16-1
  •  libraw1394-11 2.0.4-1ubuntu1
  •  libraw1394-8 1.3.0-4ubuntu1
  •  librdf0 1.0.9-2
  •  libreadline-ruby1.8 1.8.7.174-1ubuntu1
  •  libreadline5 5.2-6
  •  libreadline6 6.0-5
  •  libreadonly-perl 1.03-2
  •  librecode0 3.6-15
  •  libregexp-common-perl 2.122-1
  •  libregexp-java 1.4-5ubuntu2
  •  libresid-builder0c2a 2.1.1-7
  •  libripoff0 0.8.3-0ubuntu3
  •  libroboradio0c2 0.15.1-5.3ubuntu1
  •  librpc-xml-perl 0.64-1
  •  librplay3 3.3.2-12
  •  librpm0 4.7.0-9
  •  librpmbuild0 4.7.0-9
  •  librpmio0 4.7.0-9
  •  librsvg2-2 2.26.0-1
  •  librsvg2-bin 2.26.0-1
  •  librsvg2-common 2.26.0-1
  •  librsync1 0.9.7-5
  •  librte1 0.5.1-0.1
  •  librubberband2 1.2-1ubuntu1
  •  libruby1.8 1.8.7.174-1ubuntu1
  •  libsad2 2.1-1ubuntu1
  •  libsamplerate0 0.1.7-2
  •  libsane 1.0.20-4ubuntu3
  •  libsane-extras 1.0.20.1ubuntu1
  •  libsasl2-2 2.1.23.dfsg1-1ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-1ubuntu3
  •  libschroedinger-1.0-0 1.0.8-2
  •  libscim8c2a 1.4.9-1ubuntu2
  •  libsctp1 1.0.10+dfsg-1
  •  libsdl-gfx1.2-4 2.0.19-2
  •  libsdl-image1.2 1.2.7-1
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-net1.2 1.2.7-2
  •  libsdl-pango1 0.1.2-4
  •  libsdl-sound1.2 1.0.3-3build1
  •  libsdl-ttf2.0-0 2.0.9-1build1
  •  libsdl1.2debian 1.2.13-4ubuntu4
  •  libsdl1.2debian-pulseaudio 1.2.13-4ubuntu4
  •  libsds0 0.5.2.1.ds-1.1
  •  libseed0 2.28.0-1
  •  libselinux1 2.0.85-2ubuntu2
  •  libsensors3 1:2.10.8-1
  •  libsepol1 2.0.37-1
  •  libservlet2.3-java 4.0-10ubuntu3
  •  libservlet2.4-java 5.0.30-8ubuntu3
  •  libsexy2 0.1.11-2build1
  •  libsexymm2 0.1.9-5
  •  libsfml-audio1.4 1.4+repack1-1build1
  •  libsfml-graphics1.4 1.4+repack1-1build1
  •  libsfml-system1.4 1.4+repack1-1build1
  •  libsfml-window1.4 1.4+repack1-1build1
  •  libsgutils2-2 1.27-0.1
  •  libshout3 2.2.2-5ubuntu1
  •  libshp1 1.2.10-4.1
  •  libsidl1.2.0 1.2.0.dfsg-7ubuntu4
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-7
  •  libsidutils0 2.1.1-7
  •  libsigc++-1.2-5c2 1.2.7-2
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libsigc++0c2 1.0.4-9.3
  •  libsilc-1.1-2 1.1.10-2
  •  libsilcclient-1.1-3 1.1.10-2
  •  libslab0 0.9.12+dfsg-0ubuntu4
  •  libslang2 2.1.4-3
  •  libslice33 3.3.1-6
  •  libslp1 1.2.1-7.5
  •  libsm-dev 2:1.1.0-2
  •  libsm6 2:1.1.0-2
  •  libsmbclient 2:3.4.0-3ubuntu5.6
  •  libsmbios2 2.2.13-0ubuntu2
  •  libsmokekde4-2 4:4.3.5-0ubuntu1~karmic1
  •  libsmokeqt1 4:3.5.10-1ubuntu3
  •  libsmokeqt4-2 4:4.3.5-0ubuntu1~karmic1
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsnack2 2.2.10-dfsg1-8ubuntu1
  •  libsndfile1 1.0.20-1ubuntu1
  •  libsnmp-base 5.4.1~dfsg-12ubuntu7
  •  libsnmp15 5.4.1~dfsg-12ubuntu7
  •  libsoap-lite-perl 0.710.08-2
  •  libsoil1 1.07~20080707.dfsg-1
  •  libsomaplayer0 0.5.2.1.ds-1.1
  •  libsoprano4 2.3.1+dfsg.1-1
  •  libsort-naturally-perl 1.02-1
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.30.0-0ubuntu1~karmic1
  •  libsoup2.2-8 2.2.105-4ubuntu1
  •  libsoup2.4-1 2.30.0-0ubuntu1~karmic1
  •  libsox-fmt-all 14.3.0-1build1
  •  libsox-fmt-alsa 14.3.0-1build1
  •  libsox-fmt-ao 14.3.0-1build1
  •  libsox-fmt-base 14.3.0-1build1
  •  libsox-fmt-ffmpeg 14.3.0-1build1
  •  libsox-fmt-mp3 14.3.0-1build1
  •  libsox-fmt-oss 14.3.0-1build1
  •  libsox-fmt-pulse 14.3.0-1build1
  •  libsox1a 14.3.0-1build1
  •  libspectre1 0.2.2.ds-2
  •  libspeechd2 0.6.7+git20090914~unofficial-0ubuntu4
  •  libspeex1 1.2~rc1-1
  •  libspeexdsp1 1.2~rc1-1
  •  libsphinx2g0 0.6-2.1
  •  libspiff4 1.0.0-2ubuntu1
  •  libspiro0 20071029-2
  •  libspnav-dev 0.2-0ubuntu1
  •  libspooles2.2 2.2-6build1
  •  libsqlite0 2.8.17-6build1
  •  libsqlite3-0 3.6.16-1ubuntu1
  •  libss2 1.41.9-1ubuntu3
  •  libssl0.9.8 0.9.8g-16ubuntu3.2
  •  libstartup-notification0 0.10-1
  •  libstatistics-descriptive-perl 3.0000-1
  •  libstdc++5 1:3.3.6-17ubuntu1
  •  libstdc++6 4.4.1-4ubuntu9
  •  libstdc++6-4.3-dev 4.3.4-5ubuntu1
  •  libstdc++6-4.4-dev 4.4.1-4ubuntu9
  •  libstk0c2a 4.2.0-9.2ubuntu1
  •  libstlport4.6ldbl 4.6.2-5build1
  •  libstreamanalyzer0 0.7.0-1
  •  libstreams0 0.7.0-1
  •  libstrigiqtdbusclient0 0.7.0-1
  •  libstring-shellquote-perl 1.03-1
  •  libsub-name-perl 0.04-1
  •  libsubtitleeditor0 0.30.0-1ubuntu1
  •  libsuperlu3 3.0+20070106-3
  •  libsvga1 1:1.4.3-27ubuntu1
  •  libsvn1 1.6.5dfsg-1ubuntu1
  •  libswfdec-0.8-0 0.8.4-1
  •  libswingx-java 1:0.9.5-1
  •  libswscale-extra-0 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libswscale-unstripped-0 4:0.5+svn20090706-2ubuntu3+medibuntu1
  •  libswt-cairo-gtk-3.4-jni 3.4.2-3
  •  libswt-gnome-gtk-3.4-jni 3.4.2-3
  •  libswt-gtk-3.4-java 3.4.2-3
  •  libswt-gtk-3.4-jni 3.4.2-3
  •  libswt-gtk-3.5-java 3.5.1+repack~1-0ubuntu4
  •  libswt-gtk-3.5-jni 3.5.1+repack~1-0ubuntu4
  •  libswt-mozilla-gtk-3.4-jni 3.4.2-3
  •  libsynfig0 0.61.09-3
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs-dev 2.1.0-5
  •  libsysfs2 2.1.0-5
  •  libt1-5 5.1.2-3
  •  libtablelayout-java 20070421-3
  •  libtag-extras1 1.0.1-0ubuntu1
  •  libtag1-vanilla 1.6-2ubuntu2
  •  libtag1c2a 1.6-2ubuntu2
  •  libtagc0 1.6-2ubuntu2
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1~hyper1~karmic
  •  libtalloc1 1.4.0~git20090718-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.2-1
  •  libtasn1-3-dev 2.2-1
  •  libtdb1 1.1.5-1
  •  libtelepathy-farsight0 0.0.11-2
  •  libtelepathy-glib0 0.9.0-1
  •  libterm-progressbar-perl 2.09-5
  •  libterm-readkey-perl 2.30-4
  •  libterm-readline-gnu-perl 1.19-1
  •  libterm-size-perl 0.2-4build2
  •  libtest-pod-perl 1.26-2
  •  libtext-bidi-perl 0.03-4
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-template-perl 1.45-1
  •  libtext-unaccent-perl 1.08-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.12-1ubuntu0.2
  •  libthai0 0.1.12-1ubuntu0.2
  •  libtheora-bin 1.0-2.1build1
  •  libtheora0 1.0-2.1build1
  •  libthunar-vfs-1-2 1.0.1-1ubuntu2
  •  libtidy-0.99-0 20081224cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff-tools 3.8.2-13ubuntu0.3
  •  libtiff4 3.8.2-13ubuntu0.3
  •  libtiffxx0c2 3.8.2-13ubuntu0.3
  •  libtimedate-perl 1.1600-9
  •  libtioga-ruby 1.10-1
  •  libtioga-ruby1.8 1.10-1
  •  libtntnet8 1.6.3-4
  •  libtommath0 0.39-3
  •  libtonezone1 1:1.4.11~dfsg-3ubuntu1
  •  libtorrent-rasterbar2 0.14.4-0ubuntu1~jaunty5
  •  libtorrent-rasterbar5 0.14.10-2~karmic~ppa1
  •  libtotem-plparser12 2.28.1-1
  •  libtracker-gtk0 0.6.95-1ubuntu3
  •  libtrackerclient0 0.6.95-1ubuntu3
  •  libtranslate0 0.99-0ubuntu6
  •  libtre4 0.7.5-2
  •  libtritonus-bin 20070428-7
  •  libtritonus-java 20070428-7
  •  libts-0.0-0 1.0-7
  •  libtse3-0.3.1c2a 0.3.1-4.2
  •  libtulip-3.1 3.1.2-2ubuntu2
  •  libtulip-ogl-3.1 3.1.2-2ubuntu2
  •  libtulip-pluginsmanager-3.1 3.1.2-2ubuntu2
  •  libtulip-qt4-3.1 3.1.2-2ubuntu2
  •  libtunepimp5 0.5.3-7ubuntu5
  •  libtunepimp5-mp3 0.5.3-7ubuntu5
  •  libtwolame0 0.3.12-1
  •  libuclmmbase1 1.2.16.0-1
  •  libudev0 147~-6.1
  •  libumfpack5.4.0 1:3.4.0-1ubuntu2
  •  libunicode-string-perl 2.09-3build2
  •  libuniconf4.6 4.6-2
  •  libuninameslist0 0.0.20080409-2
  •  libunique-1.0-0 1.1.2-1ubuntu1
  •  libupnp3 1:1.6.6-3
  •  libupse1 0.6.0-1build1
  •  liburi-perl 1.37+dfsg-1ubuntu1
  •  liburiparser1 0.7.4-1
  •  libusb-0.1-4 2:0.1.12-13
  •  libusb-1.0-0 2:1.0.1-1
  •  libuser-perl 1.6-2
  •  libusplash-dev 0.5.49
  •  libusplash0 0.5.49
  •  libuuid-perl 0.02-3build1
  •  libuuid1 2.16-1ubuntu5
  •  libv4l-0 0.6.0-1
  •  libvamp-hostsdk2 1.3-1
  •  libvamp-sdk1 1.3-1
  •  libvcdinfo0 0.7.23-4ubuntu1
  •  libvideo-capture-v4l-perl 0.902-1ubuntu1
  •  libvideo-frequencies-perl 0.03-1
  •  libvideo-ivtv-perl 0.13-6
  •  libvips-doc 7.18.1-1ubuntu3
  •  libvips15 7.18.1-1ubuntu3
  •  libvisual-0.4-0 0.4.0-2.1+ubuntu1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvisual-projectm 1.0-1+nmu1
  •  libvlc2 1.0.2-1ubuntu2.1
  •  libvlccore2 1.0.2-1ubuntu2.1
  •  libvldocking-java 2.1.4-3
  •  libvncserver0 0.9.3.dfsg.1-1ubuntu2
  •  libvolpack1 1.0b3-2
  •  libvorbis0a 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-6ubuntu0.1
  •  libvorbisspi-java 1.0.3-1
  •  libvte-common 1:0.22.2-0ubuntu2.1
  •  libvte9 1:0.22.2-0ubuntu2.1
  •  libwaili1c2 19990723-18
  •  libwavpack1 4.50.1-1
  •  libwbclient0 2:3.4.0-3ubuntu5.6
  •  libwebkit-1.0-2 1.1.15.2-1
  •  libwebkit-1.0-common 1.1.15.2-1
  •  libwebkit1.0-cil 0.2-3
  •  libwildmidi0 0.2.2-2
  •  libwmf-bin 0.2.8.4-6.1ubuntu1
  •  libwmf0.2-7 0.2.8.4-6.1ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-6.1ubuntu1
  •  libwnck-common 1:2.28.0-0ubuntu1
  •  libwnck22 1:2.28.0-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.3-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-16
  •  libwraster3 0.92.0-7ubuntu10
  •  libwv-1.2-3 1.2.6-0ubuntu1~abiword1
  •  libwv-1.2-4 1.2.7-0ubuntu1~rp1+karmic1
  •  libwv2-2 0.3.1.dfsg-1ubuntu1
  •  libwvstreams4.6-base 4.6-2
  •  libwvstreams4.6-extras 4.6-2
  •  libwww-curl-perl 4.07-1
  •  libwww-mechanize-perl 1.54-2
  •  libwww-perl 5.831-1
  •  libwww-search-perl 2.50.70.debian.2
  •  libwxbase2.6-0 2.6.3.2.2-3ubuntu5
  •  libwxbase2.8-0 2.8.10.1-0ubuntu1
  •  libwxgtk2.6-0 2.6.3.2.2-3ubuntu5
  •  libwxgtk2.8-0 2.8.10.1-0ubuntu1
  •  libwxsvg0 1:1.0-0.3ubuntu2
  •  libx11-6 2:1.2.2-1ubuntu1
  •  libx11-data 2:1.2.2-1ubuntu1
  •  libx11-dev 2:1.2.2-1ubuntu1
  •  libx11-protocol-perl 0.56-2
  •  libx11-xcb1 2:1.2.2-1ubuntu1
  •  libx264-65 1:0.svn20081230-0.0ubuntu1
  •  libx264-67 1:0.svn20090621+git364d7d-0ubuntu2
  •  libx86-1 1.1+ds1-4
  •  libxalan2-java 2.7.1-5ubuntu1
  •  libxapian15 1.0.15-2ubuntu2
  •  libxar-dev 0.7r1785-2ubuntu1
  •  libxau-dev 1:1.0.4-2
  •  libxau6 1:1.0.4-2
  •  libxaw7 2:1.0.6-1
  •  libxcb-atom1 0.3.6-1
  •  libxcb-aux0 0.3.6-1
  •  libxcb-event1 0.3.6-1
  •  libxcb-keysyms1 0.3.6-1
  •  libxcb-render-util0 0.3.6-1
  •  libxcb-render-util0-dev 0.3.6-1
  •  libxcb-render0 1.4-1
  •  libxcb-render0-dev 1.4-1
  •  libxcb-shape0 1.4-1
  •  libxcb-shm0 1.4-1
  •  libxcb-xv0 1.4-1
  •  libxcb1 1.4-1
  •  libxcb1-dev 1.4-1
  •  libxcomposite-dev 1:0.4.0-4
  •  libxcomposite1 1:0.4.0-4
  •  libxcursor-dev 1:1.1.9-1build1
  •  libxcursor1 1:1.1.9-1build1
  •  libxdamage-dev 1:1.1.1-4
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp-dev 1:1.0.2-3
  •  libxdmcp6 1:1.0.2-3
  •  libxerces-c28 2.8.0+deb1-2
  •  libxerces2-java 2.9.1-4ubuntu1
  •  libxevie1 1:1.0.2-3
  •  libxext-dev 2:1.0.99.1-0ubuntu4
  •  libxext6 2:1.0.99.1-0ubuntu4
  •  libxfce4util4 4.6.1-1ubuntu1
  •  libxfcegui4-4 4.6.1-1
  •  libxfconf-0-2 4.6.1-1
  •  libxfixes-dev 1:4.0.3-2build1
  •  libxfixes3 1:4.0.3-2build1
  •  libxfont1 1:1.4.0-1ubuntu1
  •  libxft-dev 2.1.13-3ubuntu1
  •  libxft2 2.1.13-3ubuntu1
  •  libxi-dev 2:1.2.1-2ubuntu1
  •  libxi6 2:1.2.1-2ubuntu1
  •  libxine1 1.1.16.3-0ubuntu4
  •  libxine1-all-plugins 1.1.16.3-0ubuntu4
  •  libxine1-bin 1.1.16.3-0ubuntu4
  •  libxine1-console 1.1.16.3-0ubuntu4
  •  libxine1-ffmpeg 1.1.16.3-0ubuntu4
  •  libxine1-gnome 1.1.16.3-0ubuntu4
  •  libxine1-misc-plugins 1.1.16.3-0ubuntu4
  •  libxine1-plugins 1.1.16.3-0ubuntu4
  •  libxine1-x 1.1.16.3-0ubuntu4
  •  libxinerama-dev 2:1.0.3-2
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1ubuntu2
  •  libxklavier15 4.0-0ubuntu5
  •  libxml++1.0c2a 1.0.4-3
  •  libxml++2.6-2 2.26.0-2
  •  libxml-dom-perl 1.44-1
  •  libxml-handler-trees-perl 0.02-5
  •  libxml-libxml-common-perl 0.13-6build2
  •  libxml-libxml-perl 1.69.ds-2
  •  libxml-libxslt-perl 1.68-3
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-perl 0.08-1
  •  libxml-regexp-perl 0.03-7
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-1
  •  libxml-simple-perl 2.18-2
  •  libxml-twig-perl 1:3.32-3ubuntu1
  •  libxml-writer-perl 0.605-1
  •  libxml-xpath-perl 1.13-6
  •  libxml-xql-perl 0.68-4
  •  libxml2 2.7.5.dfsg-1ubuntu1.1
  •  libxml2-dev 2.7.5.dfsg-1ubuntu1.1
  •  libxml2-utils 2.7.5.dfsg-1ubuntu1.1
  •  libxmltv-perl 0.5.56-1
  •  libxmmsclient++3 0.6DrMattDestruction-5ubuntu1
  •  libxmmsclient-glib1 0.6DrMattDestruction-5ubuntu1
  •  libxmmsclient-ruby1.8 0.6DrMattDestruction-5ubuntu1
  •  libxmmsclient5 0.6DrMattDestruction-5ubuntu1
  •  libxmpp4r-ruby 0.5-1
  •  libxmpp4r-ruby1.8 0.5-1
  •  libxmu6 2:1.0.4-2
  •  libxmuu1 2:1.0.4-2
  •  libxnee0 3.02-2ubuntu2
  •  libxosd2 2.2.14-1.7
  •  libxp6 1:1.0.0.xsf1-2
  •  libxplc0.3.13 0.3.13-2ubuntu2
  •  libxpm4 1:3.5.7-2
  •  libxrandr-dev 2:1.3.0-2
  •  libxrandr2 2:1.3.0-2
  •  libxrender-dev 1:0.9.4-2ubuntu1
  •  libxrender1 1:0.9.4-2ubuntu1
  •  libxres1 2:1.0.3-2
  •  libxslt1.1 1.1.24-2ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt6 1:1.0.5-3ubuntu1
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1ubuntu2
  •  libxul-common 1.8.1.16+nobinonly-0ubuntu1
  •  libxul0d 1.8.1.16+nobinonly-0ubuntu1
  •  libxv1 2:1.0.4-1
  •  libxvidcore4 2:1.1.2-0.1ubuntu4
  •  libxvmc1 2:1.0.4-2ubuntu2
  •  libxxf86dga1 2:1.0.2-1build1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1ubuntu1
  •  liby2-14 2.14.5-5.1
  •  libyaml-0-1 0.1.2-1
  •  libyaz3 3.0.46-1
  •  libzen0 0.4.12-1~ppa1~karmic1
  •  libzephyr3 2.1.20070719.SNAPSHOT-3
  •  libzephyr4 3.0~rc.2544-1
  •  libzeroc-ice33 3.3.1-6
  •  libzip1 0.8-1
  •  libzita-convolver1 1.0.0-2
  •  libzrtpcpp-1.4-0 1.4.5-0ubuntu1
  •  libzvbi-common 0.2.33-1
  •  libzvbi0 0.2.33-1
  •  liguidsoap 0.9.1-1
  •  lilypond 2.12.2-1ubuntu1
  •  lilypond-data 2.12.2-1ubuntu1
  •  line6-usb-source 0.8.0+svn551-1
  •  lingot 0.7.4-2
  •  linphone 3.1.2-2ubuntu2
  •  linphone-common 3.1.2-2ubuntu2
  •  linphone-nox 3.1.2-2ubuntu2
  •  lintian 2.3.3ubuntu2~karmic1
  •  linux-firmware 1.26
  •  linux-generic 2.6.32.16.19~0guiodic0
  •  linux-headers-2.6.31-21 2.6.31-21.59
  •  linux-headers-2.6.31-21-generic 2.6.31-21.59
  •  linux-headers-2.6.31-22 2.6.31-22.63
  •  linux-headers-2.6.31-22-generic 2.6.31-22.63
  •  linux-headers-2.6.32-16 2.6.32-16.24~karmic1
  •  linux-headers-2.6.32-16-generic 2.6.32-16.24~karmic1
  •  linux-headers-2.6.32-19 2.6.32-19.28~ricotz1
  •  linux-headers-2.6.32-19-generic 2.6.32-19.28~ricotz1
  •  linux-headers-generic 2.6.32.16.19~0guiodic0
  •  linux-image-2.6.31-21-generic 2.6.31-21.59
  •  linux-image-2.6.31-22-generic 2.6.31-22.63
  •  linux-image-2.6.32-16-generic 2.6.32-16.24~karmic1
  •  linux-image-2.6.32-19-generic 2.6.32-19.28~ricotz1
  •  linux-image-generic 2.6.32.16.19~0guiodic0
  •  linux-libc-dev 2.6.32-19.28~ricotz1
  •  linux-sound-base 1.0.20+dfsg-1ubuntu5
  •  linux-tools 2.6.32-16.24~karmic1
  •  linux-wlan-ng 0.2.9+dfsg-2ubuntu2
  •  linux-wlan-ng-doc 0.2.9+dfsg-2ubuntu2
  •  linux-wlan-ng-firmware 0.2.9+dfsg-2ubuntu2
  •  linux-wlan-ng-source 0.2.9+dfsg-2ubuntu2
  •  liq-contrib 08.11-1
  •  liquidsoap 0.9.1-1
  •  lirc 0.8.6-0ubuntu2
  •  listen 0.6.2-1ubuntu3
  •  liveice 1.0-3
  •  livemedia-utils 2008.07.25-2
  •  livemix 0.49~rc2-0ubuntu3
  •  lives 1.1.5-1~getdeb1
  •  lksctp-tools 1.0.10+dfsg-1
  •  ll-scope 0.2.1-2.1
  •  llgal 0.13.15-1
  •  lltag 0.14.2-1
  •  lmms 0.4.5-0ubuntu1
  •  lmms-common 0.4.5-0ubuntu1
  •  lmms-vst 0.4.5-0ubuntu1
  •  lmodern 1.010x-5
  •  localechooser-data 2.12ubuntu2
  •  locales 2.9+git20090617-3
  •  locate 4.4.2-1
  •  lockfile-progs 0.1.13
  •  login 1:4.1.4.1-1ubuntu2
  •  logrotate 3.7.8-4ubuntu1
  •  lokalize 4:4.3.5-0ubuntu1~karmic1
  •  lp-solve 5.5.0.13-6
  •  lrzsz 0.12.21-4.1
  •  lsb-base 4.0-0ubuntu5
  •  lsb-core 4.0-0ubuntu5
  •  lsb-multimedia 4.0-0ubuntu5
  •  lsb-release 4.0-0ubuntu5
  •  lsdvd 0.16-3ubuntu1
  •  lshw 02.14-1
  •  lskat 4:4.3.5-0ubuntu1~karmic1
  •  lsof 4.81.dfsg.1-1
  •  lswm 0.6.00+svn184-1
  •  ltrace 0.5.3-2ubuntu2
  •  luciole 0.7.3-0ubuntu1
  •  luvcview 1:0.2.4-2
  •  luxrender 0.5-1
  •  lxmusic 0.4.0-0ubuntu1
  •  lynx 2.8.7pre6-1
  •  lynx-cur 2.8.7pre6-1
  •  lzma 4.43-14ubuntu1
  •  m17n-contrib 1.1.9-1
  •  m17n-db 1.5.4-1
  •  m2300w 0.51-0ubuntu8
  •  m4 1.4.13-2
  •  macutils 2.0b3-15
  •  madfuload 1.2-2ubuntu2
  •  madplay 0.15.2b-6
  •  mailody-kde4 1.5.0~alpha1-0ubuntu4
  •  mailx 1:20081101-2ubuntu1
  •  make 3.81-6
  •  makedev 2.3.1-88
  •  makepasswd 1.10-4
  •  makexvpics 1.0.1-2
  •  man-db 2.5.6-2
  •  mandvd 2.5-5-0ubuntu1
  •  manpages 3.21-1
  •  marble 4:4.3.5-0ubuntu1~karmic1
  •  marble-data 4:4.3.5-0ubuntu1~karmic1
  •  matroxset 0.4-2
  •  mawk 1.3.3-15ubuntu1
  •  maxemumtvguide 7.3.2-0ubuntu1
  •  mcdp 0.4-5
  •  mcp-plugins 0.3.0-4
  •  mcpp 2.7.1
  •  mcrypt 2.6.8-1
  •  mdetect 0.5.2.3
  •  me-tv 1.0.0-1ubuntu1
  •  medcon 0.10.4-1
  •  media-player-info 3-0ubuntu1
  •  mediainfo 0.7.30-1~ppa1~karmic1
  •  mediainfo-gui 0.7.30-1~ppa1~karmic1
  •  mediamate 0.9.3.6-5
  •  medibuntu-keyring 2008.04.20
  •  melt 0.4.4-2build1
  •  memtest86+ 2.11-3ubuntu5
  •  mencoder 2:1.0~rc3+svn20090904-0karmic7
  •  mensis 0.0.080507-2
  •  menu 2.1.41ubuntu1
  •  menu-xdg 0.4
  •  mesa-common-dev 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  mesa-utils 7.6.1~git20091217.20ee2759-0ubuntu0~xup~1
  •  metacafe-dl 2008.07.23-1
  •  metacam 1.2-5
  •  metacity 1:2.28.0-0ubuntu2
  •  metacity-common 1:2.28.0-0ubuntu2
  •  metapixel 1.0.2-5ubuntu1
  •  meterbridge 0.9.2-6ubuntu2
  •  mffm-fftw1c2 1.6-2ubuntu1
  •  mga-vid-source 2.6.24-3ubuntu2
  •  mhwaveedit 1.4.15-2ubuntu1
  •  mi2svg 0.1.6-0ubuntu1
  •  midge 0.2.41-2
  •  midish 0.3.0-1
  •  midisport-firmware 1.2+dsfg1-0ubuntu6
  •  mikmod 3.2.1-2
  •  milkytracker 0.90.80+dfsg-1
  •  mime-support 3.46-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu1
  •  minirok 2.0.1-1
  •  minisapserver 0.3.5-2
  •  minitube 0.7-1~getdeb3
  •  miro 3.0-0pcf1
  •  miro-data 3.0-0pcf1
  •  mistelix 0.30-0ubuntu1
  •  mixer.app 1.8.0-4
  •  mixxx 1.6.1-1ubuntu2
  •  mixxx-data 1.6.1-1ubuntu2
  •  mjpegtools 1:1.9.0-0.5ubuntu1
  •  mkcue 1-2.1
  •  mktemp 7.4-2ubuntu1
  •  mkvtoolnix 2.9.8-0ubuntu1
  •  mkvtoolnix-gui 2.9.8-0ubuntu1
  •  mlocate 0.21.1-2
  •  mm3d 1.3.7-1.1
  •  mma 0.12-2
  •  mobile-broadband-provider-info 20091009-0ubuntu1
  •  moc 1:2.5.0~alpha3+svn20080629-2ubuntu1
  •  moc-ffmpeg-plugin 1:2.5.0~alpha3+svn20080629-2ubuntu1
  •  modemmanager 0.2.git.20091014t233208.16f3e00-0ubuntu1
  •  module-assistant 0.11.1ubuntu1
  •  module-init-tools 3.10-3
  •  mono-2.0-gac 2.4.2.3+dfsg-2
  •  mono-gac 2.4.2.3+dfsg-2
  •  mono-runtime 2.4.2.3+dfsg-2
  •  monobristol 0.40.5-0ubuntu1
  •  monodoc-base 2.4.2.3+dfsg-2
  •  monodoc-browser 2.4.2-1ubuntu2
  •  monodoc-gtk2.0-manual 2.12.9-1
  •  monodoc-manual 2.4.2.3+dfsg-2
  •  moodbar 0.1.2-2ubuntu2
  •  moosic 1.5.4-3
  •  moovida 1.0.7-1ubuntu1
  •  moovida-plugins-bad 1.0.7-1ubuntu1
  •  moovida-plugins-good 1.0.7-1ubuntu1
  •  moovida-plugins-ugly 1.0.7-1ubuntu1
  •  motion 3.2.11-2ubuntu0.1
  •  mount 2.16-1ubuntu5
  •  mountall 1.0.2
  •  mousetweaks 2.28.1-0ubuntu1
  •  movixmaker-2 0.8.4-2
  •  mp32ogg 0.11-12
  •  mp3blaster 1:3.2.3-3.1ubuntu1
  •  mp3burn 0.4.2-1
  •  mp3c 0.29-2
  •  mp3cd 1.26.1-1
  •  mp3check 0.8.3-2
  •  mp3diags 0.99.05.033-0ubuntu1
  •  mp3gain 1.4.6-8
  •  mp3info 0.8.5a-1
  •  mp3info-gtk 0.8.5a-1
  •  mp3rename 0.6-9
  •  mp3roaster 0.3.0-2
  •  mp3splt 2.2.5-1
  •  mp3splt-gtk 0.5.6-1build1
  •  mp3val 0.1.7-5
  •  mp3wrap 0.5-3
  •  mpc 0.16-1
  •  mpc123 0.2.4-1
  •  mpd 0.15.4-1ubuntu1
  •  mpdcon.app 1.1.99-4build1
  •  mpdscribble 0.17-1
  •  mpdtoys 0.18
  •  mpeg2dec 0.4.1-3
  •  mpeg4ip-server 1:1.6dfsg-0.2ubuntu5
  •  mpeg4ip-utils 1:1.6dfsg-0.2ubuntu5
  •  mpegdemux 0.1.3-1
  •  mpg123 1.7.3-0ubuntu1
  •  mpg123-alsa 1.7.3-0ubuntu1
  •  mpg123-esd 1.7.3-0ubuntu1
  •  mpg123-nas 1.7.3-0ubuntu1
  •  mpg123-oss-3dnow 1.7.3-0ubuntu1
  •  mpg123-oss-i486 1.7.3-0ubuntu1
  •  mpg321 0.2.10.6
  •  mpglen 0.0.2-0.1
  •  mpgtx 1.3.1-4
  •  mplayer 2:1.0~rc3+svn20090904-0karmic7
  •  mplayer-doc 2:1.0~rc3+svn20090904-0karmic7
  •  mplayer-fonts 3.5-2
  •  mplayer-skins 3
  •  mplinuxman 1.4-0ubuntu2
  •  mppenc 1.16-1
  •  mrwtoppm 0.1.1-2.2
  •  mrwtoppm-data 0.1.1-2.2
  •  mrwtoppm-gimp 0.1.1-2.2
  •  mrwtoppm-utils 0.1.1-2.2
  •  mscompress 0.3-3
  •  mscore 0.9.4+dfsg-1
  •  mscore-common 0.9.4+dfsg-1
  •  mt-daapd 0.9~r1696.dfsg-13build1
  •  mtools 4.0.10-1
  •  mtp-tools 0.3.7-3ubuntu2
  •  mtpaint 3.31-1
  •  mtpfs 0.9-2
  •  mtr-tiny 0.75-2
  •  muine 0.8.11-1
  •  muine-plugin-audioscrobbler 0.1.8-0ubuntu5
  •  muine-plugin-trayicon 0.8.11-1
  •  multisync0.90 0.92.0~svn355-1ubuntu1
  •  mumble 1.1.8-3
  •  mumble-server 1.1.8-3
  •  mumble-server-web 1.1.8-3
  •  muse 0.8.1a-6.3ubuntu0.1
  •  music-applet 2.5.0-0ubuntu3
  •  music123 15-0.2
  •  musiclibrarian 1.6-2.1
  •  mx44 1.0-0ubuntu1
  •  mypaint 0.7.1-1~getdeb1
  •  myspell-en-au 2.1-3.1
  •  myspell-en-gb 1:3.0.1-8ubuntu1
  •  myspell-en-za 1:3.0.1-8ubuntu1
  •  mysql-client 5.1.37-1ubuntu5.4
  •  mysql-client-5.1 5.1.37-1ubuntu5.4
  •  mysql-common 5.1.37-1ubuntu5.4
  •  mysql-server-core-5.1 5.1.37-1ubuntu5.4
  •  nano 2.0.9-2
  •  nas 1.9.2-1
  •  nas-bin 1.9.2-1
  •  nautilus 1:2.28.1-0ubuntu3
  •  nautilus-actions 1.10.1-1
  •  nautilus-data 1:2.28.1-0ubuntu3
  •  nautilus-filename-repairer 0.0.5-3
  •  nautilus-image-converter 0.3.0-2build1
  •  nautilus-open-terminal 0.17-1
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu4
  •  nautilus-script-manager 0.0.5-0ubuntu5
  •  nautilus-sendto 2.28.0-0ubuntu1
  •  nautilus-share 0.7.2-12
  •  nautilus-wallpaper 0.1-0ubuntu3
  •  ncmpc 0.14-1
  •  ncurses-base 5.7+20090803-2ubuntu2
  •  ncurses-bin 5.7+20090803-2ubuntu2
  •  ncurses-term 5.7+20090803-2ubuntu2
  •  nekobee 0.1.6-1build1
  •  nestra 0.66-10
  •  net-tools 1.60-23ubuntu1
  •  netbase 4.35ubuntu2
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  netpbm 2:10.0-12ubuntu1.1
  •  network-manager 0.8~a~git.20091013t193206.679d548-0ubuntu1
  •  network-manager-gnome 0.8~a~git.20091014t134532.4033e62-0ubuntu1
  •  newsbeuter 2.0-1
  •  nicovideo-dl 0.0.20080405-1
  •  nip2 7.14.5-1ubuntu2
  •  non-free-codecs 4medibuntu1
  •  normalize-audio 0.7.7-4ubuntu0.1
  •  noteedit 2.8.1-2.2ubuntu2
  •  noteedit-data 2.8.1-2.2ubuntu2
  •  notification-daemon 0.4.0-1ubuntu3
  •  notify-osd 0.9.24-0ubuntu1
  •  notify-osd-icons 0.3
  •  nrg2iso 0.4-4
  •  nted 1.5.1-1
  •  nted-doc 1.5.1-1
  •  ntfs-3g 1:2009.4.4-1ubuntu4
  •  ntfs-config 0.5.5-0ubuntu5
  •  ntfsprogs 2.0.0-1ubuntu3
  •  ntpdate 1:4.2.4p6+dfsg-1ubuntu5.1
  •  nyquist 2.29-6
  •  nzb 0.1.9-1
  •  obex-data-server 0.4.5-1~ppa1k
  •  obexd-client 0.14-0ubuntu1.1
  •  obexfs 0.11-1
  •  obexftp 0.22-1
  •  obexpushd 0.7-1.1
  •  obextool 0.35-0ubuntu2
  •  ocrad 0.17-4
  •  ocropus 0.2-1
  •  ocropus-data 0.2-1
  •  octave-miscellaneous 1.0.8-1
  •  octave-optim 1.0.5-1
  •  octave-pfstools 1.8.1-1ubuntu1
  •  octave-signal 1.0.9-1
  •  octave-specfun 1.0.8-1
  •  octave3.0 1:3.0.5-6ubuntu2
  •  octave3.0-common 1:3.0.5-6ubuntu2
  •  odbcinst1debian1 2.2.11-16ubuntu1
  •  oggconvert 0.3.2-2ubuntu2
  •  oggfwd 0.2-3
  •  oggz-tools 0.9.9-4build1
  •  ogmrip 0.13.2-0.0ubuntu1
  •  ogmrip-ac3 0.2-0.1ubuntu1
  •  ogmrip-dirac 0.1-0.2
  •  ogmrip-doc 0.13.2-0.0ubuntu1
  •  ogmrip-mpeg 0.2-0.2
  •  ogmrip-oggz 0.1-0.1
  •  ogmrip-profiles 0.1-0.1
  •  ogmrip-video-copy 0.2-0.2
  •  ogmtools 1:1.5-3ubuntu1
  •  ohphone 1:1.4.5+20060204-4
  •  oidua 0.16.1-5
  •  okteta 4:4.3.5-0ubuntu1~karmic1
  •  okular 4:4.3.5-0ubuntu1~karmic1
  •  okular-extra-backends 4:4.3.5-0ubuntu1~karmic1
  •  omins 0.2.0-5
  •  onboard 0.92.0-0ubuntu3
  •  ontv 3.0.0-2build3
  •  openbsd-inetd 0.20080125-2ubuntu1
  •  opencubicplayer 1:0.1.17-2
  •  opencubicplayer-doc 1:0.1.17-2
  •  openexr 1.6.1-4ubuntu3
  •  openexr-viewers 1.0.1-5
  •  opengtl-tools 0.9.9-0ubuntu1
  •  openjdk-6-jre 6b18-1.8.1-0ubuntu1~9.10.1
  •  openjdk-6-jre-headless 6b18-1.8.1-0ubuntu1~9.10.1
  •  openjdk-6-jre-lib 6b18-1.8.1-0ubuntu1~9.10.1
  •  openjpeg-tools 1.3+dfsg-4
  •  openmovieeditor 0.0.20080102-2.2ubuntu2
  •  openmpi-common 1.3.2-3ubuntu1.1
  •  openmsx 0.7.0-3
  •  openmsx-catapult 0.7.0-R1-1
  •  openmsx-data 0.7.0-3
  •  openoffice.org 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-base 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-base-core 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-calc 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-common 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-core 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-draw 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-emailmerge 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-filter-binfilter 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-filter-mobiledev 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-gnome 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-gtk 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-help-en-gb 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-help-en-us 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.4-4
  •  openoffice.org-impress 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-java-common 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-l10n-common 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-l10n-en-gb 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-l10n-en-za 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-math 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-officebean 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-ogltrans 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-report-builder-bin 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-style-human 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-style-tango 1:3.2.0-7ubuntu1~karmic1
  •  openoffice.org-thesaurus-en-au 2.1-3.1
  •  openoffice.org-thesaurus-en-us 1:3.0.1-8ubuntu1
  •  openoffice.org-writer 1:3.2.0-7ubuntu1~karmic1
  •  openprinting-ppds 20090825-0ubuntu4
  •  openshot 1.1.2-karmic2
  •  openshot-doc 1.1.2-karmic2
  •  openssh-client 1:5.1p1-6ubuntu2
  •  openssh-server 1:5.1p1-6ubuntu2
  •  openssl 0.9.8g-16ubuntu3.2
  •  openssl-blacklist 0.5-2
  •  openuniverse 1.0beta3.1+dfsg-1build1
  •  openuniverse-common 1.0beta3.1+dfsg-1build1
  •  optipng 0.6.2.1-1
  •  optlibx11-noxcb-6 2:1.1.3-1akirad1
  •  optlibx11-noxcb-data 2:1.1.3-1akirad1
  •  orpheus 1.6-1.1
  •  os-prober 1.35
  •  ospics 0.72d-10
  •  oss-compat 0.0.4+nmu3
  •  ov51x-jpeg-source 1.5.9-1
  •  oxine 0.7.1-5build1
  •  p7zip-full 9.04~dfsg.1-1
  •  packagekit 0.4.9+20090825-0ubuntu6.1
  •  packagekit-backend-apt 0.4.9+20090825-0ubuntu6.1
  •  pacpl 4.0.5-1ubuntu1
  •  padevchooser 0.9.3-2ubuntu4
  •  paman 0.9.4-1ubuntu2
  •  pandora 0.7.1-0ubuntu2
  •  paprefs 0.9.8+git20090825-0ubuntu2
  •  parley 4:4.3.5-0ubuntu1~karmic1
  •  parley-data 4:4.3.5-0ubuntu1~karmic1
  •  parted 1.8.8.git.2009.06.03-1ubuntu6
  •  partimage 0.6.7-2ubuntu2
  •  passepartout 0.7.0-1.1ubuntu1
  •  passwd 1:4.1.4.1-1ubuntu2
  •  patch 2.5.9-5
  •  patchage 0.2.3-2.1ubuntu1
  •  patchutils 0.3.1-2
  •  pavucontrol 0.9.8+git20090701-0ubuntu2
  •  pavumeter 0.9.3-1ubuntu1
  •  pax 1:20090728-1
  •  pciutils 1:3.0.0-4ubuntu13
  •  pcmciautils 014-4ubuntu3
  •  pcscd 1.5.3-1ubuntu1.1
  •  pcsx-df 1:1.816-1
  •  pd-aubio 0.3.2-2ubuntu3
  •  pd-csound 1:5.10.1~dfsg1-3ubuntu1
  •  pd-pdp 1:0.12.4-4.4build2
  •  pd-zexy 2.1-1.1
  •  pdf2djvu 0.4.13-0ubuntu4
  •  pdf2svg 0.2.1-2build1
  •  pdfcube 0.0.2-3build5
  •  pdfedit 0.4.3-1
  •  pdftoipe 20070509-1
  •  peace-theme 0.2-0ubuntu2
  •  pearpc 0.4.0-3.1
  •  peercast 0.1218+svn20080104-1.1
  •  peercast-geekast 0.1.3-1ubuntu1
  •  peercast-handlers 0.1218+svn20080104-1.1
  •  peercast-servent 0.1218+svn20080104-1.1
  •  pencam 0.67-1.1
  •  pencil 0.4.4b-0ubuntu1
  •  penguintv 4.0.0-0ubuntu1.9.10.1
  •  perl 5.10.0-24ubuntu4
  •  perl-base 5.10.0-24ubuntu4
  •  perl-modules 5.10.0-24ubuntu4
  •  perl-suid 5.10.0-24ubuntu4
  •  perl-tk 1:804.028-5
  •  perlmagick 7:6.5.1.0-1.1ubuntu3
  •  pfsglview 1.8.1-1ubuntu1
  •  pfstmo 1.4-1
  •  pfstools 1.8.1-1ubuntu1
  •  pfstools-dbg 1.8.1-1ubuntu1
  •  pfsview 1.8.1-1ubuntu1
  •  pgf 2.00-1
  •  pgmfindclip 1.13-0.1
  •  phatch 0.2.4-1
  •  phatch-cli 0.2.4-1
  •  phatch-nautilus 0.2.4-1
  •  phonon 4:4.3.1-4ubuntu1
  •  phonon-backend-gstreamer 4:4.3.1-4ubuntu1
  •  photo-uploader 0.7-1
  •  photoml 0.26-0ubuntu1
  •  photon 0.4.6-1.1
  •  photopc 3.05-6
  •  photoprint 0.4.0-1ubuntu1
  •  php-zeroc-ice 3.3.1-6
  •  php5 5.2.10.dfsg.1-2ubuntu6.4
  •  php5-common 5.2.10.dfsg.1-2ubuntu6.4
  •  php5-mysql 5.2.10.dfsg.1-2ubuntu6.4
  •  pia 3.95.dfsg.1-8.1ubuntu1
  •  picard 0.11-2ubuntu3
  •  pidgin 1:2.7.1-1ubuntu1~pidgin1.09.10.02
  •  pidgin-data 1:2.7.1-1ubuntu1~pidgin1.09.10.02
  •  pidgin-libnotify 0.14-1ubuntu11
  •  pidgin-mpris 0.2.3-1
  •  pidgin-musictracker 0.4.19-1
  •  pidgin-otr 3.2.0-4ubuntu1
  •  pinentry-gtk2 0.7.6-0ubuntu1
  •  pinentry-qt4 0.7.3+svn885721-1
  •  pitivi 0.13.3-2
  •  pixelize 1.0.0-1
  •  pixmap 2.6pl4-18ubuntu1
  •  pkg-config 0.22-1build1
  •  plagiat 0.4-0ubuntu2
  •  plait 1.5.2-2ubuntu1
  •  planner 0.14.4-1ubuntu2
  •  plasma-dataengines-addons 4:4.3.5-0ubuntu1~karmic1
  •  plasma-dataengines-workspace 4:4.3.5-0ubuntu1~karmic1
  •  plasma-desktopthemes-artwork 4:4.3.4-0ubuntu1~karmic1
  •  plasma-runner-amarok 0.6-0ubuntu1
  •  plasma-runner-kopete 0.3-0ubuntu1
  •  plasma-runners-addons 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-javascript 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-python 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-qedje 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-ruby 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-superkaramba 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengine-webkit 4:4.3.5-0ubuntu1~karmic1
  •  plasma-scriptengines 4:4.3.5-0ubuntu1~karmic1
  •  plasma-wallpapers-addons 4:4.3.5-0ubuntu1~karmic1
  •  plasma-widget-adjustableclock 2.1-0ubuntu1
  •  plasma-widget-bkodama 0.2.1-0ubuntu1
  •  plasma-widget-cpuload 0.3.1-0ubuntu3
  •  plasma-widget-customizable-weather 0.9.12-0ubuntu1
  •  plasma-widget-daisy 0.0.4.19-0ubuntu1
  •  plasma-widget-drop2ftp 0.6-0ubuntu2
  •  plasma-widget-droptoimageshack 0.5.2-0ubuntu1
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-fancytasks 0.9.8-0ubuntu1
  •  plasma-widget-flickr 0.6.1-0ubuntu1
  •  plasma-widget-folderview 4:4.3.5-0ubuntu1~karmic1
  •  plasma-widget-fortunoid 0.2.1-0ubuntu2
  •  plasma-widget-googlecalendar 1.2-0ubuntu2
  •  plasma-widget-indicatordisplay 0.4.2-0ubuntu1
  •  plasma-widget-kbstate 2.0~svn906377-0ubuntu6
  •  plasma-widget-kepas 0.9.3-0ubuntu3
  •  plasma-widget-kimpanel 0.0+svn1015443-0ubuntu1
  •  plasma-widget-ktorrent 3.2.4+dfsg.1-1ubuntu1
  •  plasma-widget-lancelot 4:4.3.5-0ubuntu1~karmic1
  •  plasma-widget-lastmoid 0.5-0ubuntu2
  •  plasma-widget-logout 1.0-0ubuntu2
  •  plasma-widget-mail 0.2-0ubuntu2
  •  plasma-widget-memusage 0.3.1-0ubuntu3
  •  plasma-widget-network-manager 0.9~svn1029786+ag1-0ubuntu1
  •  plasma-widget-networkmanagement 0.9~svn1029786+ag1-0ubuntu1
  •  plasma-widget-nextwallpaper 0.2.1-0ubuntu2
  •  plasma-widget-pgame 0.3-0ubuntu1
  •  plasma-widget-plasmaboard 0.70-0ubuntu1
  •  plasma-widget-playwolf 0.7.2-0ubuntu2
  •  plasma-widget-runcommand 2.0-0ubuntu1
  •  plasma-widget-searchmoid 0.1-0ubuntu2
  •  plasma-widget-simplemonitor 0.1-0ubuntu2
  •  plasma-widget-spellcheck 2.0-0ubuntu3
  •  plasma-widget-stasks 0.5.1-0ubuntu3
  •  plasma-widget-stockquote 2.1-0ubuntu2
  •  plasma-widget-system-status 0.5-0ubuntu7
  •  plasma-widget-teacooker 0.3.0-0ubuntu8
  •  plasma-widget-tictactoe 0.1-0ubuntu2
  •  plasma-widget-toggle-compositing 0.2.3+svn981980-0ubuntu1
  •  plasma-widget-translatoid 0.9-1
  •  plasma-widget-tvprogramme 1.2.0-0ubuntu5
  •  plasma-widget-weatherforecast 1.2-0ubuntu3
  •  plasma-widget-wifi 0.5-0ubuntu8
  •  plasma-widget-windowlist 3.0-0ubuntu4
  •  plasma-widget-windowslist 3.0-0ubuntu4
  •  plasma-widget-xbar 0.1~svn090802-0ubuntu3
  •  plasma-widgets-addons 4:4.3.5-0ubuntu1~karmic1
  •  plasma-widgets-workspace 4:4.3.5-0ubuntu1~karmic1
  •  playmidi 2.4debian-9.1
  •  playmp3list 0.95-5
  •  playonlinux 3.7.7
  •  pm-utils 1.2.5-2ubuntu7
  •  pmidi 1.6.0-5
  •  pmount 0.9.19-1ubuntu0.1
  •  png2html 1.1-5
  •  pngcrush 1.6.19-1
  •  pngmeta 1.11-6
  •  pngnq 0.5-3
  •  pngquant 1.0-4
  •  pngtools 0.3-2
  •  pnm2ppa 1.12-16.2ubuntu2
  •  po-debconf 1.0.16
  •  poc-streamer 0.4.2-3
  •  podget 0.5.8-1
  •  podracer 1.4-1
  •  podsleuth 0.6.7-1~hyper1~karmic
  •  poe.app 0.5.1-4build1
  •  policykit 0.9-4ubuntu1
  •  policykit-1 0.94-1ubuntu1
  •  policykit-1-gnome 0.94-1+1git.230873
  •  policykit-gnome 0.9-1ubuntu3
  •  poppler-utils 0.12.0-0ubuntu2.2
  •  portaudio19-dev 19+svn20090620-0ubuntu1
  •  pose 3.5-9.1ubuntu2
  •  pose-skins 1.9-4
  •  posterazor 1.5.1-0ubuntu1
  •  postr 0.12.3-1ubuntu2
  •  potamus 0.10-1build1
  •  potrace 1.8-1
  •  potracegui 1.3-2.3ubuntu2
  •  povray 1:3.6.1-12
  •  povray-examples 1:3.6.1-12
  •  povray-includes 1:3.6.1-12
  •  powermanagement-interface 0.3.19
  •  powermgmt-base 1.30+nmu1
  •  poxml 4:4.3.5-0ubuntu1~karmic1
  •  ppp 2.4.5~git20081126t100229-0ubuntu2
  •  pppconfig 2.3.18ubuntu2
  •  pppoe 3.8-3
  •  pppoeconf 1.18ubuntu1
  •  pqiv 0.9-1
  •  printer-applet 4:4.3.5-0ubuntu1~karmic1
  •  procps 1:3.2.8-1ubuntu3
  •  proj 4.6.1-5
  •  proj-bin 4.6.1-5
  •  proj-data 4.6.1-5
  •  project-x 0.90.4dfsg-0ubuntu5
  •  prokyon3 0.9.6-0.1
  •  promoe 0.1.0-1
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  protobuf-compiler 2.0.3-2.2ubuntu2
  •  ps2eps 1.64-6
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.7-1
  •  pstoedit 3.45-8build1
  •  psutils 1.17-26
  •  pulseaudio 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-esound-compat 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-bluetooth 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-gconf 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-lirc 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-raop 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-rygel-media-server 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-udev 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-x11 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-module-zeroconf 1:0.9.19-0ubuntu5~ppa1
  •  pulseaudio-utils 1:0.9.19-0ubuntu5~ppa1
  •  puredata 0.41.4-1
  •  pv 1.1.4-1
  •  pvm 3.4.5-12
  •  pxljr 1.1-0ubuntu7
  •  pybackpack 0.5.6-2
  •  pygmy 0.48-3ubuntu1
  •  pympd 0.07-1.2ubuntu1
  •  pyrite-publisher 2.1.1-7ubuntu1
  •  python 2.6.4-0ubuntu1
  •  python-4suite-doc 1.0.2-7ubuntu1
  •  python-4suite-xml 1.0.2-7ubuntu1
  •  python-all 2.6.4-0ubuntu1
  •  python-all-dev 2.6.4-0ubuntu1
  •  python-alsaaudio 0.2-1ubuntu2
  •  python-antlr 2.7.7-11ubuntu2
  •  python-apport 1.9.3-0ubuntu4.2
  •  python-apsw 3.5.9-r2-1ubuntu1
  •  python-apt 0.7.13.2ubuntu4.1
  •  python-aptdaemon 0.10+bzr264-0ubuntu1
  •  python-aptdaemon-gtk 0.10+bzr264-0ubuntu1
  •  python-at-spi 0.6.1-1ubuntu3
  •  python-aubio 0.3.2-2ubuntu3
  •  python-avahi 0.6.25-1ubuntu5.1
  •  python-awn 0.3.2.1-4ubuntu1
  •  python-awn-extras 0.3.2.2-2ubuntu1
  •  python-awnlib 0.3.2.2-2ubuntu1
  •  python-axiom 0.5.26-1
  •  python-beagle 0.3.9-1
  •  python-beautifulsoup 3.1.0.1-2
  •  python-bittorrent 3.4.2-11.1ubuntu3
  •  python-bluez 0.16-1ubuntu1
  •  python-brlapi 4.0-7ubuntu2
  •  python-bugbuddy 2.28.0-0ubuntu1
  •  python-cairo 1.8.6-1ubuntu1
  •  python-cddb 1.4-5.1build2
  •  python-celementtree 1.0.5-10
  •  python-central 0.6.11ubuntu9
  •  python-changesettings 0.4.6
  •  python-chardet 1.0.1-1.1
  •  python-clientform 0.2.10-2
  •  python-coherence 0.6.4-3ubuntu2
  •  python-compizconfig 0.8.2-0ubuntu1
  •  python-configglue 0.2dev-0ubuntu2
  •  python-configobj 4.5.3-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu1
  •  python-cssutils 0.9.5.1-1
  •  python-ctypes 1.0.2-6ubuntu1
  •  python-cups 1.9.46-0ubuntu2
  •  python-cupshelpers 1.1.12+git20090826-0ubuntu8
  •  python-daap 0.7.1-3
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.0-1ubuntu2
  •  python-debian 0.1.14ubuntu1
  •  python-dev 2.6.4-0ubuntu1
  •  python-dsv 1.4.0-7
  •  python-ecasound2.2 2.6.0-1
  •  python-editobj 0.5.7-8
  •  python-egenix-mxdatetime 3.1.2-1ubuntu1
  •  python-egenix-mxtools 3.1.2-1ubuntu1
  •  python-eggtrayicon 2.25.3-3ubuntu1.9.10.1
  •  python-elementtree 1.2.6-14
  •  python-empy 3.3-6ubuntu1
  •  python-enchant 1.5.3-1
  •  python-encutils 0.9.5.1-1
  •  python-epsilon 0.5.12-1ubuntu1
  •  python-evince 2.28.0-0ubuntu1
  •  python-evolution 2.28.0-0ubuntu1
  •  python-excelerator 0.6.3a-4
  •  python-eyed3 0.6.17-1
  •  python-farsight 0.0.15-1ubuntu1
  •  python-feedparser 4.1-14
  •  python-foolscap 0.4.2+dfsg-1
  •  python-fpconst 0.7.2-4
  •  python-fstab 1.4-0ubuntu1
  •  python-gamin 0.1.10-1ubuntu2
  •  python-gammu 1.24.0-1ubuntu1
  •  python-gconf 2.28.0-0ubuntu1
  •  python-gda 2.25.3-3ubuntu1.9.10.1
  •  python-gdal 1.5.4-4
  •  python-gdata 1.2.4-0ubuntu2
  •  python-gdbm 2.6.3-0ubuntu1
  •  python-gdl 2.25.3-3ubuntu1.9.10.1
  •  python-genshi 0.5.1-1build1
  •  python-gksu2 2.25.3-3ubuntu1.9.10.1
  •  python-glade2 2.16.0-0ubuntu1
  •  python-gmenu 2.28.0.1-0ubuntu1
  •  python-gnome2 2.28.0-0ubuntu1
  •  python-gnome2-desktop 2.28.0-0ubuntu1
  •  python-gnome2-extras 2.25.3-3ubuntu1.9.10.1
  •  python-gnomeapplet 2.28.0-0ubuntu1
  •  python-gnomecanvas 2.28.0-0ubuntu1
  •  python-gnomedesktop 2.28.0-0ubuntu1
  •  python-gnomekeyring 2.28.0-0ubuntu1
  •  python-gnomeprint 2.28.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu2
  •  python-gobject 2.18.0-0ubuntu2
  •  python-gpod 0.7.2-1ubuntu1
  •  python-gst0.10 0.10.17-1
  •  python-gtk2 2.16.0-0ubuntu1
  •  python-gtkhtml2 2.25.3-3ubuntu1.9.10.1
  •  python-gtkmozembed 2.25.3-3ubuntu1.9.10.1
  •  python-gtksourceview 2.28.0-0ubuntu1
  •  python-gtksourceview2 2.8.0-1
  •  python-gtkspell 2.25.3-3ubuntu1.9.10.1
  •  python-gtop 2.28.0-0ubuntu1
  •  python-hachoir-core 1.2-1
  •  python-hachoir-metadata 1.2-1
  •  python-hachoir-parser 1.2-1
  •  python-httplib2 0.4.0-0ubuntu2
  •  python-ibus 1.2.0.20090927-2ubuntu2
  •  python-id3 1.2-6.2
  •  python-imaging 1.1.6-3ubuntu1
  •  python-imaging-sane 1.1.6-3ubuntu1
  •  python-imaging-tk 1.1.6-3ubuntu1
  •  python-kaa-base 0.6.0-1
  •  python-kaa-metadata 0.7.7-1
  •  python-kde4 4:4.3.5-0ubuntu1~karmic1
  •  python-launchpad-bugs 0.3.6
  •  python-launchpad-integration 0.1.26
  •  python-launchpadlib 1.5.1-0ubuntu1
  •  python-lazr-restfulclient 0.9.3-0ubuntu3
  •  python-lazr-uri 1.0-0ubuntu1
  •  python-levenshtein 0.10.1-1ubuntu1
  •  python-libtorrent 0.14.10-2~karmic~ppa1
  •  python-libxml2 2.7.5.dfsg-1ubuntu1.1
  •  python-louie 1.1-1.1
  •  python-louis 1.7.0-1ubuntu1
  •  python-lxml 2.1.5-1ubuntu2
  •  python-mapscript 5.4.2-1ubuntu0.1
  •  python-matplotlib 0.99.0-1ubuntu1
  •  python-matplotlib-data 0.99.0-1ubuntu1
  •  python-mechanize 0.1.11-0ubuntu1
  •  python-mediaprofiles 2.28.0-0ubuntu1
  •  python-meminfo-total 0.4.6
  •  python-metacity 2.28.0-0ubuntu1
  •  python-minimal 2.6.4-0ubuntu1
  •  python-mlt 1.0-3
  •  python-mmkeys 1.6.2.1-1
  •  python-moovida 1.0.7-1ubuntu1
  •  python-mpd 0.2.1-1
  •  python-mpdclient 0.11.1-2
  •  python-musicbrainz 2.1.5-2ubuntu1
  •  python-musicbrainz2 0.6.0-2
  •  python-mutagen 1.15-2
  •  python-nautilus 0.5.1-2
  •  python-nautilusburn 2.28.0-0ubuntu1
  •  python-networkx 0.99-2ubuntu1
  •  python-nevow 0.9.31-4ubuntu2
  •  python-newt 0.52.10-4ubuntu1
  •  python-nose 0.11.1-1
  •  python-notify 0.1.1-2build2
  •  python-numeric 24.2-9ubuntu1
  •  python-numpy 1:1.3.0-3
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-ogg 1.3+repack-4ubuntu1
  •  python-opencv 1.0.0-6.2ubuntu1
  •  python-opengl 3.0.0-0ubuntu1
  •  python-openssl 0.9-1
  •  python-packagekit 0.4.9+20090825-0ubuntu6.1
  •  python-pam 0.4.2-12ubuntu3
  •  python-papyon 0.4.3-1ubuntu1.1
  •  python-paramiko 1.7.4-0.1
  •  python-pexpect 2.3-1
  •  python-pgm 0.3.12-1ubuntu1
  •  python-pkg-resources 0.6c9-0ubuntu5
  •  python-pmw 1.3.2-3
  •  python-problem-report 1.9.3-0ubuntu4.2
  •  python-profiler 2.6.4-0ubuntu1
  •  python-protobuf 2.0.3-2.2ubuntu2
  •  python-pyao 0.82-2.1ubuntu3
  •  python-pyatspi 1.28.1-0ubuntu1
  •  python-pycurl 7.19.0-1
  •  python-pydot 1.0.2-1
  •  python-pyexiv2 0.1.3-3build1
  •  python-pygame 1.8.1release-1ubuntu1
  •  python-pygoocanvas 0.14.1-0ubuntu1
  •  python-pygraphviz 0.99-2ubuntu1
  •  python-pyicu 0.8.1-3ubuntu2
  •  python-pyinotify 0.8.6-2ubuntu2
  •  python-pylibacl 0.4.0-2ubuntu3
  •  python-pymad 0.5.4-3.2build2
  •  python-pyorbit 2.24.0-0ubuntu3
  •  python-pyorbit-omg 2.24.0-0ubuntu3
  •  python-pyparsing 1.5.2-1ubuntu1
  •  python-pyrex 0.9.8.5-1ubuntu2
  •  python-pysqlite2 2.5.5-1ubuntu1
  •  python-pyvorbis 1.4-2
  •  python-pyxattr 0.4.0-1ubuntu2
  •  python-pyxine 0.1alpha2-5ubuntu2
  •  python-qt3 3.18.1-1ubuntu1
  •  python-qt4 4.6-1
  •  python-qt4-dbus 4.6-1
  •  python-rdflib 2.4.0-5ubuntu1
  •  python-reportlab 2.3-0ubuntu1
  •  python-rsvg 2.28.0-0ubuntu1
  •  python-scipy 0.7.0-2
  •  python-serial 2.3-1
  •  python-setuptools 0.6c9-0ubuntu5
  •  python-sexy 0.1.9-1ubuntu2
  •  python-sfml 1.4-1build1
  •  python-simplejson 2.0.9-1
  •  python-sip4 4.9.1-snapshot-20091015-0ubuntu1
  •  python-smbc 1.0.6-0ubuntu2
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.75.4
  •  python-speechd 0.6.7+git20090914~unofficial-0ubuntu4
  •  python-sqlite 1.0.1-7ubuntu1
  •  python-support 1.0.5~jaunty~ppa1
  •  python-tagpy 0.94.5-5
  •  python-telepathy 0.15.11-1
  •  python-tk 2.6.3-0ubuntu1
  •  python-totem-plparser 2.28.0-0ubuntu1
  •  python-tunepimp 0.5.3-7ubuntu5
  •  python-twill 0.9-1
  •  python-twisted 8.2.0-3
  •  python-twisted-bin 8.2.0-3
  •  python-twisted-conch 1:8.2.0-2ubuntu1
  •  python-twisted-core 8.2.0-3
  •  python-twisted-lore 8.2.0-1ubuntu1
  •  python-twisted-mail 8.2.0-2ubuntu2
  •  python-twisted-names 8.2.0-1ubuntu2
  •  python-twisted-news 8.2.0-2
  •  python-twisted-runner 8.2.0-1
  •  python-twisted-web 8.2.0-2ubuntu1
  •  python-twisted-web2 8.1.0-2ubuntu1
  •  python-twisted-words 8.2.0-2ubuntu1
  •  python-tz 2009l-1
  •  python-ubuntuone-client 1.0.3-0ubuntu1
  •  python-ubuntuone-storageprotocol 1.0.1-0ubuntu1
  •  python-uniconvertor 1.1.4-1
  •  python-uno 1:3.2.0-7ubuntu1~karmic1
  •  python-urlgrabber 3.1.0-4ubuntu1
  •  python-usb 0.4.1-5
  •  python-utidylib 0.2-3.2ubuntu1
  •  python-vipscc 7.18.1-1ubuntu3
  •  python-virtkey 0.50ubuntu2
  •  python-vobject 0.6.0-1
  •  python-vte 1:0.22.2-0ubuntu2.1
  •  python-wadllib 1.1.2-0ubuntu1
  •  python-webkit 1.1.5-1
  •  python-wnck 2.28.0-0ubuntu1
  •  python-wxgtk2.6 2.6.3.2.2-3ubuntu5
  •  python-wxgtk2.8 2.8.10.1-0ubuntu1
  •  python-wxversion 2.8.10.1-0ubuntu1
  •  python-xapian 1.0.14-1build1
  •  python-xdg 0.15-1.1ubuntu5
  •  python-xkit 0.4.2
  •  python-xlib 0.14-2
  •  python-xmmsclient 0.6DrMattDestruction-5ubuntu1
  •  python-yaml 3.09-1
  •  python-zope.interface 3.5.2-1
  •  python-zsi 2.1~a1-3
  •  python2.4 2.4.6-1ubuntu3.2.9.10.1
  •  python2.4-dev 2.4.6-1ubuntu3.2.9.10.1
  •  python2.4-minimal 2.4.6-1ubuntu3.2.9.10.1
  •  python2.5 2.5.4-1ubuntu6.1
  •  python2.5-dev 2.5.4-1ubuntu6.1
  •  python2.5-minimal 2.5.4-1ubuntu6.1
  •  python2.6 2.6.4-0ubuntu3
  •  python2.6-dev 2.6.4-0ubuntu3
  •  python2.6-minimal 2.6.4-0ubuntu3
  •  pythoncad 0.1.35-4ubuntu1
  •  pytone 3.0.0-1build2
  •  pyvnc2swf 0.9.5-3
  •  qamix 0.0.7e-0ubuntu2
  •  qarecord 0.5.0-0ubuntu1
  •  qcad 2.0.5.0-1-5ubuntu1
  •  qcad-data 2.0.5.0-1-5ubuntu1
  •  qcam 0.91-12
  •  qcomicbook 0.4.1-1
  •  qdvdauthor 1:1.8.0+dfsg-0.0ubuntu2
  •  qemu 0.11.0-0ubuntu6.3
  •  qemu-kvm 0.11.0-0ubuntu6.3
  •  qemu-launcher 1.7.4-1ubuntu2
  •  qemulator 0.5-3
  •  qiv 2.2.2-1
  •  qjackctl 0.3.4-0ubuntu2
  •  qliss3d 1.3.2-4
  •  qlo10k1 1.0.20-1ubuntu1
  •  qmidiarp 0.0.2-0ubuntu1
  •  qmidicontrol 0.0.1b-0ubuntu2
  •  qmidiroute 0.2.1-0ubuntu2
  •  qmmp 0.2.3-1build1
  •  qnapi 0.1.6~rc2-1~ppa1
  •  qnapi-gnome 0.1.6~rc2-1~ppa1
  •  qpxtool 0.6.1-4
  •  qsampler 0.2.1-1
  •  qsynth 0.2.5-2.2
  •  qtcurve 0.69.1-0ubuntu1
  •  qtemu 1.0.5-2
  •  qtpfsgui 1.9.3-1
  •  qtractor 0.4.2-0ubuntu1
  •  quark 3.21-3.3ubuntu1
  •  quelcom 0.4.0-12
  •  quicktime-utils 2:1.1.1+debian-1build1
  •  quicktime-x11utils 2:1.1.1+debian-1build1
  •  quodlibet 2.1-2ubuntu1
  •  quodlibet-ext 2.1-2ubuntu1
  •  quodlibet-plugins 20090127-1ubuntu2
  •  qvamps 0.98-0.0ubuntu2
  •  radeontool 1.5+git76606164-0ubuntu2
  •  radiance 3R9+20090811-1
  •  radiance-materials 3R9+20090811-1
  •  radiance-sse3 3R9+20090811-1
  •  radio 3.95.dfsg.1-8.1ubuntu1
  •  rakarrack 0.3.0-1
  •  randomplay 0.60
  •  raptor-utils 1.4.19-1
  •  rar 1:3.9.b2-1
  •  rarian-compat 0.8.1-2ubuntu3
  •  rat 4.2.22-2.1
  •  rawstudio 1.2-1ubuntu1
  •  rawtherapee 2.4.1-1~getdeb1
  •  rdate 1:1.2-1
  •  rdesktop 1.6.0-2ubuntu2
  •  rdiff-backup 1.2.8-1ubuntu2
  •  rdoc1.8 1.8.7.174-1ubuntu1
  •  read-edid 2.0.0-2
  •  readline-common 6.0-5
  •  recite 1.0-8.2
  •  recordmydesktop 0.3.8.1-0ubuntu2
  •  recoverdm 0.20-1
  •  recoverjpeg 1.1.4-1
  •  redland-utils 1.0.9-2
  •  ree 1.3-2
  •  regionset 0.1-3
  •  reiserfsprogs 1:3.6.21-1
  •  rekonq 0.3.0-0ubuntu1~karmic2
  •  remastersys 2.0.17-1
  •  remuco-amarok 0.9.1.1+dfsg-1
  •  remuco-audacious 0.9.1.1+dfsg-1
  •  remuco-base 0.9.1.1+dfsg-1
  •  remuco-rhythmbox 0.9.1.1+dfsg-1
  •  renrot 1.1-2
  •  resilience-theme 0.1-0ubuntu2
  •  rev-plugins 0.3.1-1
  •  rexima 1.4-6
  •  rezound 0.12.3beta-2.3
  •  rgbpaint 0.8.7-0ubuntu2
  •  rhino 1.7R2-1ubuntu1
  •  rhythmbox 0.12.5-0ubuntu5.2
  •  rio 1.07-11.1
  •  ripit 3.7.0-1
  •  ripmake 1.39-0.1
  •  ripoff 0.8.3-0ubuntu3
  •  ripoff-mp3-plugin 1.1-0ubuntu3
  •  ripperx 2.7.2-2
  •  ristretto 0.0.22-1
  •  rmconverter 3.0-0medibuntu1
  •  rosegarden 1:1.7.3-1ubuntu1
  •  rosegarden-data 1:1.7.3-1ubuntu1
  •  rplay-client 3.3.2-12
  •  rplay-contrib 3.3.2-12
  •  rplay-perl 3.3.2-12
  •  rplay-server 3.3.2-12
  •  rpm 4.7.0-9
  •  rss-glx 0.9.0-2ubuntu3
  •  rsync 3.0.6-1ubuntu1
  •  rsyslog 4.2.0-2ubuntu5.1
  •  rtirq-init 20090810-0ubuntu1
  •  rubberband-cli 1.2-1ubuntu1
  •  rubberband-ladspa 1.2-1ubuntu1
  •  rubberband-vamp 1.2-1ubuntu1
  •  ruby 4.2
  •  ruby-kde4 4:4.3.5-0ubuntu1~karmic1
  •  ruby1.8 1.8.7.174-1ubuntu1
  •  sagcad 0.9.14-0ubuntu1
  •  sagcad-doc 0.9.14-0ubuntu1
  •  sailcut 1.3.3-1
  •  salasaga 0.8.0~alpha5-3
  •  salasaga-common 0.8.0~alpha5-3
  •  sam2p 0.45-3-3
  •  samba 2:3.4.0-3ubuntu5.6
  •  samba-common 2:3.4.0-3ubuntu5.6
  •  samba-common-bin 2:3.4.0-3ubuntu5.6
  •  same-gnome 1:2.28.0-0ubuntu3
  •  sane 1.0.14-7
  •  sane-utils 1.0.20-4ubuntu3
  •  saydate 0.3.0-10
  •  saytime 1.0-21
  •  scanmem 0.07-7
  •  scantailor 0.9.6-0ubuntu1
  •  scantv 3.95.dfsg.1-8.1ubuntu1
  •  schism 2:0+20090126-1
  •  scim 1.4.9-1ubuntu2
  •  scim-bridge-agent 0.4.16-2ubuntu3
  •  scim-bridge-client-gtk 0.4.16-2ubuntu3
  •  scim-gtk2-immodule 1.4.9-1ubuntu2
  •  scim-modules-socket 1.4.9-1ubuntu2
  •  scmxx 0.9.0-2.2
  •  scolily 0.4.1-0ubuntu2
  •  score-reading-trainer 0.1.4-1
  •  screem 0.16.1-4.2ubuntu1
  •  screen 4.0.3-13ubuntu4
  •  screen-resolution-extra 0.11
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.13.dfsg-1
  •  scribus-ng 1.3.5.dfsg-1
  •  scribus-template 1.2.4.1-2
  •  scrot 0.8-10
  •  seahorse 2.28.1-0ubuntu1
  •  seahorse-plugins 2.28.1-0ubuntu4
  •  sed 4.2.1-1
  •  sendemail 1.55-3
  •  seq24 0.9.0-1ubuntu1
  •  serpentine 0.9-6ubuntu1
  •  setpwc 1.2-2
  •  setserial 2.17-45
  •  sfftobmp 3.1.2-2
  •  sfftw2 2.1.3-22
  •  sffview 0.4-4
  •  sfront 0.91-1
  •  sg3-utils 1.27-0.1
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shanty 3-4
  •  shapelib 1.2.10-4.1
  •  shared-mime-info 0.70-0ubuntu1
  •  sharutils 1:4.6.3-1build2
  •  shell-fm 0.4+svn20071125.r282-1
  •  shotwell 0.5.2-1~karmic1
  •  showfoto 2:1.0.0-1ubuntu1~karmic1
  •  shrinkta 0.1.12-0.2
  •  shutter 0.80.1-1
  •  sidplay 2.0.9-5
  •  sidplay-base 1.0.9-6
  •  siggen 2.3.10-2
  •  signing-party 1.1.1-1
  •  simh 3.8.1-1
  •  simple-ccsm 0.8.2-0ubuntu1
  •  sineshaper 0.4.2-4.1
  •  sip-tester 3.1.r577-1
  •  skanlite 0.3-kde4.3.0-0ubuntu1~ppa1
  •  skencil 0.6.17-17
  •  sketch 1:0.2.89-1
  •  smartdimmer 0.8b4-1ubuntu2
  •  smb4k 0.10.2-3build1
  •  smbclient 2:3.4.0-3ubuntu5.6
  •  smbfs 2:3.4.0-3ubuntu5.6
  •  smilutils 0.3.2+cvs20070731-4.1
  •  smpeg-gtv 0.4.5+cvs20030824-2.2
  •  smpeg-plaympeg 0.4.5+cvs20030824-2.2
  •  smplayer 0.6.9-1~karmic1
  •  smplayer-themes 0.1.19.dfsg-1
  •  smplayer-translations 0.6.7-1
  •  snd 7.18-2.2ubuntu2
  •  snd-gtk 7.18-2.2ubuntu2
  •  sndfile-programs 1.0.20-1ubuntu1
  •  snes9express 1.42-7ubuntu1
  •  snes9x-x 1:1.5-1
  •  sng 1.0.2-5
  •  softbeep 0.3-19
  •  software-center 1.0.3
  •  software-properties-gtk 0.75.4
  •  solang 0.3-0ubuntu1
  •  solfege 3.14.5-1ubuntu1
  •  somaplayer 0.5.2.1.ds-1.1
  •  sonata 1.6.2.1-1
  •  songbird 1.2.0-1~getdeb2
  •  songwrite 0.14-4
  •  sonic-visualiser 1.7cc-1
  •  sooperlooper 1.0.8c-3.1ubuntu2
  •  soprano-daemon 2.3.1+dfsg.1-1
  •  sorune 0.5-1
  •  sound-icons 0.1-2
  •  sound-juicer 2.28.0-1
  •  sound-theme-freedesktop 0.4-0ubuntu1
  •  soundconvert 1.40-1ubuntu1
  •  soundconverter 1.4.4-0ubuntu1
  •  soundkonverter 0.3.10-2
  •  soundstretch 1.3.1-2
  •  sox 14.3.0-1build1
  •  spacenavd 0.3-0ubuntu1
  •  specimen 0.5.2rc3-1.1
  •  spectemu-common 0.94a-8
  •  spectemu-x11 0.94a-8
  •  spectrum-roms 20081224-1
  •  speech-dispatcher 0.6.7+git20090914~unofficial-0ubuntu4
  •  speech-dispatcher-festival 0.6.7+git20090914~unofficial-0ubuntu4
  •  speech-dispatcher-flite 0.6.7+git20090914~unofficial-0ubuntu4
  •  speech-tools 1:1.2.96~beta-4ubuntu1
  •  speechd-up 0.4-0ubuntu4
  •  speex 1.2~rc1-1
  •  sphinx2-bin 0.6-2.1
  •  sphinx2-hmm-6k 0.6-2.1
  •  splay 0.9.5.2-11
  •  splix 2.0.0-2ubuntu2
  •  sqlite 2.8.17-6build1
  •  sqlite3 3.6.16-1ubuntu1
  •  squareness 2.3.0-3
  •  squash 0.3-0ubuntu2
  •  squashfs-tools 1:4.0-1
  •  sreadahead 1:0.90.3-2
  •  ssh 1:5.1p1-6ubuntu2
  •  ssh-askpass-gnome 1:5.1p1-6ubuntu2
  •  sshfs 2.2-1
  •  ssl-cert 1.0.23ubuntu2
  •  stella 2.6.1-0ubuntu1
  •  step 4:4.3.5-0ubuntu1~karmic1
  •  stereograph 0.30a-6
  •  stk 4.2.0-9.2ubuntu1
  •  stk-doc 4.2.0-9.2ubuntu1
  •  stopmotion 0.6.2-1
  •  stops 0.3.0-1
  •  strace 4.5.18-1ubuntu2
  •  streamer 3.95.dfsg.1-8.1ubuntu1
  •  streamripper 1.64.6-1
  •  streamtuner 0.99.99-15ubuntu2
  •  structure-synth 0.9.5.1-1
  •  stymulator 0.21a~dfsg-1
  •  subdownloader 2.0.10-1~karmic1
  •  submux-dvd 0.5.1-0.0
  •  substance 5.2-2
  •  subtitleeditor 0.30.0-1ubuntu1
  •  subtitleripper 0.3.4-0.5ubuntu1
  •  subversion 1.6.5dfsg-1ubuntu1
  •  sudo 1.7.0-1ubuntu2.4
  •  sun-java6-bin 6.20dlj-0ubuntu1.9.10
  •  sun-java6-fonts 6.20dlj-0ubuntu1.9.10
  •  sun-java6-jre 6.20dlj-0ubuntu1.9.10
  •  sun-java6-plugin 6.20dlj-0ubuntu1.9.10
  •  sunflow 0.07.2.dfsg-3
  •  svgalib-bin 1:1.4.3-27ubuntu1
  •  svgatextmode 1.9-21
  •  swac-get 0.5.1-0ubuntu1
  •  swac-play 0.2-0ubuntu1
  •  swac-scan 0.2-0ubuntu1
  •  sweep 0.9.3-2
  •  sweeper 4:4.3.5-0ubuntu1~karmic1
  •  swfdec-gnome 2.26.0-1
  •  swh-plugins 0.4.15-2
  •  synaesthesia 2.4-2
  •  synaptic 0.62.7ubuntu6
  •  synctree 0.7-1
  •  synfig-examples 0.61.09-3
  •  synfigstudio 0.61.09-2113.binary.1
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-gnome 1.1.12+git20090826-0ubuntu8
  •  system-config-printer-kde 4:4.3.5-0ubuntu1~karmic1
  •  system-config-printer-udev 1.1.12+git20090826-0ubuntu8
  •  system-tools-backends 2.8.2-1ubuntu1
  •  systemsettings 4:4.3.5-0ubuntu1~karmic1
  •  sysv-rc 2.87dsf-4ubuntu12
  •  sysvinit-utils 2.87dsf-4ubuntu12
  •  t1-xfree86-nonfree 4.2.1-3
  •  tagtool 0.12.3-6
  •  tangerine-icon-theme 0.27
  •  tango-icon-theme 0.8.90-3
  •  tango-icon-theme-common 0.7-0ubuntu1
  •  tango-icon-theme-extras 0.1.0-0ubuntu4
  •  tangogps 0.9.6-5
  •  tap-plugins 0.7.1-0ubuntu1
  •  tar 1.22-1
  •  tasksel 2.73ubuntu23
  •  tasksel-data 2.73ubuntu23
  •  tcd 2.2.1+20040830
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-3
  •  tcl8.5 8.5.7-1
  •  tclcsound 1:5.10.1~dfsg1-3ubuntu1
  •  tclex 1.2a1-15
  •  tcllib 1.11.1-dfsg-2
  •  tcm 2.20+TSQD-4.2
  •  tcpd 7.6.q-16
  •  tcpdump 4.0.0-2ubuntu2
  •  tcsh 6.14.00-7ubuntu1
  •  tedia2sql 1.2.12-3
  •  telak 0.5-3build1
  •  telegnome 0.1.0-3
  •  telepathy-butterfly 0.5.2-0ubuntu1
  •  telepathy-gabble 0.8.7-1ubuntu1
  •  telepathy-haze 0.3.2-1
  •  telepathy-idle 0.1.5-1
  •  telepathy-mission-control-5 5.3.1-1
  •  telepathy-salut 0.3.10-1
  •  teleport 0.34-4
  •  tellico 1.3.5-1ubuntu2
  •  tellico-data 1.3.5-1ubuntu2
  •  tellico-scripts 1.3.5-1ubuntu2
  •  telnet 0.17-36
  •  terminatorx 3.82-7.2ubuntu1
  •  tesseract-ocr 2.03-2ubuntu1
  •  tesseract-ocr-deu 2.00-1
  •  tesseract-ocr-eng 2.00-1
  •  tesseract-ocr-fra 2.00-1
  •  tesseract-ocr-ita 2.00-1
  •  tesseract-ocr-por 2.01-1
  •  tesseract-ocr-spa 2.00-1
  •  testdisk 6.11-1
  •  tetex-bin 2007.dfsg.2-4ubuntu1
  •  tex-common 1.20
  •  texgd 3.62-13.1
  •  texinfo 4.13a.dfsg.1-4ubuntu1
  •  texlive 2007.dfsg.2-4ubuntu1
  •  texlive-base 2007.dfsg.2-4ubuntu1
  •  texlive-base-bin 2007.dfsg.2-7ubuntu1.1
  •  texlive-base-bin-doc 2007.dfsg.2-7ubuntu1.1
  •  texlive-common 2007.dfsg.2-4ubuntu1
  •  texlive-doc-base 2007.dfsg.2-2
  •  texlive-fonts-recommended 2007.dfsg.2-4ubuntu1
  •  texlive-fonts-recommended-doc 2007.dfsg.2-4ubuntu1
  •  texlive-generic-recommended 2007.dfsg.2-4ubuntu1
  •  texlive-latex-base 2007.dfsg.2-4ubuntu1
  •  texlive-latex-recommended 2007.dfsg.2-4ubuntu1
  •  texlive-latex-recommended-doc 2007.dfsg.2-4ubuntu1
  •  texlive-pstricks 2007.dfsg.17-2ubuntu1
  •  textdraw 0.2-1
  •  tgif 1:4.1.45-2
  •  themonospot 0.7.3.1-3
  •  theorur 0.5.5-0ubuntu1
  •  thoggen 0.7.1-1ubuntu1
  •  thuban 1.2.1-1ubuntu1
  •  thunar-data 1.0.1-1ubuntu2
  •  thunderbird 2.0.0.24+build1+nobinonly-0ubuntu0.9.10.2
  •  thunderbird-gnome-support 2.0.0.24+build1+nobinonly-0ubuntu0.9.10.2
  •  thunderbird-locale-en-gb 1:2.0.0.14+1-0ubuntu2
  •  tightvncserver 1.3.9-4
  •  time 1.7-23
  •  timemachine 0.3.0-3ubuntu1
  •  timeout 1.18-3
  •  timidity 2.13.2-36
  •  timidity-daemon 2.13.2-36
  •  timidity-el 2.13.2-36
  •  timidity-interfaces-extra 2.13.2-36
  •  tioga 1.10-1
  •  tipa 2:1.3-14
  •  tk 8.4.16-2
  •  tk707 0.7.21-9
  •  tk8.4 8.4.19-3
  •  tk8.5 8.5.7-1
  •  tklib 0.5-2
  •  tkmixer 1.0-19
  •  tkpaint 1.5.4-7
  •  tlprender 3.1.2-2ubuntu2
  •  tntnet-runtime 1.6.3-4
  •  todiscgui 0.31-0ubuntu5
  •  todraw 0.31-0ubuntu5
  •  tofrodos 1.7.8.debian.1-1
  •  toilet 0.1-2
  •  toilet-fonts 0.1-2
  •  tomboy 1.0.0-0ubuntu2
  •  topshelf 0.3.1-1
  •  toshset 1.75-1
  •  totem 2.28.2-0ubuntu3
  •  totem-common 2.28.2-0ubuntu3
  •  totem-gstreamer 2.28.2-0ubuntu3
  •  totem-mozilla 2.28.2-0ubuntu3
  •  totem-plugins 2.28.2-0ubuntu3
  •  totem-plugins-extra 2.28.2-0ubuntu3
  •  tovid 0.31-0ubuntu5
  •  tovidgui 0.31-0ubuntu5
  •  tpp 1.3.1-2
  •  transcode 3:1.1.4-0.0ubuntu4
  •  transcode-doc 3:1.1.4-0.0ubuntu4
  •  transcode-utils 3:1.1.4-0.0ubuntu4
  •  transcriber 1.5.1.1-3
  •  transfig 1:3.2.5.a-2
  •  translate-toolkit 1.3.0-6ubuntu1
  •  transmission-common 1.75-0ubuntu2.2
  •  transmission-gtk 1.75-0ubuntu2.2
  •  traverso 0.49.0~rc1-1
  •  tripod 0.7.0-2ubuntu1
  •  tropic-theme 0.2-0ubuntu2
  •  tsclient 0.150-2ubuntu2
  •  tsconf 1.0-7
  •  tse3play 0.3.1-4.2
  •  tstools 1.11-1
  •  ttf-aenigma 0.0.20080510.dfsg-1
  •  ttf-ancient-fonts 2.02-1
  •  ttf-arabeyes 2.0-2
  •  ttf-arphic-uming 0.2.20080216.1-3ubuntu2
  •  ttf-atarismall 2.1-3.1
  •  ttf-bengali-fonts 1:0.5.4ubuntu2
  •  ttf-breip 1.0-3
  •  ttf-dejavu 2.29-2
  •  ttf-dejavu-core 2.29-2
  •  ttf-dejavu-extra 2.29-2
  •  ttf-dustin 20030517-6
  •  ttf-ecolier-court 1.00-1
  •  ttf-engadget 1.0-2
  •  ttf-essays1743 1.0-4
  •  ttf-f500 1.0-1ubuntu2
  •  ttf-fifthhorseman-dkg-handwriting 0.13-2
  •  ttf-freefont 20090104-2
  •  ttf-georgewilliams 1.0-4
  •  ttf-inconsolata 001.010-1
  •  ttf-indic-fonts-core 1:0.5.4ubuntu2
  •  ttf-isabella 1.01-6.1
  •  ttf-kacst 2.0+mry-1
  •  ttf-kannada-fonts 1:0.5.4ubuntu2
  •  ttf-kochi-gothic 20030809-3
  •  ttf-kochi-mincho 20030809-3
  •  ttf-konatu 24-3
  •  ttf-lao 0.0.20060226-2
  •  ttf-larabie-deco 1:20011216-1.1
  •  ttf-larabie-straight 1:20011216-1.1
  •  ttf-larabie-uncommon 1:20011216-1.1
  •  ttf-liberation 1.05.1.20090721-0ubuntu1
  •  ttf-linex 2.2-2
  •  ttf-marvosym 0.1+dfsg-1
  •  ttf-mgopen 1.1-3
  •  ttf-mscorefonts-installer 3.0
  •  ttf-oflb-euterpe 1.1-1
  •  ttf-okolaks 0.5-2.1
  •  ttf-opensymbol 1:3.2.0-7ubuntu1~karmic1
  •  ttf-oriya-fonts 1:0.5.4ubuntu2
  •  ttf-radisnoir 0.9b-1.1
  •  ttf-sazanami-mincho 20040629-4ubuntu1
  •  ttf-sil-gentium 20080813:1.02-6
  •  ttf-sil-gentium-basic 1.1-1
  •  ttf-sjfonts 2.0.2-1ubuntu1
  •  ttf-staypuft 0.04-2.1
  •  ttf-summersby 1.007-3
  •  ttf-telugu-fonts 1:0.5.4ubuntu2
  •  ttf-thai-tlwg 1:0.4.13-1ubuntu1
  •  ttf-tmuni 1.901b-1
  •  ttf-tomsontalks 1.0-1
  •  ttf-tuffy 20071106-1
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  ttf-unifont 1:5.1.20080914-1
  •  ttf-vlgothic 20090612-2
  •  ttf-wqy-zenhei 0.8.38-1ubuntu1
  •  ttf-xfree86-nonfree 4.2.1-3
  •  ttv 3.95.dfsg.1-8.1ubuntu1
  •  tulip 3.1.2-2ubuntu2
  •  tunapie 2.1.17-1
  •  tuxguitar 1.1-1ubuntu1.9.10.1
  •  tuxguitar-alsa 1.1-1ubuntu1.9.10.1
  •  tuxguitar-fluidsynth 1.1-1ubuntu1.9.10.1
  •  tuxguitar-jsa 1.1-1ubuntu1.9.10.1
  •  tuxguitar-oss 1.1-1ubuntu1.9.10.1
  •  tuxpaint 1:0.9.20-2ubuntu1
  •  tuxpaint-data 1:0.9.20-2ubuntu1
  •  tuxpaint-plugins-default 1:0.9.20-2ubuntu1
  •  tvtime 1.0.2-3ubuntu1
  •  twinkle 1:1.4.2-2
  •  twolame 0.3.12-1
  •  tzdata 2010k-0ubuntu0.9.10
  •  tzdata-java 2010k-0ubuntu0.9.10
  •  uae 0.8.28-3
  •  ubiquity 2.0.10
  •  ubiquity-casper 1.206
  •  ubiquity-frontend-gtk 2.0.10
  •  ubiquity-ubuntu-artwork 2.0.10
  •  ubufox 0.9~rc2-0ubuntu0.9.10.1
  •  ubuntu-artwork 51
  •  ubuntu-desktop 1.175
  •  ubuntu-gdm-themes 0.33
  •  ubuntu-keyring 2009.08.28
  •  ubuntu-minimal 1.175
  •  ubuntu-restricted-extras 36
  •  ubuntu-sounds 0.12
  •  ubuntu-system-service 0.1.16
  •  ubuntu-wallpapers 0.30
  •  ubuntu-xsplash-artwork 0.8.5-0ubuntu1
  •  ubuntuone-client 1.0.3-0ubuntu1
  •  ubuntuone-client-gnome 1.0.3-0ubuntu1
  •  ubuntustudio-controls 0.4.6
  •  ucf 3.0018ubuntu1
  •  udev 147~-6.1
  •  udftools 1.0.0b3-14
  •  ufraw 0.16-1~getdeb1
  •  umbrello 4:4.3.5-0ubuntu1~karmic1
  •  uml-utilities 20070815-1.1ubuntu2
  •  unace 1.2b-7
  •  unattended-upgrades 0.52ubuntu1
  •  unetbootin 471-1~karmic1
  •  units 1.87-1
  •  unixodbc 2.2.11-16ubuntu1
  •  uno-libs3 1.6.0+OOo3.2.0-7ubuntu1~karmic1
  •  unpaper 0.3-1
  •  unrar 1:3.9.3-1
  •  unrar-free 1:0.0.1+cvs20071127-1
  •  untex 9210-10
  •  unzip 6.0-1
  •  update-inetd 4.31
  •  update-manager 1:0.126.10
  •  update-manager-core 1:0.126.10
  •  update-notifier 0.90
  •  update-notifier-common 0.90
  •  upse-audacious 0.6.0-1build1
  •  upse123 0.6.0-1build1
  •  upstart 0.6.3-11
  •  ure 1.6.0+OOo3.2.0-7ubuntu1~karmic1
  •  ureadahead 0.90.3-2
  •  usb-creator 0.2.12
  •  usb-creator-common 0.2.12
  •  usb-creator-gtk 0.2.12
  •  usbutils 0.82-0ubuntu1
  •  user-setup 1.27ubuntu11
  •  usplash 0.5.49
  •  usplash-theme-ubuntu 0.27
  •  util-linux 2.16-1ubuntu5
  •  uuid-runtime 2.16-1ubuntu5
  •  uvccapture 0.5-1
  •  v2strip 0.2.10-1
  •  v4l-conf 3.95.dfsg.1-8.1ubuntu1
  •  vagalume 0.7.1-2
  •  vamp-examples 1.3-1
  •  vamp-plugin-sdk 1.3-1
  •  vamps 0.99.2-4
  •  varkon 1.18B-1
  •  vbetool 1.1-2
  •  vbrfix 0.24-3
  •  vcdimager 0.7.23-4ubuntu1
  •  vcdtools 0.4-2
  •  vco-plugins 0.3.0-1
  •  vdr 1.6.0-9ubuntu2
  •  vdr-genindex 0.1.3-1ubuntu1
  •  vdr-plugin-burn 0.1.0~pre21-29ubuntu1
  •  vdr-plugin-dvd 0.3.6~b03+cvs20070813-12build1
  •  vdr-plugin-epgsearch 0.9.24-3
  •  vdr-plugin-examples 1.6.0-9ubuntu2
  •  vdr-plugin-freecell 0.0.2-45
  •  vdr-plugin-live 0.2.0-4
  •  vdr-plugin-mplayer 0.10.1-12ubuntu1
  •  vdr-plugin-sky 1.6.0-9ubuntu2
  •  vdr-plugin-solitaire 0.0.2-43
  •  vdr-plugin-spider 0.2.2-1
  •  vdr-plugin-streamdev-client 0.3.3~cvs20080406.1321-4
  •  vdr-plugin-streamdev-server 0.3.3~cvs20080406.1321-4
  •  vdr-plugin-vcd 0.9-7
  •  vdr-plugin-xineliboutput 1.0.4-1
  •  vgabios 0.6c-1
  •  vgrabbj 0.9.6-3.1
  •  vic 1:2.8ucl1.1.5-10
  •  vice 2.1.dfsg-2
  •  video-dvdrip-doc 20030223-0.1
  •  videocut 0.2.0-4
  •  videogen 0.32-4
  •  videolan-doc 20070626-1
  •  videolink 1.2.7-1ubuntu1.0xul191
  •  videoporama 0.7.6-0ubuntu2
  •  videotrans 1.6.0-0ubuntu3
  •  view3ds 1.0.0-11
  •  vim-common 2:7.2.245-2ubuntu2
  •  vim-tiny 2:7.2.245-2ubuntu2
  •  vinagre 2.28.1-0ubuntu1
  •  vino 2.28.1-0ubuntu2
  •  virtualbox-ose 3.0.8-dfsg-1ubuntu1.1
  •  virtualbox-ose-qt 3.0.8-dfsg-1ubuntu1.1
  •  virtualbox-ose-source 3.0.8-dfsg-1ubuntu1.1
  •  vkeybd 1:0.1.17b-2
  •  vlc 1.0.2-1ubuntu2.1
  •  vlc-data 1.0.2-1ubuntu2.1
  •  vlc-nox 1.0.2-1ubuntu2.1
  •  vlc-plugin-ggi 1.0.2-1ubuntu2.1
  •  vlc-plugin-jack 1.0.2-1ubuntu2.1
  •  vlc-plugin-pulse 1.0.2-1ubuntu2.1
  •  vlc-plugin-sdl 1.0.2-1ubuntu2.1
  •  vlc-plugin-svgalib 1.0.2-1ubuntu2.1
  •  vloopback-source 1.1-1
  •  vls 0.5.4+cvs20031028-9build1
  •  vnc4-common 4.1.1+xorg1.0.2-0ubuntu7
  •  vnc4server 4.1.1+xorg1.0.2-0ubuntu7
  •  vncsnapshot 1.2a-3
  •  vobcopy 1.1.0-1ubuntu2
  •  volumecontrol.app 0.5-3build2
  •  vorbis-tools 1.2.0-6
  •  vorbisgain 0.36-3.1ubuntu1
  •  vtk-examples 5.2.1-10ubuntu1
  •  vux 0.4.9
  •  vuze 4.2.0.8-3ubuntu1
  •  w32codecs 20071007-0medibuntu5
  •  w3c-dtd-xhtml 1.1-5ubuntu1
  •  w3cam 0.7.2-6
  •  w3m 0.5.2-2ubuntu1.1
  •  wacom-tools 1:0.8.4.1-0ubuntu4
  •  wallpaper 0.1-1ubuntu1
  •  wamerican 6-3
  •  wammu 0.30.1-2
  •  watershed 4
  •  wav2cdr 2.3.3-10
  •  wavbreaker 0.10-1
  •  wavesurfer 1.8.5-2ubuntu1
  •  wavpack 4.50.1-1
  •  wbritish 6-3
  •  wdiff 0.5-18
  •  webcam 3.95.dfsg.1-8.1ubuntu1
  •  webcam-server 0.50-3
  •  webcamd 0.7.6-5
  •  wget 1.11.4-2ubuntu2
  •  whiptail 0.52.10-4ubuntu1
  •  whitedune 0.28.13-1
  •  whois 4.7.34ubuntu2
  •  whysynth 20090403-1
  •  wildmidi 0.2.2-2
  •  winbind 2:3.4.0-3ubuntu5.6
  •  wine 1.1.42~winehq0~ubuntu~9.04-0ubuntu1
  •  wine-gecko 1.0.0-0ubuntu1
  •  winff 1.0.4-2ubuntu2
  •  wings3d 1.0.1-1
  •  wired 0.7-1
  •  wireless-crda 1.10
  •  wireless-tools 29-2ubuntu6
  •  wmauda 0.7-3
  •  wmcdplay 1.0beta1-10
  •  wmrack 1.4-2
  •  wmscope 3.0-11
  •  wmtv 0.6.5-16
  •  wmxmms2 0.6-3
  •  wodim 9:1.1.9-1ubuntu2
  •  workman 1.3.4-28
  •  wpasupplicant 0.6.9-3ubuntu1
  •  wsola 4.9-2
  •  wsynth-dssi 0.1.3-2build1
  •  wv 1.2.7-0ubuntu1~rp1+karmic1
  •  wvdial 1.60.1+nmu2ubuntu1
  •  wwwconfig-common 0.2.1
  •  wx-common 2.8.10.1-0ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.4+2
  •  x11-common 1:7.4+3ubuntu10
  •  x11-session-utils 7.3+1build1
  •  x11-utils 7.4+1build1
  •  x11-xfs-utils 7.4+1build1
  •  x11-xkb-utils 7.4+3
  •  x11-xserver-utils 7.4+2ubuntu3
  •  x11proto-composite-dev 1:0.4-2
  •  x11proto-core-dev 7.0.15-1
  •  x11proto-damage-dev 1:1.1.0-2build1
  •  x11proto-fixes-dev 1:4.0-3
  •  x11proto-input-dev 1.5.0-2ubuntu1
  •  x11proto-kb-dev 1.0.3-3ubuntu1
  •  x11proto-randr-dev 1.3.0-1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-xext-dev 7.0.4-2
  •  x11proto-xinerama-dev 1.1.2-5ubuntu1
  •  x264 1:0.svn20100212-1~karmic1
  •  x2vnc 1.7.2-1.1
  •  xaos 3.4-1ubuntu1
  •  xaralx 0.7r1785-2ubuntu1
  •  xaralx-examples 0.7r1785-2ubuntu1
  •  xaralx-svg 0.7r1785-2ubuntu1
  •  xauth 1:1.0.3-2
  •  xaw3dg 1.5+E-17
  •  xawtv 3.95.dfsg.1-8.1ubuntu1
  •  xawtv-plugin-qt 3.95.dfsg.1-8.1ubuntu1
  •  xawtv-plugins 3.95.dfsg.1-8.1ubuntu1
  •  xawtv-tools 3.95.dfsg.1-8.1ubuntu1
  •  xbase-clients 1:7.4+3ubuntu10
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcdroast 0.98+0alpha16-1ubuntu1
  •  xcfa 3.4.9-0ubuntu1
  •  xcftools 1.0.7-1
  •  xchat-gnome 1:0.26.1-1ubuntu1
  •  xchat-gnome-common 1:0.26.1-1ubuntu1
  •  xcolors 1.5a-6
  •  xcolorsel 1.1a-17
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xcutmp3 1.1-0.0ubuntu1
  •  xdg-user-dirs 0.11-0ubuntu2
  •  xdg-user-dirs-gtk 0.8-1
  •  xdg-utils 1.0.2-6.1
  •  xdotool 20090330-1
  •  xfburn 0.4.2-1ubuntu1.1
  •  xfconf 4.6.1-1
  •  xfig 1:3.2.5.a-2ubuntu1
  •  xfig-libs 1:3.2.5.a-2ubuntu1
  •  xfmedia 0.9.2-7ubuntu1
  •  xfmpc 0.1.0-1
  •  xfonts-100dpi 1:1.0.0-4build1
  •  xfonts-75dpi 1:1.0.0-4build1
  •  xfonts-base 1:1.0.0-6
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-mathml 2
  •  xfonts-nexus 0.0.2-14
  •  xfonts-scalable 1:1.0.0-7
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xfractint 20.4.00-1
  •  xfreecd 0.9.0.1-1
  •  xgmod 3.1-13
  •  xgnokii 0.6.27.dfsg-2
  •  xgrep 0.07-0ubuntu1
  •  ximp3 0.1.15-0ubuntu2
  •  xine-console 0.99.5+cvs20070914-2.1
  •  xine-ui 0.99.5+cvs20070914-2.1
  •  xinit 1.1.1-1
  •  xinput 1.4.2-1
  •  xjadeo 0.4.7-0ubuntu1
  •  xkb-data 1.6-1ubuntu5
  •  xli 1.17.0+20061110-3
  •  xloadimage 4.1-16.1
  •  xmame-common 0.106-3.1ubuntu2
  •  xmame-sdl 0.106-3.1ubuntu2
  •  xmame-x 0.106-3.1ubuntu2
  •  xmcd 2.6-21ubuntu1
  •  xmedcon 0.10.4-1
  •  xmess-common 0.106-3.1ubuntu2
  •  xmess-sdl 0.106-3.1ubuntu2
  •  xmess-x 0.106-3.1ubuntu2
  •  xmix 2.1-6
  •  xml-core 0.12
  •  xmltv-util 0.5.56-1
  •  xmms2 0.6DrMattDestruction-5ubuntu1
  •  xmms2-client-avahi 0.6DrMattDestruction-5ubuntu1
  •  xmms2-client-cli 0.6DrMattDestruction-5ubuntu1
  •  xmms2-client-medialib-updater 0.6DrMattDestruction-5ubuntu1
  •  xmms2-client-vis 0.6DrMattDestruction-5ubuntu1
  •  xmms2-core 0.6DrMattDestruction-5ubuntu1
  •  xmms2-et 0.6DrMattDestruction-5ubuntu1
  •  xmms2-icon 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-airplay 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-all 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-alsa 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-ao 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-apefile 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-asf 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-asx 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-avcodec 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-cdda 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-cue 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-curl 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-daap 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-faad 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-flac 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-flv 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-gme 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-gvfs 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-html 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-ices 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-icymetaint 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-id3v2 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-jack 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-karaoke 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-m3u 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-mad 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-mms 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-modplug 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-mp4 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-mpg123 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-musepack 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-normalize 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-ofa 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-oss 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-pls 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-pulse 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-rss 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-sid 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-smb 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-speex 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-tta 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-vocoder 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-vorbis 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-wavpack 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-wma 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-xml 0.6DrMattDestruction-5ubuntu1
  •  xmms2-plugin-xspf 0.6DrMattDestruction-5ubuntu1
  •  xmms2-scrobbler 0.3.0-1
  •  xmms2tray 0.4-1.1
  •  xmorph 1:20090606
  •  xmp 2.7.0-0ubuntu1
  •  xmp-audacious 2.7.0-0ubuntu1
  •  xmp-common 2.7.0-0ubuntu1
  •  xmp-x11 2.7.0-0ubuntu1
  •  xnest 2:1.6.4-2ubuntu4.3
  •  xorg 1:7.4+3ubuntu10
  •  xorg-docs-core 1:1.4-5
  •  xournal 0.4.5-1
  •  xpaint 2.7.8.1-1.2ubuntu1
  •  xpdf 3.02-1.4ubuntu2
  •  xpdf-common 3.02-1.4ubuntu2
  •  xpdf-reader 3.02-1.4ubuntu2
  •  xplanet 1.2.1-1
  •  xplanet-images 1.2.1-1
  •  xpm2wico 0.2.4.3-3ubuntu2
  •  xresprobe 0.4.24ubuntu9
  •  xsane 0.996-2ubuntu1.1
  •  xsane-common 0.996-2ubuntu1.1
  •  xscreensaver-data 5.08-0ubuntu5
  •  xscreensaver-gl 5.08-0ubuntu5
  •  xserver-common 2:1.6.4-2ubuntu4.3
  •  xserver-xorg 1:7.4+3ubuntu10
  •  xserver-xorg-core 2:1.6.4-2ubuntu4.3
  •  xserver-xorg-input-aiptek 1:1.2.0-2
  •  xserver-xorg-input-all 1:7.4+3ubuntu10
  •  xserver-xorg-input-elographics 1:1.2.3-2
  •  xserver-xorg-input-evdev 1:2.2.5-1ubuntu6
  •  xserver-xorg-input-evtouch 0.8.8-0ubuntu6.1
  •  xserver-xorg-input-fpit 1:1.3.0-2
  •  xserver-xorg-input-joystick 1:1.4.0-0ubuntu1
  •  xserver-xorg-input-kbd 1:1.3.2-3
  •  xserver-xorg-input-mouse 1:1.4.0-2
  •  xserver-xorg-input-penmount 1:1.4.0-2
  •  xserver-xorg-input-synaptics 1.1.2-1ubuntu7
  •  xserver-xorg-input-tslib 0.0.5-8
  •  xserver-xorg-input-vmmouse 1:12.6.4-1ubuntu3
  •  xserver-xorg-input-void 1:1.2.0-2
  •  xserver-xorg-input-wacom 1:0.8.4.1-0ubuntu4
  •  xserver-xorg-video-all 1:7.4+3ubuntu10
  •  xserver-xorg-video-apm 1:1.2.1-2
  •  xserver-xorg-video-ark 1:0.7.1-2
  •  xserver-xorg-video-ati 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-chips 1:1.2.1-3
  •  xserver-xorg-video-cirrus 1:1.3.1-1ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.0-4
  •  xserver-xorg-video-geode 2.11.6-1
  •  xserver-xorg-video-i128 1:1.3.2-1
  •  xserver-xorg-video-i740 1:1.3.0-1
  •  xserver-xorg-video-intel 2:2.9.0-1ubuntu2.1
  •  xserver-xorg-video-ivtv 1.1.0-1
  •  xserver-xorg-video-mach64 6.8.2-1
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-1
  •  xserver-xorg-video-neomagic 1:1.2.3-1
  •  xserver-xorg-video-nv 1:2.1.14-2ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.903+svn758-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-1
  •  xserver-xorg-video-radeon 1:6.12.99+git20090929.7968e1fb-0ubuntu1
  •  xserver-xorg-video-radeonhd 1.2.5-1build1
  •  xserver-xorg-video-rendition 1:4.2.1-1
  •  xserver-xorg-video-s3 1:0.6.2-1
  •  xserver-xorg-video-s3virge 1:1.10.2-2
  •  xserver-xorg-video-savage 1:2.3.0-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.2-1
  •  xserver-xorg-video-sis 1:0.10.1-2
  •  xserver-xorg-video-sisusb 1:0.9.1-1build1
  •  xserver-xorg-video-tdfx 1:1.4.1-1
  •  xserver-xorg-video-trident 1:1.3.1-1
  •  xserver-xorg-video-tseng 1:1.2.1-1
  •  xserver-xorg-video-v4l 1:0.2.0-3ubuntu1
  •  xserver-xorg-video-vesa 1:2.2.1-1
  •  xserver-xorg-video-vmware 1:10.16.7-1
  •  xserver-xorg-video-voodoo 1:1.2.2-1
  •  xsidplay 2.0.2-3ubuntu1
  •  xsltproc 1.1.24-2ubuntu2
  •  xsplash 0.8.5-0ubuntu1
  •  xsplash-background-settings 1.6.1-1
  •  xsynth-dssi 0.9.0-2ubuntu2
  •  xterm 243-1ubuntu1
  •  xtightvncviewer 1.3.9-4
  •  xtrans-dev 1.2.4-1
  •  xubuntu-restricted-extras 36
  •  xulrunner 1.8.1.16+nobinonly-0ubuntu1
  •  xulrunner-1.9 1.9.2.8+build1+nobinonly-0ubuntu0.9.10.1
  •  xulrunner-1.9.1 1.9.1.9+nobinonly-0ubuntu0.9.10.1
  •  xulrunner-1.9.2 1.9.2.8+build1+nobinonly-0ubuntu0.9.10.1
  •  xutils 1:7.4+3ubuntu10
  •  xutils-dev 1:7.4+5ubuntu1
  •  xvfb 2:1.6.4-2ubuntu4.3
  •  xvid4conf 1.12-0.1
  •  xvidcap 1.1.7-0.2ubuntu5.1
  •  xvidenc 8.2.1+dfsg-0ubuntu1
  •  xviewg 3.2p1.4-23ubuntu2
  •  xwax 0.5-0ubuntu1
  •  xzgv 0.9+svn40-1
  •  yafray 0.0.9+dfsg-1ubuntu1
  •  yamdi 1.4-2
  •  yaret 2.1.0-5
  •  yatm 0.6-1
  •  yauap 0.2.2-2
  •  yauap-dbg 0.2.2-2
  •  yelp 2.28.0-0ubuntu2.9.10.1
  •  yiff-server 2.14.5-5.1
  •  youtranslate 1.1.10-0ubuntu4
  •  youtube-dl 2008.03.22-1
  •  zapping 0.10~cvs6-2ubuntu3
  •  zaptel 1:1.4.11~dfsg-3ubuntu1
  •  zenity 2.28.0-0ubuntu2
  •  zgv 5.9-2
  •  zip 3.0-1ubuntu1
  •  zlib1g 1:1.2.3.3.dfsg-13ubuntu3
  •  zlib1g-dev 1:1.2.3.3.dfsg-13ubuntu3
  •  zomg 0.5.13-1
  •  zoomer 0.1-1
  •  zsh 4.3.10-5ubuntu1
  •  zsnes 1.510-2.2ubuntu3
  •  zynaddsubfx 2.4.0-1~getdeb1



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly