• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

DistroWatch.com: ArcheOS

ArcheOS

Last Update: 2019-04-11 06:22 UTC


ArcheOS stands for Archaeological Operating System. It is a GNU/Linux live DVD distribution (versions 1.x based on PCLinuxOS, versions 2 and 3 on Kubuntu, version 4 on Debian GNU/Linux), with specialist software for archaeological purposes.

Visitor rating: No visitor rating given yet. Rate this project.


ArcheOS Summary
Distribution ArcheOS
Home Page http://www.archeos.eu/
Mailing Lists http://lists.linux.it/listinfo/archeos-dev
User Forums --
Alternative User Forums
Documentation http://doc.archeos.it/
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.archeos.eu/download.html
Bug Tracker https://github.com/archeos/ArcheOS/issues
Related Websites  
Reviews  
Where To Buy

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 5-alpha1 3.0 2.0 1.0.1
Release Date 2015-04-15 2009-01-16 2008-02-07 2005-12-23
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 0-0      
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce KDE KDE KDE
Package Management DEB DEB DEB RPM
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice OO.o* OO.o* OO.o*
Processor Architecture i386, x86_64 i386 i386 i586
Init Software systemd Upstart Upstart SysV
Journaled File Systems     ext3 ext3
Multilingual -- -- -- --
Asian Language Support -- -- -- --
Full Package List 5-alpha1 3.0 2.0 1.0.1

Full Package List:   ArcheOS 3.0
  Number of packages: 1,467 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acl 2.2.47-2
  •  acpi 1.1-1ubuntu1
  •  acpi-support 0.114
  •  acpid 1.0.6-9ubuntu4
  •  adduser 3.108ubuntu1
  •  adept 3.0~beta4ubuntu5.1
  •  akregator 4:4.1.3-0ubuntu1~intrepid2
  •  alsa-base 1.0.17.dfsg-2ubuntu1
  •  alsa-utils 1.0.17-0ubuntu3
  •  amarok 2:1.4.10-0ubuntu3
  •  amarok-common 2:1.4.10-0ubuntu3
  •  amarok-engine-xine 2:1.4.10-0ubuntu3
  •  anacron 2.3-13.1ubuntu6
  •  apache2 2.2.9-7ubuntu3
  •  apache2-mpm-prefork 2.2.9-7ubuntu3
  •  apache2-utils 2.2.9-7ubuntu3
  •  apache2.2-common 2.2.9-7ubuntu3
  •  apmd 3.2.2-10ubuntu1
  •  app-install-data 0.6.10.1
  •  apparmor 2.3+1289-0ubuntu4.1
  •  apparmor-utils 2.3+1289-0ubuntu4.1
  •  apport 0.119
  •  apport-qt 0.119
  •  apt 0.7.14ubuntu6
  •  apt-utils 0.7.14ubuntu6
  •  apt-xapian-index 0.15
  •  aptitude 0.4.11.3-1ubuntu3
  •  apturl 0.2.7ubuntu1
  •  aqsis 1.2.0-2.1build1
  •  aqsis-libsc2a 1.2.0-2.1build1
  •  ark 4:4.1.3-0ubuntu1~intrepid1
  •  aspell 0.60.6-1
  •  aspell-en 6.0-0-5.1
  •  at 3.1.10.1ubuntu3
  •  autoconf 2.61-7ubuntu1
  •  automake 1:1.10.1-3
  •  autotools-dev 20080123.1
  •  avahi-autoipd 0.6.23-2ubuntu2.1
  •  avahi-daemon 0.6.23-2ubuntu2.1
  •  avahi-utils 0.6.23-2ubuntu2.1
  •  base-files 4.0.4ubuntu2.2
  •  base-passwd 3.5.18
  •  bash 3.2-4ubuntu1
  •  bash-completion 20060301-4ubuntu1
  •  bc 1.06.94-3ubuntu1
  •  belocs-locales-bin 2.4-2.3ubuntu1
  •  bind9-host 1:9.5.0.dfsg.P2-1ubuntu3
  •  binfmt-support 1.2.11
  •  binutils 2.18.93.20081009-0ubuntu1
  •  binutils-static 2.18.93.20081009-0ubuntu1
  •  blender 2.46+dfsg-4
  •  blt 2.4z-4ubuntu3
  •  bluefish 1.0.7-5
  •  bluetooth 4.12-0ubuntu5
  •  bluez 4.12-0ubuntu5
  •  bluez-alsa 4.12-0ubuntu5
  •  bluez-cups 4.12-0ubuntu5
  •  bluez-gstreamer 4.12-0ubuntu5
  •  bluez-utils 4.12-0ubuntu5
  •  bogofilter 1.1.7-1ubuntu1
  •  bogofilter-bdb 1.1.7-1ubuntu1
  •  bogofilter-common 1.1.7-1ubuntu1
  •  brltty 3.10-0ubuntu2
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.14-1ubuntu2
  •  bsh 2.0b4-8ubuntu3
  •  bsh-gcj 2.0b4-8ubuntu3
  •  build-essential 11.4
  •  busybox-initramfs 1:1.10.2-1ubuntu6
  •  bzip2 1.0.5-0.1ubuntu1
  •  ca-certificates 20080514-0ubuntu1.1
  •  ca-certificates-java 20080712ubuntu3
  •  camstream 0.27+dfsg-3
  •  camstream-doc 0.27+dfsg-3
  •  casper 1.152
  •  cdebootstrap 0.5.3ubuntu1
  •  cdparanoia 3.10.0+debian-1
  •  cdrdao 1:1.2.2-16
  •  cgi-mapserver 5.0.3-2
  •  comerr-dev 2.1-1.41.3-1ubuntu1
  •  command-not-found 0.2.26ubuntu1.1
  •  command-not-found-data 0.2.26ubuntu1.1
  •  compiz-wrapper 1:0.7.8-0ubuntu4.1
  •  console-setup 1.25ubuntu4
  •  console-terminus 4.26-1
  •  consolekit 0.2.10-1ubuntu9
  •  coreutils 6.10-6ubuntu1
  •  cpio 2.9-13ubuntu2
  •  cpp 4:4.3.1-1ubuntu2
  •  cpp-4.3 4.3.2-1ubuntu11
  •  cron 3.0pl1-104+ubuntu5
  •  csh 20070713-1
  •  cups 1.3.9-2ubuntu6
  •  cups-bsd 1.3.9-2ubuntu6
  •  cups-client 1.3.9-2ubuntu6
  •  cups-common 1.3.9-2ubuntu6
  •  cups-driver-gutenprint 5.2.0~rc1-0ubuntu1
  •  cupsddk 1.2.3-3
  •  cupsddk-drivers 1.2.3-3
  •  dash 0.5.4-9ubuntu1
  •  dbus 1.2.4-0ubuntu1
  •  dbus-x11 1.2.4-0ubuntu1
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  debconf 1.5.23ubuntu2
  •  debconf-i18n 1.5.23ubuntu2
  •  debhelper 7.0.13ubuntu1
  •  debian-archive-keyring 2008.04.16+nmu1
  •  debianutils 2.29ubuntu2
  •  default-jdk 1.6-30ubuntu3
  •  default-jre 1.6-30ubuntu3
  •  default-jre-headless 1.6-30ubuntu3
  •  defoma 0.11.10-0.2ubuntu1
  •  dhcp3-client 3.1.1-1ubuntu2
  •  dhcp3-common 3.1.1-1ubuntu2
  •  dialog 1.1-20080316-1
  •  dictionaries-common 0.98.9ubuntu1
  •  diff 2.8.1-12ubuntu1
  •  discover 2.1.2-2
  •  discover-data 2.2008.06.25ubuntu1
  •  dkms 2.0.20.4-0ubuntu2
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.27-3ubuntu2
  •  dnsutils 1:9.5.0.dfsg.P2-1ubuntu3
  •  doc-base 0.8.16
  •  docbook-xml 4.5-5
  •  dolphin 4:4.1.3-0ubuntu1~intrepid1
  •  dosfstools 2.11-5
  •  dpatch 2.0.29
  •  dpkg 1.14.20ubuntu6
  •  dpkg-dev 1.14.20ubuntu6
  •  dragonplayer 4:4.1.3-0ubuntu1~intrepid1
  •  dvd+rw-tools 7.1-2ubuntu1
  •  e2fslibs 1.41.3-1ubuntu1
  •  e2fsprogs 1.41.3-1ubuntu1
  •  earth3d 1.0.5-1.1
  •  ed 0.7-1ubuntu1
  •  eject 2.1.5-9ubuntu2
  •  enblend 3.0.dfsg.1-0ubuntu6
  •  esound-clients 0.2.40-0ubuntu1
  •  esound-common 0.2.40-0ubuntu1
  •  exiv2 0.17-1ubuntu1
  •  fakeroot 1.9.5ubuntu1
  •  ffmpeg 3:0.svn20080206-12ubuntu3
  •  fglrx-modaliases 2:8.543-0ubuntu4
  •  file 4.24-4
  •  filezilla 3.1.2-0ubuntu2
  •  filezilla-common 3.1.2-0ubuntu2
  •  filezilla-locales 3.1.2-0ubuntu2
  •  findutils 4.4.0-2ubuntu3
  •  finger 0.17-12
  •  firefox 3.0.5+nobinonly-0ubuntu0.8.10.1
  •  firefox-3.0 3.0.5+nobinonly-0ubuntu0.8.10.1
  •  firefox-3.0-branding 3.0.5+nobinonly-0ubuntu0.8.10.1
  •  fontconfig 2.6.0-1ubuntu4
  •  fontconfig-config 2.6.0-1ubuntu4
  •  foo2zjs 20080810-0ubuntu4
  •  foomatic-db 20080918-0ubuntu4
  •  foomatic-db-engine 4.0.0~bzr219-0ubuntu1
  •  foomatic-db-gutenprint 5.2.0~rc1-0ubuntu1
  •  foomatic-db-hpijs 20080915-0ubuntu1
  •  foomatic-filters 4.0.0~bzr177-0ubuntu1
  •  fortune-mod 1:1.99.1-3.1ubuntu2
  •  fortunes-min 1:1.99.1-3.1ubuntu2
  •  freeglut3 2.4.0-6.1
  •  freeglut3-dev 2.4.0-6.1
  •  friendly-recovery 0.2.6
  •  ftp 0.17-18
  •  fuse-utils 2.7.3-4ubuntu2
  •  g++ 4:4.3.1-1ubuntu2
  •  g++-4.3 4.3.2-1ubuntu11
  •  gamin 0.1.9-2ubuntu2
  •  gcc 4:4.3.1-1ubuntu2
  •  gcc-4.3 4.3.2-1ubuntu11
  •  gcc-4.3-base 4.3.2-1ubuntu11
  •  gcj-4.3-base 4.3.2-1ubuntu2
  •  gconf2 2.24.0-0ubuntu1
  •  gconf2-common 2.24.0-0ubuntu1
  •  gdb 6.8-3ubuntu2
  •  gdebi-core 0.3.13
  •  gdebi-kde 0.3.13
  •  genisoimage 9:1.1.8-1ubuntu1
  •  gettext 0.17-3ubuntu2
  •  gettext-base 0.17-3ubuntu2
  •  gfortran 4:4.3.1-1ubuntu2
  •  gfortran-4.3 4.3.2-1ubuntu11
  •  ghostscript 8.63.dfsg.1-0ubuntu6.1
  •  ghostscript-x 8.63.dfsg.1-0ubuntu6.1
  •  gimp 2.6.1-1ubuntu3
  •  gimp-data 2.6.1-1ubuntu3
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gutenprint 5.2.0~rc1-0ubuntu1
  •  gimp-help-common 2.4.1-1
  •  gimp-help-en 2.4.1-1
  •  gimp-plugin-registry 1.0-1ubuntu1
  •  gimp-resynthesizer 0.16-1
  •  gimp-texturize 2.0-2
  •  gimp-ufraw 0.13-1build2
  •  gimp2.0-quiteinsane 0.3-9
  •  gksu 2.0.0-5ubuntu3
  •  glibc-source 2.8~20080505-0ubuntu7
  •  gnome-app-install 0.5.12-0ubuntu1
  •  gnome-doc-utils 0.13.1-0ubuntu1
  •  gnome-icon-theme 2.24.0-0ubuntu1
  •  gnome-keyring 2.24.1-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8-1ubuntu1
  •  gnome-system-tools 2.22.1-0ubuntu1
  •  gnupg 1.4.9-3ubuntu1
  •  gnupg-agent 2.0.9-3.1
  •  gpgv 1.4.9-3ubuntu1
  •  gpsbabel 1.3.5-0ubuntu1
  •  gpsd 2.37-4
  •  gpsd-clients 2.37-4
  •  gpsdrive 2.10~pre4-3
  •  gpsdrive-scripts 2.10~pre4-3
  •  gpx2shp 0.69-3
  •  gqview 2.0.4-3
  •  grass 6.2.3-2.1
  •  grass-doc 6.2.3-2.1
  •  grep 2.5.3~dfsg-5ubuntu2
  •  groff-base 1.18.1.1-20
  •  grub 0.97-29ubuntu45
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-2
  •  gtk-qt-engine 1:1.1+svn20080816-0ubuntu5
  •  gtkam-gimp 0.1.15-0ubuntu1
  •  guidance-power-manager 4:4.1.2-0ubuntu5
  •  gutenprint-locales 5.2.0~rc1-0ubuntu1
  •  gwenview 4:4.1.3-0ubuntu1~intrepid1
  •  gzip 1.3.12-6ubuntu2
  •  hal 0.5.11-4ubuntu4
  •  hal-cups-utils 0.6.17+git20080728-0ubuntu2
  •  hal-info 20081124-0ubuntu1~intrepid
  •  hdparm 8.9-1ubuntu1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  hostname 2.95
  •  hotkey-setup 0.1-23ubuntu7
  •  hpijs 2.8.7-0ubuntu6
  •  hpijs-ppds 2.8.7-0ubuntu6
  •  hplip 2.8.7-0ubuntu6
  •  hplip-data 2.8.7-0ubuntu6
  •  hplip-gui 2.8.7-0ubuntu6
  •  html2text 1.3.2a-5
  •  hunspell-en-us 20070829-2ubuntu1
  •  ifupdown 0.6.8ubuntu12
  •  ijsgutenprint 5.2.0~rc1-0ubuntu1
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.3.7.9.dfsg1-2ubuntu3
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.92bubuntu16
  •  initscripts 2.86.ds1-59ubuntu13
  •  inkscape 0.46-2ubuntu2
  •  inputattach 1.23-0ubuntu2
  •  install-package 0.3
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20080417-1
  •  iptables 1.4.0-4ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  iso-codes 3.2-1
  •  java-common 0.30ubuntu3
  •  jockey-common 0.5~beta3-0ubuntu6.1
  •  jockey-kde 0.5~beta3-0ubuntu6.1
  •  k3b 1.0.5-1ubuntu6
  •  k3b-data 1.0.5-1ubuntu6
  •  kaddressbook 4:4.1.3-0ubuntu1~intrepid2
  •  kaffeine 0.8.6-2ubuntu2
  •  kamera 4:4.1.3-0ubuntu1~intrepid1
  •  kate 4:4.1.3-0ubuntu1~intrepid1
  •  kbd 1.14.1-3ubuntu3
  •  kde-icons-oxygen 4:4.1.3-0ubuntu1~intrepid1
  •  kde-printer-applet 4:4.1.3-0ubuntu1~intrepid1
  •  kde-window-manager 4:4.1.3-0ubuntu1~intrepid1
  •  kde-zeroconf 4:4.1.3-0ubuntu1~intrepid2
  •  kdebase-bin 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-data 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-plasma 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-runtime 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-runtime-bin-kde4 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-runtime-data 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-runtime-data-common 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-workspace-bin 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-workspace-data 4:4.1.3-0ubuntu1~intrepid1
  •  kdebase-workspace-libs4+5 4:4.1.3-0ubuntu1~intrepid1
  •  kdebluetooth 1:0.2-0ubuntu2
  •  kdegraphics-strigi-plugins 4:4.1.3-0ubuntu1~intrepid1
  •  kdelibs-bin 4:4.1.3-0ubuntu1~intrepid4
  •  kdelibs-data 4:3.5.10-0ubuntu6
  •  kdelibs4c2a 4:3.5.10-0ubuntu6
  •  kdelibs5 4:4.1.3-0ubuntu1~intrepid4
  •  kdelibs5-data 4:4.1.3-0ubuntu1~intrepid4
  •  kdemultimedia-kio-plugins 4:4.1.3-0ubuntu1~intrepid1
  •  kdenlive 0.5.svn20071228-0.0ubuntu3
  •  kdenlive-data 0.5.svn20071228-0.0ubuntu3
  •  kdepasswd 4:4.1.3-0ubuntu1~intrepid1
  •  kdepim-kresources 4:4.1.3-0ubuntu1~intrepid2
  •  kdepim-strigi-plugins 4:4.1.3-0ubuntu1~intrepid2
  •  kdepim-wizards 4:4.1.3-0ubuntu1~intrepid2
  •  kdepimlibs-data 4:4.1.3-0ubuntu1~intrepid2
  •  kdepimlibs5 4:4.1.3-0ubuntu1~intrepid2
  •  kdeplasma-addons 4:4.1.3-0ubuntu1~intrepid1
  •  kdeplasma-addons-data 4:4.1.3-0ubuntu1~intrepid1
  •  kdeplasma-addons-libs4 4:4.1.3-0ubuntu1~intrepid1
  •  kdesudo 3.3.1-0ubuntu1
  •  kdm 4:4.1.3-0ubuntu1~intrepid1
  •  kfind 4:4.1.3-0ubuntu1~intrepid1
  •  kgrubeditor 0.8.5-0ubuntu3
  •  khelpcenter4 4:4.1.3-0ubuntu1~intrepid1
  •  kino 1.3.0-2ubuntu1
  •  klibc-utils 1.5.12-1ubuntu1
  •  klipper 4:4.1.3-0ubuntu1~intrepid1
  •  klogd 1.5-2ubuntu6
  •  kmag 4:4.1.3-0ubuntu1~intrepid1
  •  kmail 4:4.1.3-0ubuntu1~intrepid2
  •  kmix 4:4.1.3-0ubuntu1~intrepid1
  •  kmousetool 4:4.1.3-0ubuntu1~intrepid1
  •  knotes 4:4.1.3-0ubuntu1~intrepid2
  •  kompozer 1:0.7.10-0ubuntu4
  •  konqueror 4:4.1.3-0ubuntu1~intrepid1
  •  konqueror-nsplugins 4:4.1.3-0ubuntu1~intrepid1
  •  konqueror-plugin-searchbar 4:4.1.2-0ubuntu2
  •  konsole 4:4.1.3-0ubuntu1~intrepid1
  •  kontact 4:4.1.3-0ubuntu1~intrepid2
  •  konversation 1.1-0ubuntu2.1
  •  kopete 4:4.1.3-0ubuntu1~intrepid2
  •  korganizer 4:4.1.3-0ubuntu1~intrepid2
  •  krdc 4:4.1.3-0ubuntu1~intrepid2
  •  krfb 4:4.1.3-0ubuntu1~intrepid2
  •  ksnapshot 4:4.1.3-0ubuntu1~intrepid1
  •  ksplasherx 2.0beta2
  •  ksubtile 1.2-6
  •  ksysguard 4:4.1.3-0ubuntu1~intrepid1
  •  ksysguardd 4:4.1.3-0ubuntu1~intrepid1
  •  ksystemlog 4:4.1.3-0ubuntu1~intrepid1
  •  ktimetracker 4:4.1.3-0ubuntu1~intrepid2
  •  ktorrent 3.1.2+dfsg.1-0ubuntu2
  •  kubuntu-artwork-usplash 1:8.10-13
  •  kubuntu-default-settings 1:8.10-13
  •  kubuntu-desktop 1.101
  •  kubuntu-docs 8.10-6
  •  kubuntu-konqueror-shortcuts 0.6
  •  kuser 4:4.1.3-0ubuntu1~intrepid1
  •  kvkbd 0.6.0-0ubuntu1
  •  kwalletmanager 4:4.1.3-0ubuntu1~intrepid1
  •  language-pack-en 1:8.10+20081107
  •  language-pack-en-base 1:8.10+20081107
  •  language-pack-gnome-en 1:8.10+20081107
  •  language-pack-gnome-en-base 1:8.10+20081107
  •  language-pack-gnome-it 1:8.10+20081107
  •  language-pack-gnome-it-base 1:8.10+20081107
  •  language-pack-it 1:8.10+20081107
  •  language-pack-it-base 1:8.10+20081107
  •  language-pack-kde-en 1:8.10+20081107
  •  language-pack-kde-en-base 1:8.10+20081107
  •  language-pack-kde-it 1:8.10+20081107
  •  language-pack-kde-it-base 1:8.10+20081107
  •  language-selector-common 0.3.17
  •  language-selector-qt 0.3.17
  •  language-support-en 1:8.10+20080703
  •  language-support-translations-en 1:8.10+20080703
  •  language-support-writing-en 1:8.10+20080904
  •  laptop-detect 0.13.6ubuntu1
  •  laptop-mode-tools 1.45-1ubuntu4
  •  launchpad-integration 0.1.21
  •  less 418-1
  •  lesstif2 1:0.95.0-2.1ubuntu1
  •  lftp 3.7.3-1build1
  •  lib3ds-dev 1.3.0-0.1
  •  libaa1 1.4p5-37build1
  •  libaccess-bridge-java 1.24.0-0ubuntu2
  •  libacl1 2.2.47-2
  •  libakonadiprivate1 1.0.0-0ubuntu5
  •  libalut0 1.1.0-1build1
  •  libao2 0.8.8-4
  •  libapache2-mod-auth-pgsql 2.0.3-5
  •  libapache2-mod-php5 5.2.6-2ubuntu4
  •  libapm1 3.2.2-10ubuntu1
  •  libapparmor-perl 2.3+1289-0ubuntu4.1
  •  libapparmor1 2.3+1289-0ubuntu4.1
  •  libapr1 1.2.12-4
  •  libaprutil1 1.2.12+dfsg-7
  •  libarchive1 2.4.17-2
  •  libart-2.0-2 2.3.20-2
  •  libarts1c2a 1.5.10-0ubuntu1
  •  libartsc0 1.5.10-0ubuntu1
  •  libasound2 1.0.17a-0ubuntu4
  •  libaspell15 0.60.6-1
  •  libatk1.0-0 1.24.0-0ubuntu1
  •  libatk1.0-data 1.24.0-0ubuntu1
  •  libatk1.0-dev 1.24.0-0ubuntu1
  •  libatm1 2.4.1-17.2
  •  libattr1 1:2.4.41-1
  •  libaudio-dev 1.9.1-4
  •  libaudio2 1.9.1-4
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.23-2ubuntu2.1
  •  libavahi-common-data 0.6.23-2ubuntu2.1
  •  libavahi-common3 0.6.23-2ubuntu2.1
  •  libavahi-compat-libdnssd1 0.6.23-2ubuntu2.1
  •  libavahi-core5 0.6.23-2ubuntu2.1
  •  libavahi-glib1 0.6.23-2ubuntu2.1
  •  libavahi-qt3-1 0.6.23-2ubuntu2.1
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec51 3:0.svn20080206-12ubuntu3
  •  libavdevice52 3:0.svn20080206-12ubuntu3
  •  libavformat52 3:0.svn20080206-12ubuntu3
  •  libavutil49 3:0.svn20080206-12ubuntu3
  •  libbabl-0.0-0 0.0.22-1
  •  libbind9-40 1:9.5.0.dfsg.P2-1ubuntu3
  •  libblas-dev 1.2-1.6
  •  libblas3gf 1.2-1.6
  •  libblkid1 1.41.3-1ubuntu1
  •  libbluetooth3 4.12-0ubuntu5
  •  libbonobo2-0 2.24.0-0ubuntu1
  •  libbonobo2-common 2.24.0-0ubuntu1
  •  libbonoboui2-0 2.24.0-0ubuntu1
  •  libbonoboui2-common 2.24.0-0ubuntu1
  •  libboost-filesystem1.34.1 1.34.1-11ubuntu1
  •  libboost-iostreams1.34.1 1.34.1-11ubuntu1
  •  libboost-python1.34.1 1.34.1-11ubuntu1
  •  libboost-regex1.34.1 1.34.1-11ubuntu1
  •  libboost-thread1.34.1 1.34.1-11ubuntu1
  •  libbrlapi0.5 3.10-0ubuntu2
  •  libbz2-1.0 1.0.5-0.1ubuntu1
  •  libbz2-dev 1.0.5-0.1ubuntu1
  •  libc6 2.8~20080505-0ubuntu7
  •  libc6-dev 2.8~20080505-0ubuntu7
  •  libc6-i686 2.8~20080505-0ubuntu7
  •  libcaca0 0.99.beta13b-5
  •  libcairo-perl 1.060-1
  •  libcairo2 1.8.0-0ubuntu1.1
  •  libcairo2-dev 1.8.0-0ubuntu1.1
  •  libcairomm-1.0-1 1.6.4-1
  •  libcap1 1:1.10-14build1
  •  libcap2 2.10-1
  •  libcapseo0 0.3.0+svn20070725-0ubuntu1
  •  libcaptury0 0.3.0+svn20070725-0ubuntu3
  •  libcdparanoia0 3.10.0+debian-1
  •  libck-connector0 0.2.10-1ubuntu9
  •  libclass-accessor-perl 0.31-2
  •  libclucene0ldbl 0.9.20-3
  •  libcomerr2 1.41.3-1ubuntu1
  •  libcompress-raw-zlib-perl 2.011-2build1
  •  libcompress-zlib-perl 2.011-1
  •  libcroco3 0.6.1-2
  •  libcucul0 0.99.beta13b-5
  •  libcups2 1.3.9-2ubuntu6
  •  libcupsimage2 1.3.9-2ubuntu6
  •  libcurl3 7.18.2-1ubuntu4
  •  libcurl3-gnutls 7.18.2-1ubuntu4
  •  libcwidget3 0.5.12-1ubuntu1
  •  libdaemon0 0.12-2
  •  libdate-manip-perl 5.54-1
  •  libdatrie0 0.1.3-2
  •  libdb4.6 4.6.21-10
  •  libdb4.7 4.7.25-3
  •  libdbd-mysql-perl 4.007-1build1
  •  libdbi-perl 1.605-1
  •  libdbus-1-3 1.2.4-0ubuntu1
  •  libdbus-1-qt3 0.9-0ubuntu1
  •  libdbus-glib-1-2 0.76-1
  •  libdbus-qt-1-1c2 0.62.git.20060814-2build1
  •  libdc1394-22 2.0.2-1
  •  libdebconfclient0 0.131ubuntu1
  •  libdebian-installer-extra4 0.59ubuntu1
  •  libdebian-installer4 0.59ubuntu1
  •  libdevmapper1.02.1 2:1.02.27-3ubuntu2
  •  libdirectfb-1.0-0 1.0.1-9ubuntu1
  •  libdiscover2 2.1.2-2
  •  libdjvulibre21 3.5.20-7ubuntu3
  •  libdns43 1:9.5.0.dfsg.P2-1ubuntu3
  •  libdrm2 2.3.1-0build1
  •  libdv4 1.0.0-1ubuntu2
  •  libedit2 2.11~20080614-1ubuntu1
  •  libelf1 0.131-4
  •  libenchant1c2a 1.4.2-3.1ubuntu2
  •  libept0 0.5.26
  •  libesd-alsa0 0.2.40-0ubuntu1
  •  libexempi3 2.0.1-1
  •  libexif-gtk5 0.3.5-3
  •  libexif12 0.6.16-2.1ubuntu1
  •  libexiv2-4 0.17-1ubuntu1
  •  libexpat1 2.0.1-4
  •  libexpat1-dev 2.0.1-4
  •  libfaad0 2.6.1-3.1
  •  libfcgi0ldbl 2.4.0-7
  •  libffi5 3.0.5-4
  •  libfftw3-3 3.1.2-3.1ubuntu1
  •  libfile-slurp-perl 9999.12-2
  •  libflac++6 1.2.1-1.2
  •  libflac8 1.2.1-1.2
  •  libfltk1.1 1.1.9-4
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.6.0-1ubuntu4
  •  libfontconfig1-dev 2.6.0-1ubuntu4
  •  libfontenc1 1:1.0.4-3
  •  libfreebob0 1.0.11-0ubuntu1
  •  libfreetype6 2.3.7-2ubuntu1
  •  libfreetype6-dev 2.3.7-2ubuntu1
  •  libfreezethaw-perl 0.43-4
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.1-1
  •  libftgl2 2.1.3~rc5-2
  •  libfuse2 2.7.3-4ubuntu2
  •  libgamin0 0.1.9-2ubuntu2
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.3.2-1ubuntu11
  •  libgcj-bc 4.3.1-1ubuntu2
  •  libgcj-common 1:4.3.1-1ubuntu2
  •  libgcj9-0 4.3.2-1ubuntu2
  •  libgcj9-jar 4.3.2-1ubuntu2
  •  libgconf2-4 2.24.0-0ubuntu1
  •  libgcrypt11 1.4.1-1ubuntu1
  •  libgd2-xpm 2.0.36~rc1~dfsg-3ubuntu1
  •  libgdal1-1.5.0 1.5.2-4.1~intrepid1
  •  libgdal1-1.5.0-grass 1.5.2-1
  •  libgdbm3 1.8.3-3
  •  libgegl-0.0-0 0.0.18-1
  •  libgeoip1 1.4.4.dfsg-2
  •  libgeos-3.0.0 3.0.0-5
  •  libgeos-c1 3.0.0-5
  •  libgfortran3 4.3.2-1ubuntu11
  •  libgif4 4.1.6-4
  •  libgimp2.0 2.6.1-1ubuntu3
  •  libgksu2-0 2.0.7-1ubuntu3
  •  libgl1-mesa-dev 7.2-1ubuntu2
  •  libgl1-mesa-dri 7.2-1ubuntu2
  •  libgl1-mesa-glx 7.2-1ubuntu2
  •  libglade2-0 1:2.6.3-0ubuntu1
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglew1.5-dev 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.183-1
  •  libglib2.0-0 2.18.2-0ubuntu2
  •  libglib2.0-data 2.18.2-0ubuntu2
  •  libglib2.0-dev 2.18.2-0ubuntu2
  •  libglibmm-2.4-1c2a 2.18.1-1
  •  libglitz-glx1 0.5.6-1
  •  libglitz-glx1-dev 0.5.6-1
  •  libglitz1 0.5.6-1
  •  libglitz1-dev 0.5.6-1
  •  libglu1-mesa 7.2-1ubuntu2
  •  libglu1-mesa-dev 7.2-1ubuntu2
  •  libglu1-xorg-dev 1:7.4~5ubuntu3
  •  libglut3 3.7-25
  •  libglut3-dev 3.7-25
  •  libgmp3c2 2:4.2.2+dfsg-3ubuntu1
  •  libgnome-keyring0 2.24.1-0ubuntu1
  •  libgnome2-0 2.24.1-0ubuntu4
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu3
  •  libgnome2-common 2.24.1-0ubuntu4
  •  libgnome2-perl 1.042-1build2
  •  libgnome2-vfs-perl 1.080-1build2
  •  libgnomecanvas2-0 2.20.1.1-1ubuntu3
  •  libgnomecanvas2-common 2.20.1.1-1ubuntu3
  •  libgnomeui-0 2.24.0-0ubuntu1
  •  libgnomeui-common 2.24.0-0ubuntu1
  •  libgnomevfs2-0 1:2.24.0-0ubuntu1
  •  libgnomevfs2-common 1:2.24.0-0ubuntu1
  •  libgnomevfs2-extra 1:2.24.0-0ubuntu1
  •  libgnutls26 2.4.1-1ubuntu0.2
  •  libgomp1 4.3.2-1ubuntu11
  •  libgp11-0 2.24.1-0ubuntu1
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.6-2ubuntu1
  •  libgphoto2-2 2.4.2-0ubuntu3
  •  libgphoto2-port0 2.4.2-0ubuntu3
  •  libgpm2 1.20.4-2ubuntu1
  •  libgpod-common 0.6.0-5ubuntu2
  •  libgpod3-nogtk 0.6.0-5ubuntu2
  •  libgps17 2.37-4
  •  libgraphviz4 2.18-1ubuntu2
  •  libgs8 8.63.dfsg.1-0ubuntu6.1
  •  libgsf-1-114 1.14.8-1ubuntu1
  •  libgsf-1-common 1.14.8-1ubuntu1
  •  libgsl0ldbl 1.11-2
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.21-3
  •  libgstreamer0.10-0 0.10.21-4
  •  libgtk2-perl 1:1.183-1
  •  libgtk2.0-0 2.14.4-0ubuntu1
  •  libgtk2.0-bin 2.14.4-0ubuntu1
  •  libgtk2.0-common 2.14.4-0ubuntu1
  •  libgtk2.0-dev 2.14.4-0ubuntu1
  •  libgtkglext1 1.2.0-1ubuntu1
  •  libgtkglext1-dev 1.2.0-1ubuntu1
  •  libgtkhtml2-0 2.11.1-2ubuntu1
  •  libgtkimageview0 1.6.1-2
  •  libgtkmm-2.4-1c2a 1:2.14.1-0ubuntu1
  •  libgtkspell0 2.0.13-1
  •  libgtop2-7 2.24.0-0ubuntu2
  •  libgtop2-common 2.24.0-0ubuntu2
  •  libgutenprint2 5.2.0~rc1-0ubuntu1
  •  libgutenprintui2-1 5.2.0~rc1-0ubuntu1
  •  libhal-storage1 0.5.11-4ubuntu4
  •  libhal1 0.5.11-4ubuntu4
  •  libhdf4g 4.1r4-22
  •  libhdf5-serial-1.6.6-0 1.6.6-4ubuntu1
  •  libhsqldb-java 1.8.0.9-3ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.56-1ubuntu2
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-template-perl 2.9-1
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.2-0 1.2.6-1ubuntu1
  •  libhyphen0 2.4-2ubuntu1
  •  libibverbs1 1.1.2-1ubuntu1
  •  libice-dev 2:1.0.4-1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8.1-2
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.10-0.1
  •  libidn11 1.8+20080606-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-4
  •  libifp4 1.0.0.2-3
  •  libijs-0.35 0.35-3
  •  libilmbase6 1.0.1-2+nmu1
  •  libimlib2 1.4.0-1.1ubuntu1.1
  •  libio-compress-base-perl 2.011-1
  •  libio-compress-zlib-perl 2.011-1
  •  libio-socket-ssl-perl 1.13-1
  •  libio-string-perl 1.08-2
  •  libisc44 1:9.5.0.dfsg.P2-1ubuntu3
  •  libisccc40 1:9.5.0.dfsg.P2-1ubuntu3
  •  libisccfg40 1:9.5.0.dfsg.P2-1ubuntu3
  •  libiw29 29-1ubuntu2
  •  libjack0 0.109.2-3ubuntu1
  •  libjasper1 1.900.1-5
  •  libjaxp1.3-java 1.3.04-3ubuntu2
  •  libjaxp1.3-java-gcj 1.3.04-3ubuntu2
  •  libjline-java 0.9.94-1ubuntu1
  •  libjpeg-progs 6b-14
  •  libjpeg62 6b-14
  •  libjpeg62-dev 6b-14
  •  libk3b3 1.0.5-1ubuntu6
  •  libkadm55 1.6.dfsg.4~beta1-3
  •  libkcddb4 4:4.1.3-0ubuntu1~intrepid1
  •  libkdecorations4 4:4.1.3-0ubuntu1~intrepid1
  •  libkdepim4 4:4.1.3-0ubuntu1~intrepid2
  •  libkeyutils1 1.2-7
  •  libkholidays4 4:4.1.3-0ubuntu1~intrepid2
  •  libkipi-common 4:4.1.3-0ubuntu1~intrepid1
  •  libkipi5 4:4.1.3-0ubuntu1~intrepid1
  •  libkleo4 4:4.1.3-0ubuntu1~intrepid2
  •  libklibc 1.5.12-1ubuntu1
  •  libkonq5 4:4.1.3-0ubuntu1~intrepid1
  •  libkonq5-templates 4:4.1.3-0ubuntu1~intrepid1
  •  libkpgp4 4:4.1.3-0ubuntu1~intrepid2
  •  libkrb5-dev 1.6.dfsg.4~beta1-3
  •  libkrb53 1.6.dfsg.4~beta1-3
  •  libksieve4 4:4.1.3-0ubuntu1~intrepid2
  •  libkwineffects1 4:4.1.3-0ubuntu1~intrepid1
  •  liblapack-dev 3.1.1-0.4ubuntu1
  •  liblapack3gf 3.1.1-0.4ubuntu1
  •  liblaunchpad-integration1 0.1.21
  •  liblcms1 1.16-10ubuntu0.1
  •  liblcms1-dev 1.16-10ubuntu0.1
  •  libldap-2.4-2 2.4.11-0ubuntu6
  •  liblocale-gettext-perl 1.05-4build1
  •  liblockfile1 1.07-1
  •  liblqr-1-0 0.1.0-1
  •  libltdl7 2.2.4-0ubuntu4
  •  libltdl7-dev 2.2.4-0ubuntu4
  •  liblua50 5.0.3-3
  •  liblualib50 5.0.3-3
  •  liblwres40 1:9.5.0.dfsg.P2-1ubuntu3
  •  libmagic1 4.24-4
  •  libmagick++10 7:6.3.7.9.dfsg1-2ubuntu3
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu3
  •  libmail-sendmail-perl 0.79-5
  •  libmailtools-perl 2.03-1
  •  libmapnik0.5 0.5.1-2ubuntu1
  •  libmarble4 4:4.1.3-0ubuntu1~intrepid1
  •  libmimelib4 4:4.1.3-0ubuntu1~intrepid2
  •  libmiracle0.2.5 0.2.4.svn20071228-0.0ubuntu4
  •  libmldbm-perl 2.01-2
  •  libmlt++0.2.5 0.2.5~svn20071228-0.0ubuntu1
  •  libmlt-data 0.2.4.svn20071228-0.0ubuntu4
  •  libmlt0.2.5 0.2.4.svn20071228-0.0ubuntu4
  •  libmng-dev 1.0.9-1
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.7-7
  •  libmp3lame0 3.98-0.0
  •  libmpcdec3 1.2.2-1build1
  •  libmpfr1ldbl 2.3.2.dfsg.1-1ubuntu1
  •  libmtp8 0.3.0-1ubuntu1
  •  libmuparser-dev 1.28-2
  •  libmuparser0 1.28-2
  •  libmusicbrainz4c2a 2.1.5-2ubuntu1
  •  libmysqlclient15off 5.0.67-0ubuntu6
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncurses5-dev 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libneon27 0.28.2-2build1
  •  libnet-daemon-perl 0.38-1.1
  •  libnet-dbus-perl 0.33.6-1build2
  •  libnet-ssleay-perl 1.35-1ubuntu1
  •  libnetcdf4 1:3.6.2-3.1
  •  libnewt0.52 0.52.2-11.3ubuntu1
  •  libnjb5 2.2.5-4.2ubuntu1
  •  libnl1 1.1-3
  •  libnm-glib0 0.7~~svn20081018t105859-0ubuntu1.8.10.1
  •  libnm-util0 0.7~~svn20081018t105859-0ubuntu1.8.10.1
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu4
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.0.3-0ubuntu5
  •  libntfs-3g28 1:1.2506-1ubuntu2
  •  libntfs10 2.0.0-1ubuntu2
  •  libofa0 0.9.3-3
  •  libogdi3.2 3.2.0~beta1-3.1
  •  libogg0 1.1.3-4build1
  •  libokularcore1 4:4.1.3-0ubuntu1~intrepid1
  •  liboobs-1-4 2.22.0-1
  •  libopenal1 1:1.3.253-4ubuntu1
  •  libopenexr6 1.6.1-3ubuntu1
  •  libopengl-perl 0.56.dfsg.1-2
  •  libopengl-ruby 0.60.0-0ubuntu3
  •  libopengl-ruby1.8 0.60.0-0ubuntu3
  •  libopenmpi1 1.2.7~rc2-1ubuntu2
  •  liborbit2 1:2.14.16-0ubuntu1
  •  libotr2 3.2.0-1
  •  libpam-ck-connector 0.2.10-1ubuntu9
  •  libpam-gnome-keyring 2.24.1-0ubuntu1
  •  libpam-modules 1.0.1-4ubuntu5.3
  •  libpam-runtime 1.0.1-4ubuntu5.3
  •  libpam0g 1.0.1-4ubuntu5.3
  •  libpango1.0-0 1.22.2-0ubuntu1
  •  libpango1.0-common 1.22.2-0ubuntu1
  •  libpango1.0-dev 1.22.2-0ubuntu1
  •  libpangomm-1.4-1 2.14.0-1
  •  libpaper-utils 1.1.23+nmu1
  •  libpaper1 1.1.23+nmu1
  •  libparse-debianchangelog-perl 1.1.1-2
  •  libparted1.8-9 1.8.8.git.2008.03.24-7ubuntu7
  •  libpcap0.8 0.9.8-5
  •  libpci3 1:3.0.0-4ubuntu4
  •  libpciaccess0 0.10.3-1
  •  libpcre3 7.6-2.1ubuntu1
  •  libpcre3-dev 7.6-2.1ubuntu1
  •  libpcrecpp0 7.6-2.1ubuntu1
  •  libpcsclite1 1.4.102-1ubuntu1
  •  libperl5.10 5.10.0-11.1ubuntu2.2
  •  libpg-java 8.2-504-2ubuntu1
  •  libphonon4 4:4.2.0-0ubuntu1
  •  libpixman-1-0 0.12.0-1
  •  libpixman-1-dev 0.12.0-1
  •  libplasma2 4:4.1.3-0ubuntu1~intrepid1
  •  libplot2c2 2.5-2
  •  libplrpc-perl 0.2017-1.1
  •  libpng12-0 1.2.27-1
  •  libpng12-dev 1.2.27-1
  •  libpolkit-dbus2 0.9-1ubuntu3
  •  libpolkit-gnome0 0.9-1ubuntu1
  •  libpolkit-grant2 0.9-1ubuntu3
  •  libpolkit2 0.9-1ubuntu3
  •  libpoppler-glib3 0.8.7-1
  •  libpoppler-qt2 0.8.7-1
  •  libpoppler-qt4-3 0.8.7-1
  •  libpoppler3 0.8.7-1
  •  libpopt0 1.14-4
  •  libpostgis-java 1.3.3-3
  •  libpq-dev 8.3.5-0ubuntu8.10
  •  libpq5 8.3.5-0ubuntu8.10
  •  libpth20 2.0.7-10
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse0 0.9.10-2ubuntu9.2
  •  libqca2 2.0.0-4
  •  libqca2-plugin-ossl 0.1~20070904-3
  •  libqgis-core1 1.0.0~intrepid1
  •  libqgis-gui1 1.0.0~intrepid1
  •  libqimageblitz4 1:0.0.4-4
  •  libqt3-mt 3:3.3.8-b-5ubuntu1
  •  libqt4-assistant 4.4.3-0ubuntu1.1
  •  libqt4-core 4.4.3-0ubuntu1.1
  •  libqt4-dbus 4.4.3-0ubuntu1.1
  •  libqt4-designer 4.4.3-0ubuntu1.1
  •  libqt4-dev 4.4.3-0ubuntu1.1
  •  libqt4-gui 4.4.3-0ubuntu1.1
  •  libqt4-help 4.4.3-0ubuntu1.1
  •  libqt4-network 4.4.3-0ubuntu1.1
  •  libqt4-opengl 4.4.3-0ubuntu1.1
  •  libqt4-opengl-dev 4.4.3-0ubuntu1.1
  •  libqt4-qt3support 4.4.3-0ubuntu1.1
  •  libqt4-script 4.4.3-0ubuntu1.1
  •  libqt4-sql 4.4.3-0ubuntu1.1
  •  libqt4-sql-mysql 4.4.3-0ubuntu1.1
  •  libqt4-sql-sqlite 4.4.3-0ubuntu1.1
  •  libqt4-svg 4.4.3-0ubuntu1.1
  •  libqt4-test 4.4.3-0ubuntu1.1
  •  libqt4-webkit 4.4.3-0ubuntu1.1
  •  libqt4-xml 4.4.3-0ubuntu1.1
  •  libqt4-xmlpatterns 4.4.3-0ubuntu1.1
  •  libqtcore4 4.4.3-0ubuntu1.1
  •  libqtgui4 4.4.3-0ubuntu1.1
  •  libquicktime1 2:1.0.2+debian-2build2
  •  libraptor1 1.4.17-1
  •  librarian0 0.8.1-1ubuntu2
  •  librasqal0 0.9.15-2
  •  libraw1394-8 1.3.0-4
  •  librdf0 1.0.7-1
  •  libreadline5 5.2-3build1
  •  libreadline5-dev 5.2-3build1
  •  librecode0 3.6-15
  •  librpc-xml-perl 0.60-3
  •  librsvg2-2 2.22.3-0ubuntu1
  •  librsvg2-common 2.22.3-0ubuntu1
  •  libruby1.8 1.8.7.72-1ubuntu0.1
  •  libsamplerate0 0.1.3-1
  •  libsane 1.0.19-6ubuntu1
  •  libsasl2-2 2.1.22.dfsg1-21ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-21ubuntu2
  •  libscrollkeeper0 0.3.14-16ubuntu1
  •  libsdl1.2debian 1.2.13-2ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-2ubuntu1
  •  libsearchclient0 0.5.11-1ubuntu2
  •  libselinux1 2.0.65-2
  •  libsensors3 1:2.10.7-1
  •  libsepol1 2.0.30-2
  •  libservlet2.4-java 5.0.30-8ubuntu3
  •  libsexy2 0.1.11-2
  •  libsgutils1 1.24-2
  •  libsigc++-2.0-0c2a 2.0.18-2
  •  libslang2 2.1.3-3ubuntu1
  •  libslp1 1.2.1-7.3
  •  libsm-dev 2:1.0.3-2
  •  libsm6 2:1.0.3-2
  •  libsmbclient 2:3.2.3-1ubuntu3.4
  •  libsmbios-bin 2.0.3-0ubuntu1
  •  libsmbios2 2.0.3-0ubuntu1
  •  libsnmp-base 5.4.1~dfsg-7.1ubuntu6.1
  •  libsnmp15 5.4.1~dfsg-7.1ubuntu6.1
  •  libsoprano4 2.1.1+dfsg.1-0ubuntu1
  •  libspectre1 0.2.0.ds-1build3
  •  libspeex1 1.2~beta4-2
  •  libsqlite0 2.8.17-4build1
  •  libsqlite0-dev 2.8.17-4build1
  •  libsqlite3-0 3.5.9-3
  •  libss2 1.41.3-1ubuntu1
  •  libssl-dev 0.9.8g-10.1ubuntu2
  •  libssl0.9.8 0.9.8g-10.1ubuntu2
  •  libstartup-notification0 0.9-1
  •  libstdc++2.10-glibc2.2 1:2.95.4-27
  •  libstdc++6 4.3.2-1ubuntu11
  •  libstdc++6-4.3-dev 4.3.2-1ubuntu11
  •  libstreamanalyzer0 0.5.11-1ubuntu2
  •  libstreams0 0.5.11-1ubuntu2
  •  libstrigihtmlgui0 0.5.11-1ubuntu2
  •  libstrigiqtdbusclient0 0.5.11-1ubuntu2
  •  libswscale0 3:0.svn20080206-12ubuntu3
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.5-3
  •  libtalloc1 1.2.0~git20080616-1
  •  libtasn1-3 1.4-1
  •  libterm-readkey-perl 2.30-3ubuntu2
  •  libtext-charwidth-perl 0.04-5build1
  •  libtext-iconv-perl 1.7-1build1
  •  libtext-query-perl 0.07-4
  •  libtext-wrapi18n-perl 0.06-6
  •  libthai-data 0.1.9-4
  •  libthai0 0.1.9-4
  •  libtheora0 1.0~beta3-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.8.2-11
  •  libtime-local-perl 1.18-1
  •  libtimedate-perl 1.1600-9
  •  libtool 2.2.4-0ubuntu4
  •  libts-0.0-0 1.0-4
  •  libtunepimp5 0.5.3-7ubuntu3
  •  libuniconf4.4 4.4.1-0.2ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-12
  •  libusplash-dev 0.5.25
  •  libusplash0 0.5.25
  •  libuuid-perl 0.02-3
  •  libuuid1 1.41.3-1ubuntu1
  •  libvalerie0.2.5 0.2.4.svn20071228-0.0ubuntu4
  •  libvisual-0.4-0 0.4.0-2.1+build1
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu4
  •  libvncserver0 0.9.3.dfsg.1-1ubuntu1
  •  libvolume-id0 124-9
  •  libvorbis0a 1.2.0.dfsg-3.1
  •  libvorbisenc2 1.2.0.dfsg-3.1
  •  libvorbisfile3 1.2.0.dfsg-3.1
  •  libvte-common 1:0.17.4-0ubuntu1
  •  libvte9 1:0.17.4-0ubuntu1
  •  libwavpack1 4.50.0-1
  •  libwbclient0 2:3.2.3-1ubuntu3.4
  •  libwmf-bin 0.2.8.4-6
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck-common 2.24.1-0ubuntu1
  •  libwnck22 2.24.1-0ubuntu1
  •  libwpd8c2a 0.8.14-1
  •  libwpg-0.1-1 0.1.2-1
  •  libwps-0.1-1 0.1.2-1
  •  libwrap0 7.6.q-15
  •  libwvstreams4.4-base 4.4.1-0.2ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0.2ubuntu2
  •  libwww-curl-perl 4.00-1
  •  libwww-mechanize-perl 1.34-2
  •  libwww-perl 5.812-1
  •  libwxbase2.8-0 2.8.8.0-0ubuntu2
  •  libwxgtk2.8-0 2.8.8.0-0ubuntu2
  •  libx11-6 2:1.1.5-2ubuntu1.1
  •  libx11-data 2:1.1.5-2ubuntu1.1
  •  libx11-dev 2:1.1.5-2ubuntu1.1
  •  libx86-1 1.1+ds1-2
  •  libxalan2-java 2.7.1-2
  •  libxalan2-java-gcj 2.7.1-2
  •  libxapian15 1.0.7-4
  •  libxau-dev 1:1.0.3-3
  •  libxau6 1:1.0.3-3
  •  libxaw7 2:1.0.4-2
  •  libxcb-render-util0 0.2+git36-1
  •  libxcb-render-util0-dev 0.2+git36-1
  •  libxcb-render0 1.1-1.1
  •  libxcb-render0-dev 1.1-1.1
  •  libxcb-shape0 1.1-1.1
  •  libxcb-shm0 1.1-1.1
  •  libxcb-xlib0 1.1-1.1
  •  libxcb-xlib0-dev 1.1-1.1
  •  libxcb-xv0 1.1-1.1
  •  libxcb1 1.1-1.1
  •  libxcb1-dev 1.1-1.1
  •  libxcomposite-dev 1:0.4.0-3
  •  libxcomposite1 1:0.4.0-3
  •  libxcursor-dev 1:1.1.9-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage-dev 1:1.1.1-4
  •  libxdamage1 1:1.1.1-4
  •  libxdmcp-dev 1:1.0.2-3
  •  libxdmcp6 1:1.0.2-3
  •  libxerces-c28 2.8.0-2
  •  libxerces2-java 2.9.1-2ubuntu2
  •  libxerces2-java-gcj 2.9.1-2ubuntu2
  •  libxext-dev 2:1.0.4-1
  •  libxext6 2:1.0.4-1
  •  libxfixes-dev 1:4.0.3-2
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.3-1ubuntu1
  •  libxft-dev 2.1.12-3ubuntu1
  •  libxft2 2.1.12-3ubuntu1
  •  libxi-dev 2:1.1.3-2build1
  •  libxi6 2:1.1.3-2build1
  •  libxine1 1.1.15-0ubuntu3
  •  libxine1-bin 1.1.15-0ubuntu3
  •  libxine1-console 1.1.15-0ubuntu3
  •  libxine1-misc-plugins 1.1.15-0ubuntu3
  •  libxine1-x 1.1.15-0ubuntu3
  •  libxinerama-dev 2:1.0.3-2
  •  libxinerama1 2:1.0.3-2
  •  libxkbfile1 1:1.0.5-1
  •  libxklavier12 3.7-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build2
  •  libxml-sax-expat-perl 0.39-1
  •  libxml-sax-perl 0.16+dfsg-3
  •  libxml-simple-perl 2.18-1
  •  libxml-twig-perl 1:3.32-1
  •  libxml-writer-perl 0.604-1
  •  libxml-xpath-perl 1.13-6
  •  libxml2 2.6.32.dfsg-4ubuntu1.1
  •  libxml2-utils 2.6.32.dfsg-4ubuntu1.1
  •  libxmu-dev 2:1.0.4-1
  •  libxmu-headers 2:1.0.4-1
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxp6 1:1.0.0.xsf1-2
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr-dev 2:1.2.3-1
  •  libxrandr2 2:1.2.3-1
  •  libxrender-dev 1:0.9.4-2
  •  libxrender1 1:0.9.4-2
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.24-1ubuntu2
  •  libxss1 1:1.1.3-1
  •  libxt-dev 1:1.0.5-3
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-5build1
  •  libxtst6 2:1.0.3-1
  •  libxv1 2:1.0.4-1
  •  libxvmc1 2:1.0.4-2ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-3
  •  libxxf86vm1 1:1.0.2-1
  •  libyaz3 3.0.34-1build1
  •  libzip1 0.8-1
  •  lilo 1:22.8-4ubuntu1
  •  linux-firmware 1.2
  •  linux-generic 2.6.27.9.13
  •  linux-headers-2.6.27-7 2.6.27-7.16
  •  linux-headers-2.6.27-7-generic 2.6.27-7.16
  •  linux-headers-2.6.27-9 2.6.27-9.19
  •  linux-headers-2.6.27-9-generic 2.6.27-9.19
  •  linux-headers-generic 2.6.27.9.13
  •  linux-image-2.6.27-7-generic 2.6.27-7.16
  •  linux-image-2.6.27-9-generic 2.6.27-9.19
  •  linux-image-generic 2.6.27.9.13
  •  linux-libc-dev 2.6.27-9.19
  •  linux-restricted-modules-2.6.27-7-generic 2.6.27-7.12
  •  linux-restricted-modules-2.6.27-9-generic 2.6.27-9.13
  •  linux-restricted-modules-common 2.6.27-9.13
  •  linux-restricted-modules-generic 2.6.27.9.13
  •  linux-sound-base 1.0.17.dfsg-2ubuntu1
  •  localechooser-data 2.03ubuntu3
  •  locales 2.7.9-5
  •  lockfile-progs 0.1.11ubuntu2
  •  login 1:4.1.1-1ubuntu1.2
  •  logrotate 3.7.1-5ubuntu1
  •  lsb-base 3.2-14ubuntu2
  •  lsb-release 3.2-14ubuntu2
  •  lshw 02.13-2ubuntu1
  •  lsof 4.78.dfsg.1-4
  •  ltrace 0.5-3.1ubuntu2
  •  lzma 4.43-14ubuntu1
  •  m4 1.4.11-1
  •  make 3.81-5
  •  makedev 2.3.1-88
  •  man-db 2.5.2-2
  •  manpages 3.01-1
  •  mapnik-plugins 0.5.1-2ubuntu1
  •  mapserver-bin 5.0.3-2
  •  marble 4:4.1.3-0ubuntu1~intrepid1
  •  marble-data 4:4.1.3-0ubuntu1~intrepid1
  •  mawk 1.3.3-11.1ubuntu1
  •  mbr 1.1.9-3ubuntu1
  •  mdetect 0.5.2.1ubuntu4
  •  mediamanager 4:3.5.10-0ubuntu3
  •  memtest86+ 2.01-1ubuntu2
  •  menu 2.1.40ubuntu1
  •  mesa-common-dev 7.2-1ubuntu2
  •  mesa-utils 7.2-1ubuntu2
  •  meshlab 1.1.1-1
  •  mime-support 3.44-1
  •  min12xxw 0.0.9-1ubuntu1
  •  mktemp 1.5-7
  •  mlocate 0.20-2ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu16
  •  mount 2.14-1ubuntu2
  •  mscompress 0.3-3
  •  mtools 3.9.11-1
  •  mtr-tiny 0.73-1
  •  myspell-en-au 2.1-3.1
  •  myspell-en-gb 1:2.4.0-2ubuntu4
  •  myspell-en-za 1:2.4.0-2ubuntu4
  •  mysql-common 5.0.67-0ubuntu6
  •  nano 2.0.7-4
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  net-tools 1.60-19ubuntu3
  •  netbase 4.32ubuntu1
  •  netcat 1.10-38
  •  netcat-traditional 1.10-38
  •  network-manager 0.7~~svn20081018t105859-0ubuntu1.8.10.1
  •  network-manager-kde 1:0.7svn864988-0ubuntu1.8.10.3
  •  notification-daemon 0.3.7-1ubuntu15
  •  ntfs-3g 1:1.2506-1ubuntu2
  •  ntfsprogs 2.0.0-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-6ubuntu2.1
  •  nvidia-173-modaliases 173.14.12-1-0ubuntu4
  •  nvidia-177-kernel-source 177.80-0ubuntu2
  •  nvidia-177-modaliases 177.80-0ubuntu2
  •  nvidia-71-modaliases 71.86.04-0ubuntu10
  •  nvidia-96-modaliases 96.43.09-0ubuntu1
  •  nvidia-common 0.2.4
  •  nvidia-glx-177 177.80-0ubuntu2
  •  nvidia-settings 177.78-0ubuntu2.1
  •  odbcinst1debian1 2.2.11-16build2
  •  okular 4:4.1.3-0ubuntu1~intrepid1
  •  okular-extra-backends 4:4.1.3-0ubuntu1~intrepid1
  •  openjdk-6-jdk 6b12-0ubuntu6
  •  openjdk-6-jre 6b12-0ubuntu6
  •  openjdk-6-jre-headless 6b12-0ubuntu6
  •  openjdk-6-jre-lib 6b12-0ubuntu6
  •  openmpi-bin 1.2.7~rc2-1ubuntu2
  •  openmpi-common 1.2.7~rc2-1ubuntu2
  •  openoffice.org-base 1:2.4.1-11ubuntu2.1
  •  openoffice.org-base-core 1:2.4.1-11ubuntu2.1
  •  openoffice.org-calc 1:2.4.1-11ubuntu2.1
  •  openoffice.org-common 1:2.4.1-11ubuntu2.1
  •  openoffice.org-core 1:2.4.1-11ubuntu2.1
  •  openoffice.org-draw 1:2.4.1-11ubuntu2.1
  •  openoffice.org-emailmerge 1:2.4.1-11ubuntu2.1
  •  openoffice.org-help-en-gb 1:2.4.1-9ubuntu1
  •  openoffice.org-help-en-us 1:2.4.1-9ubuntu1
  •  openoffice.org-hyphenation 0.3
  •  openoffice.org-hyphenation-en-us 2.4-2ubuntu1
  •  openoffice.org-impress 1:2.4.1-11ubuntu2.1
  •  openoffice.org-java-common 1:2.4.1-11ubuntu2.1
  •  openoffice.org-kde 1:2.4.1-11ubuntu2.1
  •  openoffice.org-l10n-common 1:2.4.1-9ubuntu1
  •  openoffice.org-l10n-en-gb 1:2.4.1-9ubuntu1
  •  openoffice.org-l10n-en-za 1:2.4.1-9ubuntu1
  •  openoffice.org-math 1:2.4.1-11ubuntu2.1
  •  openoffice.org-style-crystal 1:2.4.1-11ubuntu2.1
  •  openoffice.org-style-human 1:2.4.1-11ubuntu2.1
  •  openoffice.org-thesaurus-en-au 2.1-3.1
  •  openoffice.org-thesaurus-en-us 1:2.4.0-2ubuntu4
  •  openoffice.org-writer 1:2.4.1-11ubuntu2.1
  •  openprinting-ppds 20080918-0ubuntu4
  •  openssh-client 1:5.1p1-3ubuntu1
  •  openssl 0.9.8g-10.1ubuntu2
  •  openssl-blacklist 0.4.2
  •  openstreetmap-map-icons-classic 2.10~pre4-3
  •  openstreetmap-map-icons-square 2.10~pre4-3
  •  os-prober 1.26ubuntu2
  •  oxygen-cursor-theme 0.0.2008-01-27-a7b68163e7c8ccc1376-2ubuntu3
  •  paraview 3.2.2-1
  •  parted 1.8.8.git.2008.03.24-7ubuntu7
  •  passwd 1:4.1.1-1ubuntu1.2
  •  patch 2.5.9-5
  •  patchutils 0.2.31-4
  •  pciutils 1:3.0.0-4ubuntu4
  •  pcmciautils 014-4ubuntu1
  •  perl 5.10.0-11.1ubuntu2.2
  •  perl-base 5.10.0-11.1ubuntu2.2
  •  perl-modules 5.10.0-11.1ubuntu2.2
  •  perl-tk 1:804.028-1
  •  perlmagick 7:6.3.7.9.dfsg1-2ubuntu3
  •  phonon 4:4.2.0-0ubuntu1
  •  phonon-backend-xine 4:4.1.3-0ubuntu1~intrepid1
  •  php5-common 5.2.6-2ubuntu4
  •  php5-mapscript 5.0.3-2
  •  php5-pgsql 5.2.6-2ubuntu4
  •  phppgadmin 4.2-1
  •  pinentry-qt4 0.7.3+svn799201-1ubuntu1
  •  pkg-config 0.22-1
  •  plasmoid-quickaccess 0.7.1-0ubuntu1
  •  pm-utils 1.1.2.4-1ubuntu8
  •  pmapper-base 3.2.0
  •  pmapper-demodata 3.0
  •  pmapper-dev 3.2.200801181823
  •  pnm2ppa 1.12-16.1ubuntu1
  •  po-debconf 1.0.15ubuntu1
  •  policykit 0.9-1ubuntu3
  •  policykit-gnome 0.9-1ubuntu1
  •  poppler-utils 0.8.7-1
  •  postgis 1.3.3-3
  •  postgresql-8.3 8.3.5-0ubuntu8.10
  •  postgresql-8.3-postgis 1.3.3-3
  •  postgresql-client-8.3 8.3.5-0ubuntu8.10
  •  postgresql-client-common 90
  •  postgresql-common 90
  •  postgresql-doc 8.3.5-0ubuntu8.10
  •  postgresql-doc-8.3 8.3.5-0ubuntu8.10
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.30
  •  powernowd 1.00-1ubuntu2
  •  ppp 2.4.4rel-10ubuntu2.8.10.1
  •  pppconfig 2.3.18ubuntu1
  •  pppoeconf 1.18ubuntu1
  •  procps 1:3.2.7-9ubuntu2.1
  •  proj 4.6.0-1
  •  psfontmgr 0.11.10-0.2ubuntu1
  •  psmisc 22.6-1
  •  pxljr 1.1-0ubuntu3
  •  python 2.5.2-1ubuntu1
  •  python-apport 0.119
  •  python-apt 0.7.7.1ubuntu4
  •  python-cairo 1.4.12-1
  •  python-central 0.6.7ubuntu1
  •  python-cups 1.9.41-0ubuntu1
  •  python-cupshelpers 1.0.5+git20080819-0ubuntu6
  •  python-dbus 0.82.4-2
  •  python-debian 0.1.11
  •  python-gconf 2.22.3-0ubuntu1
  •  python-gdal 1.5.2-4.1~intrepid1
  •  python-gdbm 2.5.2-1ubuntu1
  •  python-glade2 2.13.0-0ubuntu8
  •  python-gnome2 2.22.3-0ubuntu1
  •  python-gnomecanvas 2.22.3-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.15.3-0ubuntu5
  •  python-gst0.10 0.10.13-1
  •  python-gtk2 2.13.0-0ubuntu8
  •  python-gtkhtml2 2.19.1-0ubuntu11
  •  python-imaging 1.1.6-3
  •  python-kde4 4:4.1.3-0ubuntu1~intrepid1
  •  python-launchpad-bugs 0.3.1
  •  python-launchpad-integration 0.1.21
  •  python-libxml2 2.6.32.dfsg-4ubuntu1.1
  •  python-lxml 2.1.1-1
  •  python-mapnik 0.5.1-2ubuntu1
  •  python-minimal 2.5.2-1ubuntu1
  •  python-numeric 24.2-9
  •  python-numpy 1:1.1.1-1
  •  python-problem-report 0.119
  •  python-pyorbit 2.24.0-0ubuntu1
  •  python-qgis 1.0.0~intrepid1
  •  python-qt3 3.17.4-1ubuntu4
  •  python-qt4 4.4.3-1ubuntu1
  •  python-qt4-common 4.4.3-1ubuntu1
  •  python-qt4-dbus 4.4.3-1ubuntu1
  •  python-reportlab 2.1dfsg-2
  •  python-sexy 0.1.9-1ubuntu1
  •  python-sip4 4.7.7-1
  •  python-software-properties 0.68.1
  •  python-support 0.8.4
  •  python-tk 2.5.2-1ubuntu1
  •  python-uniconvertor 1.1.2-1
  •  python-uno 1:2.4.1-11ubuntu2.1
  •  python-usb 0.4.1-4
  •  python-vte 1:0.17.4-0ubuntu1
  •  python-xapian 1.0.7-3
  •  python-xdg 0.15-1.1ubuntu4
  •  python-xkit 0.3.6
  •  python2.5 2.5.2-11.1ubuntu1
  •  python2.5-minimal 2.5.2-11.1ubuntu1
  •  qcad 2.0.5.0-1-2.1ubuntu1
  •  qcad-doc 2.0.5.0-1-2.1ubuntu1
  •  qgis 1.0.0~intrepid1
  •  qgis-plugin-grass 1.0.0~intrepid1
  •  qt3-assistant 3:3.3.8-b-5ubuntu1
  •  qt3-doc 3:3.3.8-b-5ubuntu1
  •  qt4-designer 4.4.3-0ubuntu1.1
  •  qt4-dev-tools 4.4.3-0ubuntu1.1
  •  qt4-doc 4.4.3-0ubuntu1.1
  •  qt4-qtconfig 4.4.3-0ubuntu1.1
  •  r-base 2.7.1-2
  •  r-base-core 2.7.1-2
  •  r-base-dev 2.7.1-2
  •  r-base-html 2.7.1-2
  •  r-base-latex 2.7.1-2
  •  r-cran-boot 1.2.33-1
  •  r-cran-cluster 1.11.11-1
  •  r-cran-codetools 0.2-1-1
  •  r-cran-foreign 0.8.26-1
  •  r-cran-kernsmooth 2.22.22-1
  •  r-cran-lattice 0.17-10-1
  •  r-cran-mgcv 1.4-1-1
  •  r-cran-nlme 3.1.89-1
  •  r-cran-rpart 3.1.41-1
  •  r-cran-survival 2.34-1-1
  •  r-cran-vr 7.2.42-1
  •  r-recommended 2.7.1-2
  •  radeontool 1.5-5build1
  •  raptor-utils 1.4.17-1
  •  rdate 1:1.1.3-2
  •  rdesktop 1.6.0-2ubuntu1
  •  readahead 1:0.20050517.0220-1ubuntu4
  •  readline-common 5.2-3build1
  •  redland-utils 1.0.7-1
  •  reiserfsprogs 1:3.6.19-6
  •  remastersys 2.0.11-1
  •  rhino 1.7R1-1ubuntu3
  •  rsync 3.0.3-2ubuntu1
  •  ruby 4.2
  •  ruby1.8 1.8.7.72-1ubuntu0.1
  •  samba-common 2:3.2.3-1ubuntu3.4
  •  sane-utils 1.0.19-6ubuntu1
  •  screen 4.0.3-11
  •  scribus 1.3.3.12.dfsg-1ubuntu2
  •  scrollkeeper 0.3.14-16ubuntu1
  •  sed 4.1.5-8
  •  sg3-utils 1.24-2
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.51-0ubuntu1
  •  smartdimmer 0.1-2build1
  •  smbclient 2:3.2.3-1ubuntu3.4
  •  software-properties-gtk 0.68.1
  •  software-properties-kde 0.68.1
  •  soprano-daemon 2.1.1+dfsg.1-0ubuntu1
  •  speedcrunch 0.10.1-1ubuntu1
  •  splix 2.0.0~rc2-0ubuntu2.3
  •  squashfs-tools 1:3.3-7ubuntu1
  •  ssl-cert 1.0.23
  •  startup-tasks 0.3.9-8
  •  startupmanager 1.9.11-1
  •  strace 4.5.15-1.2ubuntu1
  •  strigi-client 0.5.11-1ubuntu2
  •  strigi-daemon 0.5.11-1ubuntu2
  •  sudo 1.6.9p17-1ubuntu2
  •  swh-plugins 0.4.15-0.2
  •  synaptic 0.62.1ubuntu10
  •  sysklogd 1.5-2ubuntu6
  •  syslinux 2:3.63+dfsg-2ubuntu3
  •  system-config-printer-common 1.0.5+git20080819-0ubuntu6
  •  system-config-printer-kde 0.11
  •  system-services 0.3.9-8
  •  system-tools-backends 2.6.0-1ubuntu1.1
  •  systemsettings 4:4.1.3-0ubuntu1~intrepid1
  •  sysv-rc 2.86.ds1-59ubuntu13
  •  sysvinit-utils 2.86.ds1-59ubuntu13
  •  tar 1.20-1
  •  tasksel 2.73ubuntu11
  •  tasksel-data 2.73ubuntu11
  •  tcl8.3 8.3.5-13
  •  tcl8.3-dev 8.3.5-13
  •  tcl8.4 8.4.19-2
  •  tcl8.4-dev 8.4.19-2
  •  tcl8.5 8.5.3-1
  •  tcpd 7.6.q-15
  •  tcpdump 3.9.8-4
  •  tellico 1.3.2.1-1ubuntu1
  •  tellico-data 1.3.2.1-1ubuntu1
  •  tellico-scripts 1.3.2.1-1ubuntu1
  •  telnet 0.17-35ubuntu1
  •  thunderbird 2.0.0.18+nobinonly-0ubuntu0.8.10.1
  •  thunderbird-locale-en-gb 1:2.0.0.14+1-0ubuntu2
  •  time 1.7-22
  •  tk8.3 8.3.5-13
  •  tk8.3-dev 8.3.5-13
  •  tk8.4 8.4.19-1
  •  tk8.4-dev 8.4.19-1
  •  tk8.5 8.5.3-3
  •  toshset 1.73-2
  •  ttf-arabeyes 2.0-2
  •  ttf-arphic-uming 0.2.20080216.1-1ubuntu2
  •  ttf-bengali-fonts 1:0.5.4ubuntu2
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.25-1
  •  ttf-dejavu-core 2.25-1
  •  ttf-dejavu-extra 2.25-1
  •  ttf-dustin 20030517-6
  •  ttf-freefont 20080323-3
  •  ttf-indic-fonts-core 1:0.5.4ubuntu2
  •  ttf-kannada-fonts 1:0.5.4ubuntu2
  •  ttf-kochi-gothic 1.0.20030809-4ubuntu3
  •  ttf-kochi-mincho 1.0.20030809-4ubuntu3
  •  ttf-lao 0.0.20060226-2
  •  ttf-liberation 1.04~beta2-2
  •  ttf-opensymbol 1:2.4.1-11ubuntu2.1
  •  ttf-oriya-fonts 1:0.5.4ubuntu2
  •  ttf-telugu-fonts 1:0.5.4ubuntu2
  •  ttf-thai-tlwg 1:0.4.10-2
  •  ttf-unfonts-core 1.0.1-7ubuntu1
  •  ttf-wqy-zenhei 0.6.26-2ubuntu1
  •  tzdata 2008h-2ubuntu1
  •  tzdata-java 2008h-2ubuntu1
  •  ubiquity 1.10.10
  •  ubiquity-casper 1.152
  •  ubiquity-frontend-kde 1.10.10
  •  ubiquity-ubuntu-artwork 1.10.10
  •  ubufox 0.6-0ubuntu1.8.10.1
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.124
  •  ucf 3.0010
  •  udev 124-9
  •  ufw 0.23.2
  •  unattended-upgrades 0.32ubuntu2
  •  unixodbc 2.2.11-16build2
  •  unzip 5.52-11ubuntu1
  •  update-inetd 4.30
  •  update-manager-core 1:0.93.34
  •  update-manager-kde 1:0.93.34
  •  update-notifier-common 0.71.8
  •  update-notifier-kde 0.9
  •  upstart 0.3.9-8
  •  upstart-compat-sysv 0.3.9-8
  •  upstart-logd 0.3.9-8
  •  usbutils 0.73-8ubuntu3
  •  user-setup 1.20ubuntu10
  •  usplash 0.5.25
  •  usplash-theme-ubuntu 0.19
  •  util-linux 2.14-1ubuntu2
  •  uuid-runtime 1.41.3-1ubuntu1
  •  vbetool 1.0-3
  •  vcg 1.30debian-6
  •  vim-common 1:7.1.314-3ubuntu3
  •  vim-tiny 1:7.1.314-3ubuntu3
  •  w3m 0.5.2-2build1
  •  wamerican 6-2.2
  •  wbritish 6-2.2
  •  wget 1.11.4-1ubuntu1
  •  whiptail 0.52.2-11.3ubuntu1
  •  whitedune 0.28.13-1
  •  winbind 2:3.2.3-1ubuntu3.4
  •  wine 1.0.1-0ubuntu2
  •  wine-gecko 0.1.0-0ubuntu1
  •  wireless-tools 29-1ubuntu2
  •  wodim 9:1.1.8-1ubuntu1
  •  wpasupplicant 0.6.4-2
  •  wvdial 1.60.1+nmu2
  •  x-ttcidfont-conf 29
  •  x11-apps 7.3+3
  •  x11-common 1:7.4~5ubuntu3
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+2
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.4+1
  •  x11-xserver-utils 7.3+5
  •  x11proto-composite-dev 1:0.4-2
  •  x11proto-core-dev 7.0.12-1ubuntu0.1
  •  x11proto-damage-dev 1:1.1.0-2build1
  •  x11proto-fixes-dev 1:4.0-3
  •  x11proto-input-dev 1.4.3-2ubuntu6
  •  x11proto-kb-dev 1.0.3-3ubuntu1
  •  x11proto-randr-dev 1.2.2-1
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-xext-dev 7.0.2-6build1
  •  x11proto-xinerama-dev 1.1.2-5ubuntu1
  •  xauth 1:1.0.3-2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu2
  •  xdg-utils 1.0.2-6
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:7.4+1ubuntu1
  •  xinit 1.0.9-2
  •  xinput 1.3.0-1ubuntu3
  •  xkb-data 1.3-2ubuntu4.4
  •  xlibmesa-gl-dev 1:7.4~5ubuntu3
  •  xml-core 0.11ubuntu1
  •  xorg 1:7.4~5ubuntu3
  •  xresprobe 0.4.24ubuntu8
  •  xsane 0.995-3ubuntu2
  •  xsane-common 0.995-3ubuntu2
  •  xserver-common 2:1.5.2-2ubuntu3
  •  xserver-xorg 1:7.4~5ubuntu3
  •  xserver-xorg-core 2:1.5.2-2ubuntu3
  •  xserver-xorg-input-all 1:7.4~5ubuntu3
  •  xserver-xorg-input-evdev 1:2.0.99+git20080912-0ubuntu6
  •  xserver-xorg-input-kbd 1:1.3.1-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.3.0-1build1
  •  xserver-xorg-input-synaptics 0.15.2-0ubuntu7
  •  xserver-xorg-input-vmmouse 1:12.5.1-1ubuntu5.1
  •  xserver-xorg-input-wacom 1:0.8.1.4-0ubuntu3
  •  xserver-xorg-video-all 1:7.4~5ubuntu3
  •  xserver-xorg-video-apm 1:1.2.0-1build2
  •  xserver-xorg-video-ark 1:0.7.0-1build2
  •  xserver-xorg-video-ati 1:6.9.0+git20081003.f9826a56-0ubuntu2.1
  •  xserver-xorg-video-chips 1:1.2.0-1build2
  •  xserver-xorg-video-cirrus 1:1.2.1-1build2
  •  xserver-xorg-video-fbdev 1:0.4.0-1build2
  •  xserver-xorg-video-geode 2.10.1-3build1
  •  xserver-xorg-video-i128 1:1.3.0-1build2
  •  xserver-xorg-video-i740 1:1.2.0-1build2
  •  xserver-xorg-video-intel 2:2.4.1-1ubuntu10
  •  xserver-xorg-video-mach64 6.8.0-1build2
  •  xserver-xorg-video-mga 1:1.4.9.dfsg-1build1
  •  xserver-xorg-video-neomagic 1:1.2.1-1build2
  •  xserver-xorg-video-nv 1:2.1.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.2.903-0ubuntu3
  •  xserver-xorg-video-r128 6.8.0-1ubuntu2
  •  xserver-xorg-video-radeon 1:6.9.0+git20081003.f9826a56-0ubuntu2.1
  •  xserver-xorg-video-rendition 1:4.2.0.dfsg.1-2build2
  •  xserver-xorg-video-s3 1:0.6.0-1build2
  •  xserver-xorg-video-s3virge 1:1.10.1-1build2
  •  xserver-xorg-video-savage 1:2.2.1-1build2
  •  xserver-xorg-video-siliconmotion 1:1.6.0-1build2
  •  xserver-xorg-video-sis 1:0.10.0-1build2
  •  xserver-xorg-video-sisusb 1:0.9.0-1build2
  •  xserver-xorg-video-tdfx 1:1.4.0-1build2
  •  xserver-xorg-video-trident 1:1.3.0-1build2
  •  xserver-xorg-video-tseng 1:1.2.0-1build2
  •  xserver-xorg-video-v4l 1:0.2.0-1ubuntu3
  •  xserver-xorg-video-vesa 1:2.0.0-1ubuntu3
  •  xserver-xorg-video-vmware 1:10.16.2-1build2
  •  xserver-xorg-video-voodoo 1:1.2.0-1build2
  •  xsltproc 1.1.24-1ubuntu2
  •  xterm 235-1ubuntu1.1
  •  xtrans-dev 1.2-2
  •  xulrunner-1.9 1.9.0.5+nobinonly-0ubuntu0.8.10.1
  •  xvidcap 1.1.6-0.1ubuntu3
  •  yelp 2.24.0-0ubuntu2
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-12ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-12ubuntu1


Reader Ratings
Reader supplied reviews for ArcheOS

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on ArcheOS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly