• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

APODIO RSS Feed DistroWatch.com: APODIO

APODIO

Last Update: 2019-04-11 06:22 UTC


APODIO is a Linux live and installation DVD with a large collection of open source audio and video software, as well as graphical utilities for making system administration as simple and intuitive as possible. It is based on Ubuntu.

Average visitor rating: 1/10 from 1 review(s).


APODIO Summary
Distribution APODIO
Home Page http://www.apodio.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/apodio/files/
Bug Tracker --
Related Websites  
Reviews 4.3: Linux Journal
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2005-09-24: Development Release: APODIO 4.2.2
 • More APODIO releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 11-beta0.2 10.03 9 5.0.8 4.3.9 3.0.9
Release Date 2017-01-21 2015-05-06 2013-03-15 2009-02-23 2006-07-28 2004-11-20
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 3500-3600 3600-3700        
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical -- --
Default Desktop Xfce Xfce Xfce GNOME WMaker GNOME
Package Management DEB DEB DEB DEB RPM RPM
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice GOffice, LibreOffice LibreOffice OO.o* -- --
Processor Architecture i386 i386 i386 i386 i586 i586
Init Software systemd systemd Upstart Upstart SysV SysV
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS -- --
Multilingual en, fr en, fr en, fr en, fr en, fr fr
Asian Language Support         -- --
Full Package List 11-beta0.2 10.03 9 5.0.8 4.3.9 3.0.9

Full Package List:   APODIO 5.0.8
  Number of packages: 1,828 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  acidrip 0.14-0.2ubuntu5
  •  acl 2.2.45-1
  •  acpi 0.09-3ubuntu1
  •  acpi-support 0.109
  •  acpid 1.0.4-5ubuntu9
  •  adduser 3.105ubuntu1
  •  aeolus 0.6.6+2-4
  •  akiradnews 20081019
  •  alacarte 0.11.5-0ubuntu1.1
  •  alsa-base 1.0.16-0ubuntu4
  •  alsa-firmware-loaders 1.0.15-2ubuntu4
  •  alsa-tools 1.0.15-2ubuntu4
  •  alsa-tools-gui 1.0.15-2ubuntu4
  •  alsa-utils 1.0.15-3ubuntu2
  •  alsamixergui 0.9.0rc2-1-9
  •  ams 1.8.8~rc2-2
  •  anacron 2.3-13ubuntu2
  •  ant 1.7.0-3
  •  ant-optional 1.7.0-3
  •  anyevent-perl 1.02-0.2
  •  apmd 3.2.2-8.1ubuntu1
  •  app-install-data 0.5.10.3
  •  app-install-data-commercial 9
  •  apparmor 2.1+1075-0ubuntu9.1
  •  apparmor-utils 2.1+1075-0ubuntu9.1
  •  apt 0.7.9ubuntu17
  •  apt-utils 0.7.9ubuntu17
  •  aptitude 0.4.9-2ubuntu5
  •  apturl 0.2.2ubuntu1
  •  ardour 1:2.3.1-1
  •  aspell 0.60.5-1ubuntu2
  •  asterisk 1:1.4.17~dfsg-2ubuntu1
  •  asterisk-config 1:1.4.17~dfsg-2ubuntu1
  •  asterisk-h323 1:1.4.17~dfsg-2ubuntu1
  •  asterisk-sounds-main 1:1.4.17~dfsg-2ubuntu1
  •  at 3.1.10ubuntu4
  •  at-spi 1.22.1-0ubuntu1
  •  audacious 1.5.0-2ubuntu2~hardy1
  •  audacious-plugins 1.5.0-1ubuntu1.8.04.2
  •  audacious-plugins-extra 1.5.0-1ubuntu1.8.04.2
  •  audacity 1.3.4-1.1ubuntu1
  •  aumix-gtk 2.8-20
  •  autoconf 2.61-4
  •  automake1.9 1.9.6+nogfdl-3ubuntu1
  •  autotools-dev 20070725.1
  •  avahi-autoipd 0.6.22-2ubuntu4
  •  avahi-daemon 0.6.22-2ubuntu4
  •  avidemux 1:2.4.1-0.0ubuntu1
  •  avidemux-cli 1:2.4.1-0.0ubuntu1
  •  avidemux-common 1:2.4.1-0.0ubuntu1
  •  avr-libc 1:1.4.7-1
  •  avra 1.2.2-1
  •  avrdude 5.5-1
  •  base-files 4.0.1ubuntu5.8.04.3
  •  base-passwd 3.5.16
  •  bash 3.2-0ubuntu18
  •  bash-completion 20060301-3ubuntu3
  •  bc 1.06.94-3ubuntu1
  •  beast 0.7.1-1
  •  belocs-locales-bin 2.4-2.2ubuntu7
  •  bind9-host 1:9.4.2-10
  •  binfmt-support 1.2.10
  •  binutils 2.18.1~cvs20080103-0ubuntu1
  •  binutils-avr 2.18-3
  •  binutils-static 2.18.1~cvs20080103-0ubuntu1
  •  blender 2.45-4ubuntu1
  •  blop 0.2.8-5
  •  blt 2.4z-4ubuntu1
  •  bluez-audio 3.26-0ubuntu6
  •  bluez-gnome 0.25-0ubuntu1
  •  bluez-utils 3.26-0ubuntu6
  •  bmpx 0.40.13-2
  •  bogofilter 1.1.5-2ubuntu5
  •  bogofilter-bdb 1.1.5-2ubuntu5
  •  bogofilter-common 1.1.5-2ubuntu5
  •  bristol 0.20.10-0hardy1~UFS
  •  brltty 3.9-6ubuntu1
  •  brltty-x11 3.9-6ubuntu1
  •  bsdmainutils 6.1.10ubuntu2
  •  bsdutils 1:2.13.1-5ubuntu2
  •  bse-alsa 0.7.1-1
  •  bsh 2.0b4-7ubuntu1
  •  build-essential 11.3ubuntu1
  •  busybox-initramfs 1:1.1.3-5ubuntu12
  •  bzip2 1.0.4-2ubuntu4
  •  ca-certificates 20070303-0ubuntu3
  •  camorama 0.19-2
  •  capplets-data 1:2.22.1-0ubuntu4.1
  •  caps 0.4.2-1
  •  casper 1.132ubuntu0.2
  •  cdparanoia 3.10+debian~pre0-6
  •  cdrdao 1:1.2.2-8ubuntu3
  •  cheesetracker 0.9.15.2-1
  •  chuck 1.2.0.8.dfsg-1ubuntu1
  •  cinelerra-generic 1:2.1.0-1svn20081017akirad2
  •  cinelerracv-gl 2.1.1-git090131akirad2
  •  cli-common 0.5.6
  •  cmt 1.15-3.1
  •  comerr-dev 2.1-1.40.8-2ubuntu2
  •  command-not-found 0.2.17ubuntu1
  •  command-not-found-data 0.2.17ubuntu1
  •  compiz 1:0.7.4-0ubuntu7
  •  compiz-core 1:0.7.4-0ubuntu7
  •  compiz-fusion-plugins-extra 0.7.4-0ubuntu1
  •  compiz-fusion-plugins-main 0.7.4-0ubuntu5
  •  compiz-gnome 1:0.7.4-0ubuntu7
  •  compiz-plugins 1:0.7.4-0ubuntu7
  •  compizconfig-backend-gconf 0.7.4-0ubuntu1
  •  console-setup 1.21ubuntu9
  •  console-terminus 4.20-6
  •  console-tools 1:0.2.3dbs-65ubuntu7
  •  consolekit 0.2.3-3ubuntu5
  •  contact-lookup-applet 0.16-1
  •  coreutils 6.10-3ubuntu2
  •  cpio 2.9-6ubuntu1
  •  cpp 4:4.2.3-1ubuntu6
  •  cpp-4.2 4.2.4-1ubuntu3
  •  creox 0.2.2rc2-3ubuntu3
  •  cron 3.0pl1-100ubuntu2
  •  cupsddk 1.2.0-0ubuntu1
  •  cupsddk-drivers 1.2.0-0ubuntu1
  •  cupsys-bsd 1.3.7-1ubuntu3
  •  cupsys-client 1.3.7-1ubuntu3
  •  cupsys-common 1.3.7-1ubuntu3
  •  cvs 1:1.12.13-9
  •  darkice 0.18.1-1
  •  darksnow 0.6.1-1
  •  dash 0.5.4-8ubuntu1
  •  dbmix 0.9.8-5ubuntu1
  •  dbus 1.1.20-1ubuntu2
  •  dbus-x11 1.1.20-1ubuntu2
  •  dc 1.06.94-3ubuntu1
  •  dcraw 8.80-1
  •  debconf 1.5.20
  •  debconf-i18n 1.5.20
  •  debhelper 6.0.4ubuntu1
  •  debianutils 2.28.2-0ubuntu1
  •  defoma 0.11.10-0.2
  •  deskbar-applet 2.22.2.1-0ubuntu1
  •  desktop-file-utils 0.15-1ubuntu4
  •  devede 3.6-0.0ubuntu1
  •  dh-make 0.44ubuntu1
  •  dhcdbd 3.0-1ubuntu1
  •  dhcp3-client 3.0.6.dfsg-1ubuntu9
  •  dhcp3-common 3.0.6.dfsg-1ubuntu9
  •  dia 0.96.1-5ubuntu2
  •  dia-common 0.96.1-5ubuntu2
  •  dia-libs 0.96.1-5ubuntu2
  •  dictionaries-common 0.90.0ubuntu2
  •  diff 2.8.1-12ubuntu1
  •  dirac 0.9.1-0ubuntu2
  •  discover1 1.7.22ubuntu1
  •  discover1-data 2.2008.01.12ubuntu1
  •  displayconfig-gtk 0.3.10
  •  diveintopython 5.4-2ubuntu2
  •  djplay 0.5.0-2ubuntu1
  •  dmidecode 2.9-1ubuntu1
  •  dmsetup 2:1.02.20-2ubuntu2
  •  dmz-cursor-theme 0.4.1
  •  dnsutils 1:9.4.2-10
  •  doc-base 0.8.7
  •  docbook-xml 4.5-5
  •  dosfstools 2.11-2.3ubuntu1
  •  dpatch 2.0.28
  •  dpkg 1.14.16.6ubuntu4
  •  dpkg-dev 1.14.16.6ubuntu4
  •  dssi-example-plugins 0.9.1-2build1
  •  dssi-host-jack 0.9.1-2build1
  •  dssi-utils 0.9.1-2build1
  •  dvd+rw-tools 7.0-9ubuntu1
  •  dvd-slideshow 0.7.5-0.0ubuntu1
  •  dvdauthor 0.6.14-1build2
  •  dvdrip 1:0.98.6-0.0ubuntu1
  •  dvgrab 3.0-1
  •  dvr 3.2-9
  •  e2fslibs 1.40.8-2ubuntu2
  •  e2fsprogs 1.40.8-2ubuntu2
  •  ecamegapedal 0.4.4-7
  •  ecasound 2.4.6.1-1
  •  ecawave 1:0.6.1-11
  •  eclipse 3.2.2-5ubuntu2
  •  eclipse-jdt 3.2.2-5ubuntu2
  •  eclipse-pde 3.2.2-5ubuntu2
  •  eclipse-platform 3.2.2-5ubuntu2
  •  eclipse-rcp 3.2.2-5ubuntu2
  •  ed 0.7-1ubuntu1
  •  effectv 0.3.11-1
  •  eject 2.1.5-6
  •  ekd 1.4-5-alpha_v03
  •  ekiga 2.0.12-0ubuntu2
  •  enscribe 0.0.4-3
  •  envy 0.9.7-0ubuntu4
  •  envyng-core 1.1.1ubuntu17
  •  envyng-gtk 1.1.1ubuntu1
  •  eog 2.22.2-0ubuntu1
  •  esound-common 0.2.38-0ubuntu9
  •  espeak 1.36-0ubuntu1
  •  espeak-data 1.36-0ubuntu1
  •  ethtool 6-0
  •  evince 2.22.2-0ubuntu1
  •  evolution-data-server 2.22.3-0ubuntu1
  •  evolution-data-server-common 2.22.3-0ubuntu1
  •  evolution-webcal 2.21.92-0ubuntu1
  •  fakeroot 1.9ubuntu1
  •  fast-user-switch-applet 2.22.0-0ubuntu2
  •  fastjar 2:0.95-1ubuntu2
  •  faust 0.9.9.1-1
  •  fdutils 5.5-20060227-1.1
  •  festival 1.96~beta-7ubuntu1
  •  festival-freebsoft-utils 0.8-1
  •  festlex-oald 1.4.0-3.1
  •  festlex-poslex 1.4.0-5
  •  festvox-don 1.4.0-4
  •  festvox-rablpc16k 1.4.0-2
  •  ffmpeg 3:0.cvs20070307-5ubuntu7.1
  •  ffmpeg-r7968 7968
  •  ffmpeg2theora 0.19-1
  •  fftw2 2.1.3-20.1build1
  •  fil-plugins 0.1.0-2
  •  file 4.21-3ubuntu1
  •  file-roller 2.22.3-0ubuntu1
  •  filezilla 3.0.7.1-0ubuntu3
  •  filezilla-common 3.0.7.1-0ubuntu3
  •  findutils 4.2.32-1ubuntu2
  •  finger 0.17-11
  •  firefox 3.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  firefox-3.0 3.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  firefox-3.0-gnome-support 3.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  firefox-gnome-support 3.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  flac 1.2.1-1ubuntu2
  •  fluidsynth-dssi 0.9.1-3ubuntu1
  •  fluxus 0.15-2.20080901
  •  fontconfig 2.5.0-2ubuntu3
  •  fontconfig-config 2.5.0-2ubuntu3
  •  foo2zjs 20071205-0ubuntu3
  •  foomatic-filters 3.0.2-20071204-0ubuntu2.1
  •  fortune-mod 1:1.99.1-3ubuntu3
  •  fortunes-min 1:1.99.1-3ubuntu3
  •  fping 2.4b2-to-ipv6-14
  •  freebirth 0.3.2-8
  •  freebirth-data 0.3.2-8
  •  freecycle 0.6.1alpha-2ubuntu1
  •  freeframe 1.0-05
  •  freeglut3 2.4.0-6
  •  freej 0.9.1+dl0-2
  •  freewheeling 0.5.5-1
  •  frei0r 1.1.21
  •  frei0r-plugins 1.1.21
  •  freqtweak 0.7.0~cvs20070510-0ubuntu2
  •  friendly-recovery 0.1.2
  •  ftp 0.17-16build1
  •  ftplib3 3.1-1-6
  •  fuse-utils 2.7.2-1ubuntu2
  •  fxload 0.0.20020411-1.1
  •  g++ 4:4.2.3-1ubuntu6
  •  g++-4.2 4.2.4-1ubuntu3
  •  gamin 0.1.9-2ubuntu2
  •  gastman 0.99+1.0rc1-0ubuntu4
  •  gaupol 0.12.3-1
  •  gawk 1:3.1.6.dfsg-0ubuntu1
  •  gcalctool 5.22.2-0ubuntu1
  •  gcc 4:4.2.3-1ubuntu6
  •  gcc-3.3-base 1:3.3.6-15ubuntu6
  •  gcc-4.2 4.2.4-1ubuntu3
  •  gcc-4.2-base 4.2.4-1ubuntu3
  •  gcc-avr 1:4.2.2-1
  •  gcj 4:4.2.3-1ubuntu6
  •  gcj-4.2 4.2.4-1ubuntu3
  •  gcj-4.2-base 4.2.4-1ubuntu3
  •  gconf-editor 2.22.0-0ubuntu2
  •  gconf2 2.22.0-0ubuntu3
  •  gconf2-common 2.22.0-0ubuntu3
  •  gdebi 0.3.8
  •  gdebi-core 0.3.8
  •  gdm 2.20.6-0ubuntu2
  •  gedit 2.22.3-0ubuntu1
  •  gedit-common 2.22.3-0ubuntu1
  •  genisoimage 9:1.1.6-1ubuntu6
  •  gephex 0.4.5+darcs20080613-0hardy2~UFS
  •  gettext 0.17-2ubuntu1
  •  gettext-base 0.17-2ubuntu1
  •  ghostscript 8.61.dfsg.1-1ubuntu3
  •  ghostscript-x 8.61.dfsg.1-1ubuntu3
  •  gij 4:4.2.3-1ubuntu6
  •  gij-4.2 4.2.4-1ubuntu3
  •  gimp 2.4.5-1ubuntu2
  •  gimp-data 2.4.5-1ubuntu2
  •  gimp-gap 2.2.2-1
  •  gimp-gnomevfs 2.4.5-1ubuntu2
  •  gimp-gutenprint 5.0.2-2ubuntu1
  •  gimp-python 2.4.5-1ubuntu2
  •  gimp-resynthesizer 0.15-2build2
  •  gksu 2.0.0-5ubuntu3
  •  gmessage 2.6.2-1
  •  gnome-about 1:2.22.2-0ubuntu3
  •  gnome-accessibility-themes 2.22.0-0ubuntu1
  •  gnome-app-install 0.5.2.8-0ubuntu1
  •  gnome-applets 2.22.2-0ubuntu2
  •  gnome-applets-data 2.22.2-0ubuntu2
  •  gnome-cards-data 1:2.22.2.1-0ubuntu1
  •  gnome-control-center 1:2.22.1-0ubuntu4.1
  •  gnome-desktop-data 1:2.22.2-0ubuntu3
  •  gnome-doc-utils 0.12.2-1ubuntu1
  •  gnome-icon-theme 2.22.0-1ubuntu2
  •  gnome-keyring 2.22.2-0ubuntu1
  •  gnome-mag 1:0.15.0-0ubuntu1
  •  gnome-media 2.22.0-0ubuntu3
  •  gnome-media-common 2.22.0-0ubuntu3
  •  gnome-menus 2.22.2-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mount 0.8~svn20080225-0ubuntu4
  •  gnome-netstatus-applet 2.12.1-1ubuntu1
  •  gnome-nettool 2.22.0-0ubuntu2
  •  gnome-orca 2.22.1-0ubuntu1
  •  gnome-panel 1:2.22.2-0ubuntu1
  •  gnome-panel-data 1:2.22.2-0ubuntu1
  •  gnome-pilot 2.0.15-2ubuntu3
  •  gnome-pilot-conduits 2.0.15-1ubuntu2
  •  gnome-power-manager 2.22.1-1ubuntu4
  •  gnome-screensaver 2.22.2-0ubuntu1
  •  gnome-session 2.22.1.1-0ubuntu2
  •  gnome-settings-daemon 2.22.1-0ubuntu2
  •  gnome-sharp2 2.20.0-2ubuntu3
  •  gnome-sharp2-examples 2.20.0-2ubuntu3
  •  gnome-spell 1.0.7-1ubuntu2
  •  gnome-subtitles 0.7.2-1
  •  gnome-system-monitor 2.22.1-0ubuntu2
  •  gnome-system-tools 2.22.0-0ubuntu9
  •  gnome-terminal 2.22.1-0ubuntu2
  •  gnome-terminal-data 2.22.1-0ubuntu2
  •  gnome-themes 2.22.0-0ubuntu1
  •  gnome-utils 2.20.0.1-1ubuntu5
  •  gnome-volume-manager 2.22.1-1ubuntu6
  •  gnupg 1.4.6-2ubuntu5
  •  gocr 0.41-1ubuntu2
  •  gparted 0.3.9-0hardy1~UFS
  •  gpgv 1.4.6-2ubuntu5
  •  gphoto2 2.4.0-1
  •  gpp 2.24-1
  •  gqview 2.0.4-1ubuntu1
  •  grep 2.5.3~dfsg-3
  •  groff-base 1.18.1.1-16
  •  grub 0.97-29ubuntu21
  •  gsfonts 1:8.11+urwcyr1.0.7~pre43-1
  •  gstreamer0.10-alsa 0.10.18-3
  •  gstreamer0.10-ffmpeg 0.10.3-6
  •  gstreamer0.10-gnomevfs 0.10.18-3
  •  gstreamer0.10-plugins-bad 0.10.6-5
  •  gstreamer0.10-plugins-base 0.10.18-3
  •  gstreamer0.10-plugins-base-apps 0.10.18-3
  •  gstreamer0.10-plugins-good 0.10.7-3ubuntu0.1
  •  gstreamer0.10-plugins-ugly 0.10.7-3ubuntu1
  •  gstreamer0.10-pulseaudio 0.9.7-2
  •  gstreamer0.10-tools 0.10.18-4ubuntu1
  •  gstreamer0.10-x 0.10.18-3
  •  gtk-sharp2 2.12.0-2ubuntu3
  •  gtk-sharp2-examples 2.12.0-2ubuntu3
  •  gtk-sharp2-gapi 2.12.0-2ubuntu3
  •  gtk2-engines 1:2.14.1-0ubuntu1
  •  gtk2-engines-murrine 0.53.1-1ubuntu2
  •  gtk2-engines-pixbuf 2.12.9-3ubuntu4
  •  gtk2-engines-ubuntulooks 0.9.12-12
  •  gtk2-ex-formfactory-perl 0.65-0.0ubuntu1
  •  gtkhtml3.14 3.18.2-0ubuntu1
  •  gucharmap 1:2.22.1-0ubuntu2
  •  guidance-backends 0.8.0svn20080103-0ubuntu16.1
  •  guile-1.6-libs 1.6.8-6ubuntu1
  •  guile-1.8 1.8.3+1-1
  •  guile-1.8-libs 1.8.3+1-1
  •  gvfs 0.2.5-0ubuntu1
  •  gvfs-backends 0.2.5-0ubuntu1
  •  gvfs-fuse 0.2.5-0ubuntu1
  •  gwc 0.21.05-1ubuntu2
  •  gzip 1.3.12-3.2
  •  hal 0.5.11~rc2-1ubuntu8.1
  •  hal-info 20080508+git20080601-0ubuntu0.8.04
  •  hdparm 8.6-1ubuntu1
  •  helix-player 1.0.9-0ubuntu5
  •  hexter 0.6.1-2ubuntu1
  •  hicolor-icon-theme 0.10-1ubuntu1
  •  horgand 1.07-1
  •  hostname 2.94
  •  hotkey-setup 0.1-17ubuntu21
  •  hplip-data 2.8.2-0ubuntu8
  •  html2text 1.3.2a-3build2
  •  human-icon-theme 0.28
  •  human-theme 0.18
  •  hwtest 0.1-0ubuntu10
  •  hwtest-gtk 0.1-0ubuntu10
  •  hydrogen 0.9.3-5ubuntu2
  •  hydrogen-drumkits 0.9.3.20070703-1
  •  hypervc 0.4.1
  •  icecast2 2.3.1-6ubuntu1
  •  icedax 9:1.1.6-1ubuntu6
  •  ices2 2.0.1-6
  •  idjc 0.7.0-1
  •  ifupdown 0.6.8ubuntu8
  •  ihu 0.5.6-3.1
  •  im-switch 1.16ubuntu1
  •  imagemagick 7:6.3.7.9.dfsg1-2ubuntu1
  •  info 4.11.dfsg.1-4
  •  initramfs-tools 0.85eubuntu39.2
  •  initscripts 2.86.ds1-14.1ubuntu45
  •  inkscape 0.46-0ubuntu2
  •  inputattach 1.23-0ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20071016-2ubuntu1
  •  iptables 1.3.8.0debian1-1ubuntu2
  •  iputils-arping 3:20071127-1
  •  iputils-ping 3:20071127-1
  •  iputils-tracepath 3:20071127-1
  •  ipython 0.8.1-2
  •  iriverter 0.16-0ubuntu2
  •  isdexport 0.1.4-4build2
  •  iso-codes 1.7-1ubuntu1
  •  jack-rack 1.4.7-0ubuntu1
  •  jack-tools 0.0.2-4.1ubuntu1
  •  jackbeat 0.6.2-1
  •  jackd 0.109.2-1ubuntu1
  •  jackeq 0.4.1-1ubuntu2
  •  jamin 0.95.0-4ubuntu1
  •  java-common 0.28ubuntu3
  •  java-gcj-compat 1.0.77-2ubuntu2
  •  java-gcj-compat-headless 1.0.77-2ubuntu2
  •  jockey-common 0.3.3-0ubuntu8
  •  jockey-gtk 0.3.3-0ubuntu8
  •  junit 3.8.2-1
  •  junit4 4.3.1-2
  •  k3b 1.0.4-2ubuntu4
  •  k3d 0.6.7.0-2build3
  •  kdebase-bin 4:3.5.10-0ubuntu1~hardy2
  •  kdebase-bin-kde3 4:3.5.10-0ubuntu1~hardy2
  •  kdelibs-data 4:3.5.10-0ubuntu1~hardy1
  •  kdelibs4c2a 4:3.5.10-0ubuntu1~hardy1
  •  kdenlive 0.5.svn20071228-0.0ubuntu1
  •  kdenlive-data 0.5.svn20071228-0.0ubuntu1
  •  kfilereplace 4:3.5.10-0ubuntu1~hardy1
  •  khelpcenter 4:3.5.10-0ubuntu1~hardy2
  •  kiax 0.8.51.dfsg-2-1
  •  kino 1.1.1-1ubuntu2
  •  klibc-utils 1.5.7-4ubuntu4
  •  klinkstatus 4:3.5.10-0ubuntu1~hardy1
  •  klogd 1.5-1ubuntu1
  •  kluppe 0.6.10-1
  •  kommander 4:3.5.10-0ubuntu1~hardy1
  •  kompozer 1:0.7.10-0ubuntu4
  •  koverartist 0.5-0ubuntu1
  •  krecordmydesktop 0.1~alpha1+debian-1
  •  ksubtile 1.2-6
  •  ksubtitleripper 0.3.1-0.3ubuntu2
  •  kvdr 0.64-5.1ubuntu1
  •  ladcca2 0.4.0-6
  •  ladspa-sdk 1.1-6
  •  lame 3.97-0.0
  •  landscape-client 0.1
  •  language-pack-en 1:8.04+20080708
  •  language-pack-en-base 1:8.04+20080527
  •  language-pack-gnome-en 1:8.04+20080708
  •  language-pack-gnome-en-base 1:8.04+20080527
  •  language-pack-kde-en 1:8.04+20080805
  •  language-pack-kde-en-base 1:8.04+20080527
  •  language-selector 0.3.4
  •  language-selector-common 0.3.4
  •  laptop-detect 0.13.2ubuntu1
  •  laptop-mode-tools 1.35-1ubuntu1
  •  lashd 0.5.4-0ubuntu2
  •  launchpad-integration 0.1.19
  •  less 418-1
  •  lftp 3.6.1-1
  •  liba52-0.7.4 0.7.4-11ubuntu1
  •  libaa1 1.4p5-33ubuntu1
  •  libaa1-dev 1.4p5-33ubuntu1
  •  libaccess-bridge-java 1.22.0-0ubuntu5
  •  libacl1 2.2.45-1
  •  libalut0 1.1.0-1
  •  libao2 0.8.8-3
  •  libapm1 3.2.2-8.1ubuntu1
  •  libarchive1 2.2.4-1ubuntu1
  •  libart-2.0-2 2.3.20-1
  •  libart2.0-cil 2.20.0-2ubuntu3
  •  libarts1c2a 1.5.10-0ubuntu1~hardy1
  •  libartsc0 1.5.10-0ubuntu1~hardy1
  •  libasound2 1.0.15-3ubuntu4
  •  libasound2-dev 1.0.15-3ubuntu4
  •  libaspell15 0.60.5-1ubuntu2
  •  libatk1.0-0 1.22.0-0ubuntu1
  •  libatm1 2.4.1-17.1build1
  •  libatspi1.0-0 1.22.1-0ubuntu1
  •  libattr1 1:2.4.39-1
  •  libaubio2 0.3.2-2ubuntu1
  •  libaudclient1 1.5.0-2ubuntu2~hardy1
  •  libaudid3tag1 1.5.0-2ubuntu2~hardy1
  •  libaudio-dev 1.9.1-1
  •  libaudio2 1.9.1-1
  •  libaudiofile-dev 0.2.6-7ubuntu1
  •  libaudiofile0 0.2.6-7ubuntu1
  •  libavahi-client3 0.6.22-2ubuntu4
  •  libavahi-common-data 0.6.22-2ubuntu4
  •  libavahi-common3 0.6.22-2ubuntu4
  •  libavahi-compat-libdnssd1 0.6.22-2ubuntu4
  •  libavahi-core5 0.6.22-2ubuntu4
  •  libavahi-glib1 0.6.22-2ubuntu4
  •  libavahi-qt3-1 0.6.22-2ubuntu4
  •  libavahi-ui0 0.6.22-2ubuntu4
  •  libavc1394-0 0.5.3-1build1
  •  libavcodec1d 3:0.cvs20070307-5ubuntu7.1
  •  libavformat1d 3:0.cvs20070307-5ubuntu7.1
  •  libavifile-0.7c2 1:0.7.47.20070718-1.2ubuntu1
  •  libavutil1d 3:0.cvs20070307-5ubuntu7.1
  •  libbcel-java 5.2-3ubuntu1
  •  libbeagle1 0.3.0-2ubuntu1
  •  libbind9-30 1:9.4.2-10
  •  libbinio1c2 1.4-7
  •  libblas3gf 1.2-1.3ubuntu4
  •  libblkid1 1.40.8-2ubuntu2
  •  libbluetooth2 3.29-0ubuntu1
  •  libbonobo2-0 2.22.0-0ubuntu1
  •  libbonobo2-common 2.22.0-0ubuntu1
  •  libbonoboui2-0 2.21.90-1
  •  libbonoboui2-common 2.21.90-1
  •  libboost-date-time1.34.1 1.34.1-4ubuntu3
  •  libboost-filesystem1.34.1 1.34.1-4ubuntu3
  •  libboost-iostreams1.34.1 1.34.1-4ubuntu3
  •  libboost-python1.34.1 1.34.1-4ubuntu3
  •  libboost-regex1.34.1 1.34.1-4ubuntu3
  •  libboost-thread1.34.1 1.34.1-4ubuntu3
  •  libbrlapi0.5 3.9-6ubuntu1
  •  libbz2-1.0 1.0.4-2ubuntu4
  •  libc-client2007 7:2007~dfsg-1
  •  libc6 2.7-10ubuntu4
  •  libc6-dev 2.7-10ubuntu4
  •  libc6-i686 2.7-10ubuntu4
  •  libcaca0 0.99.beta13b-4
  •  libcairo-perl 1.043-1
  •  libcairo2 1.6.0-0ubuntu2
  •  libcairomm-1.0-1 1.4.2-1
  •  libcamel1.2-11 2.22.3-0ubuntu1
  •  libcap1 1:1.10-14build1
  •  libcdaudio1 0.99.12p2-3
  •  libcddb2 1.2.1-1
  •  libcdio-cdda0 0.78.2+dfsg1-2ubuntu1
  •  libcdio-paranoia0 0.78.2+dfsg1-2ubuntu1
  •  libcdio7 0.78.2+dfsg1-2ubuntu1
  •  libcdk5 5.0.20060507-1
  •  libcdparanoia0 3.10+debian~pre0-6
  •  libchromexvmc1 1:0.2.901-0ubuntu4
  •  libchromexvmcpro1 1:0.2.901-0ubuntu4
  •  libck-connector0 0.2.3-3ubuntu5
  •  libclalsadrv1 1.2.2-1ubuntu2
  •  libclthreads2 2.2.1-2
  •  libclxclient3 3.3.2-1
  •  libcomerr2 1.40.8-2ubuntu2
  •  libcommons-beanutils-java 1.8.0~beta-1
  •  libcommons-collections-java 2.1.1-8
  •  libcommons-collections3-java 3.1a-3.1
  •  libcommons-dbcp-java 1.2.2-1
  •  libcommons-digester-java 1.8-1
  •  libcommons-el-java 1.0-4
  •  libcommons-launcher-java 1.1-3
  •  libcommons-logging-java 1.1-1ubuntu1
  •  libcommons-modeler-java 2.0.1-4
  •  libcommons-pool-java 1.3-1
  •  libcompizconfig0 0.7.4-0ubuntu1
  •  libconsole 1:0.2.3dbs-65ubuntu7
  •  libcroco3 0.6.1-1build2
  •  libct3 0.63-3.2ubuntu1
  •  libcucul0 0.99.beta13b-4
  •  libcupsimage2 1.3.7-1ubuntu3
  •  libcupsys2 1.3.7-1ubuntu3.2
  •  libcupsys2-dev 1.3.7-1ubuntu3.2
  •  libcurl3 7.18.0-1ubuntu2
  •  libcurl3-gnutls 7.18.0-1ubuntu2
  •  libcv1 1.0.0-4ubuntu1
  •  libcvaux1 1.0.0-4ubuntu1
  •  libcvsservice0 4:3.5.10-0ubuntu1~hardy1
  •  libcwidget3 0.5.8-1ubuntu1
  •  libcwiid1 0.6.00-2
  •  libcwiimote-0.2 0.2-0ubuntu3
  •  libdaemon0 0.12-0.1
  •  libdatrie0 0.1.2-2
  •  libdb4.6 4.6.21-6ubuntu1
  •  libdbaudiolib0 0.9.8-5ubuntu1
  •  libdbus-1-3 1.1.20-1ubuntu2
  •  libdbus-glib-1-2 0.74-2
  •  libdbus-qt-1-1c2 0.62.git.20060814-2build1
  •  libdc1394-13 1.1.0-5ubuntu1
  •  libdebconfclient0 0.125
  •  libdebian-installer4 0.54
  •  libdecoration0 1:0.7.4-0ubuntu7
  •  libdeskbar-tracker 0.6.6-0ubuntu3.8.04.1
  •  libdevmapper1.02.1 2:1.02.20-2ubuntu2
  •  libdirectfb-1.0-0 1.0.1-7ubuntu3
  •  libdiscover1 1.7.22ubuntu1
  •  libdjconsole-data 0.1.2-3
  •  libdjconsole0 0.1.2-3
  •  libdjvulibre15 3.5.20-2
  •  libdmx1 1:1.0.2-2build1
  •  libdns32 1:9.4.2-10
  •  libdrm2 2.3.0-4ubuntu1
  •  libdv-bin 1.0.0-1ubuntu2
  •  libdv4 1.0.0-1ubuntu1
  •  libdvbpsi4 0.1.5-3
  •  libdvdnav4 0.1.10-0.2
  •  libdvdread3 0.9.7-8ubuntu1
  •  libebml0 0.7.7-3.1
  •  libebook1.2-9 2.22.3-0ubuntu1
  •  libecal1.2-7 2.22.3-0ubuntu1
  •  libecj-java 3.3.0+0728-5
  •  libedata-book1.2-2 2.22.3-0ubuntu1
  •  libedata-cal1.2-6 2.22.3-0ubuntu1
  •  libedataserver1.2-9 2.22.3-0ubuntu1
  •  libedataserverui1.2-8 2.22.3-0ubuntu1
  •  libedit2 2.9.cvs.20050518-4
  •  libeel2-2 2.22.2-0ubuntu1
  •  libeel2-data 2.22.2-0ubuntu1
  •  libegroupwise1.2-13 2.22.3-0ubuntu1
  •  libelfg0 0.8.6-4
  •  libenca0 1.9-4
  •  libenchant1c2a 1.3.0-5
  •  libesd-alsa0 0.2.38-0ubuntu9
  •  libesd0-dev 0.2.38-0ubuntu9
  •  libespeak1 1.36-0ubuntu1
  •  libestools1.2 1:1.2.96~beta-2
  •  libevent-execflow-perl 0.63-0.0
  •  libevent-perl 1.06-1
  •  libevent-rpc-perl 0.90-1
  •  libexchange-storage1.2-3 2.22.3-0ubuntu1
  •  libexempi3 1.99.9-1
  •  libexif12 0.6.16-2.1
  •  libexpat1 2.0.1-0ubuntu1
  •  libexpat1-dev 2.0.1-0ubuntu1
  •  libfaac0 1.26-0.1ubuntu1
  •  libfaad0 2.6.1-2
  •  libfame-0.9 0.9.1-0.2
  •  libffi4 4.2.4-1ubuntu3
  •  libfftw3-3 3.1.2-3ubuntu1
  •  libfftw3-dev 3.1.2-3ubuntu1
  •  libflac++6 1.2.1-1ubuntu2
  •  libflac8 1.2.1-1ubuntu2
  •  libflash0c2 0.4.13-9ubuntu1
  •  libflickrnet2.1.5-cil 25277-6build1
  •  libflite1 1.2-release-2.2build1
  •  libflowcanvas1 0.5.0-0hardy2~UFS
  •  libfltk1.1 1.1.7-6
  •  libfltk1.1-dev 1.1.7-6
  •  libfluidsynth1 1.0.7a-1
  •  libfontconfig1 2.5.0-2ubuntu3
  •  libfontconfig1-dev 2.5.0-2ubuntu3
  •  libfontenc1 1:1.0.4-2
  •  libfox1.4 1.4.34-1
  •  libfreebob0 1.0.7-1
  •  libfreetype6 2.3.5-1ubuntu4.8.04.1
  •  libfreetype6-dev 2.3.5-1ubuntu4.8.04.1
  •  libfribidi0 0.10.9-1
  •  libfs6 2:1.0.0-4ubuntu2
  •  libfuse2 2.7.2-1ubuntu2
  •  libgadu3 1:1.7~rc2-2
  •  libgail-common 1.22.1-0ubuntu1
  •  libgail-gnome-module 1.20.0-1
  •  libgail18 1.22.1-0ubuntu1
  •  libgamin0 0.1.9-2ubuntu2
  •  libgavl1 1.0.0
  •  libgc1c2 1:6.8-1.1
  •  libgcc1 1:4.2.4-1ubuntu3
  •  libgcj-bc 4.2.3-1ubuntu6
  •  libgcj-common 1:4.2.3-1ubuntu6
  •  libgcj8-1 4.2.4-1ubuntu3
  •  libgcj8-1-awt 4.2.4-1ubuntu3
  •  libgcj8-dev 4.2.4-1ubuntu3
  •  libgcj8-jar 4.2.4-1ubuntu3
  •  libgconf2-4 2.22.0-0ubuntu3
  •  libgconf2.0-cil 2.20.0-2ubuntu3
  •  libgcrypt11 1.2.4-2ubuntu7
  •  libgcrypt11-dev 1.2.4-2ubuntu7
  •  libgd2-noxpm 2.0.35.dfsg-3ubuntu2
  •  libgda3-3 3.0.2-2ubuntu1
  •  libgda3-common 3.0.2-2ubuntu1
  •  libgdata-google1.2-1 2.22.3-0ubuntu1
  •  libgdata1.2-1 2.22.3-0ubuntu1
  •  libgdbm3 1.8.3-3
  •  libgdk-pixbuf2 0.22.0-14
  •  libgdl-1-0 0.7.11-1
  •  libgdl-1-common 0.7.11-1
  •  libgdl-gnome-1-0 0.7.11-1
  •  libgfortran2 4.2.4-1ubuntu3
  •  libggi2 1:2.2.1-5ubuntu1
  •  libggz2 0.0.14-1
  •  libggzcore9 0.0.14-2
  •  libggzmod4 0.0.14-2
  •  libgif4 4.1.6-4
  •  libgig6 3.2.1-1
  •  libgii1 1:1.0.1-3
  •  libgii1-target-x 1:1.0.1-3
  •  libgimp2.0 2.4.5-1ubuntu2
  •  libgksu2-0 2.0.5-1ubuntu5.1
  •  libgl1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-dri 7.0.3~rc2-1ubuntu3
  •  libgl1-mesa-glx 7.0.3~rc2-1ubuntu3
  •  libglade2-0 1:2.6.2-1
  •  libglade2.0-cil 2.12.0-2ubuntu3
  •  libglademm-2.4-1c2a 2.6.6-1
  •  libglew1.5 1.5.0dfsg1-3ubuntu1
  •  libglib-perl 1:1.161-1
  •  libglib1.2-dev 1.2.10-19build1
  •  libglib1.2ldbl 1.2.10-19build1
  •  libglib2.0-0 2.16.3-1ubuntu3
  •  libglib2.0-cil 2.12.0-2ubuntu3
  •  libglibmm-2.4-1c2a 2.16.0-1
  •  libglu1-mesa 7.0.3~rc2-1ubuntu3
  •  libglu1-mesa-dev 7.0.3~rc2-1ubuntu3
  •  libglut3 3.7-25
  •  libgmime-2.0-2 2.2.11-2ubuntu1
  •  libgmime2.2-cil 2.2.11-2ubuntu1
  •  libgmp3c2 2:4.2.2+dfsg-1ubuntu2
  •  libgmpxx4ldbl 2:4.2.2+dfsg-1ubuntu2
  •  libgmyth0 0.7.debian1-1~hardy1
  •  libgnome-desktop-2 1:2.22.2-0ubuntu3
  •  libgnome-keyring0 2.22.2-0ubuntu1
  •  libgnome-mag2 1:0.15.0-0ubuntu1
  •  libgnome-media0 2.22.0-0ubuntu3
  •  libgnome-menu2 2.22.2-0ubuntu1
  •  libgnome-pilot2 2.0.15-2ubuntu3
  •  libgnome-speech7 1:0.4.18-0ubuntu2
  •  libgnome-vfs2.0-cil 2.20.0-2ubuntu3
  •  libgnome-window-settings1 1:2.22.1-0ubuntu4.1
  •  libgnome2-0 2.22.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-1+b1ubuntu1
  •  libgnome2-common 2.22.0-0ubuntu1
  •  libgnome2-perl 1.040-1
  •  libgnome2-vfs-perl 1.080-1
  •  libgnome2.0-cil 2.20.0-2ubuntu3
  •  libgnomecanvas2-0 2.20.1.1-1
  •  libgnomecanvas2-common 2.20.1.1-1
  •  libgnomecanvasmm-2.6-1c2a 2.22.0-1
  •  libgnomecups1.0-1 0.2.3-1ubuntu1
  •  libgnomekbd-common 2.22.0-1
  •  libgnomekbd2 2.22.0-1
  •  libgnomekbdui2 2.22.0-1
  •  libgnomeprint2.2-0 2.18.4-1
  •  libgnomeprint2.2-data 2.18.4-1
  •  libgnomeprintui2.2-0 2.18.2-1
  •  libgnomeprintui2.2-common 2.18.2-1
  •  libgnomeui-0 2.22.1.0-0ubuntu2
  •  libgnomeui-common 2.22.1.0-0ubuntu2
  •  libgnomevfs2-0 1:2.22.0-2ubuntu1
  •  libgnomevfs2-bin 1:2.22.0-2ubuntu1
  •  libgnomevfs2-common 1:2.22.0-2ubuntu1
  •  libgnomevfs2-extra 1:2.22.0-2ubuntu1
  •  libgnutls-dev 2.0.4-1ubuntu2.3
  •  libgnutls13 2.0.4-1ubuntu2.3
  •  libgnutlsxx13 2.0.4-1ubuntu2.3
  •  libgomp1 4.2.4-1ubuntu3
  •  libgpg-error-dev 1.4-2ubuntu7
  •  libgpg-error0 1.4-2ubuntu7
  •  libgpgme11 1.1.5-2ubuntu1
  •  libgphoto2-2 2.4.0-8ubuntu7
  •  libgphoto2-port0 2.4.0-8ubuntu7
  •  libgpmg1 1.19.6-25ubuntu1
  •  libgpod-common 0.6.0-3ubuntu3
  •  libgpod3 0.6.0-3ubuntu3
  •  libgraphviz4 2.16-3ubuntu2
  •  libgs8 8.61.dfsg.1-1ubuntu3
  •  libgsf-1-114 1.14.7-2ubuntu1
  •  libgsf-1-common 1.14.7-2ubuntu1
  •  libgsl0ldbl 1.10-4
  •  libgsm1 1.0.12-1
  •  libgstreamer-plugins-base0.10-0 0.10.18-3
  •  libgstreamer0.10-0 0.10.18-4ubuntu1
  •  libgtk-vnc-1.0-0 0.3.4-0ubuntu2
  •  libgtk1.2 1.2.10-18.1build2
  •  libgtk1.2-common 1.2.10-18.1build2
  •  libgtk1.2-dev 1.2.10-18.1build2
  •  libgtk2-perl 1:1.161-1
  •  libgtk2.0-0 2.12.9-3ubuntu4
  •  libgtk2.0-bin 2.12.9-3ubuntu4
  •  libgtk2.0-cil 2.12.0-2ubuntu3
  •  libgtk2.0-common 2.12.9-3ubuntu4
  •  libgtkcairo1 0.3-3
  •  libgtkglext1 1.2.0-0ubuntu1
  •  libgtkhtml2-0 2.11.1-1
  •  libgtkhtml3.14-19 3.18.2-0ubuntu1
  •  libgtkhtml3.16-cil 2.20.1-2ubuntu2
  •  libgtkmm-2.4-1c2a 1:2.12.5-2
  •  libgtksourceview-common 1.8.5-1
  •  libgtksourceview1.0-0 1.8.5-1
  •  libgtksourceview2.0-0 2.2.1-1
  •  libgtksourceview2.0-common 2.2.1-1
  •  libgtkspell0 2.0.10-4
  •  libgtop2-7 2.22.0-0ubuntu1
  •  libgtop2-common 2.22.0-0ubuntu1
  •  libgts-0.7-5 0.7.6-1.1
  •  libgucharmap6 1:2.22.1-0ubuntu2
  •  libguicastcv-gl 2.1.1-git090131akirad2
  •  libguile-ltdl-1 1.6.8-6ubuntu1
  •  libgutenprint2 5.0.2-2ubuntu1
  •  libgutenprintui2-1 5.0.2-2ubuntu1
  •  libgvfscommon0 0.2.5-0ubuntu1
  •  libgweather-common 2.22.1.1-0ubuntu2
  •  libgweather1 2.22.1.1-0ubuntu2
  •  libhal-storage1 0.5.11~rc2-1ubuntu8.1
  •  libhal1 0.5.11~rc2-1ubuntu8.1
  •  libhesiod0 3.0.2-18.1
  •  libhighgui1 1.0.0-4ubuntu1
  •  libhsqldb-java 1.8.0.9-2
  •  libhtml-parser-perl 3.56-1
  •  libhtml-tagset-perl 3.10-2
  •  libhtml-tree-perl 3.23-1
  •  libhunspell-1.1-0 1.1.9-1
  •  libice-dev 2:1.0.4-1
  •  libice6 2:1.0.4-1
  •  libicu38 3.8-6
  •  libid3-3.8.3c2a 3.8.3-7ubuntu2
  •  libid3tag0 0.15.1b-10
  •  libidl0 0.8.10-0.1
  •  libidn11 1.1-1
  •  libiec61883-0 1.1.0-2ubuntu2
  •  libieee1284-3 0.2.11-3
  •  libiksemel3 1.2-3
  •  libimlib2 1.4.0-1ubuntu1
  •  libinstrudeo0 0.1.4-4build2
  •  libintl-perl 1.16-3
  •  libiptcdata0 1.0.2-2
  •  libisc32 1:9.4.2-10ubuntu0.1
  •  libisccc30 1:9.4.2-10ubuntu0.1
  •  libisccfg30 1:9.4.2-10
  •  libiso9660-5 0.78.2+dfsg1-2ubuntu1
  •  libiw29 29-1ubuntu2
  •  libjack-dev 0.109.2-1ubuntu1
  •  libjack0 0.109.2-1ubuntu1
  •  libjack0.100.0-0 0.109.2-1ubuntu1
  •  libjack0.100.0-dev 0.109.2-1ubuntu1
  •  libjackasyn-dev 0.11-2ubuntu3
  •  libjackasyn0 0.11-2ubuntu3
  •  libjasper1 1.900.1-3
  •  libjaxp1.3-java 1.3.04-2
  •  libjline-java 0.9.93-1ubuntu1
  •  libjpeg62 6b-14
  •  libjpeg62-dev 6b-14
  •  libjsch-java 0.1.37-2
  •  libk3b2 1.0.4-2ubuntu4
  •  libkadm55 1.6.dfsg.3~beta1-2ubuntu1
  •  libkeyutils1 1.2-4
  •  libklibc 1.5.7-4ubuntu4
  •  libkpathsea4 2007.dfsg.1-2
  •  libkrb5-dev 1.6.dfsg.3~beta1-2ubuntu1
  •  libkrb53 1.6.dfsg.3~beta1-2ubuntu1
  •  liblame0 3.97-0.0
  •  liblapack3gf 3.1.1-0.3ubuntu2
  •  liblash2 0.5.4-0ubuntu2
  •  liblaunchpad-integration1 0.1.19
  •  liblcms1 1.16-7ubuntu1.1
  •  liblcms1-dev 1.16-7ubuntu1.1
  •  libldap-2.4-2 2.4.9-0ubuntu0.8.04
  •  liblircclient0 0.8.3~pre1-0ubuntu7.1
  •  liblo0 0.23-2.1build1
  •  liblocale-gettext-perl 1.05-2ubuntu1
  •  liblog4j1.2-java 1.2.15-2
  •  liblpint-bonobo0 0.1.19
  •  liblrdf0 0.4.0-1build1
  •  liblscp2 0.5.5-0.1
  •  libltdl3 1.5.26-1ubuntu1
  •  liblua50 5.0.3-3
  •  liblualib50 5.0.3-3
  •  liblucene-java 1.4.3.dfsg-3
  •  liblucene-java-doc 1.4.3.dfsg-3
  •  liblwres30 1:9.4.2-10ubuntu0.1
  •  liblzo1 1.08-3
  •  liblzo2-2 2.02-3
  •  liblzo2-dev 2.02-3
  •  libmad0 0.15.1b-2.1ubuntu1
  •  libmagic1 4.21-3ubuntu1
  •  libmagick++10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmagick10 7:6.3.7.9.dfsg1-2ubuntu1
  •  libmatroska0 0.8.1-1
  •  libmcs1 0.4.1-2
  •  libmeanwhile1 1.0.2-3
  •  libmetacity0 1:2.22.0-0ubuntu4
  •  libmikmod2 3.1.11-a-6ubuntu3
  •  libmikmod2-dev 3.1.11-a-6ubuntu3
  •  libmiracle0.2.5 0.2.4.svn20071228-0.0ubuntu2
  •  libmjpegtools0c2a 1:1.8.0-0.2ubuntu5
  •  libmlt++0.2.5 0.2.5~svn20071228-0.0ubuntu1
  •  libmlt-data 0.2.4.svn20071228-0.0ubuntu2
  •  libmlt0.2.5 0.2.4.svn20071228-0.0ubuntu2
  •  libmms0 0.3-6
  •  libmng-dev 1.0.9-1
  •  libmng1 1.0.9-1
  •  libmodplug0c2 1:0.7-7
  •  libmono-addins-gui0.2-cil 0.3.1-4
  •  libmono-addins0.2-cil 0.3.1-4
  •  libmono-cairo1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-corlib2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-data-tds2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-security2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip0.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sharpzip2.84-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-sqlite2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-data2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system-web2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono-system2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono0 1.2.6+dfsg-6ubuntu3
  •  libmono1.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmono2.0-cil 1.2.6+dfsg-6ubuntu3
  •  libmowgli1 0.6.0-1
  •  libmozjs0d 1.8.1.13+nobinonly-0ubuntu1
  •  libmpcdec3 1.2.2-1build1
  •  libmpeg1 1.3.1-8
  •  libmpeg2-4 0.4.1-1
  •  libmpeg3-1 1.5.4-5
  •  libmpeg3-dev 1.5.4-5
  •  libmpeg3cv-gl 2.1.1-git090131akirad2
  •  libmpich1.0gf 1.2.7-8
  •  libmtp7 0.2.6.1-2ubuntu1
  •  libmusicbrainz4c2a 2.1.5-1ubuntu2
  •  libmx4j-java 3.0.1-3
  •  libmxml1 2.4-1
  •  libmysqlclient15off 5.0.51a-3ubuntu5.1
  •  libnautilus-burn4 2.22.1-0ubuntu1
  •  libnautilus-extension1 1:2.22.3-0ubuntu2
  •  libncurses5 5.6+20071124-1ubuntu2
  •  libncurses5-dev 5.6+20071124-1ubuntu2
  •  libncursesw5 5.6+20071124-1ubuntu2
  •  libndesk-dbus-glib1.0-cil 0.4.1-1
  •  libndesk-dbus1.0-cil 0.6.0-1
  •  libneon27 0.27.2-1
  •  libneon27-gnutls 0.27.2-1
  •  libnet-dbus-perl 0.33.5-1
  •  libnetpbm10 2:10.0-11.1
  •  libnetpbm10-dev 2:10.0-11.1
  •  libnewt0.52 0.52.2-11.2ubuntu1
  •  libnl1 1.1-1
  •  libnm-glib0 0.6.6-0ubuntu5
  •  libnm-util0 0.6.6-0ubuntu5
  •  libnotify1 0.4.4-3build1
  •  libnspr4-0d 4.7.1+1.9-0ubuntu0.8.04.1
  •  libnss-mdns 0.10-3ubuntu2
  •  libnss3-1d 3.12.0.2+1.9-0ubuntu0.8.04.1
  •  libntfs-3g23 1:1.2216-1ubuntu2
  •  libode0debian1 1:0.9.dfsg-1
  •  libofa0 0.9.3-2ubuntu2
  •  libogg-dev 1.1.3-3ubuntu1
  •  libogg0 1.1.3-3ubuntu1
  •  liboil0.3 0.3.14-3
  •  liboobs-1-4 2.22.0-0ubuntu1
  •  libopal-2.2 2.2.11~dfsg1-3ubuntu2
  •  libopenal0a 1:0.0.8-7
  •  libopencdk10 0.6.6-1ubuntu1
  •  libopencdk10-dev 0.6.6-1ubuntu1
  •  libopenexr2ldbl 1.2.2-4.4ubuntu1
  •  libopenh323-1.18.0 1.18.0.dfsg-7build1
  •  libopenobex1 1.3-3ubuntu1
  •  libopenspc0 0.3.99a-2
  •  liborbit2 1:2.14.12-0.1
  •  libotr2 3.1.0-2
  •  libpam-gnome-keyring 2.22.2-0ubuntu1
  •  libpam-modules 0.99.7.1-5ubuntu6.1
  •  libpam-runtime 0.99.7.1-5ubuntu6.1
  •  libpam0g 0.99.7.1-5ubuntu6.1
  •  libpanel-applet2-0 1:2.22.2-0ubuntu1
  •  libpango1.0-0 1.20.5-0ubuntu1
  •  libpango1.0-common 1.20.5-0ubuntu1
  •  libpaper-utils 1.1.23
  •  libpaper1 1.1.23
  •  libparted1.7-1 1.7.1-5.1ubuntu9.1
  •  libpcap0.8 0.9.8-2
  •  libpcre3 7.4-1ubuntu2.1
  •  libpcrecpp0 7.4-1ubuntu2.1
  •  libperl5.8 5.8.8-12ubuntu0.3
  •  libpisock9 0.12.3-4ubuntu1
  •  libpisync1 0.12.3-4ubuntu1
  •  libpixman-1-0 0.10.0-0ubuntu1
  •  libpixman-1-dev 0.10.0-0ubuntu1
  •  libpng12-0 1.2.15~beta5-3
  •  libpng12-dev 1.2.15~beta5-3
  •  libpolkit-dbus2 0.7-2ubuntu7
  •  libpolkit-gnome0 0.7-2ubuntu1.1
  •  libpolkit-grant2 0.7-2ubuntu7
  •  libpolkit2 0.7-2ubuntu7
  •  libpoppler-glib2 0.6.4-1ubuntu3.1
  •  libpoppler2 0.6.4-1ubuntu3.1
  •  libpopt0 1.10-3build1
  •  libportaudio0 18.1-6
  •  libportaudio2 19+svn20071207-0ubuntu3
  •  libpostproc1d 3:0.cvs20070307-5ubuntu7.1
  •  libpq5 8.3.5-0ubuntu0.8.04
  •  libpri1.0 1.4.2-1ubuntu2
  •  libpt-1.10.10 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-alsa 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l 1.10.10-1ubuntu6
  •  libpt-1.10.10-plugins-v4l2 1.10.10-1ubuntu6
  •  libpth20 2.0.7-8
  •  libpthread-stubs0 0.1-2
  •  libpthread-stubs0-dev 0.1-2
  •  libpulse-browse0 0.9.10-1ubuntu1
  •  libpulse0 0.9.10-1ubuntu1
  •  libpulsecore5 0.9.10-1ubuntu1
  •  libpvm3 3.4.5-10
  •  libqt3-headers 3:3.3.8-b-0ubuntu3
  •  libqt3-i18n 3:3.3.8-b-0ubuntu3
  •  libqt3-mt 3:3.3.8-b-0ubuntu3
  •  libqt3-mt-dev 3:3.3.8-b-0ubuntu3
  •  libqt4-core 4.3.4-0ubuntu3
  •  libqt4-gui 4.3.4-0ubuntu3
  •  libqt4-qt3support 4.3.4-0ubuntu3
  •  libqt4-sql 4.3.4-0ubuntu3
  •  libqthreads-12 1.6.8-6ubuntu1
  •  libquicktime-dev 2:1.0.2+akirad-2
  •  libquicktime1 2:1.0.2+akirad-2
  •  libquicktimecv-gl 2.1.1-git090131akirad2
  •  libradiusclient-ng2 0.5.5-1
  •  libraptor1 1.4.16-1
  •  librarian0 0.8.0-0ubuntu1
  •  librasqal0 0.9.15-2
  •  libraul1 0.5.0-0hardy2~UFS
  •  libraw1394-8 1.3.0-2
  •  librdf0 1.0.7-1
  •  libreadline5 5.2-3build1
  •  librecode0 3.6-14ubuntu1
  •  libregexp-java 1.4-4
  •  libresid-builder0c2a 2.1.1-6
  •  librpc-xml-perl 0.59-2
  •  librsvg2-2 2.22.2-2
  •  librsvg2-common 2.22.2-2
  •  libruby1.8 1.8.6.111-2ubuntu1.2
  •  libsamplerate0 0.1.2-5ubuntu1
  •  libsamplerate0-dev 0.1.2-5ubuntu1
  •  libsane 1.0.19-1ubuntu3
  •  libsasl2-2 2.1.22.dfsg1-18ubuntu2
  •  libsasl2-modules 2.1.22.dfsg1-18ubuntu2
  •  libscim8c2a 1.4.7-3ubuntu8
  •  libscrollkeeper0 0.3.14-15ubuntu1
  •  libsdl-gfx1.2-4 2.0.13-3
  •  libsdl-image1.2 1.2.6-3
  •  libsdl-mixer1.2 1.2.8-1ubuntu0.1
  •  libsdl-sound1.2 1.0.1-12build2
  •  libsdl-ttf2.0-0 2.0.9-1
  •  libsdl1.2-dev 1.2.13-1ubuntu1
  •  libsdl1.2debian 1.2.13-1ubuntu1
  •  libsdl1.2debian-alsa 1.2.13-1ubuntu1
  •  libselinux1 2.0.55-0ubuntu4
  •  libsensors3 1:2.10.5-3ubuntu1
  •  libsepol1 2.0.20-0ubuntu3
  •  libservlet2.3-java 4.0-10
  •  libservlet2.4-java 5.0.30-6ubuntu1
  •  libsexy2 0.1.11-2
  •  libsexymm2 0.1.9-2
  •  libsgutils1 1.24-1
  •  libshout3 2.2.2-2
  •  libsidplay1 1.36.59-4
  •  libsidplay2 2.1.1-6
  •  libsigc++-1.2-5c2 1.2.7-2
  •  libsigc++-2.0-0c2a 2.0.17-2ubuntu3
  •  libslang2 2.1.3-2
  •  libslang2-dev 2.1.3-2
  •  libslp1 1.2.1-7.1
  •  libsm-dev 2:1.0.3-1
  •  libsm6 2:1.0.3-1
  •  libsmbclient 3.0.28a-1ubuntu4.4
  •  libsmbios1 0.13.10-1ubuntu1
  •  libsmpeg0 0.4.5+cvs20030824-2
  •  libsnack2 2.2.10-dfsg1-5
  •  libsndfile1 1.0.17-4
  •  libsnmp-base 5.4.1~dfsg-4ubuntu4
  •  libsnmp15 5.4.1~dfsg-4ubuntu4
  •  libsoundtouch1c2 1.3.0-2.2ubuntu0.1
  •  libsoup2.2-8 2.2.105-4
  •  libsoup2.4-1 2.4.1-1
  •  libsox-fmt-all 14.0.0-5
  •  libsox-fmt-alsa 14.0.0-5
  •  libsox-fmt-ao 14.0.0-5
  •  libsox-fmt-base 14.0.0-5
  •  libsox-fmt-ffmpeg 14.0.0-5
  •  libsox-fmt-flac 14.0.0-5
  •  libsox-fmt-gsm 14.0.0-5
  •  libsox-fmt-mp3 14.0.0-5
  •  libsox-fmt-ogg 14.0.0-5
  •  libsox-fmt-oss 14.0.0-5
  •  libsox-fmt-sndfile 14.0.0-5
  •  libsox0 14.0.0-5
  •  libspeex1 1.1.12-3ubuntu0.8.04.1
  •  libsqlite0 2.8.17-4build1
  •  libsqlite3-0 3.4.2-2
  •  libss2 1.40.8-2ubuntu2
  •  libssl-dev 0.9.8g-4ubuntu3.4
  •  libssl0.9.8 0.9.8g-4ubuntu3.4
  •  libstartup-notification0 0.9-1
  •  libstdc++5 1:3.3.6-15ubuntu6
  •  libstdc++6 4.2.4-1ubuntu3
  •  libstdc++6-4.2-dev 4.2.4-1ubuntu3
  •  libstk0c2a 4.2.0-9ubuntu1
  •  libsvga1 1:1.4.3-24
  •  libswscale1d 3:0.cvs20070307-5ubuntu7.1
  •  libswt3.2-gtk-java 3.2.2-5ubuntu2
  •  libswt3.2-gtk-jni 3.2.2-5ubuntu2
  •  libsysfs2 2.1.0-4
  •  libtag1c2a 1.4-8ubuntu1
  •  libtar 1.2.11-4
  •  libtasn1-3 1.1-1
  •  libtasn1-3-dev 1.1-1
  •  libterm-readkey-perl 2.30-3ubuntu1
  •  libtext-charwidth-perl 0.04-4build1
  •  libtext-iconv-perl 1.4-3
  •  libtext-wrapi18n-perl 0.06-5
  •  libthai-data 0.1.9-1
  •  libthai0 0.1.9-1
  •  libtheora-bin 1.0~beta2-2
  •  libtheora0 1.0~beta2-2
  •  libtidy-0.99-0 20080116cvs-2
  •  libtiff4 3.8.2-7ubuntu3
  •  libtimedate-perl 1.1600-9
  •  libtomcat5.5-java 5.5.25-5ubuntu1.2
  •  libtonezone1 1:1.4.10~dfsg-1
  •  libtool 1.5.26-1ubuntu1
  •  libtotem-plparser10 2.22.3-0ubuntu2
  •  libtracker-gtk0 0.6.6-0ubuntu3.8.04.1
  •  libtrackerclient0 0.6.6-0ubuntu3.8.04.1
  •  libttf2 1.4pre.cvs20060210-1
  •  libtwolame0 0.3.10-2
  •  libunicap-2 0.2.24-1
  •  libuniconf4.4 4.4.1-0ubuntu2
  •  liburi-perl 1.35.dfsg.1-1
  •  libusb-0.1-4 2:0.1.12-8
  •  libusplash0 0.5.19
  •  libuuid1 1.40.8-2ubuntu2
  •  libvalerie0.2.5 0.2.4.svn20071228-0.0ubuntu2
  •  libvamp-hostsdk3 2.0-0hardy1~UFS
  •  libvamp-sdk2 2.0-0hardy1~UFS
  •  libvcdinfo0 0.7.23-4ubuntu1
  •  libvisual-0.4-0 0.4.0-2
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2
  •  libvlc0 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3
  •  libvolume-id0 117-8
  •  libvorbis-dev 1.2.0.dfsg-2ubuntu0.1
  •  libvorbis0a 1.2.0.dfsg-2ubuntu0.1
  •  libvorbisenc2 1.2.0.dfsg-2ubuntu0.1
  •  libvorbisfile3 1.2.0.dfsg-2ubuntu0.1
  •  libvpb0 4.2.23-1
  •  libvte-common 1:0.16.13-1ubuntu1
  •  libvte9 1:0.16.13-1ubuntu1
  •  libwavpack1 4.41.0-1
  •  libwildmidi0 0.2.2-2
  •  libwmf0.2-7 0.2.8.4-6
  •  libwnck-common 2.22.1-0ubuntu1
  •  libwnck22 2.22.1-0ubuntu1
  •  libwpd8c2a 0.8.12-1ubuntu1
  •  libwpg-0.1-1 0.1.1-1
  •  libwps-0.1-1 0.1.1-1
  •  libwrap0 7.6.dbs-14
  •  libwvstreams4.4-base 4.4.1-0ubuntu2
  •  libwvstreams4.4-extras 4.4.1-0ubuntu2
  •  libwww-perl 5.808-1
  •  libwxbase2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxbase2.8-0 2.8.7.1-0ubuntu3
  •  libwxgtk2.6-0 2.6.3.2.2-2ubuntu4
  •  libwxgtk2.8-0 2.8.7.1-0ubuntu3
  •  libx11-6 2:1.1.3-1ubuntu2
  •  libx11-data 2:1.1.3-1ubuntu2
  •  libx11-dev 2:1.1.3-1ubuntu2
  •  libx11-xcb1 2:1.1.3-1ubuntu2
  •  libx264-57 1:0.svn20071224-0.0ubuntu1
  •  libx86-1 0.99-1.2ubuntu4
  •  libxalan2-java 2.7.0-5
  •  libxau-dev 1:1.0.3-2
  •  libxau6 1:1.0.3-2
  •  libxaw7 2:1.0.4-1
  •  libxcb-shape0 1.1-1ubuntu1
  •  libxcb-shm0 1.1-1ubuntu1
  •  libxcb-xlib0 1.1-1ubuntu1
  •  libxcb-xlib0-dev 1.1-1ubuntu1
  •  libxcb-xv0 1.1-1ubuntu1
  •  libxcb1 1.1-1ubuntu1
  •  libxcb1-dev 1.1-1ubuntu1
  •  libxcomposite1 1:0.4.0-1
  •  libxcursor-dev 1:1.1.9-1
  •  libxcursor1 1:1.1.9-1
  •  libxdamage1 1:1.1.1-3
  •  libxdmcp-dev 1:1.0.2-2
  •  libxdmcp6 1:1.0.2-2
  •  libxerces2-java 2.9.0-1
  •  libxevie1 1:1.0.2-2
  •  libxext-dev 2:1.0.3-2build1
  •  libxext6 2:1.0.3-2build1
  •  libxfixes-dev 1:4.0.3-2
  •  libxfixes3 1:4.0.3-2
  •  libxfont1 1:1.3.1-2
  •  libxft-dev 2.1.12-2ubuntu5
  •  libxft2 2.1.12-2ubuntu5
  •  libxi-dev 2:1.1.3-1
  •  libxi6 2:1.1.3-1
  •  libxine1 1.1.11.1-1ubuntu3.1
  •  libxine1-bin 1.1.11.1-1ubuntu3.1
  •  libxine1-console 1.1.11.1-1ubuntu3.1
  •  libxine1-ffmpeg 1.1.11.1-1ubuntu3.1
  •  libxine1-misc-plugins 1.1.11.1-1ubuntu3.1
  •  libxine1-plugins 1.1.11.1-1ubuntu3.1
  •  libxine1-x 1.1.11.1-1ubuntu3.1
  •  libxinerama-dev 2:1.0.2-1build1
  •  libxinerama1 2:1.0.2-1build1
  •  libxkbfile1 1:1.0.4-1
  •  libxklavier12 3.5-1
  •  libxml++2.6c2a 2.20.0-0ubuntu2
  •  libxml-dev 1:1.8.17-14.1
  •  libxml-libxml-common-perl 0.13-6
  •  libxml-libxml-perl 1.63-1.1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.34-4.3
  •  libxml-sax-perl 0.16-0.1
  •  libxml-twig-perl 1:3.32-1
  •  libxml1 1:1.8.17-14.1
  •  libxml2 2.6.31.dfsg-2ubuntu1
  •  libxml2-utils 2.6.31.dfsg-2ubuntu1
  •  libxmlrpc++0 0.7+cvs20040713-2
  •  libxmu-dev 2:1.0.4-1
  •  libxmu-headers 2:1.0.4-1
  •  libxmu6 2:1.0.4-1
  •  libxmuu1 2:1.0.4-1
  •  libxosd2 2.2.14-1.4
  •  libxp6 1:1.0.0.xsf1-1build1
  •  libxplc0.3.13 0.3.13-1build1
  •  libxpm4 1:3.5.7-1
  •  libxrandr-dev 2:1.2.2-1
  •  libxrandr2 2:1.2.2-1
  •  libxrender-dev 1:0.9.4-1
  •  libxrender1 1:0.9.4-1
  •  libxres1 2:1.0.3-1
  •  libxslt1.1 1.1.22-1ubuntu1
  •  libxss1 1:1.1.2-1
  •  libxt-dev 1:1.0.5-3
  •  libxt6 1:1.0.5-3
  •  libxtrap6 2:1.0.0-4build1
  •  libxtst6 2:1.0.3-1
  •  libxul-common 1.8.1.13+nobinonly-0ubuntu1
  •  libxul0d 1.8.1.13+nobinonly-0ubuntu1
  •  libxv1 2:1.0.3-1ubuntu1
  •  libxvidcore4 2:1.1.2-0.1ubuntu3
  •  libxvmc1 2:1.0.4-2ubuntu1
  •  libxxf86dga1 2:1.0.2-1
  •  libxxf86misc1 1:1.0.1-2
  •  libxxf86vm-dev 1:1.0.1-2
  •  libxxf86vm1 1:1.0.1-2
  •  libzephyr3 2.1.20070719.SNAPSHOT-1
  •  libzvbi-common 0.2.26-3
  •  libzvbi0 0.2.26-3
  •  lilypond 2.10.33-2ubuntu1
  •  lilypond-data 2.10.33-2ubuntu1
  •  linux-image-2.6.24-19-generic 2.6.24-19.36
  •  linux-image-generic 2.6.24.19.21
  •  linux-libc-dev 2.6.24-22.45
  •  linux-restricted-modules-common 2.6.24.13-19.45
  •  linux-sound-base 1.0.16-0ubuntu4
  •  linux-ubuntu-modules-2.6.24-19-generic 2.6.24-19.28
  •  liveice 1.0-3
  •  livemix 0.49~rc2-0ubuntu3
  •  lives 0.9.9.4-1~getdeb1
  •  lmms 0.3.1-1ubuntu2
  •  lmms-common 0.3.1-1ubuntu2
  •  localechooser-data 1.42ubuntu5
  •  locales 2.7.9-4
  •  login 1:4.0.18.2-1ubuntu2.2
  •  logrotate 3.7.1-3
  •  lsb-base 3.2-4ubuntu1
  •  lsb-release 3.2-4ubuntu1
  •  lsdvd 0.16-3
  •  lshw 02.12.01-2ubuntu1.1
  •  lsof 4.78.dfsg.1-3
  •  lswm 0.6.00-2
  •  ltrace 0.5-3ubuntu1
  •  lzma 4.43-12ubuntu1
  •  m4 1.4.10-1
  •  make 3.81-3build1
  •  makedev 2.3.1-84ubuntu1
  •  man-db 2.5.1-3
  •  manpages 2.77-1
  •  mawk 1.3.3-11ubuntu2
  •  mcp-plugins 0.3.0-4
  •  mdetect 0.5.2.1ubuntu4
  •  medibuntu-keyring 2008.04.20
  •  memtest86+ 1.70-3ubuntu1
  •  mencoder 2:1.0~rc2-0ubuntu13
  •  menu 2.1.38ubuntu2
  •  mesa-common-dev 7.0.3~rc2-1ubuntu3
  •  mesa-utils 7.0.3~rc2-1ubuntu3
  •  metacity 1:2.22.0-0ubuntu4
  •  metacity-common 1:2.22.0-0ubuntu4
  •  mii-diag 2.11-2
  •  mime-support 3.39-1ubuntu1
  •  min12xxw 0.0.9-1build1
  •  miro 1.1.2-0ubuntu2
  •  miro-data 1.1.2-0ubuntu2
  •  mixxx 1.6.0~beta2-0ubuntu1
  •  mixxx-data 1.6.0~beta2-0ubuntu1
  •  mjpegtools 1:1.8.0-0.2ubuntu5
  •  mktemp 1.5-5ubuntu2
  •  mkvtoolnix 2.0.2-1build1
  •  mkvtoolnix-gui 2.0.2-1build1
  •  mlocate 0.18-2ubuntu1
  •  mlock 7:2007~dfsg-1
  •  module-assistant 0.10.11ubuntu1
  •  module-init-tools 3.3-pre11-4ubuntu5
  •  mono-common 1.2.6+dfsg-6ubuntu3
  •  mono-gac 1.2.6+dfsg-6ubuntu3
  •  mono-jit 1.2.6+dfsg-6ubuntu3
  •  mono-runtime 1.2.6+dfsg-6ubuntu3
  •  monodoc-gtk2.0-manual 2.12.0-2ubuntu3
  •  monodoc-manual 1.2.6-1ubuntu2
  •  mount 2.13.1-5ubuntu2
  •  mousetweaks 2.22.1-0ubuntu2
  •  mozilla-plugin-vlc 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  mpg321 0.2.10.4
  •  mpgtx 1.3.1-4
  •  mplayer 2:1.0~rc2-0ubuntu13
  •  mplayer-skins 2-7
  •  mscompress 0.3-2ubuntu1
  •  mtools 3.9.11-0ubuntu1
  •  mtr-tiny 0.72-2ubuntu1
  •  muse 0.8.1a-5build1
  •  muse-streamer 0.9.2-1
  •  myrtille 0.3k
  •  mysql-common 5.0.51a-3ubuntu5.1
  •  nano 2.0.7-1ubuntu1
  •  nasm 0.99.06-2ubuntu0.1
  •  nautilus 1:2.22.3-0ubuntu2
  •  nautilus-cd-burner 2.22.1-0ubuntu1
  •  nautilus-data 1:2.22.3-0ubuntu2
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu4
  •  nautilus-script-manager 0.0.5-0ubuntu4
  •  nautilus-sendto 0.13.2-0ubuntu1
  •  nautilus-share 0.7.2-0ubuntu5
  •  ncurses-base 5.6+20071124-1ubuntu2
  •  ncurses-bin 5.6+20071124-1ubuntu2
  •  ndiswrapper-common 1.50-1ubuntu1
  •  ndiswrapper-utils-1.9 1.50-1ubuntu1
  •  net-tools 1.60-19ubuntu1
  •  netbase 4.30ubuntu1
  •  netcat 1.10-36
  •  netcat-traditional 1.10-36
  •  netpbm 2:10.0-11.1
  •  network-manager 0.6.6-0ubuntu5
  •  network-manager-gnome 0.6.6-0ubuntu3
  •  notification-daemon 0.3.7-1ubuntu11.2
  •  ntfs-3g 1:1.2216-1ubuntu2
  •  ntpdate 1:4.2.4p4+dfsg-3ubuntu2
  •  nvidia-kernel-common 20051028+1ubuntu8
  •  nvidia-settings 1.0+20080304-0ubuntu1.1
  •  o3read 0.0.4-1
  •  obex-data-server 0.3.1-0ubuntu1
  •  odbcinst1debian1 2.2.11-16build1
  •  oggfwd 0.2-3
  •  ogle 0.9.2-5.1
  •  ogle-gui 0.9.2-4
  •  ogmtools 1:1.5-2.1
  •  omins 0.2.0-5
  •  onboard 0.91ubuntu2
  •  openjdk-6-jre 6b11-2ubuntu2
  •  openjdk-6-jre-headless 6b11-2ubuntu2
  •  openjdk-6-jre-lib 6b11-2ubuntu2
  •  openmovieeditor 0.0.20080523
  •  openoffice.org 1:2.4.1-1ubuntu2.1
  •  openoffice.org-base 1:2.4.1-1ubuntu2.1
  •  openoffice.org-base-core 1:2.4.1-1ubuntu2.1
  •  openoffice.org-calc 1:2.4.1-1ubuntu2.1
  •  openoffice.org-common 1:2.4.1-1ubuntu2.1
  •  openoffice.org-core 1:2.4.1-1ubuntu2.1
  •  openoffice.org-draw 1:2.4.1-1ubuntu2.1
  •  openoffice.org-filter-binfilter 1:2.4.1-1ubuntu2.1
  •  openoffice.org-filter-mobiledev 1:2.4.1-1ubuntu2.1
  •  openoffice.org-impress 1:2.4.1-1ubuntu2.1
  •  openoffice.org-java-common 1:2.4.1-1ubuntu2.1
  •  openoffice.org-math 1:2.4.1-1ubuntu2.1
  •  openoffice.org-officebean 1:2.4.1-1ubuntu2.1
  •  openoffice.org-style-human 1:2.4.1-1ubuntu2.1
  •  openoffice.org-writer 1:2.4.1-1ubuntu2.1
  •  openoffice.org-writer2latex 0.5-6ubuntu0.1
  •  openprinting-ppds 20080211-0ubuntu1
  •  openssh-blacklist 0.1-1ubuntu0.8.04.1
  •  openssh-client 1:4.7p1-8ubuntu1.2
  •  openssh-server 1:4.7p1-8ubuntu1.2
  •  openssl 0.9.8g-4ubuntu3.3
  •  openssl-blacklist 0.3.3+0.4-0ubuntu0.8.04.3
  •  optlibx11-noxcb-6 2:1.1.3-1akirad1
  •  optlibx11-noxcb-data 2:1.1.3-1akirad1
  •  os-prober 1.23ubuntu1
  •  pandora 0.7.1-0ubuntu2
  •  parted 1.7.1-5.1ubuntu9.1
  •  passwd 1:4.0.18.2-1ubuntu2
  •  patch 2.5.9-4
  •  patchage 0.4.1-0hardy3~UFS
  •  pciutils 1:2.2.4-1.1ubuntu4
  •  pcmciautils 014-4ubuntu1
  •  pd-extended 0.40.3-1
  •  perl 5.8.8-12ubuntu0.3
  •  perl-base 5.8.8-12ubuntu0.3
  •  perl-modules 5.8.8-12ubuntu0.3
  •  pia 3.95.dfsg.1-8ubuntu1
  •  pkg-config 0.22-1
  •  pm-utils 0.99.2-3ubuntu10
  •  pnm2ppa 1.12-16
  •  po-debconf 1.0.10
  •  policykit 0.7-2ubuntu7
  •  policykit-gnome 0.7-2ubuntu1.1
  •  poppler-utils 0.6.4-1ubuntu3.1
  •  powermanagement-interface 0.3.18
  •  powermgmt-base 1.29build1
  •  powernowd 0.97-2ubuntu4
  •  ppp 2.4.4rel-9ubuntu2
  •  pppconfig 2.3.17ubuntu1
  •  pppoeconf 1.17ubuntu1
  •  procps 1:3.2.7-5ubuntu2
  •  psmisc 22.6-1
  •  pulseaudio 0.9.10-1ubuntu1
  •  pulseaudio-esound-compat 0.9.10-1ubuntu1
  •  pulseaudio-module-gconf 0.9.10-1ubuntu1
  •  pulseaudio-module-hal 0.9.10-1ubuntu1
  •  pulseaudio-module-x11 0.9.10-1ubuntu1
  •  pulseaudio-utils 0.9.10-1ubuntu1
  •  pxljr 1.1-0ubuntu1
  •  pygiss 0.1
  •  python 2.5.2-0ubuntu1
  •  python-apt 0.7.4ubuntu7
  •  python-brlapi 3.9-6ubuntu1
  •  python-cairo 1.4.0-2ubuntu2
  •  python-central 0.6.7ubuntu0.1
  •  python-crypto 2.0.1+dfsg1-2.1ubuntu1
  •  python-cups 1.9.34-0ubuntu1
  •  python-cwiid 0.6.00-2
  •  python-dbus 0.82.4-1ubuntu1
  •  python-ecasound2.2 2.4.6.1-1
  •  python-gconf 2.22.0-0ubuntu1
  •  python-gdata 1.0.9-1ubuntu1
  •  python-gdbm 2.5.2-0ubuntu2
  •  python-glade2 2.12.1-0ubuntu1
  •  python-gmenu 2.22.2-0ubuntu1
  •  python-gnome2 2.22.0-0ubuntu1
  •  python-gnome2-desktop 2.22.0-0ubuntu1
  •  python-gnome2-extras 2.19.1-0ubuntu7.1
  •  python-gnomecanvas 2.22.0-0ubuntu1
  •  python-gnupginterface 0.3.2-9ubuntu1
  •  python-gobject 2.14.1-2ubuntu2
  •  python-gst0.10 0.10.11-1
  •  python-gtk2 2.12.1-0ubuntu1
  •  python-gtkhtml2 2.19.1-0ubuntu7
  •  python-gtksourceview2 2.2.0-0ubuntu2
  •  python-imaging 1.1.6-1ubuntu5
  •  python-launchpad-bugs 0.2.30.1
  •  python-launchpad-integration 0.1.19
  •  python-libxml2 2.6.31.dfsg-2ubuntu1
  •  python-minimal 2.5.2-0ubuntu1
  •  python-notify 0.1.1-2
  •  python-numeric 24.2-8ubuntu2
  •  python-numpy 1:1.0.4-6ubuntu3
  •  python-pexpect 2.1-1build1
  •  python-problem-report 0.108.2
  •  python-pyatspi 1.22.1-0ubuntu1
  •  python-pyorbit 2.14.3-2ubuntu1
  •  python-pysqlite2 2.4.0-2build1
  •  python-qt4 4.3.3-2ubuntu4.1
  •  python-qt4-common 4.3.3-2ubuntu4.1
  •  python-sexy 0.1.9-1ubuntu1
  •  python-sip4 4.7.3-1ubuntu2
  •  python-software-properties 0.63ubuntu1
  •  python-support 0.7.5ubuntu1
  •  python-tk 2.5.2-0ubuntu2
  •  python-twisted 2.5.0-2build2
  •  python-twisted-bin 2.5.0-2build2
  •  python-twisted-conch 1:0.8.0-1build1
  •  python-twisted-core 2.5.0-2build2
  •  python-twisted-lore 0.3.0-1build1
  •  python-twisted-mail 0.4.0-1build1
  •  python-twisted-names 0.4.0-1build1
  •  python-twisted-news 0.3.0-1build1
  •  python-twisted-runner 0.2.0-4build1
  •  python-twisted-web 0.7.0-1build1
  •  python-twisted-words 0.5.0-1.1build1
  •  python-uno 1:2.4.1-1ubuntu2.1
  •  python-virtkey 0.50ubuntu0.1
  •  python-vte 1:0.16.13-1ubuntu1
  •  python-wxgtk2.6 2.6.3.2.2-2ubuntu4
  •  python-wxversion 2.8.7.1-0ubuntu3
  •  python-xdg 0.15-1.1ubuntu3
  •  python-zopeinterface 3.3.1-5ubuntu2
  •  python2.5 2.5.2-2ubuntu4.1
  •  python2.5-minimal 2.5.2-2ubuntu4.1
  •  qdvdauthor 1:1.0.0-0.0ubuntu1
  •  qjackctl 0.3.4-0hardy1~UFS
  •  qm-vamp-plugins 1.5-0hardy1~UFS
  •  qsampler 0.1.2-0ubuntu3
  •  qsynth 0.2.5-2ubuntu1
  •  qt3-dev-tools 3:3.3.8-b-0ubuntu3
  •  qtractor 0.0.3.662-2
  •  quanta 4:3.5.10-0ubuntu1~hardy1
  •  quanta-data 4:3.5.10-0ubuntu1~hardy1
  •  radeontool 1.5-5build1
  •  rakarrack 1:0.3.0-0hardy1~UFS
  •  rdesktop 1.5.0-3+cvs20071006
  •  readahead 1:0.20050517.0220-0ubuntu14
  •  readline-common 5.2-3build1
  •  recite 1.0-8
  •  recordmydesktop 0.3.6-1
  •  reiserfsprogs 1:3.6.19-6
  •  remastersys 2.0-10
  •  rezound 0.12.2beta-10
  •  rhino 1.6.R7-2ubuntu1
  •  rosegarden 1:1.6.1-1ubuntu1
  •  rosegarden-data 1:1.6.1-1ubuntu1
  •  rss-glx 0.8.1-8ubuntu4
  •  rsync 2.6.9-6ubuntu2
  •  ruby 4.1
  •  ruby1.8 1.8.6.111-2ubuntu1.2
  •  samba-common 3.0.28a-1ubuntu4.7
  •  sane 1.0.14-5
  •  scantv 3.95.dfsg.1-8ubuntu1
  •  scim 1.4.7-3ubuntu8
  •  scim-bridge-agent 0.4.14-1ubuntu2
  •  scim-bridge-client-gtk 0.4.14-1ubuntu2
  •  scim-gtk2-immodule 1.4.7-3ubuntu8
  •  scim-modules-socket 1.4.7-3ubuntu8
  •  scolily 0.4.1-0ubuntu2
  •  scons 0.97.0d20071203-1ubuntu1
  •  screen 4.0.3-7ubuntu1
  •  screenkast 0.1.4-2.1ubuntu1
  •  screensaver-default-images 0.2-1
  •  scribus 1.3.3.11.dfsg-1ubuntu4
  •  scribus-template 1.2.4.1-2
  •  scrollkeeper 0.3.14-15ubuntu1
  •  sed 4.1.5-5
  •  sfftw2 2.1.3-20.1build1
  •  sgml-base 1.26
  •  sgml-data 2.0.3
  •  shared-mime-info 0.23-5
  •  smartdimmer 0.1-2build1
  •  snd 7.18-2.2ubuntu2
  •  snd-gtk 7.18-2.2ubuntu2
  •  sndfile-programs 1.0.17-4
  •  software-properties-gtk 0.63ubuntu1
  •  sooperlooper 1.0.8c-3ubuntu1
  •  sound-juicer 2.22.0-1ubuntu2
  •  soundconverter 1.0.1-0ubuntu2
  •  sox 14.0.0-5
  •  spiralsynthmodular 0.2.2a-4ubuntu1
  •  splix 1.1.1-0ubuntu1
  •  sqlite 2.8.17-4build1
  •  sqlite3 3.4.2-2
  •  squashfs-tools 1:3.3-1ubuntu2
  •  ssh-askpass-gnome 1:4.7p1-8ubuntu1.2
  •  ssl-cert 1.0.14-0ubuntu2.1
  •  startup-tasks 0.3.9-2
  •  startupmanager 1.9.11-1~hardy1
  •  stk 4.2.0-9ubuntu1
  •  stops 0.3.0-1
  •  strace 4.5.15-1.1ubuntu1
  •  submux-dvd 0.5.1-0.0
  •  subtitlecomposer 0.4.1-0ys1
  •  subtitleeditor 0.20.0-1ubuntu1
  •  subtitleripper 0.3.4-0.5
  •  sudo 1.6.9p10-1ubuntu3.2
  •  sun-java6-bin 6-07-3ubuntu2
  •  sun-java6-jre 6-07-3ubuntu2
  •  sun-java6-plugin 6-07-3ubuntu2
  •  supercollider 1:3.2.1~svn8097-0ubuntu1~ppa1~hardy1
  •  supercollider-gedit 0.4-0ubuntu1~hardy1
  •  supercollider-server 1:3.2.1~svn8097-0ubuntu1~ppa1~hardy1
  •  sweep 0.9.2-0ubuntu1
  •  swh-plugins 0.4.15-0.1ubuntu1
  •  synaptic 0.61ubuntu9
  •  sysklogd 1.5-1ubuntu1
  •  syslinux 2:3.53-1ubuntu2
  •  system-config-printer-common 0.7.81+svn1976-0ubuntu9
  •  system-config-printer-gnome 0.7.81+svn1976-0ubuntu9
  •  system-services 0.3.9-2
  •  system-tools-backends 2.6.0-0ubuntu7
  •  sysv-rc 2.86.ds1-14.1ubuntu45
  •  sysvutils 2.86.ds1-14.1ubuntu45
  •  tangerine-icon-theme 0.26
  •  tap-plugins 0.7.0-2
  •  tapiir 0.7.1-9
  •  tar 1.19-3
  •  tasksel 2.70ubuntu5
  •  tasksel-data 2.70ubuntu5
  •  tcl 8.4.16-1
  •  tcl-dev 8.4.16-1
  •  tcl8.4 8.4.16-4ubuntu1
  •  tcl8.4-dev 8.4.16-4ubuntu1
  •  tcl8.5 8.5.0-2ubuntu1
  •  tclex 1.2a1-12
  •  tcllib 1.10-dfsg-2
  •  tcpd 7.6.dbs-14
  •  tcpdump 3.9.8-2
  •  telnet 0.17-35ubuntu1
  •  terminatorx 3.82-7ubuntu2
  •  tetex-bin 2007-13
  •  tex-common 1.10
  •  texinfo 4.11.dfsg.1-4
  •  texlive 2007-13
  •  texlive-base 2007-13
  •  texlive-base-bin 2007.dfsg.1-2
  •  texlive-common 2007-13
  •  texlive-doc-base 2007-3
  •  texlive-fonts-recommended 2007-13
  •  texlive-latex-base 2007-13
  •  texlive-latex-recommended 2007-13
  •  theorastreamer 0.2.1-1
  •  tidy 20080116cvs-2
  •  time 1.7-21build1
  •  tk 8.4.16-1
  •  tk-dev 8.4.16-1
  •  tk707 0.7.21-9
  •  tk8.4 8.4.16-2ubuntu1.1
  •  tk8.4-dev 8.4.16-2ubuntu1.1
  •  tk8.5 8.5.0-3
  •  todiscgui 0.31-0ubuntu1
  •  toshset 1.72-6ubuntu1
  •  totem 2.22.1-0ubuntu2
  •  totem-common 2.22.1-0ubuntu2
  •  totem-gstreamer 2.22.1-0ubuntu2
  •  totem-mozilla 2.22.1-0ubuntu2
  •  totem-plugins 2.22.1-0ubuntu2
  •  tovid 0.31-0ubuntu1
  •  tovidgui 0.31-0ubuntu1
  •  tracker 0.6.6-0ubuntu3.8.04.1
  •  tracker-search-tool 0.6.6-0ubuntu3.8.04.1
  •  transcode 2:1.0.2-0.8ubuntu7
  •  transcriber 1.5.1.1-1ubuntu1
  •  transfermii 1:0.5.3-1
  •  transfermii-gui 1:0.5.3-1
  •  transfig 1:3.2.5-rel-3
  •  transmission-common 1.06-0ubuntu6
  •  transmission-gtk 1.06-0ubuntu6
  •  traverso 0.42.0-1
  •  tsclient 0.150-1ubuntu1
  •  ttf-arabeyes 2.0-1ubuntu1
  •  ttf-bitstream-vera 1.10-7
  •  ttf-dejavu 2.23-1
  •  ttf-dejavu-core 2.23-1
  •  ttf-dejavu-extra 2.23-1
  •  ttf-dustin 20030517-6
  •  ttf-freefont 20060501cvs-12
  •  ttf-indic-fonts-core 1:0.5.0-0ubuntu1
  •  ttf-lao 0.0.20060226-2
  •  ttf-malayalam-fonts 1:0.5.0-0ubuntu1
  •  ttf-opensymbol 1:2.4.1-1ubuntu2
  •  ttf-thai-tlwg 1:0.4.8-1
  •  ttf-unfonts-core 1.0.1-6ubuntu1
  •  tuxpaint 1:0.9.17-1ubuntu3
  •  tuxpaint-data 1:0.9.17-1ubuntu3
  •  tzdata 2008e-1ubuntu0.8.04
  •  ubiquity 1.8.13
  •  ubiquity-casper 1.132ubuntu0.2
  •  ubiquity-frontend-gtk 1.8.13
  •  ubiquity-ubuntu-artwork 1.8.13
  •  ubuntu-artwork 41
  •  ubuntu-gdm-themes 0.29
  •  ubuntu-keyring 2008.03.04
  •  ubuntu-minimal 1.102
  •  ubuntu-sounds 0.6
  •  ubuntu-wallpapers 0.25
  •  ubuntustudio-audio-plugins 0.28
  •  ucf 3.005
  •  udev 117-8
  •  ufw 0.16.2.2
  •  unattended-upgrades 0.30ubuntu1
  •  unixodbc 2.2.11-16build1
  •  unzip 5.52-10ubuntu2
  •  update-inetd 4.27-0.6
  •  update-manager 1:0.87.27
  •  update-manager-core 1:0.87.27
  •  update-notifier 0.70.7
  •  update-notifier-common 0.70.7
  •  upstart 0.3.9-2
  •  upstart-compat-sysv 0.3.9-2
  •  upstart-logd 0.3.9-2
  •  usbutils 0.73-5ubuntu2
  •  user-setup 1.16ubuntu5
  •  usplash 0.5.19
  •  usplash-theme-ubuntu 0.18
  •  util-linux 2.13.1-5ubuntu2
  •  util-linux-locales 2.13.1-5ubuntu2
  •  uuid-runtime 1.40.8-2ubuntu2
  •  v4l-conf 3.95.dfsg.1-8ubuntu1
  •  vamp-aubio-plugins 0.3.2c-0hardy1~UFS
  •  vamp-plugin-sdk 2.0-0hardy1~UFS
  •  vbetool 1.0-1.1
  •  vcdimager 0.7.23-4ubuntu1
  •  vdr 1.6.0-1ubuntu2
  •  veejay-client 1.2-6
  •  veejay-server 1.2-2
  •  vgrabbj 0.9.6-3
  •  videocut 0.2.0~1ppa
  •  videotrans 1.6.0-0ubuntu2
  •  vim-common 1:7.1-138+1ubuntu3
  •  vim-tiny 1:7.1-138+1ubuntu3
  •  vinagre 0.5.1-0ubuntu1
  •  vino 2.22.2-0ubuntu1
  •  vkeybd 1:0.1.17b-2
  •  vlc 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  vlc-nox 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  vlc-plugin-alsa 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3.2
  •  vlc-plugin-pulse 0.8.6.release.e+x264svn20071224+faad2.6.1-0ubuntu3
  •  vls 0.5.4+cvs20031028-9
  •  vorbis-tools 1.1.1-15ubuntu0.1
  •  w3m 0.5.1-5.1ubuntu1
  •  wget 1.10.2-3ubuntu1
  •  whiptail 0.52.2-11.2ubuntu1
  •  whois 4.7.24
  •  winbind 3.0.28a-1ubuntu4.7
  •  wine 1.0.0-1ubuntu4~hardy1
  •  wireless-tools 29-1ubuntu2
  •  wmgui 0.6.00-2
  •  wminput 0.6.00-2
  •  wodim 9:1.1.6-1ubuntu6
  •  wpasupplicant 0.6.0+0.5.8-0ubuntu2
  •  wvdial 1.60.1
  •  x-ttcidfont-conf 27
  •  x11-apps 7.3+1
  •  x11-common 1:7.3+10ubuntu10.2
  •  x11-session-utils 7.3+1
  •  x11-utils 7.3+1
  •  x11-xfs-utils 7.3+1
  •  x11-xkb-utils 7.3+1
  •  x11-xserver-utils 7.3+2
  •  x11proto-core-dev 7.0.11-1
  •  x11proto-fixes-dev 1:4.0-2ubuntu1
  •  x11proto-fonts-dev 2.0.2-5ubuntu1
  •  x11proto-input-dev 1.4.2-1
  •  x11proto-kb-dev 1.0.3-2ubuntu1
  •  x11proto-randr-dev 1.2.1-2
  •  x11proto-render-dev 2:0.9.3-2
  •  x11proto-video-dev 2.2.2-4ubuntu1
  •  x11proto-xext-dev 7.0.2-5ubuntu1
  •  x11proto-xf86vidmode-dev 2.2.2-4ubuntu1
  •  x11proto-xinerama-dev 1.1.2-4ubuntu1
  •  xauth 1:1.0.2-2
  •  xaw3dg 1.5+E-15
  •  xawtv 3.95.dfsg.1-8ubuntu1
  •  xawtv-plugins 3.95.dfsg.1-8ubuntu1
  •  xbase-clients 1:7.3+10ubuntu10.2
  •  xbitmaps 1.0.1-2ubuntu1
  •  xchat 2.8.4-0ubuntu7
  •  xchat-common 2.8.4-0ubuntu7
  •  xcursor-themes 1.0.1-5ubuntu1
  •  xdg-user-dirs 0.10-1ubuntu1
  •  xdg-user-dirs-gtk 0.7-1
  •  xdg-utils 1.0.2-2
  •  xfonts-100dpi 1:1.0.0-4
  •  xfonts-75dpi 1:1.0.0-4
  •  xfonts-base 1:1.0.0-5
  •  xfonts-encodings 1:1.0.2-3
  •  xfonts-scalable 1:1.0.0-6
  •  xfonts-utils 1:1.0.1-2ubuntu1
  •  xine-ui 0.99.5+cvs20070914-2
  •  xinit 1.0.7-2
  •  xkb-data 1.1~cvs.20080104.1-1ubuntu6
  •  xml-core 0.11
  •  xorg 1:7.3+10ubuntu10.2
  •  xsane-common 0.995-1ubuntu1
  •  xscreensaver-data 5.04-4ubuntu1
  •  xscreensaver-gl 5.04-4ubuntu1
  •  xserver-xorg 1:7.3+10ubuntu10.2
  •  xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2
  •  xserver-xorg-dev 2:1.4.1~git20080131-1ubuntu9.2
  •  xserver-xorg-input-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-input-evdev 1:1.2.0-1ubuntu2
  •  xserver-xorg-input-kbd 1:1.2.2-3ubuntu1
  •  xserver-xorg-input-mouse 1:1.2.3-2
  •  xserver-xorg-input-synaptics 0.14.7~git20070706-1ubuntu4
  •  xserver-xorg-input-vmmouse 1:12.4.3-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.7.9.8-0ubuntu3
  •  xserver-xorg-video-all 1:7.3+10ubuntu10.2
  •  xserver-xorg-video-amd 2.9.0-1ubuntu2.4
  •  xserver-xorg-video-apm 1:1.1.1-10
  •  xserver-xorg-video-ark 1:0.6.0-9
  •  xserver-xorg-video-ati 1:6.8.0-1
  •  xserver-xorg-video-chips 1:1.1.1-9
  •  xserver-xorg-video-cirrus 1:1.1.0-8ubuntu1
  •  xserver-xorg-video-cyrix 1:1.1.0-8
  •  xserver-xorg-video-dummy 1:0.2.0-7
  •  xserver-xorg-video-fbdev 1:0.3.1-4
  •  xserver-xorg-video-geode 2.9.0-1ubuntu2.4
  •  xserver-xorg-video-glint 1:1.1.1-8
  •  xserver-xorg-video-i128 1:1.2.1-4
  •  xserver-xorg-video-i740 1:1.1.0-7
  •  xserver-xorg-video-i810 2:1.7.4-0ubuntu7
  •  xserver-xorg-video-imstt 1:1.1.0-7
  •  xserver-xorg-video-intel 2:2.2.1-1ubuntu13.4
  •  xserver-xorg-video-mga 1:1.4.8.dfsg.1-1
  •  xserver-xorg-video-neomagic 1:1.1.1-8
  •  xserver-xorg-video-newport 1:0.2.1-4ubuntu1
  •  xserver-xorg-video-nsc 1:2.8.3-2ubuntu0.1
  •  xserver-xorg-video-nv 1:2.1.8-1ubuntu1
  •  xserver-xorg-video-openchrome 1:0.2.901-0ubuntu4
  •  xserver-xorg-video-psb 0.2.1-1ubuntu3
  •  xserver-xorg-video-rendition 1:4.1.3.dfsg.1-4
  •  xserver-xorg-video-s3 1:0.5.0-4
  •  xserver-xorg-video-s3virge 1:1.9.1-7
  •  xserver-xorg-video-savage 1:2.1.3-5
  •  xserver-xorg-video-siliconmotion 1:1.5.1-3
  •  xserver-xorg-video-sis 1:0.9.3-6
  •  xserver-xorg-video-sisusb 1:0.8.1-9
  •  xserver-xorg-video-tdfx 1:1.3.0-6
  •  xserver-xorg-video-tga 1:1.1.0-9ubuntu1
  •  xserver-xorg-video-trident 1:1.2.4-1
  •  xserver-xorg-video-tseng 1:1.1.1-4
  •  xserver-xorg-video-v4l 1:0.1.1-6ubuntu1
  •  xserver-xorg-video-vesa 1:1.3.0-4ubuntu4
  •  xserver-xorg-video-vga 1:4.1.0-8
  •  xserver-xorg-video-via 1:0.2.2-5
  •  xserver-xorg-video-vmware 1:10.15.2-1ubuntu2
  •  xserver-xorg-video-voodoo 1:1.1.1-5
  •  xsltproc 1.1.22-1ubuntu1
  •  xsynth-dssi 0.9.0-2ubuntu1
  •  xterm 229-1ubuntu1
  •  xtightvncviewer 1.2.9-22
  •  xtrans-dev 1.0.4-1
  •  xulrunner-1.9 1.9.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  xulrunner-1.9-gnome-support 1.9.0.1+build1+nobinonly-0ubuntu0.8.04.3
  •  xutils 1:7.3+10ubuntu10.2
  •  xutils-dev 1:7.2.ds2-1ubuntu1
  •  yelp 2.22.1-0ubuntu2.8.04.1
  •  zenity 2.22.1-1
  •  zip 2.32-1
  •  zlib1g 1:1.2.3.3.dfsg-7ubuntu1
  •  zlib1g-dev 1:1.2.3.3.dfsg-7ubuntu1
  •  zynaddsubfx 2.2.1-4.1ubuntu1


Reader Ratings
Reader supplied reviews for APODIO

Average rating
1.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on APODIO?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 11-beta0.2
Rating: 1
Date: 2019-01-22
Votes: 2


The reasons why the OS basically sucks is

1 You can't install it! I've tried many times to install the OS without any luck.

2 Then there's a link on their website explaing how to install it. Sounds great right? Well the link doesn't work! Leads you to a page saying 404 Page NOT Found!

3 But wait there's hope! There's another link just below the first one yeah! Nope it doesn't work either!

What a shame it looks like a great OS but you'll have nothing but problems trying to get it to install it..


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly