• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

APODIO RSS Feed DistroWatch.com: APODIO

APODIO

Last Update: 2019-04-11 06:22 UTC


APODIO is a Linux live and installation DVD with a large collection of open source audio and video software, as well as graphical utilities for making system administration as simple and intuitive as possible. It is based on Ubuntu.

Average visitor rating: 1/10 from 1 review(s).


APODIO Summary
Distribution APODIO
Home Page http://www.apodio.org/
Mailing Lists --
User Forums --
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/apodio/files/
Bug Tracker --
Related Websites  
Reviews 4.3: Linux Journal
Where To Buy

Recent Related News and Releases
  Releases, download links and checksums:
 • 2005-09-24: Development Release: APODIO 4.2.2
 • More APODIO releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 11-beta0.2 10.03 9 5.0.8 4.3.9 3.0.9
Release Date 2017-01-21 2015-05-06 2013-03-15 2009-02-23 2006-07-28 2004-11-20
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 3500-3600 3600-3700        
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical -- --
Default Desktop Xfce Xfce Xfce GNOME WMaker GNOME
Package Management DEB DEB DEB DEB RPM RPM
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice GOffice, LibreOffice LibreOffice OO.o* -- --
Processor Architecture i386 i386 i386 i386 i586 i586
Init Software systemd systemd Upstart Upstart SysV SysV
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS -- --
Multilingual en, fr en, fr en, fr en, fr en, fr fr
Asian Language Support         -- --
Full Package List 11-beta0.2 10.03 9 5.0.8 4.3.9 3.0.9

Full Package List:   APODIO 10.03
  Number of packages: 3,064 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 8~dfsg0-1
  •  abiword 3.0.0-4ubuntu1.1
  •  abiword-common 3.0.0-4ubuntu1.1
  •  abiword-plugin-grammar 3.0.0-4ubuntu1.1
  •  abiword-plugin-mathview 3.0.0-4ubuntu1.1
  •  accountsservice 0.6.35-0ubuntu7.1
  •  acidrip 0.14-0.2ubuntu7
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-1ubuntu2
  •  adduser 3.113+nmu3ubuntu3
  •  adobe-release-i386 1.0-2
  •  adobereader-enu 9.5.5
  •  aeolus 0.9.0-1
  •  aften 0.0.8+git20100105-0ubuntu2
  •  agave 0.4.7-2.1ubuntu1
  •  alacarte 3.10.0-1ubuntu2
  •  alarm-clock 1.2.5-1.2ubuntu1
  •  alien 8.90
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-firmware-loaders 1.0.27-2ubuntu3
  •  alsa-oss 1.0.25-1ubuntu1
  •  alsa-tools 1.0.27-2ubuntu3
  •  alsa-tools-gui 1.0.27-2ubuntu3
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  alsamixergui 0.9.0rc2-1-9.1
  •  alsaplayer-alsa 0.99.80-5.1ubuntu1
  •  alsaplayer-common 0.99.80-5.1ubuntu1
  •  alsaplayer-gtk 0.99.80-5.1ubuntu1
  •  amb-plugins 0.8.1-4
  •  ams 2.0.1-5
  •  amsynth 1.3.2-2
  •  anacron 2.3-20ubuntu1
  •  anjuta-common 2:3.10.2-0ubuntu2
  •  ant 1.9.3-2build1
  •  ant-optional 1.9.3-2build1
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 14.04.1
  •  app-install-data-partner 13.04
  •  apparmor 2.8.95~2430-0ubuntu5.1
  •  apport 2.14.1-0ubuntu3.6
  •  apport-gtk 2.14.1-0ubuntu3.6
  •  apport-symptoms 0.20
  •  apt 1.0.1ubuntu2.6
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-offline 1.3.1ubuntu0.1
  •  apt-transport-https 1.0.1ubuntu2.6
  •  apt-utils 1.0.1ubuntu2.6
  •  apt-xapian-index 0.45ubuntu4
  •  aptdaemon 1.1.1-1ubuntu5.1
  •  aptdaemon-data 1.1.1-1ubuntu5.1
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apturl 0.5.2ubuntu4
  •  apturl-common 0.5.2ubuntu4
  •  arandr 0.1.7.1-1
  •  archdetect-deb 1.95ubuntu2.1
  •  ardour3 3.5.308~dfsg-1
  •  arduino 1:1.0.5+dfsg2-2
  •  arduino-core 1:1.0.5+dfsg2-2
  •  argyll 1.6.3-0pmjdebruijn2~trusty
  •  aspectj 1.6.12+dfsg-3
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  aubio-tools 0.4.0-1
  •  audacious 3.4.3-1
  •  audacious-plugins:i386 3.4.3-2
  •  audacious-plugins-data 3.4.3-2
  •  audacity 2.0.5-1ubuntu3.2
  •  audacity-data 2.0.5-1ubuntu3.2
  •  audio-recorder 1.4-5~trusty
  •  aumix-common 2.9.1-2
  •  aumix-gtk 2.9.1-2
  •  autoconf 2.69-6
  •  automake 1:1.14.1-2ubuntu1
  •  autotools-dev 20130810.1
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  avidemux 1:2.5.4-0ubuntu14
  •  avidemux-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-gtk 1:2.5.4-0ubuntu14
  •  avr-libc 1:1.8.0-4.1
  •  avrdude 6.0.1-1
  •  base-files 7.2ubuntu5.1
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.1
  •  binfmt-support 2.1.4-1
  •  binutils 2.24-5ubuntu3
  •  binutils-avr 2.23.1-2.1
  •  bison 2:3.0.2.dfsg-2
  •  bleachbit 1.0-1
  •  blender 2.69-4ubuntu2
  •  blender-data 2.69-4ubuntu2
  •  blop 0.2.8-6
  •  blueman 1.23-git201403102151-1ubuntu1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa:i386 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  bogl-bterm 0.1.18-9ubuntu1
  •  boot-repair 3.199~ppa40~saucy
  •  boot-sav 3.199~ppa40~saucy
  •  boot-sav-extra 3.199~ppa40~saucy
  •  brasero 3.10.0-0ubuntu1
  •  brasero-cdrkit 3.10.0-0ubuntu1
  •  brasero-common 3.10.0-0ubuntu1
  •  bristol 0.60.11-2
  •  bristol-data 0.60.11-2
  •  brltty 5.0-2ubuntu2
  •  brltty-x11 5.0-2ubuntu2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.3
  •  btrfs-tools 3.12-1
  •  build-essential 11.6ubuntu6
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20130906ubuntu2
  •  ca-certificates-java 20130815ubuntu1
  •  cabextract 1.4-4
  •  caffeine 2.8.3
  •  cairo-dock 3.3.99.beta1.2.really.3.3.2-0ubuntu2.1
  •  cairo-dock-core 3.3.99.beta1.2.really.3.3.2-0ubuntu2.1
  •  cairo-dock-data 3.3.99.beta1.2.really.3.3.2-0ubuntu2.1
  •  cairo-dock-plug-ins:i386 3.3.99.beta1.2.really.3.3.2-0ubuntu2
  •  cairo-dock-plug-ins-data 3.3.99.beta1.2.really.3.3.2-0ubuntu2
  •  cairo-dock-plug-ins-dbus-interface-python 3.3.99.beta1.2.really.3.3.2-0ubuntu2
  •  cairo-dock-plug-ins-integration:i386 3.3.99.beta1.2.really.3.3.2-0ubuntu2
  •  calf-plugins 0.0.19+git20131202-1
  •  camorama 0.19-2.3
  •  canorus 0.7.1~rc1+dfsg-1
  •  canorus-data 0.7.1~rc1+dfsg-1
  •  casper 1.340
  •  catfish 1.0.2-2
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cecilia 5.0.9-1
  •  cheese 3.10.2-0ubuntu2
  •  cheese-common 3.10.2-0ubuntu2
  •  cifs-utils 2:6.0-1ubuntu2
  •  cinelerra-cv 1:2.2.git.20150208-0~ppa1~trusty1
  •  clementine 1.2.0+dfsg-2build1
  •  cli-common 0.9
  •  cmt 1.16-1
  •  colord 1.0.6-1
  •  colorhug-client 0.2.1-1
  •  comix 4.0.4-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  composite 0.006.2+dfsg0-3
  •  composite-data 0.006.2+dfsg0-3
  •  console-setup 1.70ubuntu8
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.21-1ubuntu5.1
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.2-19ubuntu1
  •  cpu-checker 0.7-0ubuntu4
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptkeeper 0.9.5-5.1ubuntu3
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.2
  •  cups-browsed 1.0.52-0ubuntu1.2
  •  cups-bsd 1.7.2-0ubuntu1.2
  •  cups-client 1.7.2-0ubuntu1.2
  •  cups-common 1.7.2-0ubuntu1.2
  •  cups-core-drivers 1.7.2-0ubuntu1.2
  •  cups-daemon 1.7.2-0ubuntu1.2
  •  cups-filters 1.0.52-0ubuntu1.2
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.2
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.2-0ubuntu1.2
  •  cups-server-common 1.7.2-0ubuntu1.2
  •  curl 7.35.0-1ubuntu2.3
  •  darkice 1.0-1ubuntu1
  •  darksnow 0.6.1-3ubuntu1
  •  darktable 1.4-2
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-cli 0.20.0-1
  •  dconf-gsettings-backend:i386 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dcraw 9.19-1.1ubuntu1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debhelper 9.20131227ubuntu1
  •  debianutils 4.4
  •  deborphan 1.7.28.8ubuntu1
  •  debugedit 4.11.1-3ubuntu0.1
  •  default-jdk 2:1.7-51
  •  default-jre 2:1.7-51
  •  default-jre-headless 2:1.7-51
  •  deja-dup 30.0-0ubuntu4
  •  deja-dup-backend-gvfs 30.0-0ubuntu4
  •  denemo 1.1.0-1ubuntu1
  •  denemo-data 1.1.0-1ubuntu1
  •  denemo-doc 1.1.0-1ubuntu1
  •  desktop-base 7.0.3ubuntu1
  •  desktop-file-utils 0.22-1ubuntu1
  •  devede 3.23.0~ds1-5ubuntu1
  •  dh-apparmor 2.8.95~2430-0ubuntu5.1
  •  dh-python 1.20140128-1ubuntu8
  •  dia 0.97.2-15ubuntu1
  •  dia-common 0.97.2-15ubuntu1
  •  dia-libs 0.97.2-15ubuntu1
  •  dia-shapes 0.6.0-1
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  din 5.2.1-2
  •  discover 2.1.2-5.2ubuntu1
  •  discover-data 2.2013.01.11
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.26-1
  •  doxygen 1.8.6-2
  •  dpkg 1.17.5ubuntu5.3
  •  dpkg-dev 1.17.5ubuntu5.3
  •  dpkg-repack 1.37
  •  duplicity 0.6.23-1ubuntu4.1
  •  dvd+rw-tools 7.1-10build1
  •  dvdauthor 0.7.0-1.2ubuntu1
  •  dvdisaster 0.72.4-1
  •  dvdrip 1:0.98.11-0ubuntu5
  •  dvdrip-utils 1:0.98.11-0ubuntu5
  •  dvdstyler 2.5.2-0ubuntu3
  •  dvdstyler-data 2.5.2-0ubuntu3
  •  dvgrab 3.5-2
  •  dvipng 1.14-2
  •  e2fslibs:i386 1.42.9-3ubuntu1
  •  e2fsprogs 1.42.9-3ubuntu1
  •  easytag 2.1.10-1ubuntu1
  •  eclipse 3.8.1-5.1
  •  eclipse-jdt 3.8.1-5.1
  •  eclipse-pde 3.8.1-5.1
  •  eclipse-platform 3.8.1-5.1
  •  eclipse-platform-data 3.8.1-5.1
  •  eclipse-rcp 3.8.1-5.1
  •  ecryptfs-utils 104-0ubuntu1
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  ekd 3.1.4-1ubuntu1
  •  ekiga 4.0.1-4
  •  elyxer 1.2.5-1
  •  enblend 4.1.2+dfsg-2ubuntu2
  •  encfs 1.7.4-2.4ubuntu2
  •  enchant 1.6.0-10ubuntu1
  •  enfuse 4.1.2+dfsg-2ubuntu2
  •  esound-common 0.2.41-11
  •  espeak 1.47.11-1ubuntu1
  •  espeak-data:i386 1.47.11-1ubuntu1
  •  ethtool 1:3.13-1
  •  ettercap-common 1:0.8.0-11ubuntu0.1
  •  ettercap-graphical 1:0.8.0-11ubuntu0.1
  •  evince 3.10.3-0ubuntu10.1
  •  evince-common 3.10.3-0ubuntu10.1
  •  evolution-data-server 3.10.4-0ubuntu1.5
  •  evolution-data-server-common 3.10.4-0ubuntu1.5
  •  evolution-data-server-online-accounts 3.10.4-0ubuntu1.5
  •  exiftran 2.07-11
  •  exo-utils 0.10.2-3ubuntu1.14.04.1
  •  extlinux 3:4.05+dfsg-6+deb8u1
  •  extra-xdg-menus 1.0-4
  •  faac 1.28-6
  •  fadecut 0.1.3-1
  •  fakeroot 1.20-3ubuntu2
  •  fastjar 2:0.98-5
  •  fatresize 1.0.2-6ubuntu1
  •  ffmpeg2theora 0.29-2build1
  •  fil-plugins 0.3.0-3
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  filezilla 3.7.3-1ubuntu1
  •  filezilla-common 3.7.3-1ubuntu1
  •  findutils 4.4.2-7
  •  firefox 35.0.1+build1-0ubuntu0.14.04.1
  •  firefox-locale-en 35.0.1+build1-0ubuntu0.14.04.1
  •  flac 1.3.0-2ubuntu0.14.04.1
  •  flex 2.5.35-10.1ubuntu2
  •  fluid 1.3.2-4
  •  fluid-soundfont-gm 3.1-5
  •  flumotion 0.10.0-3ubuntu1
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fontforge 20120731.b-5
  •  fontforge-common 20120731.b-5
  •  fontmatrix 0.6.0+svn20110930-1.1build1
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.1
  •  fonts-dustin 20030517-10
  •  fonts-freefont-ttf 20120503-4
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.3-3
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.4-3
  •  fonts-lyx 2.0.6-1build1
  •  fonts-mathjax 2.3-1
  •  fonts-nanum 20131007-1
  •  fonts-opensymbol 2:102.6+LibO4.2.7-0ubuntu2
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  fonts-texgyre 2.004.2-4
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  foo-yc20 1.3.0-6
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  fping 3.8-1
  •  freebirth 0.3.2-9
  •  freebirth-data 0.3.2-9
  •  freeglut3:i386 2.8.1-1
  •  freeglut3-dev:i386 2.8.1-1
  •  freepats 20060219-1
  •  freerdp-x11 1.0.2-2ubuntu1
  •  freewheeling 0.6-2
  •  frei0r-plugins 1.1.22git20091109-1.4
  •  freqtweak 0.7.2-4build1
  •  friendly-recovery 0.2.25
  •  fritzing 0.8.5b+dfsg-1
  •  fritzing-data 0.8.5b+dfsg-1
  •  ftp 0.17-28
  •  ftplib3:i386 3.1-1-9build1
  •  fuse 2.9.2-4ubuntu4
  •  fxload 0.0.20081013-1ubuntu1
  •  g++ 4:4.8.2-1ubuntu6
  •  g++-4.8 4.8.2-19ubuntu1
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.2-19ubuntu1
  •  gcc-4.8-base:i386 4.8.2-19ubuntu1
  •  gcc-4.9-base:i386 4.9.1-0ubuntu1
  •  gcc-avr 1:4.8-2.1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdebi 0.9.5.3ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1build1
  •  gedit 3.10.4-0ubuntu4
  •  gedit-common 3.10.4-0ubuntu4
  •  gem 1:0.93.3-5ubuntu4
  •  gem-doc 1:0.93.3-5ubuntu4
  •  gem-extra 1:0.93.3-5ubuntu4
  •  gem-plugin-gmerlin 1:0.93.3-5ubuntu4
  •  gem-plugin-lqt 1:0.93.3-5ubuntu4
  •  gem-plugin-magick 1:0.93.3-5ubuntu4
  •  gem-plugin-v4l2 1:0.93.3-5ubuntu4
  •  genisoimage 9:1.1.11-2ubuntu3
  •  genpo 0.9.8-0ubuntu1
  •  geoclue 0.12.99-3ubuntu1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.2
  •  ghostscript-x 9.10~dfsg-0ubuntu10.2
  •  gigolo 0.4.2-1
  •  gimp 2.8.10-0ubuntu1
  •  gimp-data 2.8.10-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-clutter-1.0 1.16.4-0ubuntu2
  •  gir1.2-clutter-gst-2.0 2.0.8-1build1
  •  gir1.2-cogl-1.0 1.16.2-1
  •  gir1.2-coglpango-1.0 1.16.2-1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+14.04.20140612-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+14.04.20140324-0ubuntu1
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gconf-2.0 3.2.6-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1
  •  gir1.2-ges-1.0 1.2.0-2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu4.2
  •  gir1.2-gnomekeyring-1.0 3.8.0-2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu1
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.23-0ubuntu1.1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.4
  •  gir1.2-gtkclutter-1.0 1.4.4-3ubuntu2.2
  •  gir1.2-gtksource-3.0 3.10.2-0ubuntu1
  •  gir1.2-gudev-1.0 1:204-5ubuntu20.9
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.7-1~ubuntu1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-keybinder-3.0 0.3.0-0ubuntu1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-panelapplet-4.0 1:3.8.0-1ubuntu12.2
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-peas-1.0 1.8.1-2ubuntu2
  •  gir1.2-rb-3.0 3.0.2-0ubuntu2
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-totem-1.0 3.10.1-1ubuntu4
  •  gir1.2-totem-plparser-1.0 3.10.2-0ubuntu1
  •  gir1.2-udisks-2.0 2.1.3-1
  •  gir1.2-unity-5.0:i386 7.1.4+14.04.20140210-0ubuntu1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu1
  •  gir1.2-webkit-3.0 2.4.7-1~ubuntu1
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu3
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  git 1:1.9.1-1ubuntu0.1
  •  git-core 1:1.9.1-1ubuntu0.1
  •  git-man 1:1.9.1-1ubuntu0.1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glade2script 3.2.2~ppa47~saucy
  •  gladish 1+dfsg0-4
  •  glib-networking:i386 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gm-notify 0.10.3-0ubuntu3
  •  gmerlin 1.2.0~dfsg+1-1ubuntu1
  •  gmerlin-data 1.2.0~dfsg+1-1ubuntu1
  •  gmerlin-encoders-extra:i386 1.2.0-5
  •  gmerlin-plugins-avdecoder:i386 1.2.0~dfsg-4
  •  gmerlin-plugins-base:i386 1.2.0~dfsg+1-1ubuntu1
  •  gmpc 11.8.16-8
  •  gmpc-data 11.8.16-8
  •  gmusicbrowser 1.1.12+ds0-1
  •  gnome-accessibility-themes 3.10.0-1ubuntu2
  •  gnome-alsamixer 0.9.7~cvs.20060916.ds.1-5
  •  gnome-applets 3.5.92-0ubuntu3
  •  gnome-applets-data 3.5.92-0ubuntu3
  •  gnome-bluetooth 3.8.2.1-0ubuntu4.2
  •  gnome-calculator 1:3.10.3-0ubuntu0.1.1
  •  gnome-color-manager 3.8.3-1ubuntu1
  •  gnome-control-center 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu56.1
  •  gnome-control-center-shared-data 1:3.6.3-0ubuntu56.1
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.8.4-0ubuntu3
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-media 3.4.0-1ubuntu2
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-paint 0.4.0-4ubuntu1
  •  gnome-panel 1:3.8.0-1ubuntu12.2
  •  gnome-panel-data 1:3.8.0-1ubuntu12.2
  •  gnome-power-manager 3.8.2-1ubuntu2
  •  gnome-screensaver 3.6.1-0ubuntu13
  •  gnome-session-bin 3.9.90-0ubuntu12
  •  gnome-session-canberra 0.30-0ubuntu3
  •  gnome-session-common 3.9.90-0ubuntu12
  •  gnome-session-flashback 1:3.8.0-1ubuntu12.2
  •  gnome-settings-daemon 3.8.6.1-0ubuntu11.2
  •  gnome-settings-daemon-schemas 3.8.6.1-0ubuntu11.2
  •  gnome-system-monitor 3.8.2.1-2ubuntu1
  •  gnome-system-tools 3.0.0-3ubuntu4.1
  •  gnome-themes-standard:i386 3.10.0-1ubuntu2
  •  gnome-themes-standard-data 3.10.0-1ubuntu2
  •  gnome-user-guide 3.8.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnumeric 1.12.9-1
  •  gnumeric-common 1.12.9-1
  •  gnumeric-doc 1.12.9-1
  •  gnupg 1.4.16-1ubuntu2.1
  •  gocr 0.49-1
  •  gpac 0.5.0+svn4288~dfsg1-4ubuntu1
  •  gpac-modules-base:i386 0.5.0+svn4288~dfsg1-4ubuntu1
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.1
  •  graphviz 2.36.0-0ubuntu3.1
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1
  •  grub-customizer 4.0.6-0ubuntu1~ppa1t
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1
  •  grub-pc-bin 2.02~beta2-9ubuntu1
  •  grub2-common 2.02~beta2-9ubuntu1
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.22
  •  gstreamer0.10-alsa:i386 0.10.36-1.1ubuntu2
  •  gstreamer0.10-gconf:i386 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-nice:i386 0.1.4-1
  •  gstreamer0.10-plugins-bad:i386 0.10.23-7.2ubuntu1
  •  gstreamer0.10-plugins-base:i386 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-base-apps 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:i386 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:i386 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:i386 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu3
  •  gstreamer0.10-x:i386 0.10.36-1.1ubuntu2
  •  gstreamer1.0-clutter 2.0.8-1build1
  •  gstreamer1.0-gnonlin 1.2.0-1
  •  gstreamer1.0-libav:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-faad:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-good:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-ugly:i386 1.2.3-2build1
  •  gstreamer1.0-pulseaudio:i386 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x:i386 1.2.4-1~ubuntu1
  •  gtick 0.5.2-3
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-theme-config 1.0-1
  •  gtk2-engines:i386 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:i386 2.24.23-0ubuntu1.1
  •  gtkdialog 2:0.8.3-2
  •  gtklick 0.6.4-4
  •  gtkpod 2.1.4-1ubuntu2
  •  gtkpod-data 2.1.4-1ubuntu2
  •  gucharmap 1:3.10.1-0ubuntu2
  •  gufw 14.04.2-0ubuntu1.1
  •  guile-1.8 1.8.8+1-8ubuntu3
  •  guile-1.8-libs 1.8.8+1-8ubuntu3
  •  guitarix 0.28.2-4
  •  gvfs:i386 1.20.1-1ubuntu1
  •  gvfs-backends 1.20.1-1ubuntu1
  •  gvfs-bin 1.20.1-1ubuntu1
  •  gvfs-common 1.20.1-1ubuntu1
  •  gvfs-daemons 1.20.1-1ubuntu1
  •  gvfs-fuse 1.20.1-1ubuntu1
  •  gvfs-libs:i386 1.20.1-1ubuntu1
  •  gzip 1.6-3ubuntu1
  •  handbrake 0.9.9+dfsg-2~2.gbpa4c3e9build1
  •  hardening-includes 2.5ubuntu2.1
  •  hardinfo 0.5.1-1.2ubuntu4
  •  hdparm 9.43-1ubuntu3
  •  hexter 1.0.2-3
  •  hicolor-icon-theme 0.13-1
  •  horgand 1.14-5
  •  horgand-data 1.14-5
  •  hostname 3.15ubuntu1
  •  hotot 1:0.9.8.14-2
  •  hotot-common 1:0.9.8.14-2
  •  hotot-gtk 1:0.9.8.14-2
  •  hplip 3.14.3-0ubuntu3.2
  •  hplip-data 3.14.3-0ubuntu3.2
  •  htop 1.0.2-3
  •  hugin 2013.0.0+dfsg-1ubuntu2
  •  hugin-data 2013.0.0+dfsg-1ubuntu2
  •  hugin-tools 2013.0.0+dfsg-1ubuntu2
  •  humanity-icon-theme 0.6.5
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.249-1
  •  hydrogen 0.9.6~beta3-1
  •  hydrogen-drumkits 0.9.3.20070703-3
  •  ibus 1.5.5-1ubuntu3
  •  ibus-gtk:i386 1.5.5-1ubuntu3
  •  ibus-gtk3:i386 1.5.5-1ubuntu3
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icecast2 2.3.3-2ubuntu1
  •  icedax 9:1.1.11-2ubuntu3
  •  icedtea-6-jre-cacao:i386 6b34-1.13.6-1ubuntu0.14.04.1
  •  icedtea-6-jre-jamvm:i386 6b34-1.13.6-1ubuntu0.14.04.1
  •  icedtea-6-plugin:i386 1.5-1ubuntu1
  •  icedtea-7-jre-jamvm:i386 7u75-2.5.4-1~trusty1
  •  icedtea-7-plugin:i386 1.5-1ubuntu1
  •  icedtea-netx:i386 1.5-1ubuntu1
  •  icedtea-netx-common 1.5-1ubuntu1
  •  icedtea-plugin 1.5-1ubuntu1
  •  icoutils 0.31.0-2
  •  id3v2 0.1.12-2.1
  •  idjc 0.8.9-1build1
  •  ifupdown 0.7.47.2ubuntu4.1
  •  im-config 0.24-1ubuntu4.1
  •  imagemagick 8:6.7.7.10-6ubuntu3
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  indicator-applet-complete 12.10.2+14.04.20140403-0ubuntu1
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-bluetooth 0.0.6+14.04.20140207-0ubuntu2
  •  indicator-datetime 13.10.0+14.04.20140415.3-0ubuntu1
  •  indicator-keyboard 0.0.0+14.04.20140410.1-0ubuntu1
  •  indicator-messages 13.10.1+14.04.20140410-0ubuntu1
  •  indicator-power 12.10.6+14.04.20140411-0ubuntu1
  •  indicator-printers 0.1.7+14.04.20140527-0ubuntu1
  •  indicator-session 12.10.5+14.04.20140925-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  init-system-helpers 1.14
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6
  •  inkscape 0.48.4-3ubuntu2
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.12.0-2
  •  iproute2 3.12.0-2
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  ipxe-qemu 1.0.0+git-20131111.c3d1e78-2ubuntu1.1
  •  iriverter 0.16-0ubuntu7
  •  irqbalance 1.0.6-2ubuntu0.14.04.1
  •  isc-dhcp-client 4.2.4-7ubuntu12
  •  isc-dhcp-common 4.2.4-7ubuntu12
  •  iso-codes 3.52-1
  •  istanbul 0.2.2-10
  •  iw 3.4-1
  •  jaaa 0.8.4-1
  •  jack-capture 0.9.71-1
  •  jack-keyboard 2.7.1-1
  •  jack-mixer 9-3build1
  •  jack-rack 1.4.8~rc1-2
  •  jackd 5
  •  jackd2 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  jackeq 0.5.9-2
  •  jamin 0.97.14~cvs~81203-4
  •  japa 0.8.4-1
  •  jarwrapper 0.45ubuntu1
  •  java-common 0.51
  •  javascript-common 11
  •  jkmeter 0.6.1-3
  •  jmeters 0.4.1-3
  •  junit 3.8.2-8build1
  •  junit4 4.11-2
  •  k3b 2.0.2-7ubuntu1
  •  k3b-data 2.0.2-7ubuntu1
  •  k3d 0.8.0.3-3build1
  •  k3d-data 0.8.0.3-3build1
  •  kate-data 4:4.13.3-0ubuntu0.1
  •  katepart 4:4.13.3-0ubuntu0.1
  •  kazam 1.4.4-1ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kde-runtime 4:4.13.3-0ubuntu0.2
  •  kde-runtime-data 4:4.13.3-0ubuntu0.2
  •  kdelibs-bin 4:4.13.3-0ubuntu0.2
  •  kdelibs5-data 4:4.13.3-0ubuntu0.2
  •  kdelibs5-plugins 4:4.13.3-0ubuntu0.2
  •  kdenlive 0.9.6-5ubuntu1
  •  kdenlive-data 0.9.6-5ubuntu1
  •  kdoctools 4:4.13.3-0ubuntu0.2
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  kino 1.3.4-1.4
  •  klibc-utils 2.0.3-0ubuntu1
  •  klick 0.12.2-2
  •  kluppe 0.6.14-2
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.2
  •  kpartx-boot 0.4.9-3ubuntu7.2
  •  krb5-locales 1.12+dfsg-2ubuntu5
  •  kubuntu-debug-installer 13.10ubuntu1
  •  ladish 1+dfsg0-4
  •  laditools 1.0.1-2
  •  ladspa-sdk 1.13-2
  •  lame 3.99.5+repack1-3ubuntu1
  •  language-pack-en 1:14.04+20141110
  •  language-pack-en-base 1:14.04+20140707
  •  language-pack-gnome-en 1:14.04+20141110
  •  language-pack-gnome-en-base 1:14.04+20140707
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  latex-beamer 3.24-1
  •  latex-xcolor 2.11-1.1
  •  leafpad 0.8.18.1-4
  •  less 458-2
  •  lib3ds-1-3:i386 1.3.0-7
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:i386 1.4p5-41
  •  libaacs0:i386 0.7.0-1
  •  libabiword-3.0:i386 3.0.0-4ubuntu1.1
  •  libaccount-plugin-1.0-0 0.1.7~+14.04.20140211.2-0ubuntu4
  •  libaccount-plugin-generic-oauth 0.11+14.04.20140409.1-0ubuntu1
  •  libaccount-plugin-google 0.11+14.04.20140409.1-0ubuntu1
  •  libaccounts-glib0:i386 1.15+14.04.20131126.2-0ubuntu3
  •  libaccounts-qt5-1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccountsservice0:i386 0.6.35-0ubuntu7.1
  •  libacl1:i386 2.2.52-1
  •  libaften0 0.0.8+git20100105-0ubuntu2
  •  libaio1:i386 0.3.109-4
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-2build4
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.3.1:i386 1:4.2.1-3ubuntu1
  •  libanjuta-3-0 2:3.10.2-0ubuntu2
  •  libanyevent-perl 7.070-1
  •  libao-common 1.1.0-2ubuntu2
  •  libao4:i386 1.1.0-2ubuntu2
  •  libapache-pom-java 10-2build1
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.1
  •  libapparmor1:i386 2.8.95~2430-0ubuntu5.1
  •  libappindicator0.1-cil 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:i386 1.0.1ubuntu2.6
  •  libapt-pkg-perl 0.1.29build1
  •  libapt-pkg4.12:i386 1.0.1ubuntu2.6
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:i386 3.1.2-7ubuntu2
  •  libart-2.0-2:i386 2.3.21-2
  •  libasan0:i386 4.8.2-19ubuntu1
  •  libasm3-java 3.3.2-2
  •  libasn1-8-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libasound2:i386 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-dev:i386 1.0.27.2-3ubuntu7
  •  libasound2-plugins:i386 1.0.27-2ubuntu2
  •  libaspectj-java 1.6.12+dfsg-3
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf-dev:i386 0.18.3.1-1ubuntu3
  •  libasprintf0c2:i386 0.18.3.1-1ubuntu3
  •  libass4:i386 0.10.1-3ubuntu1
  •  libassuan0:i386 2.1.1-1ubuntu1
  •  libasync-interrupt-perl 1.10-1build1
  •  libasyncns0:i386 0.8-4ubuntu2
  •  libatasmart4:i386 0.19-3
  •  libatk-bridge2.0-0:i386 2.10.2-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:i386 0.30.4-4
  •  libatk1.0-0:i386 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatk1.0-dev 2.10.0-2ubuntu2
  •  libatkmm-1.6-1:i386 2.22.7-2ubuntu1
  •  libatomic1:i386 4.8.2-19ubuntu1
  •  libatomicparsley0:i386 2.1.4-1ubuntu2
  •  libatspi2.0-0:i386 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:i386 0.4.2-1
  •  libattr1:i386 1:2.4.47-1ubuntu1
  •  libaubio-dev 0.4.0-1
  •  libaubio-doc 0.4.0-1
  •  libaubio4 0.4.0-1
  •  libaudclient2:i386 3.4.3-1
  •  libaudcore1:i386 3.4.3-1
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libaudio2:i386 1.9.4-1
  •  libaudiofile1:i386 0.3.6-2
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1:i386 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libav-tools 6:9.16-0ubuntu0.14.04.1
  •  libavahi-client3:i386 0.6.31-4ubuntu1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1
  •  libavahi-common3:i386 0.6.31-4ubuntu1
  •  libavahi-core7:i386 0.6.31-4ubuntu1
  •  libavahi-glib1:i386 0.6.31-4ubuntu1
  •  libavahi-gobject0:i386 0.6.31-4ubuntu1
  •  libavahi-ui-gtk3-0:i386 0.6.31-4ubuntu1
  •  libavc1394-0:i386 0.5.4-2
  •  libavcodec-extra-54:i386 6:9.16-0ubuntu0.14.04.1
  •  libavdevice53:i386 6:9.16-0ubuntu0.14.04.1
  •  libavfilter3:i386 6:9.16-0ubuntu0.14.04.1
  •  libavformat54:i386 6:9.16-0ubuntu0.14.04.1
  •  libavidemux0 1:2.5.4-0ubuntu14
  •  libavresample1:i386 6:9.16-0ubuntu0.14.04.1
  •  libavutil52:i386 6:9.16-0ubuntu0.14.04.1
  •  libbabl-0.1-0:i386 0.1.10-1ubuntu2
  •  libbaloocore4 4:4.13.3-0ubuntu0.2
  •  libbaloofiles4 4:4.13.3-0ubuntu0.2
  •  libbalooxapian4 4:4.13.3-0ubuntu0.2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbcmail-java 1.49+dfsg-2
  •  libbcpkix-java 1.49+dfsg-2
  •  libbcprov-java 1.49+dfsg-2
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.1
  •  libbinio1ldbl:i386 1.4+dfsg1-3ubuntu1
  •  libbison-dev:i386 2:3.0.2.dfsg-2
  •  libblas3 1.2.20110419-7
  •  libblkid1:i386 2.20.1-5.1ubuntu20.3
  •  libbluetooth-dev 4.101-0ubuntu13.1
  •  libbluetooth3:i386 4.101-0ubuntu13.1
  •  libbluray1:i386 1:0.5.0-1
  •  libbonobo2-0:i386 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0:i386 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-date-time1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-filesystem1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-locale1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-python1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-serialization1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-signals1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-test1.54.0:i386 1.54.0-4ubuntu3.1
  •  libboost-thread1.54.0:i386 1.54.0-4ubuntu3.1
  •  libbrasero-media3-1 3.10.0-0ubuntu1
  •  libbrlapi0.6:i386 5.0-2ubuntu2
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0:i386 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:i386 1.0.6-5
  •  libc-ares2:i386 1.10.0-2
  •  libc-bin 2.19-0ubuntu6.5
  •  libc-dev-bin 2.19-0ubuntu6.5
  •  libc6:i386 2.19-0ubuntu6.5
  •  libc6-dbg:i386 2.19-0ubuntu6.5
  •  libc6-dev:i386 2.19-0ubuntu6.5
  •  libcaca0:i386 0.99.beta18-1ubuntu5
  •  libcairo-gobject2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairo-perl 1.104-1
  •  libcairo-script-interpreter2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairo2-dev 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:i386 1.10.0-1ubuntu3
  •  libcamd2.3.1:i386 1:4.2.1-3ubuntu1
  •  libcamel-1.2-45 3.10.4-0ubuntu1.5
  •  libcanberra-gtk-module:i386 0.30-0ubuntu3
  •  libcanberra-gtk0:i386 0.30-0ubuntu3
  •  libcanberra-gtk3-0:i386 0.30-0ubuntu3
  •  libcanberra-gtk3-module:i386 0.30-0ubuntu3
  •  libcanberra-pulse:i386 0.30-0ubuntu3
  •  libcanberra0:i386 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2:i386 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcapi20-3:i386 1:3.25+dfsg1-3.3ubuntu2
  •  libccolamd2.8.0:i386 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-4fakesync2
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcdt5 2.36.0-0ubuntu3.1
  •  libcgal10 4.2-5ubuntu1
  •  libcgmanager0:i386 0.24-0ubuntu7.2
  •  libcgraph6 2.36.0-0ubuntu3.1
  •  libchamplain-0.12-0:i386 0.12.7-0ubuntu1
  •  libchamplain-gtk-0.12-0:i386 0.12.7-0ubuntu1
  •  libcheese-gtk23:i386 3.10.2-0ubuntu2
  •  libcheese7:i386 3.10.2-0ubuntu2
  •  libcholmod2.1.2:i386 1:4.2.1-3ubuntu1
  •  libchromaprint-tools 1.1-1
  •  libchromaprint0:i386 1.1-1
  •  libck-connector0:i386 0.4.5-3.1ubuntu2
  •  libclalsadrv2 2.0.0-3
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:i386 0.18.2-1
  •  libclthreads2:i386 2.4.0-5
  •  libclucene-contribs1:i386 2.3.3.4-4build1
  •  libclucene-core1:i386 2.3.3.4-4build1
  •  libclutter-1.0-0:i386 1.16.4-0ubuntu2
  •  libclutter-1.0-common 1.16.4-0ubuntu2
  •  libclutter-gst-1.0-0:i386 1.6.0-2build1
  •  libclutter-gst-2.0-0:i386 2.0.8-1build1
  •  libclutter-gtk-1.0-0:i386 1.4.4-3ubuntu2.2
  •  libclxclient3:i386 3.9.0-1
  •  libcmis-0.4-4 0.4.1-3ubuntu4
  •  libcogl-common 1.16.2-1
  •  libcogl-pango15:i386 1.16.2-1
  •  libcogl15:i386 1.16.2-1
  •  libcolamd2.8.0:i386 1:4.2.1-3ubuntu1
  •  libcolord-gtk1:i386 0.1.25-1.1
  •  libcolord1:i386 1.0.6-1
  •  libcolorhug1:i386 1.0.6-1
  •  libcomerr2:i386 1.42.9-3ubuntu1
  •  libcommon-sense-perl 3.72-2build1
  •  libcommons-beanutils-java 1.9.1-1
  •  libcommons-cli-java 1.2-3ubuntu1
  •  libcommons-codec-java 1.9-1
  •  libcommons-collections3-java 3.2.1-6
  •  libcommons-compress-java 1.6-1
  •  libcommons-dbcp-java 1.4-3ubuntu1
  •  libcommons-digester-java 1.8.1-4
  •  libcommons-httpclient-java 3.1-10.2
  •  libcommons-lang-java 2.6-3ubuntu2
  •  libcommons-logging-java 1.1.3-1
  •  libcommons-parent-java 22-2build1
  •  libcommons-pool-java 1.6-2
  •  libconfig-inifiles-perl 2.82-1
  •  libconfuse-common 2.7-4ubuntu1
  •  libconfuse0:i386 2.7-4ubuntu1
  •  libcrack2:i386 2.9.1-1build1
  •  libcroco3:i386 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcue1 1.4.0-1
  •  libcups2:i386 1.7.2-0ubuntu1.2
  •  libcupscgi1:i386 1.7.2-0ubuntu1.2
  •  libcupsfilters1:i386 1.0.52-0ubuntu1.2
  •  libcupsimage2:i386 1.7.2-0ubuntu1.2
  •  libcupsmime1:i386 1.7.2-0ubuntu1.2
  •  libcupsppdc1:i386 1.7.2-0ubuntu1.2
  •  libcurl3:i386 7.35.0-1ubuntu2.3
  •  libcurl3-gnutls:i386 7.35.0-1ubuntu2.3
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libcwiid1 0.6.00+svn201-3.1
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:i386 0.2.8-1
  •  libdb-java 1:5.3.21~exp1ubuntu1
  •  libdb-je-java 3.3.98-1
  •  libdb5.3:i386 5.3.28-3ubuntu3
  •  libdb5.3-java 5.3.28-3ubuntu3
  •  libdb5.3-java-jni:i386 5.3.28-3ubuntu3
  •  libdbi1:i386 0.9.0-1
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-1-dev:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:i386 0.100.2-1
  •  libdbus-glib2.0-cil 0.6.0-1
  •  libdbus2.0-cil 0.8.0-1
  •  libdbusmenu-glib4:i386 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:i386 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:i386 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:i386 2.2.1-2ubuntu2
  •  libdca0:i386 0.0.5-6ubuntu1
  •  libdconf1:i386 0.20.0-1
  •  libdebconfclient0:i386 0.187ubuntu1
  •  libdebian-installer4:i386 0.88ubuntu5
  •  libdee-1.0-4:i386 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper-event1.02.1:i386 2:1.02.77-6ubuntu2
  •  libdevmapper1.02.1:i386 2:1.02.77-6ubuntu2
  •  libdigest-crc-perl 0.18-1build1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:i386 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:i386 1.2.10.0-5
  •  libdiscid0:i386 0.6.1-2
  •  libdiscover2 2.1.2-5.2ubuntu1
  •  libdjconsole 0.1.2-2
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21:i386 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmapsharing-3.0-2 2.9.24-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.1
  •  libdotconf0:i386 1.3-0ubuntu2
  •  libdpkg-perl 1.17.5ubuntu5.3
  •  libdrm-dev:i386 2.4.56-1~ubuntu1
  •  libdrm-intel1:i386 2.4.56-1~ubuntu1
  •  libdrm-nouveau2:i386 2.4.56-1~ubuntu1
  •  libdrm-radeon1:i386 2.4.56-1~ubuntu1
  •  libdrm2:i386 2.4.56-1~ubuntu1
  •  libdv4:i386 1.0.0-6
  •  libdvbpsi8:i386 1.0.0-3
  •  libdvdnav4:i386 4.2.1-3
  •  libdvdread4:i386 4.2.1-2ubuntu1
  •  libeasymock-java 2.5.2+ds-1
  •  libebackend-1.2-7 3.10.4-0ubuntu1.5
  •  libebml4:i386 1.3.0-2
  •  libebook-1.2-14 3.10.4-0ubuntu1.5
  •  libebook-contacts-1.2-0 3.10.4-0ubuntu1.5
  •  libecal-1.2-16 3.10.4-0ubuntu1.5
  •  libechonest2.1:i386 2.1.0-2
  •  libecj-java 3.9.0-1
  •  libecryptfs0 104-0ubuntu1
  •  libedata-book-1.2-20 3.10.4-0ubuntu1.5
  •  libedata-cal-1.2-23 3.10.4-0ubuntu1.5
  •  libedataserver-1.2-18 3.10.4-0ubuntu1.5
  •  libedit2:i386 3.1-20130712-2
  •  libegl1-mesa:i386 10.1.3-0ubuntu0.3
  •  libegl1-mesa-drivers:i386 10.1.3-0ubuntu0.3
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:i386 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:i386 1.15-2
  •  libenchant1c2a:i386 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12:i386 1.0.12
  •  libepub0 0.2.2-2ubuntu1
  •  libequinox-osgi-java 3.8.1-5.1
  •  liberror-perl 0.17-1.1
  •  libesd0:i386 0.2.41-11
  •  libespeak1:i386 1.47.11-1ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libetpan15 1.0-5ubuntu3
  •  libevdocument3-4 3.10.3-0ubuntu10.1
  •  libevent-2.0-5:i386 2.0.21-stable-1ubuntu1.14.04.1
  •  libevent-execflow-perl 0.64-0ubuntu3
  •  libevent-perl 1.21-1build1
  •  libevent-rpc-perl 1.04-2
  •  libevview3-3 3.10.3-0ubuntu10.1
  •  libexempi3:i386 2.2.1-1ubuntu1
  •  libexif12:i386 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexo-1-0:i386 0.10.2-3ubuntu1.14.04.1
  •  libexo-common 0.10.2-3ubuntu1.14.04.1
  •  libexo-helpers 0.10.2-3ubuntu1.14.04.1
  •  libexpat1:i386 2.1.0-4ubuntu1
  •  libexpat1-dev:i386 2.1.0-4ubuntu1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaac0:i386 1.28-6
  •  libfaad2:i386 2.7-8
  •  libfakeroot:i386 1.20-3ubuntu2
  •  libfarstream-0.1-0:i386 0.1.2-1ubuntu3
  •  libfdt1:i386 1.4.0+dfsg-1
  •  libfelix-bundlerepository-java 1.6.6-2
  •  libfelix-gogo-command-java 0.12.0-2
  •  libfelix-gogo-runtime-java 0.10.0-2
  •  libfelix-gogo-shell-java 0.10.0-2
  •  libfelix-osgi-obr-java 1.0.2-3fakesync1
  •  libfelix-shell-java 1.4.2-3
  •  libfelix-utils-java 1.1.0-3
  •  libffi6:i386 3.1~rc1+r3.0.13-12
  •  libfftw3-3:i386 3.3.3-7ubuntu3
  •  libfftw3-double3:i386 3.3.3-7ubuntu3
  •  libfftw3-long3:i386 3.3.3-7ubuntu3
  •  libfftw3-single3:i386 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libfl-dev:i386 2.5.35-10.1ubuntu2
  •  libflac++6:i386 1.3.0-2ubuntu0.14.04.1
  •  libflac-dev:i386 1.3.0-2ubuntu0.14.04.1
  •  libflac8:i386 1.3.0-2ubuntu0.14.04.1
  •  libflickcurl0:i386 1.25-1ubuntu1
  •  libflite1:i386 1.4-release-8
  •  libflowcanvas5 0.7.1+dfsg0-0.2ubuntu2
  •  libfltk-cairo1.3:i386 1.3.2-4
  •  libfltk-forms1.3:i386 1.3.2-4
  •  libfltk-gl1.3:i386 1.3.2-4
  •  libfltk-images1.3:i386 1.3.2-4
  •  libfltk1.1:i386 1.1.10-17
  •  libfltk1.3:i386 1.3.2-4
  •  libfltk1.3-dev 1.3.2-4
  •  libfluidsynth1:i386 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:i386 2.11.0-0ubuntu4.1
  •  libfontconfig1-dev 2.11.0-0ubuntu4.1
  •  libfontembed1:i386 1.0.52-0ubuntu1.2
  •  libfontenc1:i386 1:1.1.2-1
  •  libfontforge1 20120731.b-5
  •  libframe6:i386 2.5.0daily13.06.05-0ubuntu1
  •  libfreenect0.2:i386 1:0.2.0+dfsg-2
  •  libfreerdp-plugins-standard:i386 1.0.2-2ubuntu1
  •  libfreerdp1:i386 1.0.2-2ubuntu1
  •  libfreetype6:i386 2.5.2-1ubuntu2.2
  •  libfreetype6-dev 2.5.2-1ubuntu2.2
  •  libfribidi0:i386 0.19.6-1
  •  libfs6:i386 2:1.0.5-1
  •  libftdi1:i386 0.20-1ubuntu1
  •  libftgl2:i386 2.1.3~rc5-4+nmu1
  •  libfuse2:i386 2.9.2-4ubuntu4
  •  libgail-3-0:i386 3.10.8-0ubuntu1.4
  •  libgail18:i386 2.24.23-0ubuntu1.1
  •  libgarcon-1-0 0.3.0-1ubuntu2
  •  libgarcon-common 0.3.0-1ubuntu2
  •  libgavl1:i386 1.4.0-1
  •  libgbm1:i386 10.1.3-0ubuntu0.3
  •  libgc1c2:i386 1:7.2d-5ubuntu2
  •  libgcc-4.8-dev:i386 4.8.2-19ubuntu1
  •  libgcc1:i386 1:4.9.1-0ubuntu1
  •  libgck-1-0:i386 3.10.1-1
  •  libgconf-2-4:i386 3.2.6-0ubuntu2
  •  libgconf2-4:i386 3.2.6-0ubuntu2
  •  libgconf2.0-cil 2.24.2-3
  •  libgconfmm-2.6-1c2 2.28.3-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:i386 3.10.1-1
  •  libgcr-ui-3-1:i386 3.10.1-1
  •  libgcrypt11:i386 1.5.3-2ubuntu4.1
  •  libgd3:i386 2.1.0-3
  •  libgdata-common 0.14.1-1
  •  libgdata13 0.14.1-1
  •  libgdbm3:i386 1.8.3-12build1
  •  libgdiplus 2.11+git20131008.9732566-5ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-dev 2.30.7-0ubuntu1
  •  libgdl-3-5:i386 3.8.1-2ubuntu1
  •  libgdl-3-common 3.8.1-2ubuntu1
  •  libgdome2-0 0.8.1+debian-6
  •  libgdome2-cpp-smart0c2a 0.2.6-6ubuntu1
  •  libgdraw4 20120731.b-5
  •  libgee-0.8-2:i386 0.10.5-1ubuntu1
  •  libgee2:i386 0.6.8-1ubuntu1
  •  libgegl-0.2-0:i386 0.2.0-4ubuntu1
  •  libgeis1:i386 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:i386 0.12.99-3ubuntu1
  •  libgeoip1:i386 1.6.0-1
  •  libgeronimo-jpa-2.0-spec-java 1.1-2
  •  libgeronimo-jta-1.1-spec-java 1.1.1-3ubuntu1
  •  libgeronimo-osgi-support-java 1.0-2
  •  libges-1.0-0 1.2.0-2
  •  libgettextpo-dev:i386 0.18.3.1-1ubuntu3
  •  libgettextpo0:i386 0.18.3.1-1ubuntu3
  •  libgexiv2-2:i386 0.10.0-1ubuntu2
  •  libgfortran3:i386 4.8.2-19ubuntu1
  •  libgif4:i386 4.1.6-11
  •  libgig6 3.3.0-2
  •  libgimp2.0 2.8.10-0ubuntu1
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dev 10.1.3-0ubuntu0.3
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.3
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.3
  •  libglade2-0:i386 1:2.6.4-2
  •  libglademm-2.4-1c2a 2.6.7-2ubuntu1
  •  libglamor0:i386 0.6.0-0ubuntu4
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.3
  •  libgldi3:i386 3.3.99.beta1.2.really.3.3.2-0ubuntu2.1
  •  libglee0d1:i386 5.4.0-2
  •  libgles2-mesa:i386 10.1.3-0ubuntu0.3
  •  libglew1.10:i386 1.10.0-3
  •  libglewmx1.10:i386 1.10.0-3
  •  libglib-perl 3:1.304-1
  •  libglib2.0-0:i386 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglib2.0-dev 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:i386 2.39.93-0ubuntu1
  •  libglu1-mesa:i386 9.0.0-2
  •  libglu1-mesa-dev 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmerlin-avdec1:i386 1.2.0~dfsg-4
  •  libgmerlin-common:i386 1.2.0~dfsg+1-1ubuntu1
  •  libgmerlin0:i386 1.2.0~dfsg+1-1ubuntu1
  •  libgmime-2.6-0:i386 2.6.20-0ubuntu1
  •  libgmime2.6-cil 2.6.20-0ubuntu1
  •  libgmp10:i386 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnome-control-center1 1:3.6.3-0ubuntu56.1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0:i386 3.8.0-2
  •  libgnome-media-profiles-3.0-0 3.0.0-1ubuntu2
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnome-menu2 3.0.1-0ubuntu9
  •  libgnome2-0:i386 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomecanvas2-0:i386 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomecanvasmm-2.6-1c2a 2.26.0-1ubuntu1
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0:i386 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:i386 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:i386 1:2.24.4-1ubuntu6
  •  libgnuinet-java 1.1.2-2build1
  •  libgnumail-java 1.1.2-9ubuntu3
  •  libgnutls-openssl27:i386 2.12.23-12ubuntu2.1
  •  libgnutls26:i386 2.12.23-12ubuntu2.1
  •  libgnutls28:i386 3.2.11-2ubuntu1
  •  libgoa-1.0-0b:i386 3.10.3-0ubuntu1
  •  libgoa-1.0-common 3.10.3-0ubuntu1
  •  libgoa-backend-1.0-1:i386 3.10.3-0ubuntu1
  •  libgoffice-0.10-10 0.10.9-1
  •  libgoffice-0.10-10-common 0.10.9-1
  •  libgomp1:i386 4.8.2-19ubuntu1
  •  libgoocanvas-common 0.15-1.1ubuntu1
  •  libgoocanvas3 0.15-1.1ubuntu1
  •  libgpac2:i386 0.5.0+svn4288~dfsg1-4ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme11:i386 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:i386 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:i386 2.5.3.1-1ubuntu2.2
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgpod4:i386 0.8.3-4ubuntu3
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphicsmagick3 1.3.18-1ubuntu3
  •  libgraphite2-3:i386 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.2
  •  libgs9-common 9.10~dfsg-0ubuntu10.2
  •  libgsf-1-114 1.14.27-2ubuntu2
  •  libgsf-1-common 1.14.27-2ubuntu2
  •  libgsl0ldbl 1.16+dfsg-1ubuntu1
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu5
  •  libgssapi3-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgstreamer-perl 0.19-1
  •  libgstreamer-plugins-bad0.10-0:i386 0.10.23-7.2ubuntu1
  •  libgstreamer-plugins-bad1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-good1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0:i386 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:i386 1.2.4-0ubuntu1
  •  libgstreamermm-0.10-2 0.10.11-0ubuntu2
  •  libgtk-3-0:i386 3.10.8-0ubuntu1.4
  •  libgtk-3-bin 3.10.8-0ubuntu1.4
  •  libgtk-3-common 3.10.8-0ubuntu1.4
  •  libgtk-vnc-2.0-0 0.5.3-0ubuntu2
  •  libgtk2-ex-formfactory-perl 0.67-0ubuntu1
  •  libgtk2-notify-perl 0.05-3build2
  •  libgtk2-perl 2:1.249-2
  •  libgtk2-trayicon-perl 0.06-1build3
  •  libgtk2.0-0:i386 2.24.23-0ubuntu1.1
  •  libgtk2.0-bin 2.24.23-0ubuntu1.1
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.23-0ubuntu1.1
  •  libgtk2.0-dev 2.24.23-0ubuntu1.1
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkmathview0c2a 0.8.0-9ubuntu1
  •  libgtkmm-2.4-1c2a:i386 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:i386 3.10.1-0ubuntu2
  •  libgtkpod1:i386 2.1.4-1ubuntu2
  •  libgtksourceview-3.0-1:i386 3.10.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.10.2-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-1ubuntu2
  •  libgtksourceview2.0-common 2.10.5-1ubuntu2
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgts-0.7-5 0.7.6+darcs110121-1.1build1
  •  libgts-bin 0.7.6+darcs110121-1.1build1
  •  libguard-perl 1.022-1build2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0:i386 1:204-5ubuntu20.9
  •  libguess1:i386 1.1-4
  •  libguicast1-cv 1:2.2.git.20150208-0~ppa1~trusty1
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-igd-1.0-4:i386 0.2.2-1
  •  libgusb2:i386 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgvc6 2.36.0-0ubuntu3.1
  •  libgvnc-1.0-0 0.5.3-0ubuntu2
  •  libgvpr2 2.36.0-0ubuntu3.1
  •  libgweather-3-6 3.10.2-0ubuntu2
  •  libgweather-common 3.10.2-0ubuntu2
  •  libgxps2:i386 0.2.2-2ubuntu2
  •  libhamcrest-java 1.3-4
  •  libharfbuzz-dev 0.9.27-1ubuntu1
  •  libharfbuzz-gobject0:i386 0.9.27-1ubuntu1
  •  libharfbuzz-icu0:i386 0.9.27-1ubuntu1
  •  libharfbuzz0b:i386 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libheimbase1-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libhogweed2:i386 2.7.1-1
  •  libhpmud0 3.14.3-0ubuntu3.2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:i386 1.3.2-6ubuntu2
  •  libhx509-5-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5:i386 1.5.5-1ubuntu3
  •  libical1 1.0-0ubuntu1
  •  libice-dev:i386 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu4j-4.4-java 4.4.2.2-1
  •  libicu4j-java 4.2.1.1-2
  •  libicu52:i386 52.1-3
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidl0:i386 0.8.14-0.2ubuntu4
  •  libidn11:i386 1.28-1ubuntu2
  •  libido3-0.1-0:i386 13.10.0+14.04.20140423-0ubuntu1
  •  libiec61883-0:i386 1.2.0-0.1ubuntu3
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:i386 1.0.1-6ubuntu1
  •  libimage-exiftool-perl 9.46-1
  •  libimlib2 1.4.6-2
  •  libimobiledevice4:i386 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicate-gtk3 12.10.1-0ubuntu3
  •  libindicate5 12.10.1-0ubuntu3
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libinotifytools0 3.14-1ubuntu1
  •  libintl-perl 1.23-1build1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libiptcdata0 1.0.4-3ubuntu3
  •  libircclient1 1.3+dfsg1-3
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.1
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.1
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.1
  •  libisl10:i386 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitext-java 2.1.7-8
  •  libitm1:i386 4.8.2-19ubuntu1
  •  libiw30:i386 30~pre9-8ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjack-jackd2-dev:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:i386 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:i386 2.4.7-1~ubuntu1
  •  libjavascriptcoregtk-3.0-0:i386 2.4.7-1~ubuntu1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjetty8-java 8.1.3-9
  •  libjline-java 1.0-2
  •  libjna-java 3.2.7-4
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjs-mathjax 2.3-1
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-sphinxdoc 1.2.2+dfsg-1ubuntu1.1
  •  libjs-underscore 1.4.4-2ubuntu1
  •  libjsch-java 0.1.50-1ubuntu1
  •  libjson-c2:i386 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:i386 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson0:i386 0.11-3ubuntu1.2
  •  libjte1 1.19-2
  •  libjtidy-java 7+svn20110807-4
  •  libk3b6 2.0.2-7ubuntu1
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu5
  •  libkactivities-bin 4:4.13.3-0ubuntu0.2
  •  libkactivities-models1 4:4.13.3-0ubuntu0.2
  •  libkactivities6 4:4.13.3-0ubuntu0.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkatepartinterfaces4 4:4.13.3-0ubuntu0.1
  •  libkcddb4 4:4.13.3-0ubuntu0.1
  •  libkcmutils4 4:4.13.3-0ubuntu0.2
  •  libkcompactdisc4 4:4.13.2-0ubuntu0.1
  •  libkde3support4 4:4.13.3-0ubuntu0.2
  •  libkdeclarative5 4:4.13.3-0ubuntu0.2
  •  libkdecore5 4:4.13.3-0ubuntu0.2
  •  libkdesu5 4:4.13.3-0ubuntu0.2
  •  libkdeui5 4:4.13.3-0ubuntu0.2
  •  libkdewebkit5 4:4.13.3-0ubuntu0.2
  •  libkdnssd4 4:4.13.3-0ubuntu0.2
  •  libkemoticons4 4:4.13.3-0ubuntu0.2
  •  libkeybinder-3.0-0:i386 0.3.0-0ubuntu1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:i386 1.5.6-1
  •  libkfile4 4:4.13.3-0ubuntu0.2
  •  libkhtml5 4:4.13.3-0ubuntu0.2
  •  libkidletime4 4:4.13.3-0ubuntu0.2
  •  libkio5 4:4.13.3-0ubuntu0.2
  •  libkjsapi4 4:4.13.3-0ubuntu0.2
  •  libkjsembed4 4:4.13.3-0ubuntu0.2
  •  libklibc 2.0.3-0ubuntu1
  •  libkmediaplayer4 4:4.13.3-0ubuntu0.2
  •  libkmod2:i386 15-0ubuntu6
  •  libknewstuff3-4 4:4.13.3-0ubuntu0.2
  •  libknotifyconfig4 4:4.13.3-0ubuntu0.2
  •  libkntlm4 4:4.13.3-0ubuntu0.2
  •  libkparts4 4:4.13.3-0ubuntu0.2
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkpty4 4:4.13.3-0ubuntu0.2
  •  libkrb5-26-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu5
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu5
  •  libkrosscore4 4:4.13.3-0ubuntu0.2
  •  libktexteditor4 4:4.13.3-0ubuntu0.2
  •  libkubuntu0 14.04ubuntu4
  •  libkxml2-java 2.3.0+ds1-2
  •  libkxmlrpcclient4 4:4.13.3-0ubuntu0.2
  •  liblangtag-common 0.5.1-2
  •  liblangtag1 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblash-compat-1debian0 1+dfsg0-4
  •  liblastfm1:i386 1.0.8-2
  •  liblavfile-2.1-0 1:2.1.0+debian-2.1
  •  liblavjpeg-2.1-0 1:2.1.0+debian-2.1
  •  liblavplay-2.1-0 1:2.1.0+debian-2.1
  •  liblcms1:i386 1.19.dfsg-1.2ubuntu5
  •  liblcms2-2:i386 2.5-0ubuntu4
  •  libldap-2.4-2:i386 2.4.31-1+nmu2ubuntu8
  •  libldb1:i386 1:1.1.16-1
  •  liblensfun-data 0.2.8-1
  •  liblensfun0 0.2.8-1
  •  liblightdm-gobject-1-0 1.10.3-0ubuntu2
  •  liblilv-0-0 0.16.0~dfsg0-1
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblink-grammar4 4.7.4-2ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  liblo7 0.28-3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:i386 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  libloudmouth1-0 1.4.3-10
  •  liblqr-1-0:i386 0.4.1-2ubuntu1
  •  liblrdf0 0.4.0-5build1
  •  liblscp6:i386 0.5.6-7ubuntu1
  •  libltc11:i386 1.1.3-1
  •  libltdl7:i386 2.4.2-1.7ubuntu1
  •  liblua5.1-0:i386 5.1.5-5ubuntu0.1
  •  liblua5.2-0:i386 5.2.3-1
  •  liblucene2-java 2.9.4+ds1-4
  •  liblv2dynparamhost1-1:i386 2-5
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.1
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:i386 2.06-1.2ubuntu1.1
  •  libm17n-0 1.6.4-2ubuntu1
  •  libmad0:i386 0.15.1b-8ubuntu1
  •  libmagic1:i386 1:5.14-2ubuntu3.3
  •  libmagick++5:i386 8:6.7.7.10-6ubuntu3
  •  libmagickcore5:i386 8:6.7.7.10-6ubuntu3
  •  libmagickcore5-extra:i386 8:6.7.7.10-6ubuntu3
  •  libmagickwand5:i386 8:6.7.7.10-6ubuntu3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.12-1
  •  libmatroska6:i386 1.4.1-2
  •  libmbim-glib0:i386 1.6.0-2
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4
  •  libmhash2:i386 0.9.9.9-4
  •  libmikmod2:i386 3.1.16-1
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmkv0:i386 0.6.5.1-1ubuntu1
  •  libmlt++3 0.9.0-3
  •  libmlt-data 0.9.0-3
  •  libmlt6 0.9.0-3
  •  libmm-glib0:i386 1.0.0-2ubuntu1
  •  libmms0:i386 0.6.2-3ubuntu2
  •  libmng2:i386 2.0.2-0ubuntu3
  •  libmnl0:i386 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-3
  •  libmono-cairo4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-corlib4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-corlib4.5-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-i18n-west4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-i18n4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-posix4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-security4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-sharpzip4.84-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system-configuration4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system-core4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system-drawing4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system-security4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system-xml4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmono-system4.0-cil 3.2.8+dfsg-4ubuntu1
  •  libmount1:i386 2.20.1-5.1ubuntu20.3
  •  libmowgli2:i386 1.0.0-1ubuntu1
  •  libmp3lame0:i386 3.99.5+repack1-3ubuntu1
  •  libmpc3:i386 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpd1 0.20.0-1.1ubuntu1
  •  libmpdec2:i386 2.4.0-6
  •  libmpeg2-4:i386 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpeg3cine-cv 1:2.2.git.20150208-0~ppa1~trusty1
  •  libmpfr4:i386 3.1.2-1
  •  libmpg123-0:i386 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmspub-0.0-0 0.0.6-1ubuntu2
  •  libmtdev1:i386 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp9:i386 1.1.6-20-g1b9f164-1ubuntu2
  •  libmusicbrainz5-0:i386 5.0.1-2
  •  libmxml1 2.7-1
  •  libmysqlclient18:i386 5.5.41-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.5
  •  libncurses5:i386 5.9+20140118-1ubuntu1
  •  libncurses5-dev:i386 5.9+20140118-1ubuntu1
  •  libncursesw5:i386 5.9+20140118-1ubuntu1
  •  libncursesw5-dev:i386 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnepomuk4 4:4.13.3-0ubuntu0.2
  •  libnepomukcleaner4 4:4.13.3-0ubuntu0.2
  •  libnepomukcore4abi1 4:4.13.3-0ubuntu0.2
  •  libnepomukquery4a 4:4.13.3-0ubuntu0.2
  •  libnepomukutils4 4:4.13.3-0ubuntu0.2
  •  libnet-dbus-perl 1.0.0-2build1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnet1:i386 1.1.6+dfsg-2ubuntu1
  •  libnetfilter-conntrack3:i386 1.0.4-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:i386 2.7.1-1
  •  libnewt0.52:i386 0.52.15-2ubuntu5
  •  libnfnetlink0:i386 1.0.1-2
  •  libnice10:i386 0.1.4-1
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:i386 3.2.21-1
  •  libnl-genl-3-200:i386 3.2.21-1
  •  libnl-route-3-200:i386 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7
  •  libnm-glib4 0.9.8.8-0ubuntu7
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.3
  •  libnm-gtk0 0.9.8.8-0ubuntu4.3
  •  libnm-util2 0.9.8.8-0ubuntu7
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnotify4:i386 0.7.6-1ubuntu3
  •  libnspr4:i386 2:4.10.7-0ubuntu0.14.04.1
  •  libnspr4-0d:i386 2:4.10.7-0ubuntu0.14.04.1
  •  libnss-mdns:i386 0.10-6
  •  libnss3:i386 2:3.17.1-0ubuntu0.14.04.2
  •  libnss3-1d:i386 2:3.17.1-0ubuntu0.14.04.2
  •  libnss3-nssdb 2:3.17.1-0ubuntu0.14.04.2
  •  libntdb1:i386 1.0-2ubuntu1
  •  libntrack-qt4-1 016-1.2ubuntu2
  •  libntrack0 016-1.2ubuntu2
  •  libnuma1:i386 2.0.9~rc5-1ubuntu2
  •  liboauth0:i386 1.0.1-1
  •  libodbc1:i386 2.2.14p2-5ubuntu5
  •  libode1 2:0.11.1-4ubuntu1
  •  libofa0 0.9.3-5ubuntu1
  •  libogg-dev:i386 1.3.1-1ubuntu1
  •  libogg0:i386 1.3.1-1ubuntu1
  •  liboggkate1 0.4.1-1ubuntu1
  •  liboggz2 1.1.1-2ubuntu1
  •  libogmrip1 1.0.0-0ubuntu1
  •  liboil0.3:i386 0.3.17-2ubuntu4
  •  liboobs-1-5 3.0.0-1ubuntu0.14.04.1
  •  libopal3.10.10 3.10.10~dfsg-2.1ubuntu3
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:i386 1:1.14-4ubuntu1
  •  libopencolorio1 1.0.8+repack2~dfsg0-2.1ubuntu2
  •  libopencore-amrnb0:i386 0.1.3-2ubuntu1
  •  libopencore-amrwb0:i386 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:i386 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:i386 1.6.1-7ubuntu1
  •  libopenimageio1.3 1.3.12~dfsg0-1ubuntu1
  •  libopenjpeg2:i386 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:i386 10.1.3-0ubuntu0.3
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:i386 1:2.14.19-0.3
  •  liborbit2:i386 1:2.14.19-0.3
  •  liborc-0.4-0:i386 1:0.4.18-1ubuntu1
  •  liborcus-0.6-0 0.5.1-7
  •  libosgi-compendium-java 4.3.0-1
  •  libosgi-core-java 4.3.0-4
  •  libosgi-foundation-ee-java 4.2.0-1
  •  libotf0:i386 0.9.13-1ubuntu1
  •  libotr5 4.0.0-2.2ubuntu1
  •  libots0 0.5.0-2.1ubuntu1
  •  libp11-kit-gnome-keyring:i386 3.10.1-1ubuntu4.2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libpackagekit-glib2-16:i386 0.8.12-1ubuntu5
  •  libpam-cap:i386 1:2.24-0ubuntu2
  •  libpam-ck-connector:i386 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:i386 3.10.1-1ubuntu4.2
  •  libpam-modules:i386 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:i386 204-5ubuntu20.9
  •  libpam0g:i386 1.1.8-1ubuntu2
  •  libpanel-applet-4-0 1:3.8.0-1ubuntu12.2
  •  libpango-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango-perl 1.224-2
  •  libpango1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango1.0-dev 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:i386 2.34.0-1ubuntu1
  •  libpangox-1.0-0:i386 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpano13-2:i386 2.9.18+dfsg-6ubuntu2
  •  libpano13-bin 2.9.18+dfsg-6ubuntu2
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:i386 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:i386 2.3-19ubuntu1
  •  libpathplan4 2.36.0-0ubuntu3.1
  •  libpcap0.8:i386 1.5.3-2
  •  libpci3:i386 1:3.2.1-1ubuntu5
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:i386 1:8.31-2ubuntu2
  •  libpcre3-dev:i386 1:8.31-2ubuntu2
  •  libpcrecpp0:i386 1:8.31-2ubuntu2
  •  libpcsclite1:i386 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libphat0:i386 0.4.1-5
  •  libphonon4:i386 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libpipeline1:i386 1.3.0-1
  •  libpixman-1-0:i386 0.30.2-2ubuntu1
  •  libpixman-1-dev 0.30.2-2ubuntu1
  •  libplasma3 4:4.13.3-0ubuntu0.2
  •  libplist1:i386 1.10-1
  •  libplymouth2:i386 0.8.8-0ubuntu17.1
  •  libpng12-0:i386 1.2.50-1ubuntu2
  •  libpng12-dev 1.2.50-1ubuntu2
  •  libpod-latex-perl 0.61-1
  •  libpodofo0.9.0 0.9.0-1.2
  •  libpolkit-agent-1-0:i386 0.105-4ubuntu2
  •  libpolkit-backend-1-0:i386 0.105-4ubuntu2
  •  libpolkit-gobject-1-0:i386 0.105-4ubuntu2
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler-glib8:i386 0.24.5-2ubuntu4.2
  •  libpoppler-qt4-4:i386 0.24.5-2ubuntu4.2
  •  libpoppler44:i386 0.24.5-2ubuntu4.2
  •  libpopt0:i386 1.16-8ubuntu1
  •  libportaudio-dev 18.1-7.1
  •  libportaudio0 18.1-7.1
  •  libportaudio2:i386 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0:i386 0.1~svn20101010-4
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:i386 1:3.3.9-1ubuntu2.1
  •  libprojectm2 2.1.0+dfsg-1build2
  •  libprotobuf8:i386 2.5.0-9ubuntu1
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libproxy1:i386 0.4.11-0ubuntu4
  •  libpt2.10.10 2.10.10~dfsg-4
  •  libptexenc1 2013.20130729.30972-2build3
  •  libpthread-stubs0-dev:i386 0.3-4
  •  libpulse-mainloop-glib0:i386 1:4.0-0ubuntu11.1
  •  libpulse0:i386 1:4.0-0ubuntu11.1
  •  libpulsedsp:i386 1:4.0-0ubuntu11.1
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpwquality-common 1.2.3-1ubuntu1
  •  libpwquality1:i386 1.2.3-1ubuntu1
  •  libpython-dev:i386 2.7.5-5ubuntu3
  •  libpython-stdlib:i386 2.7.5-5ubuntu3
  •  libpython2.7:i386 2.7.6-8
  •  libpython2.7-dev:i386 2.7.6-8
  •  libpython2.7-minimal:i386 2.7.6-8
  •  libpython2.7-stdlib:i386 2.7.6-8
  •  libpython3-stdlib:i386 3.4.0-0ubuntu2
  •  libpython3.4:i386 3.4.0-2ubuntu1
  •  libpython3.4-minimal:i386 3.4.0-2ubuntu1
  •  libpython3.4-stdlib:i386 3.4.0-2ubuntu1
  •  libqapt2 2.1.70-0ubuntu4.2
  •  libqapt2-runtime 2.1.70-0ubuntu4.2
  •  libqca2:i386 2.0.3-5
  •  libqjson0:i386 0.8.1-3
  •  libqmi-glib0:i386 1.4.0-1
  •  libqmobipocket1 4:4.13.0-0ubuntu1
  •  libqpdf13:i386 5.1.1-1
  •  libqt4-dbus:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-declarative:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-designer:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-dev 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-dev-bin 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-help:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-network:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-opengl:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-opengl-dev 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-qt3support:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-script:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-scripttools:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql-mysql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql-sqlite:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-svg:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-test:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-webkit 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xml:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xmlpatterns:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt5core5a:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5dbus5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5gui5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5network5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5opengl5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5positioning5:i386 5.2.1-1ubuntu2
  •  libqt5printsupport5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5qml5:i386 5.2.1-3ubuntu15.1
  •  libqt5quick5:i386 5.2.1-3ubuntu15.1
  •  libqt5sensors5:i386 5.2.1+dfsg-2ubuntu2
  •  libqt5sql5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5sql5-sqlite:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5test5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5webkit5:i386 5.1.1-1ubuntu8
  •  libqt5widgets5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqt5xml5:i386 5.2.1+dfsg-1ubuntu14.2
  •  libqtassistantclient4:i386 4.6.3-6
  •  libqtcore4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtdbus4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtgui4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtscript4-core:i386 0.2.0-1
  •  libqtscript4-gui:i386 0.2.0-1
  •  libqtscript4-network:i386 0.2.0-1
  •  libqtscript4-uitools:i386 0.2.0-1
  •  libqtscript4-xml:i386 0.2.0-1
  •  libqtwebkit-dev 2.3.2-0ubuntu7
  •  libqtwebkit4:i386 2.3.2-0ubuntu7
  •  libquadmath0:i386 4.8.2-19ubuntu1
  •  libquicktime2:i386 2:1.2.4-4ubuntu2
  •  libquicktimecine-cv 1:2.2.git.20150208-0~ppa1~trusty1
  •  libquvi-scripts 0.4.21-1
  •  libquvi7:i386 0.4.1-1ubuntu3
  •  libqxt-core0:i386 0.6.2-1
  •  libqxt-gui0:i386 0.6.2-1
  •  librados2 0.80.7-0ubuntu0.14.04.1
  •  libraptor1:i386 1.4.21-10
  •  libraptor2-0:i386 2.0.13-1
  •  librasqal3:i386 0.9.32-1
  •  libraul10 0.8.0+dfsg0-0.1
  •  libraw1394-11:i386 2.1.0-1ubuntu1
  •  libraw9:i386 0.15.4-1
  •  librbd1 0.80.7-0ubuntu0.14.04.1
  •  librdf0:i386 1.0.17-1
  •  libreadline5:i386 5.2+dfsg-2
  •  libreadline6:i386 6.3-4ubuntu2
  •  libregexp-java 1.5-3build1
  •  libreoffice 1:4.2.7-0ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:4.2.7-0ubuntu2
  •  libreoffice-base 1:4.2.7-0ubuntu2
  •  libreoffice-base-core 1:4.2.7-0ubuntu2
  •  libreoffice-base-drivers 1:4.2.7-0ubuntu2
  •  libreoffice-calc 1:4.2.7-0ubuntu2
  •  libreoffice-common 1:4.2.7-0ubuntu2
  •  libreoffice-core 1:4.2.7-0ubuntu2
  •  libreoffice-draw 1:4.2.7-0ubuntu2
  •  libreoffice-gnome 1:4.2.7-0ubuntu2
  •  libreoffice-gtk 1:4.2.7-0ubuntu2
  •  libreoffice-impress 1:4.2.7-0ubuntu2
  •  libreoffice-java-common 1:4.2.7-0ubuntu2
  •  libreoffice-math 1:4.2.7-0ubuntu2
  •  libreoffice-pdfimport 1:4.2.7-0ubuntu2
  •  libreoffice-report-builder-bin 1:4.2.7-0ubuntu2
  •  libreoffice-sdbc-firebird 1:4.2.7-0ubuntu2
  •  libreoffice-sdbc-hsqldb 1:4.2.7-0ubuntu2
  •  libreoffice-style-galaxy 1:4.2.7-0ubuntu2
  •  libreoffice-style-human 1:4.2.7-0ubuntu2
  •  libreoffice-writer 1:4.2.7-0ubuntu2
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:i386 0.7.90-0ubuntu1
  •  librhythmbox-core8 3.0.2-0ubuntu2
  •  librlog5 1.4-2ubuntu2
  •  libroken18-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  librpm3 4.11.1-3ubuntu0.1
  •  librpmbuild3 4.11.1-3ubuntu0.1
  •  librpmio3 4.11.1-3ubuntu0.1
  •  librpmsign1 4.11.1-3ubuntu0.1
  •  librrd4 1.4.7-2ubuntu5
  •  librsvg2-2:i386 2.40.2-1
  •  librsvg2-common:i386 2.40.2-1
  •  librsync1:i386 0.9.7-10
  •  librtmidi1:i386 2.0.1~ds0-3ubuntu1
  •  librtmp0:i386 2.4+20121230.gitdf6c518-1
  •  librubberband2:i386 1.8.1-4
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  librxtx-java 2.2pre2-11
  •  libsamplerate0:i386 0.1.8-7
  •  libsamplerate0-dev:i386 0.1.8-7
  •  libsane:i386 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.2
  •  libsasl2-2:i386 2.1.25.dfsg1-17build1
  •  libsasl2-modules:i386 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:i386 2.1.25.dfsg1-17build1
  •  libsbc1:i386 1.1-2ubuntu2
  •  libsbsms10:i386 2.0.1-1
  •  libschroedinger-1.0-0:i386 1.0.11-2ubuntu1
  •  libscsynth1 1:3.6.6-0ubuntu1~trusty1
  •  libsdl-gfx1.2-4:i386 2.0.23-3
  •  libsdl-image1.2:i386 1.2.12-5build2
  •  libsdl-mixer1.2:i386 1.2.12-10
  •  libsdl-net1.2:i386 1.2.8-4
  •  libsdl-pango1:i386 0.1.2-6
  •  libsdl-ttf2.0-0:i386 2.0.11-3
  •  libsdl1.2debian:i386 1.2.15-8ubuntu1.1
  •  libseccomp2:i386 2.1.0+dfsg-1
  •  libsecret-1-0:i386 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1:i386 2.2-1
  •  libsensors4:i386 1:3.3.4-2ubuntu1
  •  libsepol1:i386 2.2-1ubuntu0.1
  •  libserd-0-0:i386 0.18.2~dfsg0-2
  •  libservlet2.5-java 6.0.39-1
  •  libservlet3.0-java 7.0.52-1ubuntu0.1
  •  libsexy2 0.1.11-2ubuntu1
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshout-idjc3:i386 2.3.1-1
  •  libshout3:i386 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsidplayfp:i386 1.2.2-1
  •  libsigc++-1.2-5c2 1.2.7-2ubuntu1
  •  libsigc++-2.0-0c2a:i386 2.2.10-0.2ubuntu2
  •  libsignon-extension1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu2
  •  libsignon-plugins-common1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-qt5-1 8.56+14.04.20140307-0ubuntu2
  •  libsigsegv2:i386 2.10-2
  •  libslang2:i386 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm-dev:i386 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:i386 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  libsmf0 1.3-2ubuntu1
  •  libsmi2ldbl:i386 0.4.8+dfsg2-8ubuntu2
  •  libsmpeg0:i386 0.4.5+cvs20030824-5ubuntu4
  •  libsndfile1:i386 1.0.25-7ubuntu2
  •  libsndfile1-dev 1.0.25-7ubuntu2
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3
  •  libsnmp30:i386 5.7.2~dfsg-8.1ubuntu3
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.13.3-0ubuntu0.2
  •  libsonic0:i386 0.1.18-0ubuntu1
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsord-0-0:i386 0.12.0~dfsg0-3
  •  libsoundtouch0:i386 1.7.1-5
  •  libsoup-gnome2.4-1:i386 2.44.2-1ubuntu2
  •  libsoup2.4-1:i386 2.44.2-1ubuntu2
  •  libsox-fmt-alsa:i386 14.4.1-3ubuntu1
  •  libsox-fmt-base:i386 14.4.1-3ubuntu1
  •  libsox-fmt-mp3:i386 14.4.1-3ubuntu1
  •  libsox2:i386 14.4.1-3ubuntu1
  •  libsoxr0:i386 0.1.1-1
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:i386 0.2.7-2ubuntu1.1
  •  libspeechd2:i386 0.8-5ubuntu1
  •  libspeex1:i386 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:i386 0.12.4-0nocelt2
  •  libspiro0:i386 20071029-8ubuntu1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:i386 3.8.2-1ubuntu2
  •  libsratom-0-0:i386 0.4.4~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:i386 1.42.9-3ubuntu1
  •  libssh-4:i386 0.6.1-0ubuntu3.1
  •  libssh2-1:i386 1.4.3-2
  •  libssl1.0.0:i386 1.0.1f-1ubuntu2.8
  •  libstartup-notification0:i386 0.12-3ubuntu1
  •  libstdc++-4.8-dev:i386 4.8.2-19ubuntu1
  •  libstdc++6:i386 4.8.2-19ubuntu1
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libsubtitleeditor0:i386 0.41.0-2ubuntu1
  •  libsuil-0-0:i386 0.6.16~dfsg0-1
  •  libswscale2:i386 6:9.16-0ubuntu0.14.04.1
  •  libswt-cairo-gtk-3-jni 3.8.2-3
  •  libswt-glx-gtk-3-jni 3.8.2-3
  •  libswt-gnome-gtk-3-jni 3.8.2-3
  •  libswt-gtk-3-java 3.8.2-3
  •  libswt-gtk-3-jni 3.8.2-3
  •  libswt-webkit-gtk-3-jni 3.8.2-3
  •  libsys-hostname-long-perl 1.4-3
  •  libsystemd-daemon0:i386 204-5ubuntu20.9
  •  libsystemd-journal0:i386 204-5ubuntu20.9
  •  libsystemd-login0:i386 204-5ubuntu20.9
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libtag1-vanilla:i386 1.9.1-2
  •  libtag1c2a:i386 1.9.1-2
  •  libtagc0:i386 1.9.1-2
  •  libtalloc2:i386 2.1.0-1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtasn1-6:i386 3.4-3ubuntu0.1
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtcl8.5:i386 8.5.15-2ubuntu1
  •  libtcl8.6:i386 8.6.1-4ubuntu1
  •  libtdb1:i386 1.2.12-1
  •  libtelepathy-glib0:i386 0.22.1-1ubuntu2
  •  libterm-ui-perl 0.42-1
  •  libtevent0:i386 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-unidecode-perl 0.04-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0:i386 0.1.20-3
  •  libtheora-bin 1.1.1+dfsg.1-3.2
  •  libtheora0:i386 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.13.3-0ubuntu0.2
  •  libthunarx-2-0 1.6.3-1ubuntu5
  •  libtidy-0.99-0 20091223cvs-1.2ubuntu1
  •  libtie-ixhash-perl 1.23-1
  •  libtiff-tools 4.0.3-7ubuntu0.1
  •  libtiff5:i386 4.0.3-7ubuntu0.1
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo-dev:i386 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtinyxml2.6.2:i386 2.6.2-2
  •  libtk-img 1:1.4.2-4ubuntu1
  •  libtk8.5:i386 8.5.15-2ubuntu3
  •  libtk8.6:i386 8.6.1-3ubuntu2
  •  libtomcat7-java 7.0.52-1ubuntu0.1
  •  libtotem-plparser18 3.10.2-0ubuntu1
  •  libtotem0 3.10.1-1ubuntu4
  •  libts-0.0-0:i386 1.0-12
  •  libtumbler-1-0 0.1.30-1ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:i386 204-5ubuntu20.9
  •  libudisks2-0:i386 2.1.3-1
  •  libumfpack5.6.2:i386 1:4.2.1-3ubuntu1
  •  libunicap2 0.9.12-2
  •  libuninameslist0 0.3.20130501-3
  •  libunique-1.0-0 1.1.6-4ubuntu2
  •  libunistring0:i386 0.9.3-5ubuntu3
  •  libunity-control-center1 14.04.3+14.04.20140922-0ubuntu1
  •  libunity-protocol-private0:i386 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libunity9:i386 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:i386 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:i386 0.1+14.04.20140403-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:i386 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:i386 2:1.0.17-1ubuntu2
  •  libusb-1.0-0-dev:i386 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libusbredirparser1:i386 0.6-2ubuntu1
  •  libustr-1.0-1:i386 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.05-1
  •  libuuid1:i386 2.20.1-5.1ubuntu20.3
  •  libv4l-0:i386 1.0.1-1
  •  libv4lconvert0:i386 1.0.1-1
  •  libva-glx1:i386 1.3.0-2
  •  libva-x11-1:i386 1.3.0-2
  •  libva1:i386 1.3.0-2
  •  libvamp-hostsdk3:i386 2.5+repack0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvdpau1:i386 0.7-1
  •  libvigraimpex5 1.10.0+dfsg-3ubuntu2
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0:i386 0.4.0-5
  •  libvisual-0.4-plugins:i386 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.4-0ubuntu14.04.1
  •  libvlccore7 2.1.4-0ubuntu14.04.1
  •  libvo-aacenc0:i386 0.1.3-1
  •  libvo-amrwbenc0:i386 0.1.3-1
  •  libvorbis-dev:i386 1.3.2-1.3ubuntu1
  •  libvorbis0a:i386 1.3.2-1.3ubuntu1
  •  libvorbisenc2:i386 1.3.2-1.3ubuntu1
  •  libvorbisfile3:i386 1.3.2-1.3ubuntu1
  •  libvpx1:i386 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu1
  •  libvte-2.90-common 1:0.34.9-1ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.8-1
  •  libwacom2:i386 0.8-1
  •  libwavpack1:i386 4.70.0-1
  •  libwayland-client0:i386 1.4.0-1ubuntu1
  •  libwayland-cursor0:i386 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:i386 10.1.3-0ubuntu0.3
  •  libwayland-server0:i386 1.4.0-1ubuntu1
  •  libwbclient0:i386 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  libwebkitgtk-1.0-0:i386 2.4.7-1~ubuntu1
  •  libwebkitgtk-1.0-common 2.4.7-1~ubuntu1
  •  libwebkitgtk-3.0-0:i386 2.4.7-1~ubuntu1
  •  libwebkitgtk-3.0-common 2.4.7-1~ubuntu1
  •  libwebp5:i386 0.4.0-4
  •  libwebpmux1:i386 0.4.0-4
  •  libweed0 2.2.0~ds0-1
  •  libwhoopsie0 0.2.24.6
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwildmidi1:i386 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:i386 1.6~git20131207+dfsg-1ubuntu1
  •  libwireshark-data 1.10.6-1
  •  libwireshark3:i386 1.10.6-1
  •  libwiretap3:i386 1.10.6-1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1
  •  libwmf0.2-7:i386 0.2.8.4-10.3ubuntu1
  •  libwnck-3-0:i386 3.4.7-0ubuntu3
  •  libwnck-3-common 3.4.7-0ubuntu3
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwps-0.2-2 0.2.9-2ubuntu1
  •  libwrap0:i386 7.6.q-25
  •  libwsutil3:i386 1.10.6-1
  •  libwv-1.2-4:i386 1.2.9-3
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:i386 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk-media2.8-0:i386 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk2.8-0:i386 2.8.12.1+dfsg-2ubuntu2
  •  libwxsvg0:i386 2:1.2~dfsg0-1ubuntu1
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-dev:i386 2:1.6.2-1ubuntu2
  •  libx11-xcb-dev:i386 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:i386 2:0.142.2389+git956c8d8-2
  •  libx86-1:i386 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:i386 10.1.3-0ubuntu0.3
  •  libxau-dev:i386 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:i386 2:1.0.12-1
  •  libxcb-composite0:i386 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri2-0-dev:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-dev:i386 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-glx0-dev:i386 1.10-2ubuntu1
  •  libxcb-icccm4:i386 0.4.1-1ubuntu1
  •  libxcb-image0:i386 0.3.9-1ubuntu2
  •  libxcb-keysyms1:i386 0.3.9-1ubuntu1
  •  libxcb-present-dev:i386 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:i386 1.10-2ubuntu1
  •  libxcb-randr0-dev:i386 1.10-2ubuntu1
  •  libxcb-render-util0:i386 0.3.8-1.1ubuntu1
  •  libxcb-render0:i386 1.10-2ubuntu1
  •  libxcb-render0-dev:i386 1.10-2ubuntu1
  •  libxcb-shape0:i386 1.10-2ubuntu1
  •  libxcb-shape0-dev:i386 1.10-2ubuntu1
  •  libxcb-shm0:i386 1.10-2ubuntu1
  •  libxcb-shm0-dev:i386 1.10-2ubuntu1
  •  libxcb-sync-dev:i386 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:i386 0.3.8-2ubuntu1
  •  libxcb-xfixes0:i386 1.10-2ubuntu1
  •  libxcb-xfixes0-dev:i386 1.10-2ubuntu1
  •  libxcb-xkb1:i386 1.10-2ubuntu1
  •  libxcb-xv0:i386 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcb1-dev:i386 1.10-2ubuntu1
  •  libxcomposite-dev 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor-dev:i386 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage-dev:i386 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp-dev:i386 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxdo3 1:3.20130111.1-3.1
  •  libxen-4.4 4.4.1-0ubuntu0.14.04.3
  •  libxenstore3.0 4.4.1-0ubuntu0.14.04.3
  •  libxerces2-java 2.11.0-7
  •  libxext-dev:i386 2:1.3.2-1
  •  libxext6:i386 2:1.3.2-1
  •  libxfce4ui-1-0 4.11.1-2ubuntu1
  •  libxfce4ui-2-0 4.11.1-2ubuntu1
  •  libxfce4ui-common 4.11.1-2ubuntu1
  •  libxfce4ui-utils 4.11.1-2ubuntu1
  •  libxfce4util-bin 4.10.1-1ubuntu1
  •  libxfce4util-common 4.10.1-1ubuntu1
  •  libxfce4util6 4.10.1-1ubuntu1
  •  libxfcegui4-4 4.10.0-2
  •  libxfconf-0-2 4.10.0-2ubuntu1
  •  libxfixes-dev:i386 1:5.0.1-1ubuntu1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1
  •  libxfont1:i386 1:1.4.7-1ubuntu0.1
  •  libxft-dev 2.3.1-2
  •  libxft2:i386 2.3.1-2
  •  libxi-dev 2:1.7.1.901-1ubuntu1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1
  •  libxine1 1.1.21-2ubuntu1
  •  libxine1-bin 1.1.21-2ubuntu1
  •  libxine1-ffmpeg 1.1.21-2ubuntu1
  •  libxine1-misc-plugins 1.1.21-2ubuntu1
  •  libxine1-plugins 1.1.21-2ubuntu1
  •  libxine2 1.2.4-2ubuntu1
  •  libxine2-bin 1.2.4-2ubuntu1
  •  libxine2-doc 1.2.4-2ubuntu1
  •  libxine2-ffmpeg 1.2.4-2ubuntu1
  •  libxine2-misc-plugins 1.2.4-2ubuntu1
  •  libxine2-plugins 1.2.4-2ubuntu1
  •  libxine2-x 1.2.4-2ubuntu1
  •  libxinerama-dev:i386 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon-x11-0:i386 0.4.1-0ubuntu1
  •  libxkbcommon0:i386 0.4.1-0ubuntu1
  •  libxkbfile1:i386 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml++2.6-2 2.36.0-2ubuntu1
  •  libxml-commons-external-java 1.4.01-2build1
  •  libxml-commons-resolver1.1-java 1.2-7build1
  •  libxml-libxml-perl 2.0108+dfsg-1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.41-1build3
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-twig-perl 1:3.44-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxml2:i386 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2-dev:i386 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.4
  •  libxmu6:i386 2:1.1.1-1
  •  libxmuu1:i386 2:1.1.1-1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr-dev:i386 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender-dev:i386 1:0.9.8-1
  •  libxrender1:i386 1:0.9.8-1
  •  libxres1:i386 2:1.0.7-1
  •  libxshmfence-dev:i386 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:i386 1.1.28-2build1
  •  libxss1:i386 1:1.2.2-1
  •  libxt-dev:i386 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:i386 2:1.3.2-9ubuntu1
  •  libxvmc1:i386 2:1.0.8-1ubuntu1
  •  libxwiimote1:i386 0.3+20120630-5+fakesync
  •  libxxf86dga1:i386 2:1.1.4-1
  •  libxxf86vm-dev:i386 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libxz-java 1.4-1
  •  libyajl2:i386 2.0.4-4
  •  libyaml-0-2:i386 0.1.4-3ubuntu3.1
  •  libyaml-cpp0.3:i386 0.3.0-1.1
  •  libyaml-tiny-perl 1.56-1
  •  libyelp0 3.10.2-0ubuntu1
  •  libzbar0 0.10+doc-9build1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:i386 0.9.14-0ubuntu4
  •  libzephyr4:i386 3.1.2-1
  •  libzip2 0.10.1-1.2
  •  libzita-alsa-pcmi0:i386 0.2.0-2
  •  libzita-convolver3:i386 3.1.0-4
  •  libzita-resampler1:i386 1.3.0-2
  •  libzthread-2.3-2:i386 2.3.2-7ubuntu2
  •  libzvbi-common 0.2.35-2
  •  libzvbi0:i386 0.2.35-2
  •  light-locker 1.4.0-0ubuntu1
  •  light-locker-settings 1.2.1-0ubuntu1.1
  •  lightdm 1.10.3-0ubuntu2
  •  lightdm-gtk-greeter 1.8.5-1ubuntu2~ubuntu14.04.1
  •  lilypond 2.16.2-3
  •  lilypond-data 2.16.2-3
  •  lingot 0.9.1-2
  •  link-grammar-dictionaries-en 4.7.4-2ubuntu1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.11
  •  linux-generic 3.13.0.45.52
  •  linux-headers-3.13.0-33 3.13.0-33.58
  •  linux-headers-3.13.0-33-generic 3.13.0-33.58
  •  linux-headers-3.13.0-35 3.13.0-35.62
  •  linux-headers-3.13.0-35-generic 3.13.0-35.62
  •  linux-headers-3.13.0-36 3.13.0-36.63
  •  linux-headers-3.13.0-36-generic 3.13.0-36.63
  •  linux-headers-3.13.0-39 3.13.0-39.66
  •  linux-headers-3.13.0-39-generic 3.13.0-39.66
  •  linux-headers-3.13.0-45 3.13.0-45.74
  •  linux-headers-3.13.0-45-generic 3.13.0-45.74
  •  linux-headers-generic 3.13.0.45.52
  •  linux-image-3.13.0-33-generic 3.13.0-33.58
  •  linux-image-3.13.0-35-generic 3.13.0-35.62
  •  linux-image-3.13.0-36-generic 3.13.0-36.63
  •  linux-image-3.13.0-39-generic 3.13.0-39.66
  •  linux-image-3.13.0-45-generic 3.13.0-45.74
  •  linux-image-extra-3.13.0-33-generic 3.13.0-33.58
  •  linux-image-extra-3.13.0-35-generic 3.13.0-35.62
  •  linux-image-extra-3.13.0-36-generic 3.13.0-36.63
  •  linux-image-extra-3.13.0-39-generic 3.13.0-39.66
  •  linux-image-extra-3.13.0-45-generic 3.13.0-45.74
  •  linux-image-generic 3.13.0.45.52
  •  linux-libc-dev:i386 3.13.0-45.74
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  livemix 0.49~rc5-0ubuntu2
  •  lives 2.2.0~ds0-1
  •  lives-data 2.2.0~ds0-1
  •  lm-sensors 1:3.3.4-2ubuntu1
  •  lmodern 2.004.4-3
  •  localechooser-data 2.49ubuntu5
  •  localepurge 0.7.3.2
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lsdvd 0.16-4
  •  lshw 02.16-2ubuntu1.2
  •  lsof 4.86+dfsg-1ubuntu2
  •  lswm 0.6.00+svn201-3.1
  •  ltrace 0.7.3-4ubuntu5.1
  •  luatex 0.76.0-3ubuntu1
  •  luciole 0.8.6-0ubuntu2
  •  lvm2 2.02.98-6ubuntu2
  •  lyx 2.0.6-1build1
  •  lyx-common 2.0.6-1build1
  •  m17n-contrib 1.1.14-1
  •  m17n-db 1.6.4-1
  •  m4 1.4.17-2ubuntu1
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  mcp-plugins 0.4.0-2
  •  media-player-info 21-0ubuntu1
  •  melt 0.9.0-3
  •  memtest86+ 4.20-1.1ubuntu8
  •  mencoder 2:1.1+dfsg1-0ubuntu3
  •  menu 2.1.46ubuntu1
  •  menulibre 2.0.4-1~ubuntu14.04.1
  •  mesa-common-dev 10.1.3-0ubuntu0.3
  •  metacity 1:2.34.13-0ubuntu4
  •  metacity-common 1:2.34.13-0ubuntu4
  •  meterbridge 0.9.2-11
  •  milkytracker 0.90.85+dfsg-2.2
  •  mime-support 3.54ubuntu1.1
  •  minitube 2.0-1
  •  mixxx 1.10.1~dfsg0-1
  •  mixxx-data 1.10.1~dfsg0-1
  •  mjpegtools 1:2.1.0+debian-2.1
  •  mjpegtools-gtk 1:2.1.0+debian-2.1
  •  mkvtoolnix 6.7.0-1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  mono-4.0-gac 3.2.8+dfsg-4ubuntu1
  •  mono-gac 3.2.8+dfsg-4ubuntu1
  •  mono-runtime 3.2.8+dfsg-4ubuntu1
  •  mono-runtime-common 3.2.8+dfsg-4ubuntu1
  •  mono-runtime-sgen 3.2.8+dfsg-4ubuntu1
  •  monobristol 0.60.3-2.1ubuntu1
  •  mount 2.20.1-5.1ubuntu20.3
  •  mountall 2.53
  •  mousepad 0.3.0-2
  •  mousetweaks 3.8.0-2
  •  mpg321 0.3.2-1.1
  •  mplayer2 2.0-701-gd4c5b7f-2ubuntu2
  •  mscompress 0.4-3
  •  msr-tools 1.3-2
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  mudita24 1.0.3+svn13-4
  •  mugshot 0.2.5-0ubuntu0.1
  •  multiarch-support 2.19-0ubuntu6.5
  •  multisystem 1.0313
  •  muse 2.1.2-1
  •  musescore 1.3+dfsg-1
  •  musescore-common 1.3+dfsg-1
  •  musescore-soundfont-gm 1.3+dfsg-1
  •  mypaint 1.1.0-3
  •  mypaint-data 1.1.0-3
  •  mysql-common 5.5.41-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.10.1-0ubuntu9.5
  •  nautilus-data 1:3.10.1-0ubuntu9.5
  •  nautilus-sendto 3.6.1-2ubuntu1
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ncurses-term 5.9+20140118-1ubuntu1
  •  nepomuk-core-data 4:4.13.3-0ubuntu0.2
  •  nepomuk-core-runtime 4:4.13.3-0ubuntu0.2
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager 0.9.8.8-0ubuntu7
  •  network-manager-gnome 0.9.8.8-0ubuntu4.3
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  nmap 6.40-0.2ubuntu1
  •  notification-daemon 0.7.6-1
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.1
  •  ntrack-module-libnl-0 016-1.2ubuntu2
  •  nvidia-settings 331.20-0ubuntu8
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  odbcinst 2.2.14p2-5ubuntu5
  •  odbcinst1debian2:i386 2.2.14p2-5ubuntu5
  •  oggconvert 0.3.3-2ubuntu1
  •  oggfwd 0.2-6
  •  oggz-tools 1.1.1-2ubuntu1
  •  ogmrip 1.0.0-0ubuntu1
  •  ogmrip-ac3 0.3-0ubuntu1
  •  ogmrip-dirac 0.2-0ubuntu2
  •  ogmrip-mpeg 0.2-0.2ubuntu1
  •  ogmrip-oggz 0.3-dmo1ubuntu1
  •  ogmrip-profiles 0.3-dmo1
  •  ogmrip-video-copy 0.4-dmo1ubuntu1
  •  ogmtools 1:1.5-3ubuntu1
  •  onboard 1.0.0-0ubuntu4
  •  onboard-data 1.0.0-0ubuntu4
  •  oneconf 0.3.7
  •  oneconf-common 0.3.7
  •  openjdk-6-jre:i386 6b34-1.13.6-1ubuntu0.14.04.1
  •  openjdk-6-jre-headless:i386 6b34-1.13.6-1ubuntu0.14.04.1
  •  openjdk-6-jre-lib 6b34-1.13.6-1ubuntu0.14.04.1
  •  openjdk-7-jdk:i386 7u75-2.5.4-1~trusty1
  •  openjdk-7-jre:i386 7u75-2.5.4-1~trusty1
  •  openjdk-7-jre-headless:i386 7u75-2.5.4-1~trusty1
  •  openprinting-ppds 20140410-0ubuntu1
  •  openshot 1.4.3-1.1
  •  openssh-client 1:6.6p1-2ubuntu2
  •  openssh-server 1:6.6p1-2ubuntu2
  •  openssh-sftp-server 1:6.6p1-2ubuntu2
  •  openssl 1.0.1f-1ubuntu2.8
  •  orage 4.10.0-1
  •  os-prober 1.63ubuntu1
  •  os-uninstaller 3.199~ppa40~saucy
  •  osspd 1.3.2-5
  •  osspd-pulseaudio 1.3.2-5
  •  oxygen-icon-theme 4:4.13.0-0ubuntu1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:i386 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parole 0.6.1-0ubuntu3.1
  •  parted 2.3-19ubuntu1
  •  passwd 1:4.1.5.1-1ubuntu9
  •  pastebinit 1.4-3
  •  patch 2.7.1-4ubuntu1
  •  patchage 0.5.0+dfsg0-0.1
  •  patchutils 0.3.2-3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5
  •  pcmciautils 018-8
  •  pd-extended 0.43.4-1~trusty1
  •  pd-libdir 1.9-3
  •  pd-wiimote 0.3.2-2
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  perlmagick 8:6.7.7.10-6ubuntu3
  •  pgf 2.10-1
  •  phasex 0.14.97-2
  •  phatch 0.2.7.1-3
  •  phatch-cli 0.2.7.1-3
  •  phonon:i386 4:4.7.80-0ubuntu1~ubuntu14.04
  •  phonon-backend-gstreamer:i386 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common:i386 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer1.0 4:4.7.80-0ubuntu2~ubuntu14.04
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.0-2
  •  pitivi 0.93-3ubuntu0.1
  •  pkg-config 0.26-1ubuntu4
  •  plasma-scriptengine-javascript 4:4.13.3-0ubuntu0.2
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu17.1
  •  plymouth-theme-xubuntu-logo 14.04.2
  •  plymouth-theme-xubuntu-text 14.04.2
  •  pm-utils 1.4.1-13ubuntu0.1
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.105-4ubuntu2
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.17
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.2
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  praxis-live 131206-1
  •  preview-latex-style 11.87-1ubuntu2
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.2
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.2
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.1
  •  projectm-data 2.1.0+dfsg-1build2
  •  prosper 1.00.4+cvs.2007.05.01-4
  •  ps2eps 1.68-1build1
  •  psmisc 22.20-1ubuntu2
  •  psutils 1.17.dfsg-1
  •  puddletag 1.0.2-1
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  puredata 0.45.4-1
  •  puredata-core 0.45.4-1
  •  puredata-dev 0.45.4-1
  •  puredata-doc 0.45.4-1
  •  puredata-extra 0.45.4-1
  •  puredata-gui 0.45.4-1
  •  puredata-import 1.3-3
  •  puredata-utils 0.45.4-1
  •  pykaraoke 0.7.5-1
  •  pykaraoke-bin 0.7.5-1
  •  pyrenamer 0.6.0-1.1
  •  python 2.7.5-5ubuntu3
  •  python-acoustid 1.0.0-1
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu4.1
  •  python-apt 0.9.3.5ubuntu1
  •  python-apt-common 0.9.3.5ubuntu1
  •  python-aptdaemon 1.1.1-1ubuntu5.1
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.1
  •  python-aubio 0.4.0-1
  •  python-audioread 1.0.1-1
  •  python-beautifulsoup 3.2.1-1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-changesettings 0.4.9
  •  python-chardet 2.0.1-2build2
  •  python-commandnotfound 0.3ubuntu12
  •  python-configobj 4.7.2+ds-5build1
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-cwiid 0.6.00+svn201-3.1
  •  python-dateutil 1.5+dfsg-1ubuntu1
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-debtagshw 1.12ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dev 2.7.5-5ubuntu3
  •  python-dirspec 13.10-0ubuntu2
  •  python-enum 0.4.4-2
  •  python-eyed3 0.6.18-1
  •  python-feedparser 5.1.3-2
  •  python-fpconst 0.7.2-5
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-gi 3.12.0-1ubuntu1
  •  python-gi-cairo 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gmenu 3.0.1-0ubuntu9
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gst-1.0 1.2.0-1
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-httplib2 0.8-2build1
  •  python-imaging 2.3.0-1ubuntu3
  •  python-imaging-tk 2.3.0-1ubuntu3
  •  python-indicate 12.10.1-0ubuntu3
  •  python-keybinder 0.3.0-2
  •  python-kiwi 1.9.22-2
  •  python-laditools 1.0.1-2
  •  python-ldb 1:1.1.16-1
  •  python-liblo 0.9.1-4build2
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.4
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-matplotlib 1.3.1-1ubuntu5
  •  python-matplotlib-data 1.3.1-1ubuntu5
  •  python-meminfo-total 0.4.9
  •  python-minimal 2.7.5-5ubuntu3
  •  python-mlt 0.9.0-3
  •  python-musicbrainz2 0.7.4-1
  •  python-mutagen 1.22-1ubuntu2
  •  python-netifaces 0.8-3build1
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-oauthlib 0.6.1-1
  •  python-oneconf 0.3.7
  •  python-openssl 0.13-2ubuntu6
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pil.imagetk 2.3.0-1ubuntu3
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 3.3-1ubuntu1
  •  python-psutil 1.2.1-1ubuntu2
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pyexiv2 0.3.2-5ubuntu3
  •  python-pyexiv2-doc 0.3.2-5ubuntu3
  •  python-pygame 1.9.1release+dfsg-9ubuntu1
  •  python-pygoocanvas 0.14.1-1ubuntu8
  •  python-pykaraoke 0.7.5-1
  •  python-pymad 0.7-1
  •  python-pyo 0.6.8-1
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-pyparsing 2.0.1+dfsg1-1build1
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-requests 2.2.1-1ubuntu0.1
  •  python-rrdtool 1.4.7-2ubuntu5
  •  python-rsvg 2.32.0+dfsg-3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  python-serial 2.6-1build1
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-tk 2.7.5-1ubuntu1
  •  python-twisted-bin 13.2.0-1ubuntu1
  •  python-twisted-core 13.2.0-1ubuntu1
  •  python-twisted-web 13.2.0-1ubuntu1
  •  python-twisted-words 13.2.0-1ubuntu1
  •  python-tz 2012c-1build1
  •  python-ubuntu-sso-client 13.10-0ubuntu6
  •  python-urllib3 1.7.1-1ubuntu0.1
  •  python-utidylib 0.2-9build1
  •  python-webkit 1.1.8-3ubuntu2
  •  python-wnck 2.32.0+dfsg-3
  •  python-wxgtk2.8 2.8.12.1+dfsg-2ubuntu2
  •  python-wxversion 2.8.12.1+dfsg-2ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1ubuntu2
  •  python-zeitgeist 0.9.14-0ubuntu4
  •  python-zope.interface 4.0.5-1ubuntu4
  •  python2.7 2.7.6-8
  •  python2.7-dev 2.7.6-8
  •  python2.7-minimal 2.7.6-8
  •  python3 3.4.0-0ubuntu2
  •  python3-apport 2.14.1-0ubuntu3.6
  •  python3-apt 0.9.3.5ubuntu1
  •  python3-aptdaemon 1.1.1-1ubuntu5.1
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.1
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.1
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.0.1-1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-crypto 2.6.1-4build1
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.6
  •  python3-gdbm:i386 3.4.0-0ubuntu1
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-httplib2 0.8-2build1
  •  python3-icu 1.5-2ubuntu4
  •  python3-mako 0.9.1-1
  •  python3-markupsafe 0.18-1build2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-oauthlib 0.6.1-1
  •  python3-oneconf 0.3.7
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.1-1ubuntu0.1
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 3.3-1ubuntu1
  •  python3-problem-report 2.14.1-0ubuntu3.6
  •  python3-psutil 1.2.1-1ubuntu2
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-six 1.5.2-1
  •  python3-software-properties 0.92.37.3
  •  python3-uno 1:4.2.7-0ubuntu2
  •  python3-update-manager 1:0.196.12
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.14+20091101-1ubuntu2
  •  python3.4 3.4.0-2ubuntu1
  •  python3.4-minimal 3.4.0-2ubuntu1
  •  qapt-batch 2.1.70-0ubuntu4.2
  •  qarecord 0.5.0-0ubuntu5
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qemu 2.0.0+dfsg-2ubuntu1.10
  •  qemu-keymaps 2.0.0+dfsg-2ubuntu1.10
  •  qemu-kvm 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-arm 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-common 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-mips 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-misc 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-ppc 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-sparc 2.0.0+dfsg-2ubuntu1.10
  •  qemu-system-x86 2.0.0+dfsg-2ubuntu1.10
  •  qemu-user 2.0.0+dfsg-2ubuntu1.10
  •  qemu-utils 2.0.0+dfsg-2ubuntu1.10
  •  qjackctl 0.3.10-2
  •  qpdf 5.1.1-1
  •  qsampler 0.2.2-5
  •  qsynth 0.3.8-1
  •  qt4-designer 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qt4-linguist-tools 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qt4-qmake 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qtractor 0.5.11-3
  •  radiotray 0.7.3-1ubuntu1
  •  rakarrack 0.6.1-4
  •  rawtherapee 4.0.12+dfsg-2
  •  rawtherapee-data 4.0.12+dfsg-2
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  relinux 0.4a1-5
  •  remastersys 3.0.3-1
  •  resolvconf 1.69ubuntu1.1
  •  rev-plugins 0.6.1-1
  •  rfkill 0.5-1ubuntu1
  •  rhythmbox 3.0.2-0ubuntu2
  •  rhythmbox-data 3.0.2-0ubuntu2
  •  rhythmbox-mozilla 3.0.2-0ubuntu2
  •  rhythmbox-plugin-cdrecorder 3.0.2-0ubuntu2
  •  rhythmbox-plugin-zeitgeist 3.0.2-0ubuntu2
  •  rhythmbox-plugins 3.0.2-0ubuntu2
  •  ripperx 2.7.3-1.1
  •  ristretto 0.6.3-2ubuntu1
  •  rosegarden 1:13.06-1
  •  rpm 4.11.1-3ubuntu0.1
  •  rpm-common 4.11.1-3ubuntu0.1
  •  rpm2cpio 4.11.1-3ubuntu0.1
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.5
  •  rtkit 0.10-3
  •  rtmpdump 2.4+20121230.gitdf6c518-1
  •  rubberband-cli 1.8.1-4
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-libs:i386 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samplv1 0.3.6-3
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sat4j 2.3.2-1
  •  scolily 0.4.1-0ubuntu4
  •  screen-resolution-extra 0.17.1
  •  screenlets 0.1.6-0ubuntu2
  •  screenlets-pack-basic 0.1.6-0ubuntu1
  •  scribus 1.4.2.dfsg+r18267-1ubuntu2
  •  sdlbasic 0.0.20070714-5
  •  sdlbrt 0.0.20070714-5
  •  seabios 1.7.4-4
  •  seahorse 3.10.2-0ubuntu1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.2-0ubuntu3
  •  sharutils 1:4.14-1ubuntu1
  •  shimmer-themes 1.7.3-0ubuntu1
  •  shotwell 0.18.0-0ubuntu4.3
  •  shotwell-common 0.18.0-0ubuntu4.3
  •  signon-keyring-extension 0.6+14.04.20140307-0ubuntu1
  •  signon-plugin-oauth2 0.19+14.04.20140305-0ubuntu2
  •  signon-ui 0.16+14.04.20140304.is.0.15+14.04.20140313-0ubuntu1
  •  signond 8.56+14.04.20140307-0ubuntu2
  •  simple-scan 3.12.1-0ubuntu1
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  sndfile-programs 1.0.25-7ubuntu2
  •  sndfile-tools 1.03-7
  •  software-center 13.10-0ubuntu4.1
  •  software-center-aptdaemon-plugins 0.1.6build1
  •  software-properties-common 0.92.37.3
  •  software-properties-gtk 0.92.37.3
  •  sooperlooper 1.7.0~dfsg0-2
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-juicer 3.5.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  soundconverter 2.0.4-0ubuntu1
  •  sox 14.4.1-3ubuntu1
  •  specimen 0.5.2rc3-6
  •  speech-dispatcher 0.8-5ubuntu1
  •  speech-dispatcher-audio-plugins:i386 0.8-5ubuntu1
  •  squashfs-tools 1:4.2+20130409-2
  •  ssh-import-id 3.21-0ubuntu1
  •  ssl-cert 1.0.33
  •  stopmotion 0.7.2-1
  •  stops 0.3.0-1
  •  stopwatch 3.5-4
  •  strace 4.8-1ubuntu5
  •  streamripper 1.64.6-1
  •  subtitleeditor 0.41.0-2ubuntu1
  •  subtitleripper 0.3.4-dmo1ubuntu1
  •  sudo 1.8.9p5-1ubuntu1
  •  supercollider 1:3.6.6-0ubuntu1~trusty1
  •  supercollider-common 1:3.6.6-0ubuntu1~trusty1
  •  supercollider-ide 1:3.6.6-0ubuntu1~trusty1
  •  supercollider-server 1:3.6.6-0ubuntu1~trusty1
  •  sweep 0.9.3-8
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.1ubuntu1
  •  synthv1 0.3.6-3
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  syslinux-themes-debian 12-3
  •  syslinux-themes-debian-wheezy 12-3
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  system-tools-backends 2.10.2-1ubuntu1.14.04.1
  •  systemd-services 204-5ubuntu20.9
  •  systemd-shim 6-2bzr1
  •  sysv-rc 2.88dsf-41ubuntu6
  •  sysvinit-utils 2.88dsf-41ubuntu6
  •  t1utils 1.37-2ubuntu1
  •  tagtool 0.12.3-9
  •  tap-plugins 0.7.2-1
  •  tar 1.27.1-1
  •  tasksel 2.88ubuntu15
  •  tasksel-data 2.88ubuntu15
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.5 8.5.15-2ubuntu1
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcllib 1.15-dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.1
  •  telnet 0.17-36build2
  •  terminatorx 3.84-3
  •  tex-common 4.04
  •  tex-gyre 2.004.2-4
  •  texinfo 5.2.0.dfsg.1-2
  •  texlive-base 2013.20140215-1
  •  texlive-binaries 2013.20130729.30972-2build3
  •  texlive-extra-utils 2013.20140215-2
  •  texlive-font-utils 2013.20140215-2
  •  texlive-fonts-recommended 2013.20140215-1
  •  texlive-generic-extra 2013.20140215-2
  •  texlive-generic-recommended 2013.20140215-1
  •  texlive-latex-base 2013.20140215-1
  •  texlive-latex-extra 2013.20140215-2
  •  texlive-latex-recommended 2013.20140215-1
  •  texlive-luatex 2013.20140215-1
  •  texlive-pictures 2013.20140215-1
  •  texlive-pstricks 2013.20140215-2
  •  texlive-science 2013.20140215-2
  •  theorur 0.5.5-0ubuntu2
  •  thunar 1.6.3-1ubuntu5
  •  thunar-archive-plugin 0.3.1-2
  •  thunar-data 1.6.3-1ubuntu5
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-4ubuntu1
  •  thunderbird 1:31.4.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-en 1:31.4.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-en-us 1:31.4.0+build1-0ubuntu0.14.04.1
  •  tilda 1.1.11-1
  •  time 1.7-24
  •  timemachine 0.3.3-2
  •  timidity 2.13.2-40.2
  •  timidity-daemon 2.13.2-40.2
  •  tipa 2:1.3-19
  •  tk 8.6.0+6ubuntu3
  •  tk8.5 8.5.15-2ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  tkdnd 2.6-1ubuntu1
  •  tomboy 1.15.4-0ubuntu1
  •  toonloop 2.2.0-1ubuntu5
  •  toshset 1.76-4
  •  totem 3.10.1-1ubuntu4
  •  totem-common 3.10.1-1ubuntu4
  •  totem-plugins 3.10.1-1ubuntu4
  •  transcode 3:1.1.7-8
  •  transfig 1:3.2.5.e-1ubuntu1
  •  transmageddon 0.25-2
  •  transmission-common 2.82-1.1ubuntu3.1
  •  transmission-gtk 2.82-1.1ubuntu3.1
  •  traverso 0.49.2-6
  •  tsconf 1.0-12
  •  ttf-bitstream-vera 1.10-8
  •  ttf-dejavu 2.34-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-dejavu-extra 2.34-1ubuntu1
  •  ttf-denemo 1.1.0-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tumbler 0.1.30-1ubuntu1
  •  tumbler-common 0.1.30-1ubuntu1
  •  tuxguitar 1.2-17
  •  tuxguitar-alsa 1.2-17
  •  tuxguitar-oss 1.2-17
  •  tuxpaint 1:0.9.21-1.1ubuntu1
  •  tuxpaint-data 1:0.9.21-1.1ubuntu1
  •  tuxpaint-plugins-default 1:0.9.21-1.1ubuntu1
  •  tuxpaint-stamps-default 2009.06.28-1
  •  twolame 0.3.13-1ubuntu1
  •  tzdata 2015a-0ubuntu0.14.04
  •  tzdata-java 2015a-0ubuntu0.14.04
  •  ubiquity 2.18.8.7
  •  ubiquity-casper 1.340
  •  ubiquity-frontend-debconf 2.18.8.7
  •  ubiquity-frontend-gtk 2.18.8.7
  •  ubiquity-ubuntu-artwork 2.18.8.7
  •  ubuntu-drivers-common 1:0.2.91.7
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-release-upgrader-core 1:0.220.6
  •  ubuntu-release-upgrader-gtk 1:0.220.6
  •  ubuntu-sso-client 13.10-0ubuntu6
  •  ubuntu-system-service 0.2.5build1
  •  ubuntustudio-controls 0.4.9
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.9
  •  udisks2 2.1.3-1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2
  •  unetbootin 585-2ubuntu1
  •  unetbootin-translations 585-2ubuntu1
  •  unity-control-center 14.04.3+14.04.20140922-0ubuntu1
  •  unity-control-center-signon 0.1.7~+14.04.20140211.2-0ubuntu4
  •  unity-settings-daemon 14.04.0+14.04.20140606-0ubuntu1
  •  uno-libs3 4.2.7-0ubuntu2
  •  unzip 6.0-9ubuntu1.2
  •  update-inetd 4.43
  •  update-manager 1:0.196.12
  •  update-manager-core 1:0.196.12
  •  update-notifier 0.154.1ubuntu1
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.2.7-0ubuntu2
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.56.3
  •  usb-creator-gtk 0.2.56.3
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.3
  •  uuid-runtime 2.20.1-5.1ubuntu20.3
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.1ubuntu2
  •  vco-plugins 0.3.0-2
  •  vgrabbj 0.9.8-3
  •  videocut 0.2.0-12ubuntu1
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  vinagre 3.10.2-0ubuntu1
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vkeybd 1:0.1.18d-2
  •  vlc 2.1.4-0ubuntu14.04.1
  •  vlc-data 2.1.4-0ubuntu14.04.1
  •  vlc-nox 2.1.4-0ubuntu14.04.1
  •  vlc-plugin-notify 2.1.4-0ubuntu14.04.1
  •  vlc-plugin-pulse 2.1.4-0ubuntu14.04.1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  wamerican 7.1-1
  •  watershed 7
  •  wavpack 4.70.0-1
  •  wbritish 7.1-1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whoopsie 0.2.24.6
  •  winff 1.5.3-3
  •  winff-gtk2 1.5.3-3
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 1.10.6-1
  •  wireshark-common 1.10.6-1
  •  wmctrl 1.07-7
  •  wmgui 0.6.00+svn201-3.1
  •  wminput 0.6.00+svn201-3.1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.1
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.26-1~ubuntu1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-randr-dev 1.4.0+git20120101.is.really.1.4.0-0ubuntu1
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11proto-xinerama-dev 1.2.1-2
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.0-2ubuntu2
  •  xcalib 0.8.dfsg1-2ubuntu1
  •  xcftools 1.0.7-4ubuntu1
  •  xchat 2.8.8-7.1ubuntu5.1
  •  xchat-common 2.8.8-7.1ubuntu5.1
  •  xchat-indicator 0.3.11-0ubuntu4
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xdotool 1:3.20130111.1-3.1
  •  xfburn 0.5.0-0ubuntu1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-cpugraph-plugin 1.0.5-1
  •  xfce4-dict 0.7.0-1
  •  xfce4-indicator-plugin 2.3.2-0ubuntu2
  •  xfce4-mailwatch-plugin 1.2.0-1
  •  xfce4-netload-plugin 1.2.0-1
  •  xfce4-notes 1.7.7-3ubuntu2
  •  xfce4-notes-plugin 1.7.7-3ubuntu2
  •  xfce4-notifyd 0.2.4-2
  •  xfce4-panel 4.11.0-0ubuntu1
  •  xfce4-places-plugin 1.6.0-1ubuntu1
  •  xfce4-power-manager 1.2.0-3ubuntu4.1
  •  xfce4-power-manager-data 1.2.0-3ubuntu4.1
  •  xfce4-quicklauncher-plugin 1.9.4-10ubuntu1
  •  xfce4-screenshooter 1.8.1-2ubuntu1
  •  xfce4-session 4.10.1-3ubuntu5
  •  xfce4-settings 4.11.2-1ubuntu2
  •  xfce4-systemload-plugin 1:1.1.1-1ubuntu2
  •  xfce4-taskmanager 1.0.1-1
  •  xfce4-terminal 0.6.3-1ubuntu1
  •  xfce4-verve-plugin 1.0.0-2ubuntu1
  •  xfce4-volumed 0.2.0-0ubuntu1
  •  xfce4-weather-plugin 0.8.3-1ubuntu0.1
  •  xfce4-whiskermenu-plugin 1.3.2-1
  •  xfce4-xkb-plugin 1:0.7.0-0ubuntu2
  •  xfconf 4.10.0-2ubuntu1
  •  xfdesktop4 4.11.8-0ubuntu0.1
  •  xfdesktop4-data 4.11.8-0ubuntu0.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfwm4 4.11.1-2ubuntu2
  •  xine-ui 0.99.7-1
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xjadeo 0.7.6-1build1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xresprobe 0.4.24ubuntu9
  •  xsane 0.998-5ubuntu1
  •  xsane-common 0.998-5ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.6
  •  xserver-xorg 1:7.7+1ubuntu8
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.6
  •  xserver-xorg-input-all 1:7.7+1ubuntu8
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.4
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xsltproc 1.1.28-2build1
  •  xterm 297-1ubuntu1
  •  xtrans-dev 1.3.4-1~ubuntu1
  •  xubuntu-artwork 14.04.2
  •  xubuntu-community-wallpapers 14.04.0
  •  xubuntu-default-settings 14.04.6
  •  xubuntu-docs 14.04.1
  •  xubuntu-icon-theme 14.04.2
  •  xubuntu-wallpapers 14.04.2
  •  xul-ext-ubufox 3.0-0ubuntu0.14.04.1
  •  xwiimote 0.3+20120630-5+fakesync
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  yoshimi 1.1.0-2
  •  yoshimi-data 1.1.0-2
  •  youtube-dl 2014.02.17-1
  •  zeitgeist 0.9.14-0ubuntu4
  •  zeitgeist-core 0.9.14-0ubuntu4
  •  zeitgeist-datahub 0.9.14-0ubuntu4
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zenmap 6.40-0.2ubuntu1
  •  zip 3.0-8
  •  zita-at1 0.2.3-4
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g-dev:i386 1:1.2.8.dfsg-1ubuntu1
  •  zynaddsubfx 2.4.3-4
  •  zynjacku 6-4


Reader Ratings
Reader supplied reviews for APODIO

Average rating
1.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on APODIO?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 11-beta0.2
Rating: 1
Date: 2019-01-22
Votes: 2


The reasons why the OS basically sucks is

1 You can't install it! I've tried many times to install the OS without any luck.

2 Then there's a link on their website explaing how to install it. Sounds great right? Well the link doesn't work! Leads you to a page saying 404 Page NOT Found!

3 But wait there's hope! There's another link just below the first one yeah! Nope it doesn't work either!

What a shame it looks like a great OS but you'll have nothing but problems trying to get it to install it..


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly