• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

ALT Linux RSS Feed DistroWatch.com: ALT Linux

ALT Linux


Last Update: 2024-07-16 05:20 UTC


ALT Linux was founded in 2001 by a merge of two large Russian free software projects. By the year 2008 it became a large organization developing and deploying free software, writing documentation and technical literature, supporting users, and developing custom products. ALT Linux produces different types of distributions for various purposes. There are desktop distributions for home and office computers and for corporate servers, universal distributions that include a wide variety of development tools and documentation, certified products, distributions specialized for educational institutions, and distributions for low-powered computers. ALT Linux has its own development infrastructure and repository called Sisyphus, which provides the base for all the different editions of ALT Linux.

Popularity (hits per day): 12 months: 66 (154), 6 months: 59 (168), 3 months: 71 (143), 4 weeks: 79 (120), 1 week: 80 (115)

Average visitor rating: 8.81/10 from 21 review(s).


ALT Linux Summary
Distribution ALT Linux
Home Page https://en.altlinux.org/ (English)
https://www.basealt.ru/ (Russian)
Mailing Lists https://lists.altlinux.org/mailman/listinfo/
User Forums http://forum.altlinux.org/
Alternative User Forums
Documentation https://en.altlinux.org/Main_Page (English)
http://www.altlinux.org/Main_Page (Russian)
http://heap.altlinux.org/ (Russian)
https://docs.altlinux.org/ (Russian)
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://getalt.org/DistroWatch Torrent Archive
Bug Tracker https://bugzilla.altlinux.org/
Related Websites OpenHubWikipedia
Reviews 5.x: LinuxBSDosLinuxBSDos
IXBT (Russian) • Computerra (Russian)
Where To Donate, Buy, or Try

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2024-03-16: Distribution Release: ALT Linux 10.2
 • 2022-11-17: Distribution Release: ALT Linux 10.1
 • 2022-05-13: Distribution Release: ALT Linux 10.0
 • 2021-12-19: Development Release: ALT Linux 10.0 Beta
 • 2021-05-30: Distribution Release: ALT Linux 9.1 "Simply"
 • 2020-08-02: Distribution Release: ALT Linux 9.1
 • 2019-10-28: Distribution Release: ALT Linux 9.0
 • 2017-12-31: Distribution Release: ALT Linux 8.2
 • 2016-11-25: Distribution Release: ALT Linux 8.1
 • 2015-05-27: Distribution Release: ALT Linux 7.0.5
 • 2013-07-02: Distribution Release: ALT Linux 7.0.0 "Centaurus", "Simply"
 • 2011-11-02: Distribution Release: ALT Linux 6.0.0 "Centaurus"
 • More ALT releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers

TUXEDO Computers - Linux Hardware in a tailor made suite
Choose from a wide range of laptops and PCs in various sizes and shapes at TUXEDOComputers.com. Every machine comes pre-installed and ready-to-run with Linux. Full 24 months of warranty and lifetime support included!

Learn more about our full service package and all benefits from buying at TUXEDO.

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the highly anticipated StarFighter. Available with coreboot open-source firmware and a choice of Ubuntu, elementary, Manjaro and more. Visit Star Labs for information, to buy and get support.


Advertisement


Feature Sisyphus 10.2 10.1 9.1 9.0 8.2 8.1 7.0.0 6.0.0 5.0.0 4.1.1 4.0 3.0 2.4 2.3 2.2 2.0 1.1 Feature
Release Date 2024-07-16 2024-03-16 2022-11-16 2020-08-02 2019-10-28 2017-12-31 2016-11-24 2013-07-01 2011-08-30 2009-10-29 2009-01-14 2007-08-27 2005-12-08 2004-09-19 2004-03-25 2003-03-04 2002-04-17 2001-09-12 Release Date
End Of Life                                     End Of Life
Price (US$)                                     Price (US$)
Image Size (MB)   2900-8000 2900-8000 2900-8000 2900-7100 2300-4900 800-4500                       Image Size (MB)
Free Download RPMs, ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop   MATE MATE MATE MATE MATE, KDE Plasma, Xfce MATE, KDE Plasma, Xfce MATE, Xfce KDE, Xfce KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) Package Management
Release Model Rolling Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite Calligra, GOffice, KOffice, LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice KOffice, LibreOffice GOffice, KOffice, OO.o GOffice, KOffice, OO.o GOffice, KOffice, OO.o KOffice, OO.o KOffice, OO.o OO.o KOffice, OO.o KOffice, OO.o KOffice Office Suite
Processor Architecture aarch64, armhf, i586, mipsel, ppc64el, riscv64, x86_64 aarch64, i586, mipsel, ppc64el, x86_64 aarch64, i586, mipsel, ppc64el, x86_64 aarch64, i586, mipsel, ppc64el, x86_64 aarch64, i586, mipsel, ppc64el, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586, x86_64 i586 i586 i586 i586 i586 i586 i586 i586 Processor Architecture
Init Software systemd, SysV systemd systemd systemd systemd systemd systemd systemd SysV SysV SysV SysV SysV SysV SysV SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, XFS ext3, ext4, XFS ext3, ext4, XFS ext3, ext4, XFS ext3, ext4, XFS ext3, ext4, XFS ext3, ext4, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS   Journaled File Systems
Multilingual Yes en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, kk, pt, ru, tt, uk en, es, pt, ru, uk Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Asian Language Support
Full Package List sisyphus 10.2 10.1 9.1 9.0 8.2 8.1 7.0.0 6.0.0 5.0.0 4.1.1 4.0 3.0 2.4 2.3 2.2 2.0 1.1 Full Package List

Full Package List:   ALT Linux 10.0
  Number of packages: 3,168 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  1c-preinstall-8.3-alt12.noarch.rpm
  •  389-ds-base-1.4.3.25-alt1.x86_64.rpm
  •  389-ds-base-libs-1.4.3.25-alt1.x86_64.rpm
  •  accounts-qml-module-0.7-alt2.x86_64.rpm
  •  accountsservice-0.6.55-alt1.x86_64.rpm
  •  acl-2.3.1-alt1.x86_64.rpm
  •  acpi-1.7-alt1.x86_64.rpm
  •  acpid-2.0.32-alt2.x86_64.rpm
  •  admc-0.9.0-alt1.x86_64.rpm
  •  admx-basealt-0.1.10-alt1.noarch.rpm
  •  admx-samba-4.14.12-alt2.noarch.rpm
  •  agetty-2.36.1-alt2.x86_64.rpm
  •  alsa-oss-1.1.8-alt1.x86_64.rpm
  •  alsa-plugins-pulse-1.2.6-alt1.x86_64.rpm
  •  alsa-set-initial-options-1.3-alt1.noarch.rpm
  •  alsa-topology-conf-1.2.5.1-alt1.noarch.rpm
  •  alsa-ucm-conf-1.2.6.3-alt2.noarch.rpm
  •  alsa-utils-1.2.6-alt1.x86_64.rpm
  •  alt-app-starter-1.3.0-alt1.x86_64.rpm
  •  alt-csp-cryptopro-0.2.6-alt1.x86_64.rpm
  •  alt-customize-branding-1.1.0-alt1.x86_64.rpm
  •  alt-customize-branding-backend-1.1.0-alt1.x86_64.rpm
  •  alt-desktop-wallpapers-0.3.0-alt1.noarch.rpm
  •  alterator-5.4.1-alt4.x86_64.rpm
  •  alterator-auth-0.43.10-alt1.x86_64.rpm
  •  alterator-backend-x11-1.98.14-alt3.x86_64.rpm
  •  alterator-bind-0.9.5-alt1.1.1.x86_64.rpm
  •  alterator-browser-gui-common-0.1-alt2.noarch.rpm
  •  alterator-browser-qt5-3.4.8-alt1.x86_64.rpm
  •  alterator-ca-0.5.8-alt1.noarch.rpm
  •  alterator-control-2.2-alt1.noarch.rpm
  •  alterator-datetime-4.7.0-alt1.x86_64.rpm
  •  alterator-dhcp-0.9.6-alt1.noarch.rpm
  •  alterator-fbi-5.49.2-alt1.x86_64.rpm
  •  alterator-gpupdate-1.3-alt1.x86_64.rpm
  •  alterator-groups-0.6-alt2.noarch.rpm
  •  alterator-grub-0.16-alt1.x86_64.rpm
  •  alterator-hw-functions-0.7.7-alt1.noarch.rpm
  •  alterator-kiosk-1.9-alt1.noarch.rpm
  •  alterator-l10n-2.9.110-alt1.noarch.rpm
  •  alterator-limits-0.2-alt1.noarch.rpm
  •  alterator-logs-0.9.2-alt1.noarch.rpm
  •  alterator-lookout-2.7-alt3.x86_64.rpm
  •  alterator-luks-0.3.1-alt2.noarch.rpm
  •  alterator-multiseat-0.0.8-alt1.noarch.rpm
  •  alterator-net-bond-1.1.1-alt1.x86_64.rpm
  •  alterator-net-bridge-0.2.2-alt1.x86_64.rpm
  •  alterator-net-domain-0.7.2-alt1.x86_64.rpm
  •  alterator-net-eth-5.2.2-alt1.x86_64.rpm
  •  alterator-net-functions-2.1.1-alt1.noarch.rpm
  •  alterator-net-iptables-4.19.9-alt1.x86_64.rpm
  •  alterator-net-l2tp-0.0.5-alt1.noarch.rpm
  •  alterator-net-openvpn-0.8.15-alt1.noarch.rpm
  •  alterator-net-pppoe-0.10-alt1.noarch.rpm
  •  alterator-net-pptp-0.10.5-alt1.x86_64.rpm
  •  alterator-net-routing-0.4.3-alt1.noarch.rpm
  •  alterator-net-shares-0.4-alt1.noarch.rpm
  •  alterator-net-wifi-0.18-alt1.noarch.rpm
  •  alterator-notes-1.1-alt9.noarch.rpm
  •  alterator-openldap-functions-0.3.4-alt1.noarch.rpm
  •  alterator-openvpn-server-0.8.7-alt1.noarch.rpm
  •  alterator-openvpn-sh-functions-1.0-alt1.noarch.rpm
  •  alterator-osec-0.2.2-alt1.noarch.rpm
  •  alterator-ports-access-0.5.3-alt1.noarch.rpm
  •  alterator-ports-access-cmdline-0.5.3-alt1.noarch.rpm
  •  alterator-postinstall-0.1-alt3.noarch.rpm
  •  alterator-quota-1.6.3-alt1.noarch.rpm
  •  alterator-roles-common-0.43.10-alt1.x86_64.rpm
  •  alterator-root-1.1-alt3.noarch.rpm
  •  alterator-secsetup-2.1-alt1.noarch.rpm
  •  alterator-service-functions-3.0.0-alt4.noarch.rpm
  •  alterator-services-2.0.3-alt1.noarch.rpm
  •  alterator-setup-0.3.11-alt1.noarch.rpm
  •  alterator-setup-kworkstation-0.0.5-alt1.noarch.rpm
  •  alterator-setup-welcome-0.0.1-alt1.noarch.rpm
  •  alterator-sh-functions-0.13-alt3.noarch.rpm
  •  alterator-sslkey-0.2.4-alt1.noarch.rpm
  •  alterator-standalone-7.4-alt1.noarch.rpm
  •  alterator-sysconfig-1.3.6-alt1.noarch.rpm
  •  alterator-trust-0.6.2.2-alt1.noarch.rpm
  •  alterator-update-kernel-1.4-alt2.x86_64.rpm
  •  alterator-updates-0.2.2-alt1.1.1.x86_64.rpm
  •  alterator-users-10.13-alt1.noarch.rpm
  •  alterator-wizardface-2.1-alt3.noarch.rpm
  •  alterator-x11-1.98.14-alt3.x86_64.rpm
  •  alterator-xkb-3.1-alt1.x86_64.rpm
  •  alterator-zabbix-agent-1.3.3-alt1.1.1.x86_64.rpm
  •  alterator-zabbix-node-common-1.3.3-alt1.1.1.noarch.rpm
  •  alterator-zram-swap-1.0-alt1.noarch.rpm
  •  alternatives-0.5.1-alt1.noarch.rpm
  •  alt-gpgkeys-0.8.17-alt1.noarch.rpm
  •  alt-kworkstation-addon-1.2-alt1.noarch.rpm
  •  altlinux-freedesktop-menu-common-0.68-alt1.noarch.rpm
  •  altlinux-freedesktop-menu-generic-0.68-alt1.noarch.rpm
  •  altlinux-freedesktop-menu-icon-theme-default-0.0.26-alt1.noar.rpm
  •  altlinux-freedesktop-menu-shallow-menu-0.68-alt1.noarch.rpm
  •  altlinux-mime-defaults-0.436-alt1.noarch.rpm
  •  altlinux-repos-1.0-alt1.noarch.rpm
  •  altmediawriter-1.0.3-alt1.x86_64.rpm
  •  alt-os-release-0.1.1-alt1.noarch.rpm
  •  amixer-1.2.6-alt1.x86_64.rpm
  •  anonftp-3.2-alt1.noarch.rpm
  •  apache2-2.4.53-alt1.x86_64.rpm
  •  apache2-ab-2.4.53-alt1.x86_64.rpm
  •  apache2-base-2.4.53-alt1.x86_64.rpm
  •  apache2-cgi-bin-2.4.53-alt1.noarch.rpm
  •  apache2-cgi-bin-printenv-2.4.53-alt1.noarch.rpm
  •  apache2-cgi-bin-test-cgi-2.4.53-alt1.noarch.rpm
  •  apache2-datadirs-2.4.53-alt1.noarch.rpm
  •  apache2-htcacheclean-2.4.53-alt1.x86_64.rpm
  •  apache2-htcacheclean-control-2.4.53-alt1.noarch.rpm
  •  apache2-html-2.4.53-alt1.noarch.rpm
  •  apache2-htpasswd-2.4.53-alt1.x86_64.rpm
  •  apache2-httpd-worker-2.4.53-alt1.x86_64.rpm
  •  apache2-icons-2.4.53-alt1.noarch.rpm
  •  apache2-mod_auth_gssapi-1.6.3-alt1.x86_64.rpm
  •  apache2-mod_cache_disk-2.4.53-alt1.x86_64.rpm
  •  apache2-mod_lookup_identity-1.0.0-alt3.x86_64.rpm
  •  apache2-mods-2.4.53-alt1.x86_64.rpm
  •  apache2-mod_ssl-2.4.53-alt1.x86_64.rpm
  •  apache2-mod_wsgi-py3-4.8.0-alt1.x86_64.rpm
  •  apache-commons-cli-1.4-alt1_11jpp11.noarch.rpm
  •  apache-commons-codec-1.15-alt1_2jpp11.noarch.rpm
  •  apache-commons-collections-3.2.2-alt1_20jpp11.noarch.rpm
  •  apache-commons-daemon-1.2.4-alt1_1jpp11.x86_64.rpm
  •  apache-commons-httpclient-3.1-alt6_36jpp11.noarch.rpm
  •  apache-commons-io-2.8.0-alt1_3jpp11.noarch.rpm
  •  apache-commons-lang3-3.11-alt1_1jpp11.noarch.rpm
  •  apache-commons-logging-1.2-alt1_25jpp11.noarch.rpm
  •  apache-commons-net-3.6-alt1_8jpp8.noarch.rpm
  •  aplay-1.2.6-alt1.x86_64.rpm
  •  app-defaults-0.2.8.5-alt2.noarch.rpm
  •  appstream-0.15.1-alt1.x86_64.rpm
  •  appstream-data-20220328-alt0.p10.1.noarch.rpm
  •  apt-0.5.15lorg2-alt75.x86_64.rpm
  •  apt-conf-branch-gostcrypto-10.0-alt1.x86_64.rpm
  •  apt-https-0.5.15lorg2-alt75.x86_64.rpm
  •  apt-repo-1.4.0-alt1.noarch.rpm
  •  apt-rsync-0.5.15lorg2-alt75.x86_64.rpm
  •  apt-scripts-0.1.4-alt2.noarch.rpm
  •  apt-scripts-nvidia-0.6.0-alt1.x86_64.rpm
  •  arj-3.10.22-alt7.x86_64.rpm
  •  ath_info-0-alt2_0.15.20130214svn.x86_64.rpm
  •  at-spi2-atk-2.38.0-alt1.x86_64.rpm
  •  at-spi2-core-2.40.3-alt1.x86_64.rpm
  •  audit-3.0.8-alt2.x86_64.rpm
  •  autofs-5.1.8-alt4.x86_64.rpm
  •  autologin-sh-functions-0.2.9-alt1.noarch.rpm
  •  automake-common-0.4.2-alt1.noarch.rpm
  •  avahi-autoipd-0.8-alt2.x86_64.rpm
  •  avahi-daemon-0.8-alt2.x86_64.rpm
  •  avahi-sh-functions-0.1-alt3.noarch.rpm
  •  avahi-tools-0.8-alt2.x86_64.rpm
  •  avidemux-qt-2.7.8-alt1.x86_64.rpm
  •  bacula11-client-11.0.5-alt2.x86_64.rpm
  •  bacula11-common-11.0.5-alt2.x86_64.rpm
  •  basesystem-sisyphus-alt23.noarch.rpm
  •  bash-4.4.23-alt1.noarch.rpm
  •  bash4-4.4.23-alt1.x86_64.rpm
  •  bash-builtin-lockf-0.3.1-alt1.qa1.x86_64.rpm
  •  bash-completion-2.11-alt1.git.157.g59d2322e.noarch.rpm
  •  bashrc-1.0-alt1.noarch.rpm
  •  bc-1.07.1-alt1.x86_64.rpm
  •  bind-9.11.37-alt1.x86_64.rpm
  •  bind-control-1.3-alt1.noarch.rpm
  •  bind-dyndb-ldap-11.1-alt8.x86_64.rpm
  •  bind-utils-9.11.37-alt1.x86_64.rpm
  •  binutils-2.35.2-alt2.x86_64.rpm
  •  blender-2.93.1-alt1.x86_64.rpm
  •  blender-doc-2.93.1-alt1.x86_64.rpm
  •  bluez-5.62-alt2.x86_64.rpm
  •  bluez-cups-5.62-alt2.x86_64.rpm
  •  bolt-0.9.1-alt1.1.x86_64.rpm
  •  bootloader-utils-0.5.3-alt2.noarch.rpm
  •  branding-xalt-kworkstation-alterator-10.0.0-alt4.noarch.rpm
  •  branding-xalt-kworkstation-bootloader-10.0.0-alt4.x86_64.rpm
  •  branding-xalt-kworkstation-bootsplash-10.0.0-alt4.noarch.rpm
  •  branding-xalt-kworkstation-graphics-10.0.0-alt4.noarch.rpm
  •  branding-xalt-kworkstation-indexhtml-10.0.0-alt4.x86_64.rpm
  •  branding-xalt-kworkstation-notes-10.0.0-alt4.noarch.rpm
  •  branding-xalt-kworkstation-release-10.0.0-alt4.noarch.rpm
  •  branding-xalt-kworkstation-slideshow-10.0.0-alt4.noarch.rpm
  •  browser-plugins-npapi-3.0-alt1.x86_64.rpm
  •  btrfs-progs-5.16.2-alt1.x86_64.rpm
  •  bubblewrap-0.6.1-alt1.x86_64.rpm
  •  bzip2-1.0.8-alt1.x86_64.rpm
  •  bzlib-1.0.8-alt1.x86_64.rpm
  •  c2050-0.4-alt1.qa1.x86_64.rpm
  •  c2070-0.99-alt1.qa2.x86_64.rpm
  •  cabextract-1.7-alt1.x86_64.rpm
  •  ca-certificates-2021.10.06-alt1.noarch.rpm
  •  ca-certificates-digital.gov.ru-1.0-alt1.noarch.rpm
  •  card-actions-1.10-alt8.noarch.rpm
  •  catdoc-0.95-alt1.x86_64.rpm
  •  ca-trust-0.1.2-alt1.noarch.rpm
  •  ca-trust-java-0.1.2-alt1.noarch.rpm
  •  cdrdao-1.2.4-alt1.x86_64.rpm
  •  cdrkit-1.1.11-alt2.x86_64.rpm
  •  cdrkit-control-1.0-alt1.noarch.rpm
  •  cdrkit-doc-1.1.11-alt2.noarch.rpm
  •  cdrkit-utils-1.1.11-alt2.x86_64.rpm
  •  cdrskin-1.5.4-alt1.x86_64.rpm
  •  ceres-solver-2.0.0-alt1_4.x86_64.rpm
  •  certmonger-0.79.14-alt1.x86_64.rpm
  •  cert-sh-functions-1.0.6-alt1.noarch.rpm
  •  cfdisk-2.36.1-alt2.x86_64.rpm
  •  cgdisk-1.0.5-alt1.x86_64.rpm
  •  chess-6.2.8-alt1.x86_64.rpm
  •  chkconfig-1.3.59-alt4.x86_64.rpm
  •  chromium-gost-97.0.4692.99-alt0.p10.1.x86_64.rpm
  •  chrony-4.1-alt1.x86_64.rpm
  •  chrooted-0.3.12-alt1.noarch.rpm
  •  chrooted-resolv-0.3.1-alt2.x86_64.rpm
  •  cifs-utils-6.13-alt3.x86_64.rpm
  •  cjet-0.8.9-alt1.x86_64.rpm
  •  clang11.0-libs-11.0.1-alt2.x86_64.rpm
  •  clang11.0-libs-support-11.0.1-alt2.x86_64.rpm
  •  clinfo-3.0.21.02.21-alt1.x86_64.rpm
  •  colord-1.4.5-alt2.x86_64.rpm
  •  common-licenses-1.12-alt1.noarch.rpm
  •  condstopstart-common-0.3-alt2.qa1.noarch.rpm
  •  condstopstart-web-0.3-alt2.qa1.noarch.rpm
  •  consolehelper-0.3.2-alt1.x86_64.rpm
  •  console-scripts-2.4.0-alt2.noarch.rpm
  •  console-vt-tools-2.4.0-alt2.x86_64.rpm
  •  control-0.8.0-alt1.noarch.rpm
  •  control-sshd-permit-root-login-0.0.1-alt2.noarch.rpm
  •  coreutils-8.32.0.165.18dbc-alt1.x86_64.rpm
  •  cpio-2.12-alt2.x86_64.rpm
  •  cpp10-10.3.1-alt2.x86_64.rpm
  •  cpp-10-alt1.x86_64.rpm
  •  cpufreq-simple-0.4.1-alt1.noarch.rpm
  •  cpupower-5.14-alt2.x86_64.rpm
  •  cracklib-2.9.7-alt4.x86_64.rpm
  •  cracklib-utils-2.9.7-alt4.x86_64.rpm
  •  cracklib-words-2.9.7-alt1.noarch.rpm
  •  crda-4.14-alt5.1.x86_64.rpm
  •  create-resources-0.1.3-alt5.noarch.rpm
  •  crontab-control-1.1-alt1.noarch.rpm
  •  crontabs-1.8-alt1.noarch.rpm
  •  cryptopro-preinstall-4.0.0-alt9.x86_64.rpm
  •  cryptopro-preinstall-base-4.0.0-alt9.x86_64.rpm
  •  cryptsetup-2.3.5-alt2.x86_64.rpm
  •  cups-2.3.3-alt7.op2.x86_64.rpm
  •  cups-filters-1.28.11-alt1.x86_64.rpm
  •  cups-filters-libs-1.28.11-alt1.x86_64.rpm
  •  curl-7.81.0-alt2.x86_64.rpm
  •  dbus-1.12.18-alt1.x86_64.rpm
  •  dbus-tools-1.12.18-alt1.x86_64.rpm
  •  dbus-tools-gui-1.12.18-alt1.x86_64.rpm
  •  dconf-0.40.0-alt1.x86_64.rpm
  •  ddcprobe-3.0-alt1.qa2.x86_64.rpm
  •  debuginfod-urls-0.185-alt1.noarch.rpm
  •  desktop-file-utils-0.26-alt3.x86_64.rpm
  •  dhcpcd-9.4.0-alt1.x86_64.rpm
  •  dhcp-client-4.4.2.P1-alt1.x86_64.rpm
  •  dhcp-common-4.4.2.P1-alt1.noarch.rpm
  •  dhcp-libs-4.4.2.P1-alt1.x86_64.rpm
  •  dhcp-server-4.4.2.P1-alt1.x86_64.rpm
  •  dialog-1.3.20171209-alt1.x86_64.rpm
  •  diffutils-3.7.0.40.caf3-alt1.x86_64.rpm
  •  dirsplit-1.1.11-alt2.x86_64.rpm
  •  djvu-common-3.5.27-alt1.noarch.rpm
  •  djvu-utils-3.5.27-alt1.x86_64.rpm
  •  dmeventd-1.02.177-alt1.x86_64.rpm
  •  dmidecode-3.3-alt1.x86_64.rpm
  •  dmraid-1.0.0.rc16-alt2.x86_64.rpm
  •  dmsetup-1.02.177-alt1.x86_64.rpm
  •  dm-tool-1.30.0-alt20.x86_64.rpm
  •  dnsmasq-2.86-alt1.x86_64.rpm
  •  docbook-dtds-4.5-alt1.noarch.rpm
  •  docbook-style-xsl-1.79.1-alt4.noarch.rpm
  •  docs-alt-kworkstation-10.0-alt4.noarch.rpm
  •  dogtag-pki-server-theme-10.10.6-alt2.x86_64.rpm
  •  dosfstools-4.2-alt1.x86_64.rpm
  •  dvdauthor-0.7.2-alt4.x86_64.rpm
  •  dvd+rw-tools-7.1-alt3.x86_64.rpm
  •  dvdrwtools-control-1.2-alt2.noarch.rpm
  •  dvgrab-3.5-alt3.x86_64.rpm
  •  e2fsprogs-1.46.2.0.16.f114-alt1.x86_64.rpm
  •  easy-rsa-3.0.8-alt1.noarch.rpm
  •  ebtables-2.0.10-alt4.x86_64.rpm
  •  ecj-4.19-alt2_1jpp11.noarch.rpm
  •  ed-0.2-alt10.x86_64.rpm
  •  edk2-efi-shell-20211125-alt1.x86_64.rpm
  •  eepm-3.18.6-alt1.noarch.rpm
  •  eepm-yum-3.18.6-alt1.noarch.rpm
  •  efibootmgr-17-alt2.x86_64.rpm
  •  eject-2.1.5-alt4.x86_64.rpm
  •  emacs-base-0.0.9-alt1.noarch.rpm
  •  epsoneplijs-0.4.1-alt2.x86_64.rpm
  •  epson-inkjet-printer-escpr-1.7.17-alt1.x86_64.rpm
  •  etcnet-0.9.24-alt1.noarch.rpm
  •  etcnet-defaults-desktop-0.9.24-alt1.noarch.rpm
  •  etcnet-defaults-server-0.9.24-alt1.noarch.rpm
  •  etcnet-full-0.9.24-alt1.noarch.rpm
  •  etcskel-2.0.17-alt1.noarch.rpm
  •  etherwake-1.09-alt1.qa1.x86_64.rpm
  •  ethtool-5.16-alt1.x86_64.rpm
  •  exfatprogs-1.1.3-alt1.x86_64.rpm
  •  exim-4.94.2-alt1.x86_64.rpm
  •  exim-config-4.94.2-alt1.noarch.rpm
  •  f2fs-tools-1.14.0-alt2.x86_64.rpm
  •  faac-1.28-alt2.x86_64.rpm
  •  fatresize-1.0.3-alt13.x86_64.rpm
  •  fd0ssh-20210803-alt2.x86_64.rpm
  •  fdisk-2.36.1-alt2.x86_64.rpm
  •  ffmpeg-4.4-alt7.x86_64.rpm
  •  ffplay-4.4-alt7.x86_64.rpm
  •  ffprobe-4.4-alt7.x86_64.rpm
  •  file-4.26-alt17.x86_64.rpm
  •  filesystem-2.3.18-alt1.x86_64.rpm
  •  findutils-4.8.0.0.10.1157-alt1.x86_64.rpm
  •  firmware-alsa-sof-2.0-alt2.noarch.rpm
  •  firmware-intel-ucode-16-alt1.20210608.noarch.rpm
  •  firmware-ipw2100-1.3-alt2.noarch.rpm
  •  firmware-ipw2200-3.1-alt1.noarch.rpm
  •  firmware-ipw3945-1.14.2-alt2.noarch.rpm
  •  firmware-iscan-20190508-alt1_1.noarch.rpm
  •  firmware-linux-20220309-alt1.noarch.rpm
  •  firmware-prism54-2.7.0.0-alt2.noarch.rpm
  •  firmware-wireless-regdb-4.14-alt5.1.noarch.rpm
  •  firmware-zd1201-0.14-alt1.noarch.rpm
  •  firmware-zd1211-1.5-alt1.noarch.rpm
  •  fixparts-1.0.5-alt1.x86_64.rpm
  •  flac-1.3.3.0.79.37d1-alt2.x86_64.rpm
  •  flacon-8.3.0-alt1.x86_64.rpm
  •  flashrom-1.3-alt2.x86_64.rpm
  •  flatpak-1.12.7-alt1.x86_64.rpm
  •  flatpak-repo-flathub-1.1-alt1.noarch.rpm
  •  flite-2.1-alt1.x86_64.rpm
  •  flute-1.3.0-alt1_22.OOo31jpp8.noarch.rpm
  •  fontconfig-2.13.1-alt1.x86_64.rpm
  •  fonts-bitmap-misc-7.0.0-alt7.noarch.rpm
  •  fonts-font-awesome-4.7.0-alt1.noarch.rpm
  •  fonts-ttf-dejavu-2.37-alt2.noarch.rpm
  •  fonts-ttf-google-crosextra-caladea-1.002-alt1_0.9.20130214.no.rpm
  •  fonts-ttf-google-crosextra-carlito-1.103-alt1_0.7.20130920.no.rpm
  •  fonts-ttf-google-droid-sans-20120715-alt3_12.noarch.rpm
  •  fonts-ttf-google-droid-sans-mono-20120715-alt3_12.noarch.rpm
  •  fonts-ttf-google-droid-serif-20120715-alt3_12.noarch.rpm
  •  fonts-ttf-google-noto-common-20181223-alt1_2.noarch.rpm
  •  fonts-ttf-google-noto-sans-symbols-20181223-alt1_2.noarch.rpm
  •  fonts-ttf-google-noto-sans-symbols2-20181223-alt1_2.noarch.rpm
  •  fonts-ttf-liberation-2.1.5-alt1.noarch.rpm
  •  fonts-ttf-liberation-narrow-1.07.4-alt2.noarch.rpm
  •  fonts-ttf-material-icons-4.0.0-alt1_0.noarch.rpm
  •  fonts-ttf-open-sans-1.10-alt1_8.noarch.rpm
  •  fonts-type1-urw-1.0.7pre44-alt3.noarch.rpm
  •  fonts-type1-xorg-7.0.0-alt4.noarch.rpm
  •  foo2zjs-20200207-alt1.x86_64.rpm
  •  foo2zjs-PPD-20200207-alt1.noarch.rpm
  •  foomatic-db-4.0.20210602-alt1.noarch.rpm
  •  foomatic-db-engine-4.0.12-alt1.x86_64.rpm
  •  foomatic-db-foo2zjs-20200207-alt1.noarch.rpm
  •  freeipa-client-4.9.7-alt1.x86_64.rpm
  •  freeipa-client-common-4.9.7-alt1.x86_64.rpm
  •  freeipa-common-4.9.7-alt1.x86_64.rpm
  •  freeipa-server-4.9.7-alt1.x86_64.rpm
  •  freeipa-server-common-4.9.7-alt1.x86_64.rpm
  •  freeipa-server-dns-4.9.7-alt1.x86_64.rpm
  •  freerdp-plugins-standard-2.7.0-alt1.x86_64.rpm
  •  frei0r-plugins-1.7.0-alt2.x86_64.rpm
  •  fsprot-control-1.0-alt1.noarch.rpm
  •  fuse-2.9.9-alt1.x86_64.rpm
  •  fuse3-3.10.2-alt1.x86_64.rpm
  •  fuse-common-1.1.2-alt1.noarch.rpm
  •  fuse-cryfs-0.9.11-alt2.1.x86_64.rpm
  •  fuse-sshfs-3.7.1.0.3.git6c1b92d-alt1.x86_64.rpm
  •  fwupd-1.7.7-alt1.x86_64.rpm
  •  fwupd-efi-1.1-alt1.x86_64.rpm
  •  gawk-5.1.0.0.213.d04f-alt1.x86_64.rpm
  •  gcab-1.4-alt1.x86_64.rpm
  •  gcc-common-1.4.27-alt1.x86_64.rpm
  •  gdb-10.1-alt1.x86_64.rpm
  •  gdb-common-10.1-alt1.noarch.rpm
  •  gdcm-3.0.5-alt1_0.x86_64.rpm
  •  gdisk-1.0.5-alt1.x86_64.rpm
  •  genisoimage-1.1.11-alt2.x86_64.rpm
  •  geoclue2-2.5.7-alt1.x86_64.rpm
  •  GeoIP-Lite-Country-20180327-alt1.noarch.rpm
  •  getopt-2.36.1-alt2.x86_64.rpm
  •  gettext-0.21-alt1.x86_64.rpm
  •  gettext-tools-0.21-alt1.x86_64.rpm
  •  ghostscript-9.54.0-alt3.x86_64.rpm
  •  ghostscript-classic-9.54.0-alt3.x86_64.rpm
  •  ghostscript-common-9.54.0-alt3.noarch.rpm
  •  ghostscript-module-X-9.54.0-alt3.x86_64.rpm
  •  gimagereader-common-3.3.1-alt5.2.noarch.rpm
  •  gimagereader-qt5-3.3.1-alt5.2.x86_64.rpm
  •  glib2-2.68.4-alt4.x86_64.rpm
  •  glib2-locales-2.68.4-alt4.noarch.rpm
  •  glibc-2.32-alt4.x86_64.rpm
  •  glibc-core-2.32-alt4.x86_64.rpm
  •  glibc-gconv-modules-2.32-alt4.x86_64.rpm
  •  glibc-locales-2.32-alt4.x86_64.rpm
  •  glibc-nss-2.32-alt4.x86_64.rpm
  •  glibc-preinstall-2.32-alt4.x86_64.rpm
  •  glibc-pthread-2.32-alt4.x86_64.rpm
  •  glibc-timezones-2.32-alt4.x86_64.rpm
  •  glibc-utils-2.32-alt4.x86_64.rpm
  •  glib-networking-2.68.3-alt1.x86_64.rpm
  •  glxinfo-8.4.0-alt1.x86_64.rpm
  •  gnome-icon-theme-3.12.0-alt1.noarch.rpm
  •  gnome-icon-theme-symbolic-3.12.0-alt1.noarch.rpm
  •  gnome-pty-helper-0.28.2-alt3.1.x86_64.rpm
  •  gnupg-1.4.23-alt4.x86_64.rpm
  •  gnupg2-2.2.33-alt1.x86_64.rpm
  •  gnupg2-gostcrypto-2.2.19-alt3.x86_64.rpm
  •  gnupg-pkcs11-scd-0.9.2-alt8.x86_64.rpm
  •  gnutls-utils-3.6.16-alt1.x86_64.rpm
  •  gobject-introspection-1.68.0-alt1.x86_64.rpm
  •  gobject-introspection-x11-1.68.0-alt1.x86_64.rpm
  •  gparted-1.4.0-alt1.x86_64.rpm
  •  gpgme-common-1.15.1-alt1.x86_64.rpm
  •  gpm-1.20.1-alt18.2.x86_64.rpm
  •  gpui-0.2.14-alt1.x86_64.rpm
  •  gpupdate-0.9.9.1-alt1.noarch.rpm
  •  grantlee5-common-5.2.0-alt3.1.x86_64.rpm
  •  grep-3.6.0.18.70517-alt1.x86_64.rpm
  •  groff-base-1.22.3-alt2.x86_64.rpm
  •  grub-common-2.06-alt7.x86_64.rpm
  •  grub-efi-2.06-alt7.x86_64.rpm
  •  grub-pc-2.06-alt7.x86_64.rpm
  •  gsettings-desktop-schemas-40.0-alt1.x86_64.rpm
  •  gsettings-desktop-schemas-data-40.0-alt1.noarch.rpm
  •  gssproxy-0.8.4-alt1.x86_64.rpm
  •  gst-libav-1.18.5-alt1.x86_64.rpm
  •  gst-plugins-bad1.0-1.18.5-alt1.x86_64.rpm
  •  gst-plugins-base1.0-1.18.5-alt1.x86_64.rpm
  •  gst-plugins-good1.0-1.18.5-alt1.x86_64.rpm
  •  gst-plugins-good1.0-qt5-1.18.5-alt1.x86_64.rpm
  •  gst-plugins-ugly1.0-1.18.5-alt1.x86_64.rpm
  •  gstreamer1.0-1.18.5-alt1.x86_64.rpm
  •  gtk3-demo-3.24.32-alt1.x86_64.rpm
  •  gtk+3-themes-incompatible-3.20-alt3.noarch.rpm
  •  gtk-theme-breeze-5.23.5-alt1.x86_64.rpm
  •  gtk-theme-breeze-education-5.22.5-alt3.x86_64.rpm
  •  gtk-update-icon-cache-3.24.32-alt1.x86_64.rpm
  •  guile22-2.2.7-alt1.x86_64.rpm
  •  guile-2.2-alt2.noarch.rpm
  •  gutenprint-5.3.4-alt1.x86_64.rpm
  •  gutenprint-cups-5.3.4-alt1.x86_64.rpm
  •  gzip-1.12-alt1.x86_64.rpm
  •  hashalot-0.3-alt1.qa1.x86_64.rpm
  •  hddtemp-0.4.3-alt1.x86_64.rpm
  •  hdparm-9.62-alt1.x86_64.rpm
  •  hostinfo-2.2-alt7.x86_64.rpm
  •  hplip-3.22.2-alt1.x86_64.rpm
  •  hplip-common-3.22.2-alt1.x86_64.rpm
  •  hplip-gui-3.22.2-alt1.noarch.rpm
  •  hplip-hpcups-3.22.2-alt1.x86_64.rpm
  •  hplip-hpijs-3.22.2-alt1.x86_64.rpm
  •  hplip-sane-3.22.2-alt1.x86_64.rpm
  •  httpcomponents-client-4.5.10-alt2_6jpp11.noarch.rpm
  •  httpcomponents-core-4.4.12-alt2_4jpp11.noarch.rpm
  •  hunspell-en-20180416-alt1.noarch.rpm
  •  hunspell-en_AU-20180416-alt1.noarch.rpm
  •  hunspell-en_CA-20180416-alt1.noarch.rpm
  •  hunspell-en_GB-20180416-alt1.noarch.rpm
  •  hunspell-en_US-20180416-alt1.noarch.rpm
  •  hunspell-ru-lebedev-0.99g5-alt15.noarch.rpm
  •  hwclock-2.36.1-alt2.x86_64.rpm
  •  hwdatabase-0.3.32-alt1.noarch.rpm
  •  hyphen-en-2.8.8-alt1.x86_64.rpm
  •  hyphen-ru-20020727-alt3.noarch.rpm
  •  i2c-tools-4.3-alt1.x86_64.rpm
  •  i586-at-spi2-atk-2.38.0-alt1.i586.rpm
  •  i586-bzlib-1.0.8-alt1.i586.rpm
  •  i586-colord-1.4.5-alt2.i586.rpm
  •  i586-fontconfig-2.13.1-alt1.i586.rpm
  •  i586-gawk-5.1.0.0.213.d04f-alt1.i586.rpm
  •  i586-glib2-2.68.4-alt4.i586.rpm
  •  i586-glibc-core-2.32-alt4.i586.rpm
  •  i586-glibc-nss-2.32-alt4.i586.rpm
  •  i586-glibc-pthread-2.32-alt4.i586.rpm
  •  i586-haspd-7.90-alt2.i586.rpm
  •  i586-libalsa-1.2.6.1-alt1.i586.rpm
  •  i586-libaom3-3.1.1-alt1.i586.rpm
  •  i586-libasyncns-0.8-alt2.qa1.i586.rpm
  •  i586-libatk-2.36.0-alt1.i586.rpm
  •  i586-libat-spi2-core-2.40.3-alt1.i586.rpm
  •  i586-libavahi-0.8-alt2.i586.rpm
  •  i586-libblkid-2.36.1-alt2.i586.rpm
  •  i586-libbrotlicommon-1.0.9-alt2.i586.rpm
  •  i586-libbrotlidec-1.0.9-alt2.i586.rpm
  •  i586-libcairo-1.16.0-alt1.i586.rpm
  •  i586-libcairo-gobject-1.16.0-alt1.i586.rpm
  •  i586-libcolord-1.4.5-alt2.i586.rpm
  •  i586-libcom_err-1.46.2.0.16.f114-alt1.i586.rpm
  •  i586-libcrypt-4.4.23-alt1.i586.rpm
  •  i586-libcrypto1.1-1.1.1n-alt2.i586.rpm
  •  i586-libcups-2.3.3-alt7.op2.i586.rpm
  •  i586-libcurl-7.81.0-alt2.i586.rpm
  •  i586-libdatrie-0.2.9-alt1_6.i586.rpm
  •  i586-libdb4.7-4.7.25-alt11.i586.rpm
  •  i586-libdbus-1.12.18-alt1.i586.rpm
  •  i586-libdbusmenu-16.04.0-alt3.i586.rpm
  •  i586-libdbusmenu-gtk2-16.04.0-alt3.i586.rpm
  •  i586-libde265-1.0.7-alt1.i586.rpm
  •  i586-libdrm-2.4.107-alt1.i586.rpm
  •  i586-libEGL-1.4.0-alt1.i586.rpm
  •  i586-libEGL-mesa-21.1.5-alt2.i586.rpm
  •  i586-libelf-0.185-alt1.i586.rpm
  •  i586-libepoxy-1.5.9-alt1.i586.rpm
  •  i586-libexif-0.6.22-alt3.i586.rpm
  •  i586-libexpat-2.4.3-alt1.i586.rpm
  •  i586-libfaudio0-21.02-alt0.1.i586.rpm
  •  i586-libffi7-3.3-alt1.i586.rpm
  •  i586-libflac8-1.3.3.0.79.37d1-alt2.i586.rpm
  •  i586-libfreetype-2.11.0-alt1.i586.rpm
  •  i586-libfribidi-1.0.12-alt1.i586.rpm
  •  i586-libgbm-21.1.5-alt2.i586.rpm
  •  i586-libgcc1-10.3.1-alt2.i586.rpm
  •  i586-libgcrypt20-1.9.3-alt1.i586.rpm
  •  i586-libgd3-2.3.2-alt1.i586.rpm
  •  i586-libgdk-pixbuf-2.42.6-alt1.i586.rpm
  •  i586-libgio-2.68.4-alt4.i586.rpm
  •  i586-libGL-1.4.0-alt1.i586.rpm
  •  i586-libglvnd-1.4.0-alt1.i586.rpm
  •  i586-libGLX-1.4.0-alt1.i586.rpm
  •  i586-libGLX-mesa-21.1.5-alt2.i586.rpm
  •  i586-libgmp10-6.2.1-alt4.i586.rpm
  •  i586-libgnutls30-3.6.16-alt1.i586.rpm
  •  i586-libgpg-error-1.42-alt1.i586.rpm
  •  i586-libgphoto2-6-2.5.27-alt2.i586.rpm
  •  i586-libgphoto2_port-12-2.5.27-alt2.i586.rpm
  •  i586-libgraphite2-1.3.14-alt2.1.i586.rpm
  •  i586-libgsm-1.0.17-alt1.i586.rpm
  •  i586-libgtk+2-2.24.33-alt1.i586.rpm
  •  i586-libgtk+3-3.24.32-alt1.i586.rpm
  •  i586-libgudev-237-alt1.i586.rpm
  •  i586-libgusb-0.3.9-alt1.i586.rpm
  •  i586-libharfbuzz-2.8.1-alt1.i586.rpm
  •  i586-libheif-1.11.0-alt1.i586.rpm
  •  i586-libhogweed6-3.7.3-alt1.i586.rpm
  •  i586-libICE-1.0.10-alt1.i586.rpm
  •  i586-libidn2-2.3.2-alt1.i586.rpm
  •  i586-libieee1284-0.2.11-alt3.i586.rpm
  •  i586-libjbig-2.1-alt1.i586.rpm
  •  i586-libjpeg-2.0.6-alt3.i586.rpm
  •  i586-libkeyutils-1.6.3-alt1.i586.rpm
  •  i586-libkrb5-1.19.3-alt1.i586.rpm
  •  i586-liblcms2-2.12-alt2.i586.rpm
  •  i586-libldap-2.4.59-alt1.i586.rpm
  •  i586-liblmdb-0.9.23-alt1.i586.rpm
  •  i586-liblockdev-1.0.3-alt3.2.i586.rpm
  •  i586-libltdl7-2.4.6-alt3.i586.rpm
  •  i586-liblz4-1.9.3-alt1.i586.rpm
  •  i586-liblzma-5.2.5-alt2.i586.rpm
  •  i586-libmount-2.36.1-alt2.i586.rpm
  •  i586-libmpg123-1.28.2-alt1.i586.rpm
  •  i586-libnet-snmp35-5.8-alt1.i586.rpm
  •  i586-libnettle8-3.7.3-alt1.i586.rpm
  •  i586-libnghttp2-1.41.0-alt1.i586.rpm
  •  i586-libnl3-3.5.0-alt1.i586.rpm
  •  i586-libnsl1-2.32-alt4.i586.rpm
  •  i586-libnspr-4.32-alt1.i586.rpm
  •  i586-libnss-3.72-alt1.p10.1.i586.rpm
  •  i586-libnss-mdns-0.14.1-alt1.i586.rpm
  •  i586-libnss-myhostname-249.9-alt1.i586.rpm
  •  i586-libnuma-2.0.14-alt2.i586.rpm
  •  i586-libogg-1.3.5-alt1.i586.rpm
  •  i586-libopenal1-1.21.1-alt3.i586.rpm
  •  i586-libopus-1.3.1-alt3.i586.rpm
  •  i586-libp11-kit-0.23.15-alt2.i586.rpm
  •  i586-libpango-1.48.11-alt1.i586.rpm
  •  i586-libpcap0.8-1.9.1-alt2.i586.rpm
  •  i586-libpciaccess-0.16-alt1.i586.rpm
  •  i586-libpcre3-8.45-alt1.i586.rpm
  •  i586-libpixman-0.40.0-alt1.i586.rpm
  •  i586-libpng16-1.6.37-alt1.i586.rpm
  •  i586-libpolkit-0.120-alt1.qa1.i586.rpm
  •  i586-libpsl-0.21.1-alt2.i586.rpm
  •  i586-libpulseaudio-14.2-alt6.i586.rpm
  •  i586-libreadline7-7.0.3-alt3.i586.rpm
  •  i586-libsane-1.0.32-alt2.i586.rpm
  •  i586-libsasl2-3-2.1.27-alt2.1.i586.rpm
  •  i586-libSDL2-2.0.18-alt2.i586.rpm
  •  i586-libselinux-3.2-alt1.i586.rpm
  •  i586-libsensors3-3.6.0-alt1.i586.rpm
  •  i586-libSM-1.2.3-alt1.i586.rpm
  •  i586-libsndfile-1.0.31-alt1.i586.rpm
  •  i586-libspirv-tools0-2022.2-alt1.i586.rpm
  •  i586-libsqlite3-3.35.5-alt1.i586.rpm
  •  i586-libssl1.1-1.1.1n-alt2.i586.rpm
  •  i586-libstdc++6-10.3.1-alt2.i586.rpm
  •  i586-libsystemd-249.9-alt1.i586.rpm
  •  i586-libtasn1-4.17.0-alt1.i586.rpm
  •  i586-libthai-0.1.28-alt1_1.i586.rpm
  •  i586-libtiff5-4.2.0-alt1.i586.rpm
  •  i586-libtinfo-6.2.20210123-alt1.i586.rpm
  •  i586-libtxc_dxtn-1.0.1-alt1.i586.rpm
  •  i586-libudev1-249.9-alt1.i586.rpm
  •  i586-libunistring2-0.9.10-alt1.i586.rpm
  •  i586-libusb-1.0.24-alt1.i586.rpm
  •  i586-libuuid-2.36.1-alt2.i586.rpm
  •  i586-libv4l-1.20.0-alt1.i586.rpm
  •  i586-libva-2.12.0-alt1.i586.rpm
  •  i586-libva-driver-intel-2.4.1-alt1.i586.rpm
  •  i586-libvdpau-1.5-alt1.i586.rpm
  •  i586-libverto-0.3.2-alt1_1.i586.rpm
  •  i586-libvkd3d1-1.2-alt1.i586.rpm
  •  i586-libvorbis-1.3.7-alt1.i586.rpm
  •  i586-libvulkan1-1.3.211-alt1.i586.rpm
  •  i586-libwayland-client-1.20.0-alt1.i586.rpm
  •  i586-libwayland-cursor-1.20.0-alt1.i586.rpm
  •  i586-libwayland-egl-18.1.0-alt1.i586.rpm
  •  i586-libwayland-server-1.20.0-alt1.i586.rpm
  •  i586-libwebp7-1.2.1-alt1.i586.rpm
  •  i586-libwine-6.14.1-alt1.i586.rpm
  •  i586-libwine-gl-6.14.1-alt1.i586.rpm
  •  i586-libwine-twain-6.14.1-alt1.i586.rpm
  •  i586-libX11-1.7.2-alt1.i586.rpm
  •  i586-libx265-199-3.5-alt1.1.i586.rpm
  •  i586-libXau-1.0.9-alt1.i586.rpm
  •  i586-libxcb-1.14-alt1.i586.rpm
  •  i586-libXcomposite-0.4.5-alt1.i586.rpm
  •  i586-libXcursor-1.2.0-alt1.i586.rpm
  •  i586-libXdamage-1.1.5-alt1.i586.rpm
  •  i586-libXdmcp-1.1.3-alt1.i586.rpm
  •  i586-libXext-1.3.4-alt1.i586.rpm
  •  i586-libXfixes-5.0.3-alt1.i586.rpm
  •  i586-libXft-2.3.3-alt1.i586.rpm
  •  i586-libXi-1.7.10-alt1.i586.rpm
  •  i586-libXinerama-1.1.4-alt1.i586.rpm
  •  i586-libxkbcommon-1.3.1-alt1.i586.rpm
  •  i586-libxml2-2.9.12-alt1.i586.rpm
  •  i586-libXpm-3.5.13-alt1.i586.rpm
  •  i586-libXrandr-1.5.2-alt1.i586.rpm
  •  i586-libXrender-0.9.10-alt1.i586.rpm
  •  i586-libxshmfence-1.3-alt1.i586.rpm
  •  i586-libxslt-1.1.34-alt3.i586.rpm
  •  i586-libXt-1.2.1-alt1.i586.rpm
  •  i586-libXv-1.0.11-alt1.i586.rpm
  •  i586-libXvMC-1.0.12-alt1.i586.rpm
  •  i586-libXxf86vm-1.1.4-alt2.i586.rpm
  •  i586-libzstd-1.5.0-alt2.i586.rpm
  •  i586-llvm11.0-libs-11.0.1-alt2.i586.rpm
  •  i586-ocl-icd-2.2.14-alt1.i586.rpm
  •  i586-perl-base-5.34.0-alt1.i586.rpm
  •  i586-steam-1.0.0.74-alt2.i586.rpm
  •  i586-wine-6.14.1-alt1.i586.rpm
  •  i586-xorg-dri-intel-21.1.5-alt2.i586.rpm
  •  i586-xorg-dri-nouveau-21.1.5-alt2.i586.rpm
  •  i586-xorg-dri-radeon-21.1.5-alt2.i586.rpm
  •  i586-xorg-dri-swrast-21.1.5-alt2.i586.rpm
  •  i586-xorg-dri-virtio-21.1.5-alt2.i586.rpm
  •  i586-xorg-dri-vmwgfx-21.1.5-alt2.i586.rpm
  •  i586-zlib-1.2.11-alt1.i586.rpm
  •  ibus-dicts-1.5.25-alt1.noarch.rpm
  •  icc-profiles-1.0.1-alt1.noarch.rpm
  •  iceauth-1.0.8-alt1.x86_64.rpm
  •  icedax-1.1.11-alt2.x86_64.rpm
  •  icon-naming-utils-0.8.90-alt1.noarch.rpm
  •  icon-theme-adwaita-40.1.1-alt1.noarch.rpm
  •  icon-theme-breeze-5.92.0-alt1.noarch.rpm
  •  icon-theme-hicolor-0.17-alt2.noarch.rpm
  •  icon-theme-oxygen-5.92.0-alt1.noarch.rpm
  •  iconv-2.32-alt4.x86_64.rpm
  •  id3lib-3.8.3-alt10.x86_64.rpm
  •  ifplugd-0.28-alt6.x86_64.rpm
  •  ifrename-29-alt11.x86_64.rpm
  •  iio-sensor-proxy-3.3-alt1.1.x86_64.rpm
  •  ilmbase25-common-2.5.6-alt2.x86_64.rpm
  •  ImageMagick-tools-6.9.12.40-alt1.x86_64.rpm
  •  imagescan-sane-3.65.0-alt1.x86_64.rpm
  •  indexhtml-common-0.6.4-alt1.noarch.rpm
  •  info-6.7-alt1.x86_64.rpm
  •  info-install-6.7-alt1.x86_64.rpm
  •  inkscape-1.1-alt8.x86_64.rpm
  •  inkscape-data-1.1-alt8.noarch.rpm
  •  inkscape-tutorial-1.1-alt8.noarch.rpm
  •  installer-common-stage3-1.10.15-alt1.noarch.rpm
  •  installer-distro-centaurus-stage3-9.1-alt1.x86_64.rpm
  •  installer-feature-bootloader-grub-0.1.0-alt2.x86_64.rpm
  •  installer-feature-nfs-client-stage3-0.3-alt1.noarch.rpm
  •  installer-feature-nfs-server-stage3-0.3-alt1.noarch.rpm
  •  installer-feature-powerbutton-stage3-0.2.2-alt1.noarch.rpm
  •  installer-feature-runlevel5-stage3-0.4.2-alt1.noarch.rpm
  •  installer-feature-sambaDC-stage3-0.1-alt1.noarch.rpm
  •  installer-feature-sudo-enable-by-default-stage3-1.0-alt1.noar.rpm
  •  interactivesystem-sisyphus-alt23.noarch.rpm
  •  inxi-3.3.04-alt1.noarch.rpm
  •  iodine-client-0.7.0-alt2.x86_64.rpm
  •  iodine-common-0.7.0-alt2.noarch.rpm
  •  ipcalc-0.41-alt1.noarch.rpm
  •  iproute2-5.13.0-alt1.x86_64.rpm
  •  ipset-7.11-alt1.x86_64.rpm
  •  iptables-1.8.7-alt1.x86_64.rpm
  •  iptables-ipv6-1.8.7-alt1.noarch.rpm
  •  iputils-20211215-alt1.x86_64.rpm
  •  isbc-pkcs11-4.9-alt2.x86_64.rpm
  •  iscan-data-1.39.1-alt1.noarch.rpm
  •  iscan-free-2.30.4-alt2.x86_64.rpm
  •  iso-codes-4.8.0-alt1.noarch.rpm
  •  isomaster-1.3.16-alt1.x86_64.rpm
  •  ispell-ru-lebedev-common-0.99g5-alt15.noarch.rpm
  •  iucode_tool-2.3.1-alt2.x86_64.rpm
  •  iw-5.0.1-alt1.x86_64.rpm
  •  jackson-annotations-2.11.4-alt1_2jpp11.noarch.rpm
  •  jackson-core-2.11.4-alt1_2jpp11.noarch.rpm
  •  jackson-databind-2.11.4-alt1_2jpp11.noarch.rpm
  •  jackson-jaxrs-json-provider-2.11.4-alt1_2jpp11.noarch.rpm
  •  jackson-jaxrs-providers-2.11.4-alt1_2jpp11.noarch.rpm
  •  jackson-module-jaxb-annotations-2.11.4-alt1_2jpp11.noarch.rpm
  •  jakarta-activation-1.2.2-alt1_1jpp11.noarch.rpm
  •  java-11-openjdk-11.0.14.1.1-alt1_1jpp11.x86_64.rpm
  •  java-11-openjdk-headless-11.0.14.1.1-alt1_1jpp11.x86_64.rpm
  •  java-common-1.6.0-alt1.noarch.rpm
  •  javapackages-filesystem-5.3.0-alt1_15jpp11.noarch.rpm
  •  javapackages-tools-5.3.0-alt1_15jpp11.noarch.rpm
  •  javazi-2021a-alt1.noarch.rpm
  •  jaxb-api-2.3.3-alt1_3jpp11.noarch.rpm
  •  jaxb-impl-2.3.3-alt1_6jpp11.noarch.rpm
  •  jboss-annotations-1.2-api-1.0.2-alt1_1jpp8.noarch.rpm
  •  jboss-jaxrs-2.0-api-1.0.0-alt1_13jpp11.noarch.rpm
  •  jboss-logging-3.4.1-alt1_6jpp11.noarch.rpm
  •  jboss-logging-tools-2.2.1-alt1_3jpp11.noarch.rpm
  •  jdeparser-2.0.3-alt1_5jpp8.noarch.rpm
  •  jfsutils-1.1.15-alt4.x86_64.rpm
  •  jitterentropy-3.3.0-alt1.x86_64.rpm
  •  jq-1.6-alt2.x86_64.rpm
  •  jss-4.8.1-alt3.x86_64.rpm
  •  kamoso-21.07.80-alt1.x86_64.rpm
  •  kbd-2.4.0-alt2.x86_64.rpm
  •  kbd-data-2.4.0-alt2.x86_64.rpm
  •  kcheckers-0.8.1-alt6.x86_64.rpm
  •  kde5-21.12.2-alt1.x86_64.rpm
  •  kde5-akonadi-21.12.3-alt1.x86_64.rpm
  •  kde5-akonadi-calendar-common-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-calendar-tools-21.12.3-alt1.x86_64.rpm
  •  kde5-akonadi-common-21.12.3-alt1.x86_64.rpm
  •  kde5-akonadi-contacts-common-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-database-9-mariadb-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-import-wizard-common-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-mime-common-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-notes-common-21.12.3-alt1.noarch.rpm
  •  kde5-akonadi-search-21.12.3-alt1.x86_64.rpm
  •  kde5-akonadi-search-common-21.12.3-alt1.noarch.rpm
  •  kde5-akregator-21.12.3-alt1.x86_64.rpm
  •  kde5-akregator-common-21.12.3-alt1.noarch.rpm
  •  kde5-ark-21.12.3-alt1.x86_64.rpm
  •  kde5-ark-common-21.12.3-alt1.x86_64.rpm
  •  kde5-audiocd-kio-common-21.12.3-alt1.noarch.rpm
  •  kde5-audio-player-4-qmmp-5.23.1-alt1.x86_64.rpm
  •  kde5-autofs-shares-0.2.2-alt1.noarch.rpm
  •  kde5-baloo-widgets-common-21.12.3-alt1.noarch.rpm
  •  kde5-big-21.12.2-alt1.x86_64.rpm
  •  kde5-calendarsupport-common-21.12.3-alt1.noarch.rpm
  •  kde5-carddecks-21.12.3-alt1.noarch.rpm
  •  kde5-connect-21.12.3-alt1.x86_64.rpm
  •  kde5-connect-common-21.12.3-alt1.noarch.rpm
  •  kde5-digikam-7.6.0-alt2.x86_64.rpm
  •  kde5-digikam-common-7.6.0-alt2.noarch.rpm
  •  kde5-digikam-data-7.6.0-alt2.noarch.rpm
  •  kde5-display-manager-4-lightdm-5.23.1-alt1.x86_64.rpm
  •  kde5-display-manager-5-sddm-5.23.1-alt1.x86_64.rpm
  •  kde5-dolphin-21.12.3-alt1.x86_64.rpm
  •  kde5-dolphin-common-21.12.3-alt1.noarch.rpm
  •  kde5-email-client-4-thunderbird-5.23.1-alt1.x86_64.rpm
  •  kde5-eventviews-common-21.12.3-alt1.noarch.rpm
  •  kde5-ffmpegthumbs-21.12.3-alt1.x86_64.rpm
  •  kde5-file-actions-gost-0.6-alt1.noarch.rpm
  •  kde5-filelight-21.12.3-alt1.x86_64.rpm
  •  kde5-grantleetheme-common-21.12.3-alt1.noarch.rpm
  •  kde5-graphics-thumbnailers-21.12.3-alt1.x86_64.rpm
  •  kde5-gwenview-21.12.3-alt1.x86_64.rpm
  •  kde5-gwenview-common-21.12.3-alt1.noarch.rpm
  •  kde5-haruna-0.8.0-alt1.x86_64.rpm
  •  kde5-incidenceeditor-common-21.12.3-alt1.noarch.rpm
  •  kde5-k3b-21.12.3-alt1.x86_64.rpm
  •  kde5-kaccounts-integration-common-21.12.3-alt1.x86_64.rpm
  •  kde5-kaddressbook-21.12.3-alt1.x86_64.rpm
  •  kde5-kaddressbook-common-21.12.3-alt1.noarch.rpm
  •  kde5-kalarm-21.12.3-alt1.x86_64.rpm
  •  kde5-kalarmcal-common-21.12.3-alt1.noarch.rpm
  •  kde5-kamera-21.12.3-alt1.x86_64.rpm
  •  kde5-kate-common-21.12.3-alt1.noarch.rpm
  •  kde5-kcalc-21.12.3-alt1.x86_64.rpm
  •  kde5-kcalutils-common-21.12.3-alt1.noarch.rpm
  •  kde5-kcharselect-21.12.3-alt1.x86_64.rpm
  •  kde5-kcm-grub2-0.6.4-alt6.x86_64.rpm
  •  kde5-kcron-21.12.3-alt1.x86_64.rpm
  •  kde5-kdebugsettings-21.12.3-alt1.x86_64.rpm
  •  kde5-kdebugsettings-common-21.12.3-alt1.noarch.rpm
  •  kde5-kdf-21.12.3-alt1.x86_64.rpm
  •  kde5-kdf-common-21.12.3-alt1.noarch.rpm
  •  kde5-kdialog-21.12.3-alt1.x86_64.rpm
  •  kde5-kdsoap-common-1.10.0-alt1.noarch.rpm
  •  kde5-kfind-21.12.3-alt1.x86_64.rpm
  •  kde5-kfloppy-21.12.3-alt1.x86_64.rpm
  •  kde5-kgpg-21.12.3-alt1.x86_64.rpm
  •  kde5-khelpcenter-21.12.3-alt1.x86_64.rpm
  •  kde5-kid3-common-3.9.1-alt1.noarch.rpm
  •  kde5-kid3-core-3.9.1-alt1.x86_64.rpm
  •  kde5-kidentitymanagement-common-21.12.3-alt1.noarch.rpm
  •  kde5-kimageannotator-common-0.5.3-alt1.noarch.rpm
  •  kde5-kimap-common-21.12.3-alt1.noarch.rpm
  •  kde5-kio-audiocd-21.12.3-alt1.x86_64.rpm
  •  kde5-kio-extras-21.12.3-alt1.x86_64.rpm
  •  kde5-kio-extras-common-21.12.3-alt1.noarch.rpm
  •  kde5-kio-zeroconf-21.12.3-alt1.x86_64.rpm
  •  kde5-kipi-plugins-21.12.3-alt1.x86_64.rpm
  •  kde5-kipi-plugins-common-21.12.3-alt1.x86_64.rpm
  •  kde5-kipi-plugins-core-21.12.3-alt1.x86_64.rpm
  •  kde5-kitinerary-common-21.12.3-alt1.noarch.rpm
  •  kde5-kldap-common-21.12.3-alt1.noarch.rpm
  •  kde5-kmahjongg-21.12.3-alt1.x86_64.rpm
  •  kde5-kmailtransport-common-21.12.3-alt1.noarch.rpm
  •  kde5-kmbox-common-21.12.3-alt1.noarch.rpm
  •  kde5-kmime-common-21.12.3-alt1.noarch.rpm
  •  kde5-kmines-21.12.3-alt1.x86_64.rpm
  •  kde5-knights-21.12.3-alt1.x86_64.rpm
  •  kde5-knotes-21.12.3-alt1.x86_64.rpm
  •  kde5-knotes-common-21.12.3-alt1.noarch.rpm
  •  kde5-kolourpaint-21.12.3-alt1.x86_64.rpm
  •  kde5-kolourpaint-common-21.12.3-alt1.noarch.rpm
  •  kde5-konqueror-21.12.3-alt1.x86_64.rpm
  •  kde5-konqueror-common-21.12.3-alt1.x86_64.rpm
  •  kde5-konsole-21.12.3-alt1.x86_64.rpm
  •  kde5-konsole-common-21.12.3-alt1.noarch.rpm
  •  kde5-kontact-21.12.3-alt1.x86_64.rpm
  •  kde5-kontact-common-21.12.3-alt1.noarch.rpm
  •  kde5-kontactinterface-common-21.12.3-alt1.noarch.rpm
  •  kde5-korganizer-21.12.3-alt1.x86_64.rpm
  •  kde5-korganizer-common-21.12.3-alt1.noarch.rpm
  •  kde5-kpat-18.04.3-alt3.x86_64.rpm
  •  kde5-kpat-common-18.04.3-alt3.noarch.rpm
  •  kde5-kpimtextedit-common-21.12.3-alt1.noarch.rpm
  •  kde5-kpkpass-common-21.12.3-alt1.noarch.rpm
  •  kde5-krdc-21.12.3-alt1.x86_64.rpm
  •  kde5-krdc-common-21.12.3-alt1.noarch.rpm
  •  kde5-kreslimit-1.2.2-alt1.x86_64.rpm
  •  kde5-krfb-21.12.3-alt1.x86_64.rpm
  •  kde5-krfb-common-21.12.3-alt1.noarch.rpm
  •  kde5-kross-python-21.12.3-alt1.x86_64.rpm
  •  kde5-kruler-21.12.3-alt1.x86_64.rpm
  •  kde5-ksmtp-common-21.12.3-alt1.noarch.rpm
  •  kde5-ksystemlog-21.12.3-alt1.x86_64.rpm
  •  kde5-kteatime-21.12.3-alt1.x86_64.rpm
  •  kde5-ktimer-21.12.3-alt1.x86_64.rpm
  •  kde5-ktnef-common-21.12.3-alt1.noarch.rpm
  •  kde5-ktorrent-21.12.3-alt1.x86_64.rpm
  •  kde5-kwalletmanager-21.12.3-alt1.x86_64.rpm
  •  kde5-kwave-21.12.3-alt1.x86_64.rpm
  •  kde5-kwave-common-21.12.3-alt1.noarch.rpm
  •  kde5-kwrite-21.12.3-alt1.x86_64.rpm
  •  kde5-libgravatar-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkcddb-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkcompactdisc-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkdcraw-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkdegames-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkdepim-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkexiv2-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkgapi-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkipi-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkleo-common-21.12.3-alt1.noarch.rpm
  •  kde5-libkmahjongg-common-21.12.3-alt1.noarch.rpm
  •  kde5-libksane-common-21.12.3-alt1.noarch.rpm
  •  kde5-libksieve-common-21.12.3-alt1.noarch.rpm
  •  kde5-libktorrent-common-21.12.3-alt1.noarch.rpm
  •  kde5-lskat-21.12.3-alt1.x86_64.rpm
  •  kde5-mailcommon-common-21.12.3-alt1.noarch.rpm
  •  kde5-mailimporter-common-21.12.3-alt1.noarch.rpm
  •  kde5-messagelib-common-21.12.3-alt1.x86_64.rpm
  •  kde5-messenger-client-6-mix-5.23.1-alt1.x86_64.rpm
  •  kde5-mini-21.12.2-alt1.x86_64.rpm
  •  kde5-network-filesharing-21.12.3-alt1.x86_64.rpm
  •  kde5-network-manager-2-etcnet-5.23.1-alt1.x86_64.rpm
  •  kde5-network-manager-4-nm-5.23.1-alt1.x86_64.rpm
  •  kde5-okular-21.12.3-alt1.x86_64.rpm
  •  kde5-okular-common-21.12.3-alt1.noarch.rpm
  •  kde5-okular-core-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-21.12.2-alt1.x86_64.rpm
  •  kde5-pim-addons-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-addons-common-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-addons-kaddressbook-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-addons-kmail-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-addons-korganizer-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-addons-plugins-21.12.3-alt1.x86_64.rpm
  •  kde5-pimcommon-common-21.12.3-alt1.noarch.rpm
  •  kde5-pim-data-exporter-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-data-exporter-common-21.12.3-alt1.noarch.rpm
  •  kde5-pim-runtime-21.12.3-alt1.x86_64.rpm
  •  kde5-pim-runtime-common-21.12.3-alt1.noarch.rpm
  •  kde5-plasma-applet-places-widget-1.4-alt1.noarch.rpm
  •  kde5-plasma-settings-common-22.02-alt1.noarch.rpm
  •  kde5-plasma-settings-core-22.02-alt1.x86_64.rpm
  •  kde5-plasma-settings-virtualkeyboard-22.02-alt1.x86_64.rpm
  •  kde5-printing-21.12.2-alt1.x86_64.rpm
  •  kde5-print-manager-21.12.3-alt2.x86_64.rpm
  •  kde5-print-manager-common-21.12.3-alt2.noarch.rpm
  •  kde5-runtime-21.12.2-alt1.x86_64.rpm
  •  kde5-scanning-21.12.2-alt1.x86_64.rpm
  •  kde5-small-21.12.2-alt1.x86_64.rpm
  •  kde5-spectacle-21.12.3-alt1.x86_64.rpm
  •  kde5-svgpart-21.12.3-alt1.x86_64.rpm
  •  kde5-sweeper-21.12.3-alt1.x86_64.rpm
  •  kde5-tablet-mode-switch-0.3-alt1.noarch.rpm
  •  kde5-video-player-5-haruna-5.23.1-alt1.x86_64.rpm
  •  kde5-volume-control-4-plasmapulse-5.23.1-alt1.x86_64.rpm
  •  kde5-zanshin-21.12.3-alt1.x86_64.rpm
  •  kdenlive-21.12.3-alt1.x86_64.rpm
  •  kernel-image-un-def-5.15.34-alt1.x86_64.rpm
  •  kernel-modules-drm-un-def-5.15.34-alt1.x86_64.rpm
  •  kernel-modules-nvidia-un-def-510.60.02-alt2.331554.1.x86_64.rpm
  •  kernel-modules-r8125-un-def-9.003.05-alt1.331554.1.x86_64.rpm
  •  kernel-modules-r8168-un-def-8.049.02-alt1.k.331554.1.x86_64.rpm
  •  kernel-modules-rtl8188fu-un-def-1.0-alt1.331554.1.x86_64.rpm
  •  kernel-modules-rtl8723bu-un-def-4.3.6.11-alt1.331554.1.x86_64.rpm
  •  kernel-modules-rtl8812au-un-def-7502.20210405-alt1.331554.1.x.rpm
  •  kernel-modules-rtl8821ce-un-def-5.5.2-alt4.331554.1.x86_64.rpm
  •  kernel-modules-rtl8821cu-un-def-5.4.1-alt3.331554.1.x86_64.rpm
  •  kernel-modules-rtw89-un-def-0.0-alt1.git.250c6f4.331554.1.x86.rpm
  •  kernel-modules-staging-un-def-5.15.34-alt1.x86_64.rpm
  •  kernel-modules-virtualbox-un-def-6.1.34-alt1.331554.1.x86_64.rpm
  •  kesl10-preinstall-0.1.0-alt1.x86_64.rpm
  •  keyutils-1.6.3-alt1.x86_64.rpm
  •  kf5-attica-common-5.92.0-alt1.noarch.rpm
  •  kf5-baloo-5.92.0-alt1.x86_64.rpm
  •  kf5-baloo-common-5.92.0-alt1.noarch.rpm
  •  kf5-bluez-qt-common-5.92.0-alt1.noarch.rpm
  •  kf5-filesystem-5.90.0-alt1.x86_64.rpm
  •  kf5-frameworkintegration-common-5.92.0-alt1.noarch.rpm
  •  kf5-kactivities-common-5.92.0-alt1.noarch.rpm
  •  kf5-kactivities-stats-common-5.92.0-alt1.noarch.rpm
  •  kf5-karchive-common-5.92.0-alt1.noarch.rpm
  •  kf5-kauth-common-5.92.0-alt1.noarch.rpm
  •  kf5-kbookmarks-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcalcore-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcmutils-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcodecs-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcompletion-common-5.92.0-alt1.noarch.rpm
  •  kf5-kconfig-5.92.0-alt1.x86_64.rpm
  •  kf5-kconfig-common-5.92.0-alt1.noarch.rpm
  •  kf5-kconfigwidgets-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcontacts-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcoreaddons-common-5.92.0-alt1.noarch.rpm
  •  kf5-kcrash-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdav-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdbusaddons-5.92.0-alt1.x86_64.rpm
  •  kf5-kdbusaddons-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdeclarative-5.92.0-alt1.x86_64.rpm
  •  kf5-kdeclarative-common-5.92.0-alt1.noarch.rpm
  •  kf5-kded-5.92.0-alt1.x86_64.rpm
  •  kf5-kded-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdelibs4support-5.92.0-alt1.x86_64.rpm
  •  kf5-kdelibs4support-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdesu-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdiagram-common-2.8.0-alt1.noarch.rpm
  •  kf5-kdnssd-common-5.92.0-alt1.noarch.rpm
  •  kf5-kdoctools-5.92.0-alt1.x86_64.rpm
  •  kf5-kdoctools-common-5.92.0-alt1.noarch.rpm
  •  kf5-kfilemetadata-common-5.92.0-alt1.noarch.rpm
  •  kf5-kglobalaccel-5.92.0-alt1.x86_64.rpm
  •  kf5-kglobalaccel-common-5.92.0-alt1.noarch.rpm
  •  kf5-kguiaddons-common-5.92.0-alt1.x86_64.rpm
  •  kf5-kholidays-common-5.92.0-alt1.noarch.rpm
  •  kf5-khtml-common-5.92.0-alt1.noarch.rpm
  •  kf5-ki18n-common-5.92.0-alt1.noarch.rpm
  •  kf5-kiconthemes-common-5.92.0-alt1.noarch.rpm
  •  kf5-kidletime-common-5.92.0-alt1.noarch.rpm
  •  kf5-kimageformats-5.92.0-alt1.x86_64.rpm
  •  kf5-kinit-5.92.0-alt1.x86_64.rpm
  •  kf5-kinit-common-5.92.0-alt1.noarch.rpm
  •  kf5-kio-5.92.0-alt2.x86_64.rpm
  •  kf5-kio-common-5.92.0-alt2.noarch.rpm
  •  kf5-kirigami-5.92.0-alt1.x86_64.rpm
  •  kf5-kirigami-common-5.92.0-alt1.noarch.rpm
  •  kf5-kitemmodels-common-5.92.0-alt1.noarch.rpm
  •  kf5-kitemviews-common-5.92.0-alt1.noarch.rpm
  •  kf5-kjobwidgets-common-5.92.0-alt1.noarch.rpm
  •  kf5-kjs-common-5.92.0-alt1.noarch.rpm
  •  kf5-knewstuff-common-5.92.0-alt1.noarch.rpm
  •  kf5-knotifications-common-5.92.0-alt1.noarch.rpm
  •  kf5-knotifyconfig-common-5.92.0-alt1.noarch.rpm
  •  kf5-kpackage-common-5.92.0-alt1.noarch.rpm
  •  kf5-kparts-common-5.92.0-alt1.noarch.rpm
  •  kf5-kpeople-common-5.92.0-alt1.noarch.rpm
  •  kf5-kpty-common-5.92.0-alt1.noarch.rpm
  •  kf5-kquickcharts-5.92.0-alt1.x86_64.rpm
  •  kf5-kross-common-5.92.0-alt1.noarch.rpm
  •  kf5-krunner-common-5.92.0-alt1.noarch.rpm
  •  kf5-kservice-common-5.92.0-alt1.noarch.rpm
  •  kf5-ktexteditor-common-5.92.0-alt1.noarch.rpm
  •  kf5-ktextwidgets-common-5.92.0-alt1.noarch.rpm
  •  kf5-kunitconversion-common-5.92.0-alt1.noarch.rpm
  •  kf5-kwallet-5.92.0-alt1.x86_64.rpm
  •  kf5-kwallet-common-5.92.0-alt1.noarch.rpm
  •  kf5-kwayland-common-5.92.0-alt1.noarch.rpm
  •  kf5-kwidgetsaddons-common-5.92.0-alt1.noarch.rpm
  •  kf5-kwindowsystem-common-5.92.0-alt1.noarch.rpm
  •  kf5-kxmlgui-common-5.92.0-alt1.noarch.rpm
  •  kf5-modemmanager-qt-common-5.92.0-alt1.noarch.rpm
  •  kf5-networkmanager-qt-common-5.92.0-alt1.noarch.rpm
  •  kf5-plasma-framework-common-5.92.0-alt1.noarch.rpm
  •  kf5-prison-common-5.92.0-alt1.noarch.rpm
  •  kf5-purpose-5.92.0-alt1.x86_64.rpm
  •  kf5-purpose-common-5.92.0-alt1.noarch.rpm
  •  kf5-qqc2-desktop-style-5.92.0-alt1.x86_64.rpm
  •  kf5-solid-5.92.0-alt1.x86_64.rpm
  •  kf5-solid-common-5.92.0-alt1.noarch.rpm
  •  kf5-sonnet-common-5.92.0-alt1.x86_64.rpm
  •  kf5-syndication-common-5.92.0-alt1.noarch.rpm
  •  kf5-syntax-highlighting-common-5.92.0-alt1.noarch.rpm
  •  kid3-ui-kde5-3.9.1-alt1.x86_64.rpm
  •  kiosk-0.4-alt1.x86_64.rpm
  •  kiosk-profiles-1.9-alt1.noarch.rpm
  •  kmod-27.0.9.f5434cf-alt1.x86_64.rpm
  •  kpartx-0.8.6-alt1.x86_64.rpm
  •  krb5-kadmin-1.19.3-alt1.x86_64.rpm
  •  krb5-kdc-1.19.3-alt1.x86_64.rpm
  •  krb5-kinit-1.19.3-alt1.x86_64.rpm
  •  krb5-ticket-watcher-1.0.3-alt18.x86_64.rpm
  •  krita-5.0.2-alt1.x86_64.rpm
  •  krita-common-5.0.2-alt1.noarch.rpm
  •  lame-3.100-alt1.x86_64.rpm
  •  ldapjdk-4.22.0-alt2.noarch.rpm
  •  ldb-tools-2.3.2-alt2.x86_64.rpm
  •  less-530-alt1.x86_64.rpm
  •  lib2geom-1.1-alt1.1.x86_64.rpm
  •  liba52-0.7.4-alt9.x86_64.rpm
  •  libabw-0.1.3-alt1.x86_64.rpm
  •  libaccounts-glib-1.25-alt1_2.x86_64.rpm
  •  libaccounts-qt51-1.16-alt1.x86_64.rpm
  •  libaccountsservice-0.6.55-alt1.x86_64.rpm
  •  libacl-2.3.1-alt1.x86_64.rpm
  •  libadblocklibprivate5-21.12.3-alt1.x86_64.rpm
  •  libaio-0.3.112-alt1.x86_64.rpm
  •  libakonadi-filestore5-21.12.3-alt1.x86_64.rpm
  •  libakonadi-singlefileresource5-21.12.3-alt1.x86_64.rpm
  •  libakregatorinterfaces5-21.12.3-alt1.x86_64.rpm
  •  libakregatorprivate5-21.12.3-alt1.x86_64.rpm
  •  libalembic1.8-1.8.2-alt1.x86_64.rpm
  •  libalsa-1.2.6.1-alt1.x86_64.rpm
  •  libao-1.2.2-alt5.x86_64.rpm
  •  libaom3-3.1.1-alt1.x86_64.rpm
  •  libappstream-0.15.1-alt1.x86_64.rpm
  •  libappstream-glib-0.7.18-alt1.x86_64.rpm
  •  libappstream-qt-0.15.1-alt1.x86_64.rpm
  •  libapr1-1.7.0-alt2.x86_64.rpm
  •  libaprutil1-1.6.1-alt3.x86_64.rpm
  •  libapt-0.5.15lorg2-alt75.x86_64.rpm
  •  libarchive13-3.6.0-alt1.x86_64.rpm
  •  libargon2-20190702-alt1.x86_64.rpm
  •  libaspell-0.60.8-alt1.x86_64.rpm
  •  libass9-0.15.0-alt1.x86_64.rpm
  •  libassuan-2.5.4.4.g05535d9-alt4.x86_64.rpm
  •  libasyncns-0.8-alt2.qa1.x86_64.rpm
  •  libatasmart-0.19-alt1.x86_64.rpm
  •  libatk-2.36.0-alt1.x86_64.rpm
  •  libatk-gir-2.36.0-alt1.x86_64.rpm
  •  libatk-locales-2.36.0-alt1.noarch.rpm
  •  libatkmm-2.28.2-alt1.x86_64.rpm
  •  libatm-2.5.1-alt6.x86_64.rpm
  •  libatomic1-10.3.1-alt2.x86_64.rpm
  •  libat-spi2-core-2.40.3-alt1.x86_64.rpm
  •  libattr-2.5.1-alt1.x86_64.rpm
  •  libaudio-1.9.4-alt3.git20131009.x86_64.rpm
  •  libaudiocdplugins5-21.12.3-alt1.x86_64.rpm
  •  libaudiofile1-0.3.6-alt4.x86_64.rpm
  •  libaudit1-3.0.8-alt2.x86_64.rpm
  •  libaugeas-1.12.0-alt1.x86_64.rpm
  •  libauparse0-3.0.8-alt2.x86_64.rpm
  •  libavahi-0.8-alt2.x86_64.rpm
  •  libavahi-glib-0.8-alt2.x86_64.rpm
  •  libavc1394-0.5.4-alt1.qa1.x86_64.rpm
  •  libavcodec58-4.4-alt7.x86_64.rpm
  •  libavdevice58-4.4-alt7.x86_64.rpm
  •  libavfilter7-4.4-alt7.x86_64.rpm
  •  libavformat58-4.4-alt7.x86_64.rpm
  •  libavif-0.9.3-alt1.x86_64.rpm
  •  libavresample4-4.4-alt7.x86_64.rpm
  •  libavutil56-4.4-alt7.x86_64.rpm
  •  libbabl-0.1.86-alt1.x86_64.rpm
  •  libbase-1.1.3-alt1_29jpp11.noarch.rpm
  •  libbasicobjects-0.1.1-alt6.x86_64.rpm
  •  libbeecrypt7-4.2.1-alt7.x86_64.rpm
  •  libbind-9.11.37-alt1.x86_64.rpm
  •  libblake2-20190724-alt2.x86_64.rpm
  •  libblas3gf-3.9.2-alt3.x86_64.rpm
  •  libblkid-2.36.1-alt2.x86_64.rpm
  •  libblockdev-2.26-alt1.x86_64.rpm
  •  libblockdev-crypto-2.26-alt1.x86_64.rpm
  •  libblockdev-fs-2.26-alt1.x86_64.rpm
  •  libblockdev-loop-2.26-alt1.x86_64.rpm
  •  libblockdev-mdraid-2.26-alt1.x86_64.rpm
  •  libblockdev-part-2.26-alt1.x86_64.rpm
  •  libblockdev-swap-2.26-alt1.x86_64.rpm
  •  libblockdev-utils-2.26-alt1.x86_64.rpm
  •  libblosc-1.18.1-alt1.x86_64.rpm
  •  libbluez-5.62-alt2.x86_64.rpm
  •  libbluray-1.2.1-alt1.x86_64.rpm
  •  libboost_chrono1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_filesystem1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_iostreams1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_locale1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_program_options1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_system1.76.0-1.76.0-alt2.x86_64.rpm
  •  libboost_thread1.76.0-1.76.0-alt2.x86_64.rpm
  •  libbox2d-2.4.1-alt1.1.x86_64.rpm
  •  libbreezecommon5-5.23.5-alt1.x86_64.rpm
  •  libbrotlicommon-1.0.9-alt2.x86_64.rpm
  •  libbrotlidec-1.0.9-alt2.x86_64.rpm
  •  libbrotlienc-1.0.9-alt2.x86_64.rpm
  •  libbs2b-3.1.0-alt1.3.x86_64.rpm
  •  libburn-1.5.4-alt1.x86_64.rpm
  •  libbytesize-2.6-alt1.x86_64.rpm
  •  libcaca-0.99-alt20.x86_64.rpm
  •  libcairo-1.16.0-alt1.x86_64.rpm
  •  libcairo-gobject-1.16.0-alt1.x86_64.rpm
  •  libcairomm-1.14.2-alt1.x86_64.rpm
  •  libcanberra-0.30-alt3.x86_64.rpm
  •  libcanberra-gtk3-0.30-alt3.x86_64.rpm
  •  libcap-2.27.0.2.ac1e-alt3.x86_64.rpm
  •  libcap-ng-0.8.2-alt1.x86_64.rpm
  •  libcap-utils-2.27.0.2.ac1e-alt3.x86_64.rpm
  •  libcares-1.18.1-alt1.x86_64.rpm
  •  libcdb-0.78-alt2.x86_64.rpm
  •  libcddb-1.3.2-alt5.x86_64.rpm
  •  libcdio-2.1.0-alt1.x86_64.rpm
  •  libcdio-paranoia-10.2.2.0.1-alt1.x86_64.rpm
  •  libcdparanoia-10.2-alt6.x86_64.rpm
  •  libcdr-0.1.7-alt1.x86_64.rpm
  •  libcephfs2-15.2.15-alt1.x86_64.rpm
  •  libCharLS2-2.0.0-alt1_3.x86_64.rpm
  •  libchm-0.40-alt6.x86_64.rpm
  •  libchromaprint1-1.5.0-alt2.x86_64.rpm
  •  libcloudproviders-0.3.1-alt1.x86_64.rpm
  •  libclucene-contribs-lib-2.3.3.4-alt6.x86_64.rpm
  •  libclucene-core-2.3.3.4-alt6.x86_64.rpm
  •  libclucene-shared-2.3.3.4-alt6.x86_64.rpm
  •  libcmis-0.5.2-alt6.git.f7466a8.x86_64.rpm
  •  libcodec2-0.9.2-alt1.1.x86_64.rpm
  •  libcollection-0.7.0-alt6.x86_64.rpm
  •  libcolorcorrect5-5.23.5-alt6.x86_64.rpm
  •  libcolord-1.4.5-alt2.x86_64.rpm
  •  libcom_err-1.46.2.0.16.f114-alt1.x86_64.rpm
  •  libcpupower-5.14-alt2.x86_64.rpm
  •  libcroco-0.6.13-alt2.x86_64.rpm
  •  libcrypt-4.4.23-alt1.x86_64.rpm
  •  libcrypt-devel-4.4.23-alt1.x86_64.rpm
  •  libcrypto1.1-1.1.1n-alt2.x86_64.rpm
  •  libcryptopp-8.5.0-alt1.x86_64.rpm
  •  libcryptsetup-2.3.5-alt2.x86_64.rpm
  •  libctf-nobfd0-2.35.2-alt2.x86_64.rpm
  •  libcuda-510.60.02-alt1.x86_64.rpm
  •  libcups-2.3.3-alt7.op2.x86_64.rpm
  •  libcurl-7.81.0-alt2.x86_64.rpm
  •  libdaemon-0.14-alt2.1.x86_64.rpm
  •  libdatrie-0.2.9-alt1_6.x86_64.rpm
  •  libdav1d-0.5.2-alt1.x86_64.rpm
  •  libdb4.7-4.7.25-alt11.x86_64.rpm
  •  libdb4.8-4.8.30-alt4.x86_64.rpm
  •  libdb5.3-5.3.28-alt4.x86_64.rpm
  •  libdbus-1.12.18-alt1.x86_64.rpm
  •  libdbus-glib-0.110-alt1.x86_64.rpm
  •  libdbusmenu-16.04.0-alt3.x86_64.rpm
  •  libdbusmenu-gtk2-16.04.0-alt3.x86_64.rpm
  •  libdbusmenu-qt52-0.9.3-alt0.3.x86_64.rpm
  •  libdc1394-22-2.2.5-alt1.x86_64.rpm
  •  libdca0-0.0.5-alt4.qa1.x86_64.rpm
  •  libdcmtk16-3.6.6-alt1.1.x86_64.rpm
  •  libdconf-0.40.0-alt1.x86_64.rpm
  •  libddcutil2-0.9.8-alt1.x86_64.rpm
  •  libde265-1.0.7-alt1.x86_64.rpm
  •  libdebuginfod-0.185-alt1.x86_64.rpm
  •  libdevmapper-1.02.177-alt1.x86_64.rpm
  •  libdevmapper-event-1.02.177-alt1.x86_64.rpm
  •  libdhash-0.5.0-alt6.x86_64.rpm
  •  libdialog-1.3.20171209-alt1.x86_64.rpm
  •  libdigikamcore7.6.0-7.6.0-alt2.x86_64.rpm
  •  libdigikamdatabase7.6.0-7.6.0-alt2.x86_64.rpm
  •  libdigikamgui7.6.0-7.6.0-alt2.x86_64.rpm
  •  libdiscount-2.2.3a-alt1.git.13.gddf8b6f.x86_64.rpm
  •  libdiscovercommon0-5.23.5-alt5.x86_64.rpm
  •  libdiscovernotifiers0-5.23.5-alt5.x86_64.rpm
  •  libdjvu-3.5.27-alt1.x86_64.rpm
  •  libdkimverifyconfigure5-21.12.3-alt1.x86_64.rpm
  •  libdmtx-0.7.5-alt1.1.x86_64.rpm
  •  libdmx-1.1.4-alt1.x86_64.rpm
  •  libdolphinprivate5-21.12.3-alt1.x86_64.rpm
  •  libdolphinvcs5-21.12.3-alt1.x86_64.rpm
  •  libdouble-conversion3-3.1.5-alt1.x86_64.rpm
  •  libdrm-2.4.107-alt1.x86_64.rpm
  •  libdv-1.0.0-alt5.7.x86_64.rpm
  •  libdvdnav-6.1.1-alt1.x86_64.rpm
  •  libdvdread8-6.1.2-alt1.x86_64.rpm
  •  libdw-0.185-alt1.x86_64.rpm
  •  libe2fs-1.46.2.0.16.f114-alt1.x86_64.rpm
  •  libe-book-0.1.3-alt3.x86_64.rpm
  •  libedit3-3.1.20191231-alt1.x86_64.rpm
  •  libeditorconfig-0.12.5-alt1.x86_64.rpm
  •  libefivar-37-alt5.x86_64.rpm
  •  libEGL-1.4.0-alt1.x86_64.rpm
  •  libEGL-mesa-21.1.5-alt2.x86_64.rpm
  •  libelf-0.185-alt1.x86_64.rpm
  •  libembree3-3-3.13.0-alt3.x86_64.rpm
  •  libenca-1.19-alt1.x86_64.rpm
  •  libenchant-1.6.0-alt3.qa1.x86_64.rpm
  •  libenchant2-2.3.1-alt1.x86_64.rpm
  •  libeot0-0.01-alt1_6.x86_64.rpm
  •  libepoxy-1.5.9-alt1.x86_64.rpm
  •  libepub-0.2.2-alt3.x86_64.rpm
  •  libepubgen-0.1.1-alt1.x86_64.rpm
  •  libetonyek-0.1.9-alt3.x86_64.rpm
  •  libev4-4.33-alt1.x86_64.rpm
  •  libevdev-1.11.0-alt1.x86_64.rpm
  •  libevent2.1-2.1.8-alt3.x86_64.rpm
  •  libexif-0.6.22-alt3.x86_64.rpm
  •  libexiv2-0.27.5-alt1.x86_64.rpm
  •  libexpat-2.4.3-alt1.x86_64.rpm
  •  libexpireaccounttrashfolderconfig5-21.12.3-alt1.x86_64.rpm
  •  libexttextcat-3.4.5-alt1.x86_64.rpm
  •  libfaac0-1.28-alt2.x86_64.rpm
  •  libfaad2-2.10.0-alt1.x86_64.rpm
  •  libfakekey0-0.1-alt6_10.x86_64.rpm
  •  libfaudio0-21.02-alt0.1.x86_64.rpm
  •  libfdisk-2.36.1-alt2.x86_64.rpm
  •  libfdk-aac2-2.0.1-alt0.1.x86_64.rpm
  •  libffi7-3.3-alt1.x86_64.rpm
  •  libfftw3-3.3.8-alt2.x86_64.rpm
  •  libfftw3-common-3.3.8-alt2.noarch.rpm
  •  libfftw3f-3.3.8-alt2.x86_64.rpm
  •  libflac++6-1.3.3.0.79.37d1-alt2.x86_64.rpm
  •  libflac8-1.3.3.0.79.37d1-alt2.x86_64.rpm
  •  libflashrom1-1.3-alt2.x86_64.rpm
  •  libflatpak-1.12.7-alt1.x86_64.rpm
  •  libflif-0.3-alt3.x86_64.rpm
  •  libfluidsynth-2.2.4-alt1.x86_64.rpm
  •  libfmt8-8.0.1-alt1.x86_64.rpm
  •  libfolderarchivesettings5-21.12.3-alt1.x86_64.rpm
  •  libfolderconfiguresettings5-21.12.3-alt1.x86_64.rpm
  •  libfontenc-1.1.4-alt1.x86_64.rpm
  •  libfonts-1.1.3-alt1_33jpp11.noarch.rpm
  •  libformula-1.1.3-alt1_30jpp11.noarch.rpm
  •  libfpx-1.3.1.10-alt1.x86_64.rpm
  •  libfreeaptx-0.1.1-alt1.x86_64.rpm
  •  libfreehand-0.1.2-alt1.1.x86_64.rpm
  •  libfreerdp-2.7.0-alt1.x86_64.rpm
  •  libfreerdp-server-2.7.0-alt1.x86_64.rpm
  •  libfreetype-2.11.0-alt1.x86_64.rpm
  •  libfribidi-1.0.12-alt1.x86_64.rpm
  •  libftdi1-1.5-alt2.x86_64.rpm
  •  libftgl2-2.4.0-alt1.x86_64.rpm
  •  libfuse-2.9.9-alt1.x86_64.rpm
  •  libfuse3-3.10.2-alt1.x86_64.rpm
  •  libgail3-3.24.32-alt1.x86_64.rpm
  •  libgavl-1.4.0-alt4.x86_64.rpm
  •  libgbm-21.1.5-alt2.x86_64.rpm
  •  libgc-7.6.8-alt3.x86_64.rpm
  •  libgcab-1.4-alt1.x86_64.rpm
  •  libgcc1-10.3.1-alt2.x86_64.rpm
  •  libGConf-3.2.6-alt4.x86_64.rpm
  •  libgcrypt20-1.9.3-alt1.x86_64.rpm
  •  libgcrypt-gost20-1.8.5-alt6.x86_64.rpm
  •  libgd3-2.3.2-alt1.x86_64.rpm
  •  libgdbm-1.8.3-alt10.x86_64.rpm
  •  libgdbm-devel-1.8.3-alt10.x86_64.rpm
  •  libgdk-pixbuf-2.42.6-alt1.x86_64.rpm
  •  libgdk-pixbuf-gir-2.42.6-alt1.x86_64.rpm
  •  libgdk-pixbuf-locales-2.42.6-alt1.noarch.rpm
  •  libgdk-pixbuf-xlib-2.40.2-alt1.x86_64.rpm
  •  libgee0.8-0.20.4-alt1.x86_64.rpm
  •  libgegl-0.4.34-alt1.x86_64.rpm
  •  libGeoIP-1.6.12-alt1.x86_64.rpm
  •  libgexiv2-0.12.2-alt1.x86_64.rpm
  •  libgflags-2.2.2-alt1.x86_64.rpm
  •  libgfortran5-10.3.1-alt2.x86_64.rpm
  •  libgif-4.1.6-alt3.x86_64.rpm
  •  libgimp-2.10.30-alt1.x86_64.rpm
  •  libgio-2.68.4-alt4.x86_64.rpm
  •  libGL-1.4.0-alt1.x86_64.rpm
  •  libglade-2.6.4-alt5.qa1.x86_64.rpm
  •  libGLES-1.4.0-alt1.x86_64.rpm
  •  libGLEW2.2-2.2.0-alt1.x86_64.rpm
  •  libglibmm-2.66.2-alt1.x86_64.rpm
  •  libglog-0.3.4-alt4.x86_64.rpm
  •  libglslang11-11.9.0-alt1.x86_64.rpm
  •  libGLU-9.0.1-alt1.x86_64.rpm
  •  libglusterfs8-8.4-alt1.x86_64.rpm
  •  libglusterfs8-api-8.4-alt1.x86_64.rpm
  •  libglvnd-1.4.0-alt1.x86_64.rpm
  •  libGLX-1.4.0-alt1.x86_64.rpm
  •  libGLX-mesa-21.1.5-alt2.x86_64.rpm
  •  libgme-0.6.3-alt1.x86_64.rpm
  •  libgmp10-6.2.1-alt4.x86_64.rpm
  •  libgnutls30-3.6.16-alt1.x86_64.rpm
  •  libgomp1-10.3.1-alt2.x86_64.rpm
  •  libgperftools-2.9.1-alt1.x86_64.rpm
  •  libgpg-error-1.42-alt1.x86_64.rpm
  •  libgpgme11-1.15.1-alt1.x86_64.rpm
  •  libgpgmepp6-1.15.1-alt1.x86_64.rpm
  •  libgphoto2-6-2.5.27-alt2.x86_64.rpm
  •  libgphoto2_port-12-2.5.27-alt2.x86_64.rpm
  •  libgpm-1.20.1-alt18.2.x86_64.rpm
  •  libgps29-3.23.1-alt2.x86_64.rpm
  •  libgrammarcommon5-21.12.3-alt1.x86_64.rpm
  •  libgrantlee_templates5-5.2.0-alt3.1.x86_64.rpm
  •  libgrantlee_textdocument5-5.2.0-alt3.1.x86_64.rpm
  •  libgraphene-1.10.6-alt1.x86_64.rpm
  •  libgraphene-gir-1.10.6-alt1.x86_64.rpm
  •  libGraphicsMagick-1.3.36-alt1.1.x86_64.rpm
  •  libGraphicsMagick-c++-1.3.36-alt1.1.x86_64.rpm
  •  libgraphite2-1.3.14-alt2.1.x86_64.rpm
  •  libgraphviz-2.41.2-alt5.x86_64.rpm
  •  libgs-9.54.0-alt3.x86_64.rpm
  •  libgsf-1.14.49-alt1.x86_64.rpm
  •  libgsl-2.6-alt1.x86_64.rpm
  •  libgsm-1.0.17-alt1.x86_64.rpm
  •  libgspell-1.9.1-alt1.x86_64.rpm
  •  libgssdp1.2-1.3.0-alt1.x86_64.rpm
  •  libgst-plugins1.0-1.18.5-alt1.x86_64.rpm
  •  libgst-plugins1.0-gir-1.18.5-alt1.x86_64.rpm
  •  libgstreamer1.0-1.18.5-alt1.x86_64.rpm
  •  libgstreamer1.0-gir-1.18.5-alt1.x86_64.rpm
  •  libgtk+2-2.24.33-alt1.x86_64.rpm
  •  libgtk+2-locales-2.24.33-alt1.noarch.rpm
  •  libgtk+3-3.24.32-alt1.x86_64.rpm
  •  libgtk+3-gir-3.24.32-alt1.x86_64.rpm
  •  libgtk+3-schemas-3.24.32-alt1.noarch.rpm
  •  libgtk4-4.4.1-alt1.x86_64.rpm
  •  libgtk4-gir-4.4.1-alt1.x86_64.rpm
  •  libgtkglext-1.2.0-alt5.x86_64.rpm
  •  libgtkmm3-3.24.5-alt1.x86_64.rpm
  •  libgts-0.7.6-alt2.drc20130205.1.x86_64.rpm
  •  libgudev-237-alt1.x86_64.rpm
  •  libguile-vhttpd-0.7.10-alt1.x86_64.rpm
  •  libgupnp1.2-1.3.0-alt1.x86_64.rpm
  •  libgupnp-igd-1.2.0-alt1.2.x86_64.rpm
  •  libgusb-0.3.9-alt1.x86_64.rpm
  •  libgusb-gir-0.3.9-alt1.x86_64.rpm
  •  libgutenprint-5.3.4-alt1.x86_64.rpm
  •  libgwenviewlib5-21.12.3-alt1.x86_64.rpm
  •  libhalf25-2.5.6-alt2.x86_64.rpm
  •  libharfbuzz-2.8.1-alt1.x86_64.rpm
  •  libharfbuzz-gir-2.8.1-alt1.x86_64.rpm
  •  libharfbuzz-gobject-2.8.1-alt1.x86_64.rpm
  •  libharfbuzz-icu-2.8.1-alt1.x86_64.rpm
  •  libharu-2.3.0-alt2_13.x86_64.rpm
  •  libhdf5-103-1.10.6-alt2.x86_64.rpm
  •  libheif-1.11.0-alt1.x86_64.rpm
  •  libhogweed6-3.7.3-alt1.x86_64.rpm
  •  libhunspell-1.7.0-alt1.x86_64.rpm
  •  libHX-3.22-alt1.x86_64.rpm
  •  libhyphen-2.8.8-alt1.x86_64.rpm
  •  libi2c-4.3-alt1.x86_64.rpm
  •  libibus-1.5.25-alt1.x86_64.rpm
  •  libibverbs-34.0-alt1.x86_64.rpm
  •  libical-3.0.11-alt1.x86_64.rpm
  •  libICE-1.0.10-alt1.x86_64.rpm
  •  libicu69-6.9.1-alt2.x86_64.rpm
  •  libidn-1.37-alt1.x86_64.rpm
  •  libidn2-2.3.2-alt1.x86_64.rpm
  •  libiec61883-1.2.0-alt1.qa1.x86_64.rpm
  •  libieee1284-0.2.11-alt3.x86_64.rpm
  •  libiex25-2.5.6-alt2.x86_64.rpm
  •  libigdgmm11-21.2.1-alt1.x86_64.rpm
  •  libilmimf25-2.5.6-alt4.x86_64.rpm
  •  libilmthread25-2.5.6-alt2.x86_64.rpm
  •  libImageMagick6.7-6.9.12.40-alt1.x86_64.rpm
  •  libImageMagick++6.9-6.9.12.40-alt1.x86_64.rpm
  •  libImageMagick6-common-6.9.12.40-alt1.x86_64.rpm
  •  libimagequant-2.15.1-alt1_1.x86_64.rpm
  •  libimath25-2.5.6-alt2.x86_64.rpm
  •  libimobiledevice-1.3.0-alt1.x86_64.rpm
  •  libini_config-1.3.1-alt6.x86_64.rpm
  •  libinih0-r53-alt1.x86_64.rpm
  •  libinkscape-1.1-alt8.x86_64.rpm
  •  libinput-1.19.4-alt1.x86_64.rpm
  •  libinstpatch-1.1.6-alt1.1.x86_64.rpm
  •  libiodbc-3.52.8-alt1.x86_64.rpm
  •  libipa_hbac-2.6.3-alt1.x86_64.rpm
  •  libiptables-1.8.7-alt1.x86_64.rpm
  •  libisc-export-dhcp-9.11.32-alt2.x86_64.rpm
  •  libjack-1.9.18-alt2.x86_64.rpm
  •  libjansson-2.13.1-alt2.x86_64.rpm
  •  libjasper-2.0.32-alt1.x86_64.rpm
  •  libjavascriptcoregtk2-2.4.11-alt13.x86_64.rpm
  •  libjavascriptcoregtk3-2.4.11-alt12.x86_64.rpm
  •  libjavascriptcoregtk4-2.32.4-alt1.x86_64.rpm
  •  libjaylink-0.2.0-alt1.x86_64.rpm
  •  libjbig-2.1-alt1.x86_64.rpm
  •  libjcat-0.1.11-alt2.x86_64.rpm
  •  libjcpkcs11-2.7.4-alt5.x86_64.rpm
  •  libjemalloc2-5.2.1-alt1.x86_64.rpm
  •  libjpeg-2.0.6-alt3.x86_64.rpm
  •  libjq-1.6-alt2.x86_64.rpm
  •  libjson-c5-0.15-alt1.1.x86_64.rpm
  •  libjson-glib-1.6.4-alt1.x86_64.rpm
  •  libjson-glib-gir-1.6.4-alt1.x86_64.rpm
  •  libk3bdevice7-21.12.3-alt1.x86_64.rpm
  •  libk3blib7-21.12.3-alt1.x86_64.rpm
  •  libkaccounts2-21.12.3-alt1.x86_64.rpm
  •  libkaddressbookmergelibprivate5-21.12.3-alt1.x86_64.rpm
  •  libkaddressbookprivate5-21.12.3-alt1.x86_64.rpm
  •  libkate-0.4.1-alt1.5.x86_64.rpm
  •  libkbolt0-5.23.5-alt1.x86_64.rpm
  •  libkcardgame0-18.04.3-alt3.x86_64.rpm
  •  libkcmkwincommon5-5.23.5-alt2.x86_64.rpm
  •  libkcolorpicker0-0.1.6-alt1.x86_64.rpm
  •  libkcupslib0.2-21.12.3-alt2.x86_64.rpm
  •  libkdebugsettings5-21.12.3-alt1.x86_64.rpm
  •  libkdeconnectcore21-21.12.3-alt1.x86_64.rpm
  •  libkdeconnectinterfaces21-21.12.3-alt1.x86_64.rpm
  •  libkdeconnectpluginkcm21-21.12.3-alt1.x86_64.rpm
  •  libkdecorations25-5.23.5-alt1.x86_64.rpm
  •  libkdecorations2private9-5.23.5-alt1.x86_64.rpm
  •  libkdfprivate21-21.12.3-alt1.x86_64.rpm
  •  libkdsoap1-1.10.0-alt1.x86_64.rpm
  •  libkerfuffle21-21.12.3-alt1.x86_64.rpm
  •  libkeymap-2.4.0-alt2.x86_64.rpm
  •  libkeyutils-1.6.3-alt1.x86_64.rpm
  •  libkf5activities-5.92.0-alt1.x86_64.rpm
  •  libkf5activitiesstats-5.92.0-alt1.x86_64.rpm
  •  libkf5akonadiagentbase-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadicalendar-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadicontact-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadicore-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadimime-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadinotes-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadiprivate-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadisearchcore-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadisearchdebug-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadisearchpim-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadisearchxapian-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadiwidgets-21.12.3-alt1.x86_64.rpm
  •  libkf5akonadixml-21.12.3-alt1.x86_64.rpm
  •  libkf5alarmcalendar-21.12.3-alt1.x86_64.rpm
  •  libkf5archive-5.92.0-alt1.x86_64.rpm
  •  libkf5attica-5.92.0-alt1.x86_64.rpm
  •  libkf5auth-5.92.0-alt1.x86_64.rpm
  •  libkf5authcore-5.92.0-alt1.x86_64.rpm
  •  libkf5baloo-5.92.0-alt1.x86_64.rpm
  •  libkf5balooengine-5.92.0-alt1.x86_64.rpm
  •  libkf5baloowidgets-21.12.3-alt1.x86_64.rpm
  •  libkf5bluezqt-5.92.0-alt1.x86_64.rpm
  •  libkf5bookmarks-5.92.0-alt1.x86_64.rpm
  •  libkf5calendarcore-5.92.0-alt1.x86_64.rpm
  •  libkf5calendarevents-5.92.0-alt1.x86_64.rpm
  •  libkf5calendarsupport5-21.12.3-alt1.x86_64.rpm
  •  libkf5calendarutils-21.12.3-alt1.x86_64.rpm
  •  libkf5cddb5-21.12.3-alt1.x86_64.rpm
  •  libkf5codecs-5.92.0-alt1.x86_64.rpm
  •  libkf5compactdisc5-21.12.3-alt1.x86_64.rpm
  •  libkf5completion-5.92.0-alt1.x86_64.rpm
  •  libkf5configcore-5.92.0-alt1.x86_64.rpm
  •  libkf5configgui-5.92.0-alt1.x86_64.rpm
  •  libkf5configwidgets-5.92.0-alt1.x86_64.rpm
  •  libkf5contacteditor-21.12.3-alt1.x86_64.rpm
  •  libkf5contacts-5.92.0-alt1.x86_64.rpm
  •  libkf5coreaddons-5.92.0-alt1.x86_64.rpm
  •  libkf5crash-5.92.0-alt1.x86_64.rpm
  •  libkf5dav-5.92.0-alt1.x86_64.rpm
  •  libkf5dbusaddons-5.92.0-alt1.x86_64.rpm
  •  libkf5declarative-5.92.0-alt1.x86_64.rpm
  •  libkf5desu-5.92.0-alt1.x86_64.rpm
  •  libkf5dnssd-5.92.0-alt1.x86_64.rpm
  •  libkf5doctools-5.92.0-alt1.x86_64.rpm
  •  libkf5eventviews5-21.12.3-alt1.x86_64.rpm
  •  libkf5exiv2-21.12.3-alt1.x86_64.rpm
  •  libkf5filemetadata-5.92.0-alt1.x86_64.rpm
  •  libkf5globalaccel-5.92.0-alt1.x86_64.rpm
  •  libkf5globalaccelprivate-5.92.0-alt1.x86_64.rpm
  •  libkf5grantleetheme5-21.12.3-alt1.x86_64.rpm
  •  libkf5gravatar5-21.12.3-alt1.x86_64.rpm
  •  libkf5guiaddons-5.92.0-alt1.x86_64.rpm
  •  libkf5holidays-5.92.0-alt1.x86_64.rpm
  •  libkf5i18n-5.92.0-alt1.x86_64.rpm
  •  libkf5i18nlocaledata-5.92.0-alt1.x86_64.rpm
  •  libkf5iconthemes-5.92.0-alt1.x86_64.rpm
  •  libkf5identitymanagement-21.12.3-alt1.x86_64.rpm
  •  libkf5idletime-5.92.0-alt1.x86_64.rpm
  •  libkf5imap-21.12.3-alt1.x86_64.rpm
  •  libkf5incidenceeditor5-21.12.3-alt1.x86_64.rpm
  •  libkf5itemmodels-5.92.0-alt1.x86_64.rpm
  •  libkf5itemviews-5.92.0-alt1.x86_64.rpm
  •  libkf5jobwidgets-5.92.0-alt1.x86_64.rpm
  •  libkf5js-5.92.0-alt1.x86_64.rpm
  •  libkf5jsapi-5.92.0-alt1.x86_64.rpm
  •  libkf5kcmutils-5.92.0-alt1.x86_64.rpm
  •  libkf5kdcraw-21.12.3-alt1.x86_64.rpm
  •  libkf5kdegames7-21.12.3-alt1.x86_64.rpm
  •  libkf5kdelibs4support-5.92.0-alt1.x86_64.rpm
  •  libkf5khtml-5.92.0-alt1.x86_64.rpm
  •  libkf5kiocore-5.92.0-alt2.x86_64.rpm
  •  libkf5kiofilewidgets-5.92.0-alt2.x86_64.rpm
  •  libkf5kiogui-5.92.0-alt2.x86_64.rpm
  •  libkf5kiontlm-5.92.0-alt2.x86_64.rpm
  •  libkf5kiowidgets-5.92.0-alt2.x86_64.rpm
  •  libkf5kipi-21.12.3-alt1.x86_64.rpm
  •  libkf5kipiplugins5-21.12.3-alt1.x86_64.rpm
  •  libkf5kirigami2-5.92.0-alt1.x86_64.rpm
  •  libkf5kmahjongglib-21.12.3-alt1.x86_64.rpm
  •  libkf5kmanagesieve5-21.12.3-alt1.x86_64.rpm
  •  libkf5konq6-21.12.3-alt1.x86_64.rpm
  •  libkf5kontactinterface-21.12.3-alt1.x86_64.rpm
  •  libkf5krosscore-5.92.0-alt1.x86_64.rpm
  •  libkf5ksieve5-21.12.3-alt1.x86_64.rpm
  •  libkf5ksieveui5-21.12.3-alt1.x86_64.rpm
  •  libkf5ldap-21.12.3-alt1.x86_64.rpm
  •  libkf5libkdepim5-21.12.3-alt1.x86_64.rpm
  •  libkf5libkleo5-21.12.3-alt1.x86_64.rpm
  •  libkf5mailcommon5-21.12.3-alt1.x86_64.rpm
  •  libkf5mailimporter5-21.12.3-alt1.x86_64.rpm
  •  libkf5mailtransport-21.12.3-alt1.x86_64.rpm
  •  libkf5mailtransportakonadi-21.12.3-alt1.x86_64.rpm
  •  libkf5mbox-21.12.3-alt1.x86_64.rpm
  •  libkf5messagecomposer5-21.12.3-alt1.x86_64.rpm
  •  libkf5messagecore5-21.12.3-alt1.x86_64.rpm
  •  libkf5messagelist5-21.12.3-alt1.x86_64.rpm
  •  libkf5messageparser5-21.12.3-alt1.x86_64.rpm
  •  libkf5messageviewer5-21.12.3-alt1.x86_64.rpm
  •  libkf5mime-21.12.3-alt1.x86_64.rpm
  •  libkf5mimetreeparser5-21.12.3-alt1.x86_64.rpm
  •  libkf5modemmanagerqt-5.92.0-alt1.x86_64.rpm
  •  libkf5networkmanagerqt-5.92.0-alt1.x86_64.rpm
  •  libkf5newstuff-5.92.0-alt1.x86_64.rpm
  •  libkf5newstuffcore-5.92.0-alt1.x86_64.rpm
  •  libkf5notifications-5.92.0-alt1.x86_64.rpm
  •  libkf5notifyconfig-5.92.0-alt1.x86_64.rpm
  •  libkf5package-5.92.0-alt1.x86_64.rpm
  •  libkf5parts-5.92.0-alt1.x86_64.rpm
  •  libkf5people-5.92.0-alt1.x86_64.rpm
  •  libkf5peoplebackend-5.92.0-alt1.x86_64.rpm
  •  libkf5peoplewidgets-5.92.0-alt1.x86_64.rpm
  •  libkf5pimcommon5-21.12.3-alt1.x86_64.rpm
  •  libkf5pimcommonakonadi5-21.12.3-alt1.x86_64.rpm
  •  libkf5pimtextedit-21.12.3-alt1.x86_64.rpm
  •  libkf5plasma-5.92.0-alt1.x86_64.rpm
  •  libkf5plasmaquick-5.92.0-alt1.x86_64.rpm
  •  libkf5plotting-5.92.0-alt1.x86_64.rpm
  •  libkf5prison-5.92.0-alt1.x86_64.rpm
  •  libkf5pty-5.92.0-alt1.x86_64.rpm
  •  libkf5purpose-5.92.0-alt1.x86_64.rpm
  •  libkf5purposewidgets-5.92.0-alt1.x86_64.rpm
  •  libkf5quickaddons-5.92.0-alt1.x86_64.rpm
  •  libkf5runner-5.92.0-alt1.x86_64.rpm
  •  libkf5sane-21.12.3-alt1.x86_64.rpm
  •  libkf5screen-5.23.5-alt1.x86_64.rpm
  •  libkf5service-5.92.0-alt1.x86_64.rpm
  •  libkf5solid-5.92.0-alt1.x86_64.rpm
  •  libkf5sonnetcore-5.92.0-alt1.x86_64.rpm
  •  libkf5sonnetui-5.92.0-alt1.x86_64.rpm
  •  libkf5style-5.92.0-alt1.x86_64.rpm
  •  libkf5syndication-5.92.0-alt1.x86_64.rpm
  •  libkf5syntaxhighlighting-5.92.0-alt1.x86_64.rpm
  •  libkf5texteditor-5.92.0-alt1.x86_64.rpm
  •  libkf5textwidgets-5.92.0-alt1.x86_64.rpm
  •  libkf5threadweaver-5.92.0-alt1.x86_64.rpm
  •  libkf5tnef-21.12.3-alt1.x86_64.rpm
  •  libkf5torrent6-21.12.3-alt1.x86_64.rpm
  •  libkf5unitconversion-5.92.0-alt1.x86_64.rpm
  •  libkf5wallet-5.92.0-alt1.x86_64.rpm
  •  libkf5waylandclient-5.92.0-alt1.x86_64.rpm
  •  libkf5waylandserver-5.92.0-alt1.x86_64.rpm
  •  libkf5webengineviewer5-21.12.3-alt1.x86_64.rpm
  •  libkf5widgetsaddons-5.92.0-alt1.x86_64.rpm
  •  libkf5windowsystem-5.92.0-alt1.x86_64.rpm
  •  libkf5xmlgui-5.92.0-alt1.x86_64.rpm
  •  libkfontinst5-5.23.5-alt6.x86_64.rpm
  •  libkfontinstui5-5.23.5-alt6.x86_64.rpm
  •  libkgantt2-2.8.0-alt1.x86_64.rpm
  •  libkhotkeysprivate5-5.23.5-alt1.x86_64.rpm
  •  libkid3-core5-3.9.1-alt1.x86_64.rpm
  •  libkid3-gui5-3.9.1-alt1.x86_64.rpm
  •  libkimageannotator0-0.5.3-alt1.x86_64.rpm
  •  libkioarchive5-21.12.3-alt1.x86_64.rpm
  •  libkmailconfirmbeforedeleting5-21.12.3-alt1.x86_64.rpm
  •  libkmailgrammalecte5-21.12.3-alt1.x86_64.rpm
  •  libkmaillanguagetool5-21.12.3-alt1.x86_64.rpm
  •  libkmailmarkdown5-21.12.3-alt1.x86_64.rpm
  •  libkmailquicktextpluginprivate5-21.12.3-alt1.x86_64.rpm
  •  libkmindexreader5-21.12.3-alt1.x86_64.rpm
  •  libkmod-27.0.9.f5434cf-alt1.x86_64.rpm
  •  libknotesprivate5-21.12.3-alt1.x86_64.rpm
  •  libkolourpaint_lgpl5-21.12.3-alt1.x86_64.rpm
  •  libkonqsidebarplugin5-21.12.3-alt1.x86_64.rpm
  •  libkonquerorprivate5-21.12.3-alt1.x86_64.rpm
  •  libkonsoleapp1-21.12.3-alt1.x86_64.rpm
  •  libkonsoleprivate1-21.12.3-alt1.x86_64.rpm
  •  libkontactprivate5-21.12.3-alt1.x86_64.rpm
  •  libkorganizer_core5-21.12.3-alt1.x86_64.rpm
  •  libkorganizer_interfaces5-21.12.3-alt1.x86_64.rpm
  •  libkorganizerprivate5-21.12.3-alt1.x86_64.rpm
  •  libkpimaddressbookimportexport5-21.12.3-alt1.x86_64.rpm
  •  libkpimgapicalendar5-21.12.3-alt1.x86_64.rpm
  •  libkpimgapicontacts5-21.12.3-alt1.x86_64.rpm
  •  libkpimgapicore5-21.12.3-alt1.x86_64.rpm
  •  libkpimgapitasks5-21.12.3-alt1.x86_64.rpm
  •  libkpimimportwizard5-21.12.3-alt1.x86_64.rpm
  •  libkpimitinerary5-21.12.3-alt1.x86_64.rpm
  •  libkpimpkpass5-21.12.3-alt1.x86_64.rpm
  •  libkpimsmtp5-21.12.3-alt1.x86_64.rpm
  •  libkrb5-1.19.3-alt1.x86_64.rpm
  •  libkrb5-ldap-1.19.3-alt1.x86_64.rpm
  •  libkrdb5-5.23.5-alt6.x86_64.rpm
  •  libkrdccore5-21.12.3-alt1.x86_64.rpm
  •  libkrfbprivate5-21.12.3-alt1.x86_64.rpm
  •  libkritabasicflakes17-5.0.2-alt1.x86_64.rpm
  •  libkritacolor17-5.0.2-alt1.x86_64.rpm
  •  libkritacolord17-5.0.2-alt1.x86_64.rpm
  •  libkritacommand17-5.0.2-alt1.x86_64.rpm
  •  libkritaflake17-5.0.2-alt1.x86_64.rpm
  •  libkritaglobal17-5.0.2-alt1.x86_64.rpm
  •  libkritaimage17-5.0.2-alt1.x86_64.rpm
  •  libkritaimpex17-5.0.2-alt1.x86_64.rpm
  •  libkritalibbrush17-5.0.2-alt1.x86_64.rpm
  •  libkritalibkra17-5.0.2-alt1.x86_64.rpm
  •  libkritalibpaintop17-5.0.2-alt1.x86_64.rpm
  •  libkritametadata17-5.0.2-alt1.x86_64.rpm
  •  libkritapigment17-5.0.2-alt1.x86_64.rpm
  •  libkritaplugin17-5.0.2-alt1.x86_64.rpm
  •  libkritapsd17-5.0.2-alt1.x86_64.rpm
  •  libkritaqmicinterface17-5.0.2-alt1.x86_64.rpm
  •  libkritaqml17-5.0.2-alt1.x86_64.rpm
  •  libkritaresources17-5.0.2-alt1.x86_64.rpm
  •  libkritaresourcewidgets17-5.0.2-alt1.x86_64.rpm
  •  libkritastore17-5.0.2-alt1.x86_64.rpm
  •  libkritaui17-5.0.2-alt1.x86_64.rpm
  •  libkritaversion17-5.0.2-alt1.x86_64.rpm
  •  libkritawidgets17-5.0.2-alt1.x86_64.rpm
  •  libkritawidgetutils17-5.0.2-alt1.x86_64.rpm
  •  libksba-1.6.0-alt1.x86_64.rpm
  •  libksba-gost-1.3.6-alt15.x86_64.rpm
  •  libkscreenlocker5-5.23.5-alt1.x86_64.rpm
  •  libksgrd9-5.23.5-alt3.x86_64.rpm
  •  libksysguardfaces1-5.23.5-alt3.x86_64.rpm
  •  libksysguardformatter1-5.23.5-alt3.x86_64.rpm
  •  libksysguardsensors1-5.23.5-alt3.x86_64.rpm
  •  libksysguardsystemstats1-5.23.5-alt3.x86_64.rpm
  •  libktcore16-21.12.3-alt1.x86_64.rpm
  •  libkwalletbackend5-5.92.0-alt1.x86_64.rpm
  •  libkwave21-21.12.3-alt1.x86_64.rpm
  •  libkwavegui21-21.12.3-alt1.x86_64.rpm
  •  libkwaylandserver5-5.23.5-alt1.x86_64.rpm
  •  libkwin4_effect_builtins1-5.23.5-alt2.x86_64.rpm
  •  libkwin5-5.23.5-alt2.x86_64.rpm
  •  libkwineffects13-5.23.5-alt2.x86_64.rpm
  •  libkwinglutils13-5.23.5-alt2.x86_64.rpm
  •  libkwinxrenderutils13-5.23.5-alt2.x86_64.rpm
  •  libkworkspace55-5.23.5-alt6.x86_64.rpm
  •  liblame-3.100-alt1.x86_64.rpm
  •  liblangtag-0.6.3-alt1.x86_64.rpm
  •  liblapack-3.8.0-alt4.x86_64.rpm
  •  liblash-0.5.4-alt1_43.x86_64.rpm
  •  liblasi-1.1.3-alt2.x86_64.rpm
  •  liblayershellqtinterface5-5.23.5-alt1.x86_64.rpm
  •  liblayout-0.2.10-alt1_24jpp11.noarch.rpm
  •  liblcms2-2.12-alt2.x86_64.rpm
  •  libldac2-2.0.2.3-alt0.1.x86_64.rpm
  •  libldap-2.4.59-alt1.x86_64.rpm
  •  libldb-2.3.2-alt2.x86_64.rpm
  •  libldb-modules-dc-4.14.12-alt2.x86_64.rpm
  •  libldns-1.7.1-alt1.git.e99accb9.x86_64.rpm
  •  liblensfun-0.3.2-alt5.1.x86_64.rpm
  •  libleptonica-1.82.0-alt1.x86_64.rpm
  •  liblightdm-gobject-1.30.0-alt20.x86_64.rpm
  •  liblightdm-qt5-1.30.0-alt20.x86_64.rpm
  •  liblilv-0.24.10-alt1_3.x86_64.rpm
  •  liblksctp-1.0.17-alt2.x86_64.rpm
  •  liblmdb-0.9.23-alt1.x86_64.rpm
  •  libloader-1.1.3-alt2_31jpp11.noarch.rpm
  •  liblockdev-1.0.3-alt3.2.x86_64.rpm
  •  liblog4cplus-2.0.6-alt1.x86_64.rpm
  •  liblpsolve-5.5.2.5-alt1.x86_64.rpm
  •  liblqr-0.4.2-alt1.x86_64.rpm
  •  liblrdf-0.6.1-alt1.x86_64.rpm
  •  libltdl7-2.4.6-alt3.x86_64.rpm
  •  liblttng-ust-2.12.2-alt1.x86_64.rpm
  •  liblua5.3-5.3.5-alt3.x86_64.rpm
  •  libluajit-2.1-alt11.git3f9389ed.x86_64.rpm
  •  liblvm2-2.03.12-alt1.x86_64.rpm
  •  liblz4-1.9.3-alt1.x86_64.rpm
  •  liblzma-5.2.5-alt2.x86_64.rpm
  •  liblzo2-2.10-alt1.x86_64.rpm
  •  libmac-3.99.u4-alt6.b5.4.x86_64.rpm
  •  libmad-0.15.1b-alt9.x86_64.rpm
  •  libmagic-4.26-alt17.x86_64.rpm
  •  libmaildir5-21.12.3-alt1.x86_64.rpm
  •  libmalcontent-0.10.3-alt1.x86_64.rpm
  •  libmaliit2-2.1.1-alt1.x86_64.rpm
  •  libmaliit-glib2-2.1.1-alt1.x86_64.rpm
  •  libmanette-0.2.6-alt1.x86_64.rpm
  •  libmariadb3-10.4.20-alt1.x86_64.rpm
  •  libmbim-glib-1.24.8-alt1.x86_64.rpm
  •  libmetis-5.1.0-alt2.x86_64.rpm
  •  libmilou5-5.23.5-alt1.x86_64.rpm
  •  libminizip-1.2.11-alt1.x86_64.rpm
  •  libmjpegtools2.1-2.2.0-alt1.x86_64.rpm
  •  libmlt++7-7.2.0-alt1.x86_64.rpm
  •  libmlt7-7.2.0-alt1.x86_64.rpm
  •  libmm-glib-1.16.10-alt1.x86_64.rpm
  •  libmms-0.6.4-alt1.x86_64.rpm
  •  libmng-2.0.3-alt2.x86_64.rpm
  •  libmnl-1.0.4-alt2.x86_64.rpm
  •  libmodplug-0.8.9.0-alt1.x86_64.rpm
  •  libmount-2.36.1-alt2.x86_64.rpm
  •  libmozjs78-78.11.0-alt1.x86_64.rpm
  •  libmp4v2-3-2.0-alt5.x86_64.rpm
  •  libmpc3-1.2.1-alt1.x86_64.rpm
  •  libmpcdec5-1.2.6-alt4.x86_64.rpm
  •  libmpdclient-2.19-alt1.x86_64.rpm
  •  libmpeg2-0.5.1-alt3.svn20120718.x86_64.rpm
  •  libmpfr6-4.1.0-alt1.x86_64.rpm
  •  libmpg123-1.28.2-alt1.x86_64.rpm
  •  libmpv1-0.34.0-alt2.x86_64.rpm
  •  libmspack-0.6-alt2.x86_64.rpm
  •  libmspub-0.1.4-alt2.x86_64.rpm
  •  libmtdev-1.1.6-alt1.x86_64.rpm
  •  libmtp9-1.1.18-alt1.x86_64.rpm
  •  libmusicbrainz-2.1.5-alt8.x86_64.rpm
  •  libmusicbrainz5-5.1.0-alt1.x86_64.rpm
  •  libmwaw-0.3.14-alt1.x86_64.rpm
  •  libmysqlclient21-8.0.26-alt2.x86_64.rpm
  •  libmythes-1.2.4-alt1_15.x86_64.rpm
  •  libnatspec-0.3.1-alt2.x86_64.rpm
  •  libnautilus-40.2-alt1.x86_64.rpm
  •  libnautilus-gir-40.2-alt1.x86_64.rpm
  •  libncurses-6.2.20210123-alt1.x86_64.rpm
  •  libncurses-devel-6.2.20210123-alt1.x86_64.rpm
  •  libncursesw-6.2.20210123-alt1.x86_64.rpm
  •  libndp-1.8-alt1.x86_64.rpm
  •  libneon-0.31.2-alt1.x86_64.rpm
  •  libnetfilter_conntrack-1.0.8-alt1.x86_64.rpm
  •  libnetlink-5.13.0-alt1.x86_64.rpm
  •  libnetpbm11-10.85.04-alt1.x86_64.rpm
  •  libnet-snmp35-5.8-alt1.x86_64.rpm
  •  libnettle8-3.7.3-alt1.x86_64.rpm
  •  libnewt52-0.52.16-alt1.x86_64.rpm
  •  libnfnetlink-1.0.1.0.8.5087-alt1.x86_64.rpm
  •  libnfsidmap-2.5.4-alt1.x86_64.rpm
  •  libnghttp2-1.41.0-alt1.x86_64.rpm
  •  libnice-0.1.18-alt2.x86_64.rpm
  •  libnl3-3.5.0-alt1.x86_64.rpm
  •  libnl3-utils-3.5.0-alt1.x86_64.rpm
  •  libnm-1.32.12-alt2.x86_64.rpm
  •  libnotesharedprivate5-21.12.3-alt1.x86_64.rpm
  •  libnotificationmanager1-5.23.5-alt6.x86_64.rpm
  •  libnotify-0.7.9-alt1.x86_64.rpm
  •  libnotify-gir-0.7.9-alt1.x86_64.rpm
  •  libnpth-1.6.0.20.g7e45b50-alt3.x86_64.rpm
  •  libnsl1-2.32-alt4.x86_64.rpm
  •  libnsl2-1.1.0-alt1_1.x86_64.rpm
  •  libnspr-4.32-alt1.x86_64.rpm
  •  libnss-3.72-alt1.p10.1.x86_64.rpm
  •  libnss-mdns-0.14.1-alt1.x86_64.rpm
  •  libnss-myhostname-249.9-alt1.x86_64.rpm
  •  libnss-role-0.5.6-alt1.x86_64.rpm
  •  libnss-systemd-249.9-alt1.x86_64.rpm
  •  libntfs-3g-2021.8.22-alt1.x86_64.rpm
  •  libnuma-2.0.14-alt2.x86_64.rpm
  •  libnumbertext-1.0.6-alt1.x86_64.rpm
  •  libnvidia-egl-wayland1-1.1.9-alt3.x86_64.rpm
  •  libnvidia-ml-510.60.02-alt1.x86_64.rpm
  •  libnvidia-opencl-510.60.02-alt1.x86_64.rpm
  •  libnvidia-ptxjitcompiler-510.60.02-alt1.x86_64.rpm
  •  libodfgen-0.1.8-alt1.x86_64.rpm
  •  libofa-0.9.3-alt4.1.qa3.x86_64.rpm
  •  libogg-1.3.5-alt1.x86_64.rpm
  •  libokular5core9-21.12.3-alt1.x86_64.rpm
  •  liboniguruma5-6.9.7.1-alt1.x86_64.rpm
  •  libopenal1-1.21.1-alt3.x86_64.rpm
  •  libopenblas-0.3.9-alt2.x86_64.rpm
  •  libopenCOLLADA-0-alt7.gitcaad49c.x86_64.rpm
  •  libopencolorio-1.1.1-alt5.x86_64.rpm
  •  libopencolorio2.0-2.0.1-alt3.x86_64.rpm
  •  libopenconnect-8.10-alt1.x86_64.rpm
  •  libopencore-amrnb0-0.1.5-alt1.x86_64.rpm
  •  libopencore-amrwb0-0.1.5-alt1.x86_64.rpm
  •  libopencv4.5-4.5.2-alt1.x86_64.rpm
  •  libOpenGL-1.4.0-alt1.x86_64.rpm
  •  libopenh264-2.1.1-alt2.x86_64.rpm
  •  libopenimagedenoise1-1.4.0-alt1.x86_64.rpm
  •  libopenimageio2.2-2.2.16.0-alt1.x86_64.rpm
  •  libopenjpeg2.0-2.4.0-alt2.x86_64.rpm
  •  libopensc-0.21.0-alt1.x86_64.rpm
  •  libopenshadinglanguage1.11-1.11.14.1-alt1.x86_64.rpm
  •  libopensubdiv3.4.4-3.4.4-alt1.x86_64.rpm
  •  libopenvdb8.1-8.1.0-alt1.x86_64.rpm
  •  libopts-5.18.12-alt2.x86_64.rpm
  •  libopus-1.3.1-alt3.x86_64.rpm
  •  libopusenc0-0.2.1-alt2.g9cb17c6.x86_64.rpm
  •  libopusfile0-0.12.0.3.4174-alt2.x86_64.rpm
  •  libopusurl0-0.12.0.3.4174-alt2.x86_64.rpm
  •  liborc-0.4.32-alt1.1.x86_64.rpm
  •  libossp-uuid16-1.6.2-alt2.x86_64.rpm
  •  libostree-2022.1-alt1.x86_64.rpm
  •  libotr5-4.1.1-alt1.2.x86_64.rpm
  •  liboxygenstyle5-5.23.5-alt1.x86_64.rpm
  •  liboxygenstyleconfig5-5.23.5-alt1.x86_64.rpm
  •  libp11-0.4.11-alt1.x86_64.rpm
  •  libp11-kit-0.23.15-alt2.x86_64.rpm
  •  libpackagekit-glib-1.2.5-alt5.x86_64.rpm
  •  libpackagekitqt5_1-1.0.2-alt1.x86_64.rpm
  •  libpagemaker-0.0.4-alt1.x86_64.rpm
  •  libpam0-1.5.2-alt1.x86_64.rpm
  •  libpango-1.48.11-alt1.x86_64.rpm
  •  libpango-gir-1.48.11-alt1.x86_64.rpm
  •  libpangomm-2.46.2-alt1.x86_64.rpm
  •  libpaper-1.1.28-alt1.x86_64.rpm
  •  libparted-3.2-alt6.x86_64.rpm
  •  libpartio1-1.14.0-alt1.x86_64.rpm
  •  libpasswdqc-2.0.2-alt1.x86_64.rpm
  •  libpath_utils-0.2.1-alt6.x86_64.rpm
  •  libpcap0.8-1.9.1-alt2.x86_64.rpm
  •  libpci-3.7.0-alt1.x86_64.rpm
  •  libpciaccess-0.16-alt1.x86_64.rpm
  •  libpcre2-10.39-alt1.x86_64.rpm
  •  libpcre3-8.45-alt1.x86_64.rpm
  •  libpcsclite-1.9.5-alt1.x86_64.rpm
  •  libphabricatorhelpers5-5.92.0-alt1.x86_64.rpm
  •  libphonon4qt5-4.11.1-alt2.x86_64.rpm
  •  libpimdataexporterprivate5-21.12.3-alt1.x86_64.rpm
  •  libpipeline-1.5.3-alt1_1.x86_64.rpm
  •  libpixman-0.40.0-alt1.x86_64.rpm
  •  libpkcs11-helper-1.25.1-alt7.x86_64.rpm
  •  libplacebo157-4.157.0-alt0.2.x86_64.rpm
  •  libplasmacomicprovidercore0-5.23.5-alt3.x86_64.rpm
  •  libplasma-geolocation-interface5-5.23.5-alt6.x86_64.rpm
  •  libplasmapotdprovidercore0-5.23.5-alt3.x86_64.rpm
  •  libplist-2.2.0-alt1.x86_64.rpm
  •  libplymouth-0.9.5-alt9.x86_64.rpm
  •  libplymouth-graphics-0.9.5-alt9.x86_64.rpm
  •  libpng12-1.2.59-alt1.x86_64.rpm
  •  libpng16-1.6.37-alt1.x86_64.rpm
  •  libpodofo-0.9.7-alt1.x86_64.rpm
  •  libpolkit-0.120-alt1.qa1.x86_64.rpm
  •  libpolkit-gir-0.120-alt1.qa1.x86_64.rpm
  •  libpolkit-qt5-agent-0.112.0-alt4.x86_64.rpm
  •  libpolkit-qt5-core-0.112.0-alt4.x86_64.rpm
  •  libpoly2tri-c-0.1.0-alt2.1.x86_64.rpm
  •  libpoppler0-cpp-21.11.0-alt1.x86_64.rpm
  •  libpoppler115-21.11.0-alt1.x86_64.rpm
  •  libpoppler1-qt5-21.11.0-alt1.x86_64.rpm
  •  libpoppler8-glib-21.11.0-alt1.x86_64.rpm
  •  libpopt-1.16-alt1.x86_64.rpm
  •  libpostproc55-4.4-alt7.x86_64.rpm
  •  libpotrace-1.16-alt1.x86_64.rpm
  •  libpowerdevilconfigcommonprivate5-5.23.5-alt1.x86_64.rpm
  •  libpowerdevilcore2-5.23.5-alt1.x86_64.rpm
  •  libpowerdevilui5-5.23.5-alt1.x86_64.rpm
  •  libpq5-14.2-alt1.x86_64.rpm
  •  libprocesscore9-5.23.5-alt3.x86_64.rpm
  •  libprocessui9-5.23.5-alt3.x86_64.rpm
  •  libprocps-3.3.17-alt4.g37f1060.x86_64.rpm
  •  libprojectM-2.1.0-alt14.x86_64.rpm
  •  libprotobuf27-3.16.0-alt1.x86_64.rpm
  •  libprotobuf-c1-1.3.3-alt1.x86_64.rpm
  •  libproxy-0.4.17-alt1.1.x86_64.rpm
  •  libproxy-kde-0.4.17-alt1.1.x86_64.rpm
  •  libproxy-networkmanager-0.4.17-alt1.1.x86_64.rpm
  •  libpsl-0.21.1-alt2.x86_64.rpm
  •  libpugixml-1.11.4-alt1.x86_64.rpm
  •  libpulseaudio-14.2-alt6.x86_64.rpm
  •  libpystring-1.1.3-alt1.git.281419d.x86_64.rpm
  •  libpython-2.7.18-alt6.x86_64.rpm
  •  libpython3-3.9.6-alt1.x86_64.rpm
  •  libqaccessibilityclient-qt5-0.4.0-alt2.x86_64.rpm
  •  libqca-qt5-2.3.4-alt1.x86_64.rpm
  •  libqgpgme7-1.15.1-alt1.x86_64.rpm
  •  libqmi-glib-1.28.8-alt1.x86_64.rpm
  •  libqmmp1-1.5.2-alt1.x86_64.rpm
  •  libqmmpui1-1.5.2-alt1.x86_64.rpm
  •  libqpdf28-10.4.0-alt1.x86_64.rpm
  •  libqrencode4-4.0.2-alt1.x86_64.rpm
  •  libqrtr-glib-1.0.0-alt1.x86_64.rpm
  •  libqt4-4.8.7-alt23.noarch.rpm
  •  libqt4-clucene-4.8.7-alt23.x86_64.rpm
  •  libqt4-core-4.8.7-alt23.x86_64.rpm
  •  libqt4-dbus-4.8.7-alt23.x86_64.rpm
  •  libqt4-declarative-4.8.7-alt23.x86_64.rpm
  •  libqt4-designer-4.8.7-alt23.x86_64.rpm
  •  libqt4-gui-4.8.7-alt23.x86_64.rpm
  •  libqt4-help-4.8.7-alt23.x86_64.rpm
  •  libqt4-multimedia-4.8.7-alt23.x86_64.rpm
  •  libqt4-network-4.8.7-alt23.x86_64.rpm
  •  libqt4-opengl-4.8.7-alt23.x86_64.rpm
  •  libqt4-qt3support-4.8.7-alt23.x86_64.rpm
  •  libqt4-script-4.8.7-alt23.x86_64.rpm
  •  libqt4-sql-4.8.7-alt23.x86_64.rpm
  •  libqt4-svg-4.8.7-alt23.x86_64.rpm
  •  libqt4-uitools-4.8.7-alt23.x86_64.rpm
  •  libqt4-xml-4.8.7-alt23.x86_64.rpm
  •  libqt4-xmlpatterns-4.8.7-alt23.x86_64.rpm
  •  libqt5-bluetooth-5.15.2-alt1.x86_64.rpm
  •  libqt5-concurrent-5.15.2-alt11.x86_64.rpm
  •  libqt5-core-5.15.2-alt11.x86_64.rpm
  •  libqt5-dbus-5.15.2-alt11.x86_64.rpm
  •  libqt5-designer-5.15.2-alt5.x86_64.rpm
  •  libqt5-eglfsdeviceintegration-5.15.2-alt11.x86_64.rpm
  •  libqt5-eglfskmssupport-5.15.2-alt11.x86_64.rpm
  •  libqt5-gui-5.15.2-alt11.x86_64.rpm
  •  libqt5-help-5.15.2-alt5.x86_64.rpm
  •  libqt5-hunspellinputmethod-5.15.2-alt1.x86_64.rpm
  •  libqt5keychain1-0.12.0-alt2.x86_64.rpm
  •  libqt5-location-5.15.2-alt1.x86_64.rpm
  •  libqt5-multimedia-5.15.2-alt1.x86_64.rpm
  •  libqt5-network-5.15.2-alt11.x86_64.rpm
  •  libqt5-networkauth-5.15.2-alt1.x86_64.rpm
  •  libqt5-nfc-5.15.2-alt1.x86_64.rpm
  •  libqt5-opengl-5.15.2-alt11.x86_64.rpm
  •  libqt5-positioning-5.15.2-alt1.x86_64.rpm
  •  libqt5-positioningquick-5.15.2-alt1.x86_64.rpm
  •  libqt5-printsupport-5.15.2-alt11.x86_64.rpm
  •  libqt5-qml-5.15.2-alt8.x86_64.rpm
  •  libqt5-qmlmodels-5.15.2-alt8.x86_64.rpm
  •  libqt5-qmlworkerscript-5.15.2-alt8.x86_64.rpm
  •  libqt5-quick-5.15.2-alt8.x86_64.rpm
  •  libqt5-quickcontrols2-5.15.2-alt1.x86_64.rpm
  •  libqt5-quickparticles-5.15.2-alt8.x86_64.rpm
  •  libqt5-quickshapes-5.15.2-alt8.x86_64.rpm
  •  libqt5-quicktemplates2-5.15.2-alt1.x86_64.rpm
  •  libqt5-quickwidgets-5.15.2-alt8.x86_64.rpm
  •  libqt5-remoteobjects-5.15.2-alt1.x86_64.rpm
  •  libqt5-script-5.15.2-alt1.x86_64.rpm
  •  libqt5-sensors-5.15.2-alt1.x86_64.rpm
  •  libqt5-serialport-5.15.2-alt1.x86_64.rpm
  •  libqt5-sql-5.15.2-alt11.x86_64.rpm
  •  libqt5-svg-5.15.2-alt1.x86_64.rpm
  •  libqt5-test-5.15.2-alt11.x86_64.rpm
  •  libqt5-texttospeech-5.15.2-alt1.x86_64.rpm
  •  libqt5-virtualkeyboard-5.15.2-alt1.x86_64.rpm
  •  libqt5-waylandclient-5.15.2-alt1.x86_64.rpm
  •  libqt5-waylandcompositor-5.15.2-alt1.x86_64.rpm
  •  libqt5-webchannel-5.15.2-alt1.x86_64.rpm
  •  libqt5-webengine-5.15.9-alt1.x86_64.rpm
  •  libqt5-webenginecore-5.15.9-alt1.x86_64.rpm
  •  libqt5-webenginewidgets-5.15.9-alt1.x86_64.rpm
  •  libqt5-websockets-5.15.2-alt1.x86_64.rpm
  •  libqt5-widgets-5.15.2-alt11.x86_64.rpm
  •  libqt5-x11extras-5.15.2-alt1.x86_64.rpm
  •  libqt5-xcbqpa-5.15.2-alt11.x86_64.rpm
  •  libqt5-xml-5.15.2-alt11.x86_64.rpm
  •  libqt5-xmlpatterns-5.15.2-alt1.x86_64.rpm
  •  libqtspell-qt5-0.8.5-alt2.1.x86_64.rpm
  •  libquadmath0-10.3.1-alt2.x86_64.rpm
  •  libquazip1-qt5_1.0.0-1.2-alt2.x86_64.rpm
  •  libquazip-qt5-0.8.1-alt1.x86_64.rpm
  •  libqxp-0.0.1-alt2.x86_64.rpm
  •  librabbitmq-c4-0.11.0-alt5.x86_64.rpm
  •  librados2-15.2.15-alt1.x86_64.rpm
  •  libraptor2-2.0.15-alt1.x86_64.rpm
  •  libraqm-0.7.1-alt1.x86_64.rpm
  •  librasqal3-0.9.32-alt3.x86_64.rpm
  •  librav1e-0.5.0-alt1.x86_64.rpm
  •  libraw-0.20.2-alt1.1.x86_64.rpm
  •  libraw1394-11-2.1.2-alt1.x86_64.rpm
  •  librdmacm-34.0-alt1.x86_64.rpm
  •  libre2-20210601-alt1.x86_64.rpm
  •  libreadline7-7.0.3-alt3.x86_64.rpm
  •  libredland-1.0.17-alt3.x86_64.rpm
  •  libref_array-0.1.5-alt6.x86_64.rpm
  •  LibreOffice-plugin-altcsp-0.0.3-alt1.x86_64.rpm
  •  LibreOffice-still-common-7.2.6.2-alt1.x86_64.rpm
  •  LibreOffice-still-integrated-7.2.6.2-alt1.x86_64.rpm
  •  LibreOffice-still-kde5-7.2.6.2-alt1.x86_64.rpm
  •  LibreOffice-still-langpack-ru-7.2.6.2-alt1.x86_64.rpm
  •  LibreOffice-still-mimetypes-7.2.6.2-alt1.noarch.rpm
  •  librepository-1.1.3-alt2_30jpp11.noarch.rpm
  •  librevenge-0.0.4-alt1.x86_64.rpm
  •  libreviewboardhelpers5-5.92.0-alt1.x86_64.rpm
  •  librpm-4.0.4-alt170.x86_64.rpm
  •  librpm7-4.13.0.1-alt26.x86_64.rpm
  •  librpmbuild7-4.13.0.1-alt26.x86_64.rpm
  •  librsvg-2.50.7-alt1.x86_64.rpm
  •  librtpkcs11ecp-2.3.2.0-alt1.x86_64.rpm
  •  librubberband-1.8.1-alt1.hg20140905.1.x86_64.rpm
  •  libsamplerate-0.2.2-alt1.x86_64.rpm
  •  libsane-1.0.32-alt2.x86_64.rpm
  •  libsane-gphoto2-1.0.32-alt2.x86_64.rpm
  •  libsasl2-3-2.1.27-alt2.1.x86_64.rpm
  •  libsasl2-plugin-gssapi-2.1.27-alt2.1.x86_64.rpm
  •  libsbc-1.2-alt1.1.x86_64.rpm
  •  libscamconfiguresettings5-21.12.3-alt1.x86_64.rpm
  •  libSDL-1.2.14-alt9.x86_64.rpm
  •  libSDL2-2.0.18-alt2.x86_64.rpm
  •  libseccomp-2.5.3-alt1.x86_64.rpm
  •  libsecret-0.20.5-alt1.x86_64.rpm
  •  libsecret-gir-0.20.5-alt1.x86_64.rpm
  •  libselinux-3.2-alt1.x86_64.rpm
  •  libsemanage-3.2-alt1.x86_64.rpm
  •  libsensors3-3.6.0-alt1.x86_64.rpm
  •  libsepol-3.2-alt1.x86_64.rpm
  •  libserd-0.30.6-alt1_1.x86_64.rpm
  •  libserializer-1.1.2-alt2_29jpp11.noarch.rpm
  •  libsha1detectcoll1-1.0.3-alt1.x86_64.rpm
  •  libshaderc1-2021.3-alt0.1.x86_64.rpm
  •  libshell-0.4.9-alt1.noarch.rpm
  •  libshorturlpluginprivate5-21.12.3-alt1.x86_64.rpm
  •  libshout2-2.2.2-alt3.x86_64.rpm
  •  libsigc++2-2.10.7-alt1.x86_64.rpm
  •  libsignon-extension1-8.60-alt4.x86_64.rpm
  •  libsignon-plugins1-8.60-alt4.x86_64.rpm
  •  libsignon-plugins-common1-8.60-alt4.x86_64.rpm
  •  libsignon-qt51-8.60-alt4.x86_64.rpm
  •  libslang2-2.3.2-alt4.x86_64.rpm
  •  libSM-1.2.3-alt1.x86_64.rpm
  •  libsmartcols-2.36.1-alt2.x86_64.rpm
  •  libsmbclient-4.14.12-alt2.x86_64.rpm
  •  libsmbios-2.4.3-alt1.x86_64.rpm
  •  libsnapd-glib1-1.58-alt1.x86_64.rpm
  •  libsnapd-qt1-1.58-alt1.x86_64.rpm
  •  libsnappy-1.1.7-alt1.x86_64.rpm
  •  libsndfile-1.0.31-alt1.x86_64.rpm
  •  libsofthsm-2.6.1-alt1.x86_64.rpm
  •  libsord-0.16.6-alt2_1.x86_64.rpm
  •  libsoundtouch-2.3.1-alt1.x86_64.rpm
  •  libsoup-2.74.1-alt1.x86_64.rpm
  •  libsox3-14.4.2-alt4.x86_64.rpm
  •  libsox-fmt-alsa-14.4.2-alt4.x86_64.rpm
  •  libsox-fmt-oss-14.4.2-alt4.x86_64.rpm
  •  libsox-fmt-pulseaudio-14.4.2-alt4.x86_64.rpm
  •  libsox-fmt-sndfile-14.4.2-alt4.x86_64.rpm
  •  libsox-fmt-vorbis-14.4.2-alt4.x86_64.rpm
  •  libsoxr-0.1.2-alt4.x86_64.rpm
  •  libspectre-0.2.9-alt1.x86_64.rpm
  •  libspeechd-0.10.2-alt1.x86_64.rpm
  •  libspeex-1.2-alt1.x86_64.rpm
  •  libspeexdsp-1.2.0-alt1_1.x86_64.rpm
  •  libspice-server-0.15.0-alt1.x86_64.rpm
  •  libspirv-tools0-2022.2-alt1.x86_64.rpm
  •  libsqlite3-3.35.5-alt1.x86_64.rpm
  •  libsquish-1.15-alt1.x86_64.rpm
  •  libsratom-0.6.6-alt1_1.x86_64.rpm
  •  libsrtp2-2.2.0-alt1.x86_64.rpm
  •  libss-1.46.2.0.16.f114-alt1.x86_64.rpm
  •  libssh-0.9.6-alt1.x86_64.rpm
  •  libssh2-1.9.0-alt2.x86_64.rpm
  •  libssl1.1-1.1.1n-alt2.x86_64.rpm
  •  libsss_certmap-2.6.3-alt1.x86_64.rpm
  •  libsss_idmap-2.6.3-alt1.x86_64.rpm
  •  libsss_nss_idmap-2.6.3-alt1.x86_64.rpm
  •  libsss_sudo-2.6.3-alt1.x86_64.rpm
  •  libsstp-1.0.12-alt1.x86_64.rpm
  •  libstaroffice-0.0.6-alt1.x86_64.rpm
  •  libstdc++6-10.3.1-alt2.x86_64.rpm
  •  libstemmer-2.0.0-alt1.x86_64.rpm
  •  libstoken-0.92-alt1.x86_64.rpm
  •  libsuitesparse-5.8.1-alt4.x86_64.rpm
  •  libswresample3-4.4-alt7.x86_64.rpm
  •  libswscale5-4.4-alt7.x86_64.rpm
  •  libsysfs-2.1.0-alt8.x86_64.rpm
  •  libsystemd-249.9-alt1.x86_64.rpm
  •  libsystemsettingsview3-5.23.5-alt3.x86_64.rpm
  •  libtag-1.12-alt1.x86_64.rpm
  •  libtalloc-2.3.2-alt1.x86_64.rpm
  •  libtaskmanager6-5.23.5-alt6.x86_64.rpm
  •  libtasn1-4.17.0-alt1.x86_64.rpm
  •  libtbb-2020.3-alt1.x86_64.rpm
  •  libtcb-1.2-alt1.x86_64.rpm
  •  libtcl-8.6.11-alt1.x86_64.rpm
  •  libtdb-1.4.3-alt1.x86_64.rpm
  •  libteam-1.31-alt1.x86_64.rpm
  •  libteamdctl-1.31-alt1.x86_64.rpm
  •  libtevent-0.10.2-alt1.x86_64.rpm
  •  libtextstyle-0.21-alt1.x86_64.rpm
  •  libthai-0.1.28-alt1_1.x86_64.rpm
  •  libtheora-1.1.1-alt6.x86_64.rpm
  •  libtic-6.2.20210123-alt1.x86_64.rpm
  •  libtidy5-5.4-alt3.20170301.1.x86_64.rpm
  •  libtiff5-4.2.0-alt1.x86_64.rpm
  •  libtinfo-6.2.20210123-alt1.x86_64.rpm
  •  libtinfo-devel-6.2.20210123-alt1.x86_64.rpm
  •  libtirpc-1.3.2-alt1.x86_64.rpm
  •  libtk-8.6.11.1-alt1.x86_64.rpm
  •  libtpm2-tss0-3.1.0-alt1.x86_64.rpm
  •  libtpm2-tss-common-3.1.0-alt1.x86_64.rpm
  •  libtracker-2.3.6-alt1.x86_64.rpm
  •  libtrousers-0.3.15-alt1.x86_64.rpm
  •  libts0-1.22-alt3.x86_64.rpm
  •  libtwolame-0.4.0-alt1.x86_64.rpm
  •  libtxc_dxtn-1.0.1-alt1.x86_64.rpm
  •  libubsan1-10.3.1-alt2.x86_64.rpm
  •  libuchardet-0.0.5-alt1.1.x86_64.rpm
  •  libudev1-249.9-alt1.x86_64.rpm
  •  libudfread-1.1.2-alt1.x86_64.rpm
  •  libudisks2-2.9.4-alt1.x86_64.rpm
  •  libunistring2-0.9.10-alt1.x86_64.rpm
  •  libunwind-1.5.0-alt1.x86_64.rpm
  •  libupower-0.99.17-alt1.x86_64.rpm
  •  liburing-2.0-alt1.x86_64.rpm
  •  libusb-1.0.24-alt1.x86_64.rpm
  •  libusb-compat-0.1.5-alt1.x86_64.rpm
  •  libusbmuxd-2.0.2-alt1.x86_64.rpm
  •  libuserspace-rcu-0.13.0-alt1.x86_64.rpm
  •  libutempter-1.2.1-alt1.x86_64.rpm
  •  libuuid-2.36.1-alt2.x86_64.rpm
  •  libv4l-1.20.0-alt1.x86_64.rpm
  •  libva-2.12.0-alt1.x86_64.rpm
  •  libva-driver-intel-2.4.1-alt1.x86_64.rpm
  •  libva-intel-media-driver-21.2.3-alt1.x86_64.rpm
  •  libvapoursynth-54-alt1.x86_64.rpm
  •  libva-utils-2.12.0-alt1.x86_64.rpm
  •  libvdpau-1.5-alt1.x86_64.rpm
  •  libverto-0.3.2-alt1_1.x86_64.rpm
  •  libverto-libev-0.3.2-alt1_1.x86_64.rpm
  •  libvhttpd-0.7.10-alt1.x86_64.rpm
  •  libvidstab-1.1.0-alt2.1.x86_64.rpm
  •  libvisio-0.1.7-alt1.x86_64.rpm
  •  libvisual0.4-0.4.0-alt3.x86_64.rpm
  •  libvkd3d1-1.2-alt1.x86_64.rpm
  •  libvncclient0-0.9.13-alt2.x86_64.rpm
  •  libvncserver0-0.9.13-alt2.x86_64.rpm
  •  libvo-aacenc-0.1.3-alt1.x86_64.rpm
  •  libvo-amrwbenc-0.1.3-alt1.x86_64.rpm
  •  libvolume_key-0.3.12-alt2.x86_64.rpm
  •  libvorbis-1.3.7-alt1.x86_64.rpm
  •  libvpx6-1.11.0-alt1.x86_64.rpm
  •  libvte-0.28.2-alt3.1.x86_64.rpm
  •  libvte3-0.64.2-alt2.x86_64.rpm
  •  libvulkan1-1.3.211-alt1.x86_64.rpm
  •  libwacom-2.2.0-alt1.x86_64.rpm
  •  libwacom-data-2.2.0-alt1.noarch.rpm
  •  libwavpack-5.4.0-alt1.x86_64.rpm
  •  libwayland-client-1.20.0-alt1.x86_64.rpm
  •  libwayland-cursor-1.20.0-alt1.x86_64.rpm
  •  libwayland-egl-18.1.0-alt1.x86_64.rpm
  •  libwayland-server-1.20.0-alt1.x86_64.rpm
  •  libwbclient-4.14.12-alt2.x86_64.rpm
  •  libweather_ion7-5.23.5-alt6.x86_64.rpm
  •  libwebkit2gtk-2.32.4-alt1.x86_64.rpm
  •  libwebkitgtk2-2.4.11-alt13.x86_64.rpm
  •  libwebkitgtk3-2.4.11-alt12.x86_64.rpm
  •  libwebp7-1.2.1-alt1.x86_64.rpm
  •  libwebrtc-0.3-alt2.x86_64.rpm
  •  libwildmidi2-0.4.3-alt1.1.x86_64.rpm
  •  libwine-6.14.1-alt1.x86_64.rpm
  •  libwine-gl-6.14.1-alt1.x86_64.rpm
  •  libwine-twain-6.14.1-alt1.x86_64.rpm
  •  libwinpr-2.7.0-alt1.x86_64.rpm
  •  libwireless-29-alt11.x86_64.rpm
  •  libwmf-0.2.8.4-alt13.x86_64.rpm
  •  libwmflite-0.2.8.4-alt13.x86_64.rpm
  •  libwoff2-1.0.2-alt2.1.x86_64.rpm
  •  libwpd10-0.10.3-alt1.x86_64.rpm
  •  libwpe-1.10.0-alt1.x86_64.rpm
  •  libwpebackend-fdo-1.10.0-alt1.x86_64.rpm
  •  libwpg-0.3.3-alt1.x86_64.rpm
  •  libwps-0.4.10-alt1.x86_64.rpm
  •  libX11-1.7.2-alt1.x86_64.rpm
  •  libX11-locales-1.7.2-alt1.noarch.rpm
  •  libx264-148-alt3.x86_64.rpm
  •  libx265-199-3.5-alt1.1.x86_64.rpm
  •  libx86-1.1-alt10.x86_64.rpm
  •  libxapian-1.4.15-alt1.x86_64.rpm
  •  libxatracker-21.1.5-alt2.x86_64.rpm
  •  libXau-1.0.9-alt1.x86_64.rpm
  •  libXaw-1.0.12-alt1.x86_64.rpm
  •  libxblas-1.0.248-alt1.3.x86_64.rpm
  •  libxcb-1.14-alt1.x86_64.rpm
  •  libxcb-render-util-0.3.9-alt3.x86_64.rpm
  •  libxcbutil-0.4.0-alt1.x86_64.rpm
  •  libxcbutil-cursor-0.1.3-alt2.x86_64.rpm
  •  libxcbutil-icccm-0.4.1-alt2.x86_64.rpm
  •  libxcbutil-image-0.4.0-alt1.x86_64.rpm
  •  libxcbutil-keysyms-0.4.0-alt1.x86_64.rpm
  •  libXcomposite-0.4.5-alt1.x86_64.rpm
  •  libXcursor-1.2.0-alt1.x86_64.rpm
  •  libxcvt-0.1.0-alt2.git69fb7bf48.x86_64.rpm
  •  libXdamage-1.1.5-alt1.x86_64.rpm
  •  libXdmcp-1.1.3-alt1.x86_64.rpm
  •  libxerces-c-3.2.3-alt1.x86_64.rpm
  •  libXext-1.3.4-alt1.x86_64.rpm
  •  libxf86config-1.0-alt2.qa1.x86_64.rpm
  •  libXfixes-5.0.3-alt1.x86_64.rpm
  •  libXfont2-2.0.4-alt1.x86_64.rpm
  •  libxfs-5.12.0-alt1.x86_64.rpm
  •  libXft-2.3.3-alt1.x86_64.rpm
  •  libXi-1.7.10-alt1.x86_64.rpm
  •  libXinerama-1.1.4-alt1.x86_64.rpm
  •  libxkbcommon-1.3.1-alt1.x86_64.rpm
  •  libxkbcommon-x11-1.3.1-alt1.x86_64.rpm
  •  libxkbfile-1.1.0-alt1.x86_64.rpm
  •  libxklavier-5.4-alt1.x86_64.rpm
  •  libxml2-2.9.12-alt1.x86_64.rpm
  •  libxmlb2-0.3.8-alt1.x86_64.rpm
  •  libxmlb-common-0.3.8-alt1.x86_64.rpm
  •  libxmlsec1-1.2.31-alt1.x86_64.rpm
  •  libxmlsec1-nss-1.2.31-alt1.x86_64.rpm
  •  libxmlsec1-openssl-1.2.31-alt1.x86_64.rpm
  •  libXmu-1.1.3-alt1.x86_64.rpm
  •  libXpm-3.5.13-alt1.x86_64.rpm
  •  libXrandr-1.5.2-alt1.x86_64.rpm
  •  libXrender-0.9.10-alt1.x86_64.rpm
  •  libXScrnSaver-1.2.3-alt1.x86_64.rpm
  •  libxshmfence-1.3-alt1.x86_64.rpm
  •  libxslt-1.1.34-alt3.x86_64.rpm
  •  libXt-1.2.1-alt1.x86_64.rpm
  •  libXtst-1.2.3-alt1.x86_64.rpm
  •  libXv-1.0.11-alt1.x86_64.rpm
  •  libxvid-1.3.4-alt1.x86_64.rpm
  •  libXvMC-1.0.12-alt1.x86_64.rpm
  •  libXxf86dga-1.1.5-alt1.x86_64.rpm
  •  libXxf86vm-1.1.4-alt2.x86_64.rpm
  •  libyajl-2.1.0-alt1.1.x86_64.rpm
  •  libyaml2-0.2.5-alt1.x86_64.rpm
  •  libyaml-cpp0-0.6.3-alt1.x86_64.rpm
  •  libyelp-40.3-alt1.1.x86_64.rpm
  •  libyuv-0.0.1805-alt1.x86_64.rpm
  •  libzbar-0.23.92-alt1.x86_64.rpm
  •  libzeromq-4.2.5-alt1.x86_64.rpm
  •  libzimg-3.0.1-alt1.x86_64.rpm
  •  libzio-1.06-alt1.x86_64.rpm
  •  libzip5-1.7.3-alt2.x86_64.rpm
  •  libzmf-0.0.1-alt1.x86_64.rpm
  •  libzstd-1.5.0-alt2.x86_64.rpm
  •  libzvbi-0.2.35-alt2.x86_64.rpm
  •  libzxing-cpp-1.2.0-alt1.x86_64.rpm
  •  lightdm-1.30.0-alt20.x86_64.rpm
  •  lightdm-kde-greeter-0.3.2.1-alt6.x86_64.rpm
  •  lksctp-tools-1.0.17-alt2.x86_64.rpm
  •  llvm11.0-filesystem-11.0.1-alt2.x86_64.rpm
  •  llvm11.0-libs-11.0.1-alt2.x86_64.rpm
  •  lmdb-utils-0.9.23-alt1.x86_64.rpm
  •  lm_sensors3-3.6.0-alt1.x86_64.rpm
  •  local-policy-0.5.0-alt1.noarch.rpm
  •  login-0.60-alt36.x86_64.rpm
  •  logrotate-3.16.0-alt1.git35_6e8dfb8.x86_64.rpm
  •  look-2.36.1-alt2.x86_64.rpm
  •  losetup-2.36.1-alt2.x86_64.rpm
  •  lsb-5.0-alt1.x86_64.rpm
  •  lsb-core-5.0-alt1.x86_64.rpm
  •  lsb-desktop-5.0-alt1.x86_64.rpm
  •  lsb-imaging-5.0-alt1.x86_64.rpm
  •  lsb-init-5.0-alt1.noarch.rpm
  •  lsb-languages-5.0-alt1.x86_64.rpm
  •  lsblk-2.36.1-alt2.x86_64.rpm
  •  lsb-release-2.0-alt5.noarch.rpm
  •  lshw-B.02.19.2-alt2.1.x86_64.rpm
  •  lv2-1.18.2-alt1.x86_64.rpm
  •  lvm2-2.03.12-alt1.x86_64.rpm
  •  lynx-2.8.9-alt1.pre.1.1.x86_64.rpm
  •  lynx-data-2.8.9-alt1.pre.1.1.noarch.rpm
  •  lz11-V2-1.2-alt1.qa1.x86_64.rpm
  •  m2300w-0.51-alt1.qa1.x86_64.rpm
  •  m4-1.4.19.0.4.gcd7f-alt1.x86_64.rpm
  •  mac-3.99.u4-alt6.b5.4.x86_64.rpm
  •  mailx-8.1.2-alt8.x86_64.rpm
  •  make-4.3.0-alt1.x86_64.rpm
  •  make-initrd-2.26.0-alt2.x86_64.rpm
  •  make-initrd-devmapper-2.26.0-alt2.noarch.rpm
  •  make-initrd-luks-2.26.0-alt2.noarch.rpm
  •  make-initrd-lvm-2.26.0-alt2.noarch.rpm
  •  make-initrd-mdadm-2.26.0-alt2.noarch.rpm
  •  make-initrd-plymouth-2.26.0-alt2.noarch.rpm
  •  make-initrd-ucode-2.26.0-alt2.x86_64.rpm
  •  maliit-framework-2.1.1-alt1.x86_64.rpm
  •  maliit-inputcontext-gtk2-0.99.1-alt1.x86_64.rpm
  •  maliit-inputcontext-gtk3-0.99.1-alt1.x86_64.rpm
  •  maliit-keyboard-2.1.0-alt1.x86_64.rpm
  •  man-db-2.9.0-alt3.x86_64.rpm
  •  man-pages-ru-5.03-alt1.noarch.rpm
  •  mariadb-client-10.4.20-alt1.x86_64.rpm
  •  mariadb-common-10.4.20-alt1.noarch.rpm
  •  mariadb-server-10.4.20-alt1.x86_64.rpm
  •  mariadb-server-control-10.4.20-alt1.noarch.rpm
  •  mate-file-manager-extensions-1.24.0-alt1.x86_64.rpm
  •  mc-4.8.27-alt1.x86_64.rpm
  •  mcedit-editor-0.2-alt1.noarch.rpm
  •  mc-full-4.8.27-alt1.noarch.rpm
  •  mdadm-4.1-alt3.x86_64.rpm
  •  mdadm-tool-4.1-alt3.x86_64.rpm
  •  media-player-info-24-alt1.noarch.rpm
  •  memtest86+-5.31b-alt1.x86_64.rpm
  •  menu-2.1.41-alt22.qa1.x86_64.rpm
  •  menu-icons-default-0.2.0.20-alt1.noarch.rpm
  •  menu-messages-0.3.3-alt1.noarch.rpm
  •  min12xxw-0.0.9-alt1.qa1.x86_64.rpm
  •  mingetty-1.01-alt4.1.x86_64.rpm
  •  mkfontscale-1.2.1-alt2.x86_64.rpm
  •  mlt-utils-7.2.0-alt1.x86_64.rpm
  •  mobile-broadband-provider-info-20210805-alt1.noarch.rpm
  •  ModemManager-1.16.10-alt1.x86_64.rpm
  •  mokutil-0.5.0-alt1.x86_64.rpm
  •  monit-base-5.28.0-alt1.noarch.rpm
  •  mount-2.36.1-alt2.x86_64.rpm
  •  mp3gain-1.6.2-alt1.x86_64.rpm
  •  mp3info-0.8.5a-alt3.x86_64.rpm
  •  mpage-2.5.7-alt1.x86_64.rpm
  •  mpc-0.33-alt1.x86_64.rpm
  •  mpg123-1.28.2-alt1.x86_64.rpm
  •  msulogin-1.0-alt1.x86_64.rpm
  •  mtr-0.82-alt4.x86_64.rpm
  •  mythes-ru-20061016-alt1.noarch.rpm
  •  ncompress-4.2.4.4-alt1.x86_64.rpm
  •  netcat-4.0.20100725-alt2.x86_64.rpm
  •  netlist-2.1-alt3.x86_64.rpm
  •  netpbm-10.85.04-alt1.x86_64.rpm
  •  net-tools-1.60-alt19.x86_64.rpm
  •  NetworkManager-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-adsl-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-bluetooth-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-daemon-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-iodine-1.2.1-alt1.git20180722.x86_64.rpm
  •  NetworkManager-l2tp-1.20.0-alt1.x86_64.rpm
  •  NetworkManager-openconnect-1.2.6-alt1.x86_64.rpm
  •  NetworkManager-openvpn-1.8.16-alt1.x86_64.rpm
  •  NetworkManager-ppp-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-pptp-1.2.8-alt2.x86_64.rpm
  •  NetworkManager-sstp-1.2.6-alt2.x86_64.rpm
  •  NetworkManager-strongswan-1.5.0-alt1.x86_64.rpm
  •  NetworkManager-team-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-vpnc-1.2.6-alt2.x86_64.rpm
  •  NetworkManager-wifi-1.32.12-alt2.x86_64.rpm
  •  NetworkManager-wwan-1.32.12-alt2.x86_64.rpm
  •  newt52-0.52.16-alt1.x86_64.rpm
  •  nextcloud-client-3.0.1-alt3.x86_64.rpm
  •  nextcloud-client-kde5-3.0.1-alt3.x86_64.rpm
  •  nfs-clients-2.5.4-alt1.x86_64.rpm
  •  nfs-utils-2.5.4-alt1.x86_64.rpm
  •  normalize-0.7.7-alt3.x86_64.rpm
  •  notify-send-0.7.9-alt1.x86_64.rpm
  •  nss_tcb-1.2-alt1.x86_64.rpm
  •  nss-utils-3.72-alt1.p10.1.x86_64.rpm
  •  ntfs-3g-2021.8.22-alt1.x86_64.rpm
  •  nvidia_glx_340.108-340.108-alt174.x86_64.rpm
  •  nvidia_glx_390.147-390.147-alt220.x86_64.rpm
  •  nvidia_glx_470.103.01-470.103.01-alt236.x86_64.rpm
  •  nvidia_glx_510.60.02-510.60.02-alt240.x86_64.rpm
  •  nvidia_glx_common-510.60.02-alt252.x86_64.rpm
  •  nvidia-modprobe-510.60.02-alt1.x86_64.rpm
  •  nvidia-settings-510.60.02-alt1.x86_64.rpm
  •  nvidia-xconfig-510.60.02-alt1.x86_64.rpm
  •  obexd-0.47-alt1.x86_64.rpm
  •  ocl-icd-2.2.14-alt1.x86_64.rpm
  •  ocl-nvidia-510.60.02-alt1.x86_64.rpm
  •  oddjob-0.34.7-alt1.x86_64.rpm
  •  oddjob-gpupdate-0.2.0-alt1.x86_64.rpm
  •  oddjob-mkhomedir-0.34.7-alt1.x86_64.rpm
  •  ofl-20210803-alt2.x86_64.rpm
  •  openconnect-8.10-alt1.x86_64.rpm
  •  opendnssec-2.1.10-alt2.x86_64.rpm
  •  openexr25-common-2.5.6-alt4.x86_64.rpm
  •  openl2tp-1.8-alt8.x86_64.rpm
  •  openldap-clients-2.4.59-alt1.x86_64.rpm
  •  openldap-common-2.4.59-alt1.noarch.rpm
  •  openresolv-3.12.0-alt1.noarch.rpm
  •  openresolv-dnsmasq-3.12.0-alt1.noarch.rpm
  •  opensc-0.21.0-alt1.x86_64.rpm
  •  openssh-7.9p1-alt4.p10.1.x86_64.rpm
  •  openssh-askpass-common-7.9p1-alt4.p10.1.noarch.rpm
  •  openssh-askpass-common-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssh-blacklist-0.3.1-alt1.x86_64.rpm
  •  openssh-clients-7.9p1-alt4.p10.1.x86_64.rpm
  •  openssh-clients-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssh-common-7.9p1-alt4.p10.1.x86_64.rpm
  •  openssh-common-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssh-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssh-server-7.9p1-alt4.p10.1.x86_64.rpm
  •  openssh-server-control-7.9p1-alt4.p10.1.noarch.rpm
  •  openssh-server-control-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssh-server-gostcrypto-7.9p1-alt4.gost.x86_64.rpm
  •  openssl-1.1.1n-alt2.x86_64.rpm
  •  openssl-gost-engine-1.1.0.3.0.255.ge3af41d.p1-alt4.x86_64.rpm
  •  open-vm-tools-11.3.0-alt1.x86_64.rpm
  •  open-vm-tools-desktop-11.3.0-alt1.x86_64.rpm
  •  openvpn-2.5.3-alt1.x86_64.rpm
  •  openvpn-gostcrypto-2.4.9-alt2.x86_64.rpm
  •  openvpn-plugins-gostcrypto-2.4.9-alt2.x86_64.rpm
  •  opus-tools-0.2-alt2.x86_64.rpm
  •  osec-1.3.1-alt2.x86_64.rpm
  •  osec-cronjob-1.3.1-alt2.noarch.rpm
  •  osec-mailreport-1.3.1-alt2.noarch.rpm
  •  os-prober-1.77-alt3.x86_64.rpm
  •  ostree-2022.1-alt1.x86_64.rpm
  •  p11-kit-trust-0.23.15-alt2.x86_64.rpm
  •  p7zip-17.04-alt1.x86_64.rpm
  •  packageinstall-1.4-alt1.x86_64.rpm
  •  packagekit-1.2.5-alt5.x86_64.rpm
  •  pam0_console-1.0.0-alt1.x86_64.rpm
  •  pam0_kwallet5-5.23.5-alt1.x86_64.rpm
  •  pam0_mktemp-1.1.1-alt4.x86_64.rpm
  •  pam0_passwdqc-2.0.2-alt1.x86_64.rpm
  •  pam0_tcb-1.2-alt1.x86_64.rpm
  •  pam0_userpass-1.0.2-alt6.x86_64.rpm
  •  pam-1.5.2-alt1.x86_64.rpm
  •  pam-config-1.9.0-alt4.noarch.rpm
  •  pam-config-control-1.9.0-alt4.noarch.rpm
  •  pam_krb5-4.8-alt1.x86_64.rpm
  •  pam-limits-desktop-0.1-alt2.noarch.rpm
  •  pam_mount-2.18-alt1.x86_64.rpm
  •  pam_pkcs11-0.6.12-alt1.x86_64.rpm
  •  pam_pkcs11-isbc-0.6.12-alt1.x86_64.rpm
  •  pam_systemd-249.9-alt1.x86_64.rpm
  •  parted-3.2-alt6.x86_64.rpm
  •  passwd-1.0.14-alt1.x86_64.rpm
  •  passwdqc-control-2.0.2-alt1.noarch.rpm
  •  passwdqc-utils-2.0.2-alt1.x86_64.rpm
  •  patch-2.7.6.0.27.7623-alt1.x86_64.rpm
  •  pavucontrol-4.0-alt1.x86_64.rpm
  •  pax-3.4-alt9.x86_64.rpm
  •  pbm2l2030-1.4-alt1.qa2.x86_64.rpm
  •  pbm2l7k-990321-alt1.qa2.x86_64.rpm
  •  pbm2lwxl-0-alt1.qa1.x86_64.rpm
  •  pciids-20220419-alt1.noarch.rpm
  •  pciutils-3.7.0-alt1.x86_64.rpm
  •  pcmciautils-018-alt1.x86_64.rpm
  •  pcsc-lite-1.9.5-alt1.x86_64.rpm
  •  pcsc-lite-ccid-1.4.36-alt1.x86_64.rpm
  •  pcsc-lite-rutokens-1.0.7-alt1.x86_64.rpm
  •  pcsc-tools-1.6.0-alt1.x86_64.rpm
  •  pentaho-libxml-1.1.3-alt1_28jpp8.noarch.rpm
  •  pentaho-reporting-flow-engine-0.9.4-alt2_23jpp11.noarch.rpm
  •  perl-Archive-Tar-2.38-alt1.noarch.rpm
  •  perl-Attribute-Handlers-0.99-alt1.noarch.rpm
  •  perl-autodie-2.34-alt1.noarch.rpm
  •  perl-base-5.34.0-alt1.x86_64.rpm
  •  perl-B-C-1.57-alt3.x86_64.rpm
  •  perl-B-Debug-1.26-alt1.noarch.rpm
  •  perl-bignum-0.53-alt1.noarch.rpm
  •  perl-B-Lint-1.20-alt2.noarch.rpm
  •  perl-Capture-Tiny-0.48-alt1.noarch.rpm
  •  perl-CGI-4.53-alt1.noarch.rpm
  •  perl-CGI-Apache-1.01-alt1.noarch.rpm
  •  perl-Compress-Raw-Bzip2-2.101-alt1.x86_64.rpm
  •  perl-Compress-Raw-Zlib-2.101-alt1.x86_64.rpm
  •  perl-Config-Tiny-2.26-alt1.noarch.rpm
  •  perl-CPAN-2.28-alt1.noarch.rpm
  •  perl-CPAN-Meta-Requirements-2.140-alt1.noarch.rpm
  •  perl-CPAN-Meta-YAML-0.018-alt1.noarch.rpm
  •  perl-CPAN-Reporter-1.2018-alt2_3.noarch.rpm
  •  perl-Data-Dump-1.25-alt1.noarch.rpm
  •  perl-DBM-5.34.0-alt1.x86_64.rpm
  •  perl-devel-5.34.0-alt1.x86_64.rpm
  •  perl-Devel-Autoflush-0.06-alt1.noarch.rpm
  •  perl-Devel-SelfStubber-1.05-alt1.noarch.rpm
  •  perl-Digest-SHA-6.02-alt1.1.x86_64.rpm
  •  perl-Encode-3.10-alt1.x86_64.rpm
  •  perl-Encode-CN-3.10-alt1.x86_64.rpm
  •  perl-Encode-JP-3.10-alt1.x86_64.rpm
  •  perl-Encode-KR-3.10-alt1.x86_64.rpm
  •  perl-Encode-Locale-1.05-alt1.noarch.rpm
  •  perl-Encode-TW-3.10-alt1.x86_64.rpm
  •  perl-File-CheckTree-4.42-alt3.noarch.rpm
  •  perl-File-HomeDir-1.006-alt1.noarch.rpm
  •  perl-File-Listing-6.14-alt1.noarch.rpm
  •  perl-File-Which-1.27-alt1.noarch.rpm
  •  perl-Filter-1.60-alt1.x86_64.rpm
  •  perl-Filter-Simple-0.94-alt1.noarch.rpm
  •  perl-HTML-Parser-3.76-alt1.x86_64.rpm
  •  perl-HTML-Tagset-3.20-alt2.noarch.rpm
  •  perl-HTTP-Cookies-6.10-alt1.noarch.rpm
  •  perl-HTTP-Date-6.05-alt1.noarch.rpm
  •  perl-HTTP-Message-6.33-alt1.noarch.rpm
  •  perl-HTTP-Negotiate-6.01-alt1.noarch.rpm
  •  perl-HTTP-Tiny-0.076-alt1.noarch.rpm
  •  perl-I18N-Collate-1.02-alt2.noarch.rpm
  •  perl-I18N-LangTags-0.35-alt3.noarch.rpm
  •  perl-IO-Compress-2.102-alt1.noarch.rpm
  •  perl-IO-HTML-1.004-alt1.noarch.rpm
  •  perl-IO-Socket-IP-0.41-alt1.noarch.rpm
  •  perl-IO-String-1.08-alt2.noarch.rpm
  •  perl-IO-Zlib-1.11-alt1.noarch.rpm
  •  perl-IPC-Cmd-1.04-alt1.noarch.rpm
  •  perl-IPC-Run3-0.048-alt1.noarch.rpm
  •  perl-JSON-PP-4.06-alt1.noarch.rpm
  •  perl-libnet-3.13-alt1.noarch.rpm
  •  perl-libwww-6.55-alt1.noarch.rpm
  •  perl-Locale-Codes-3.67-alt1.noarch.rpm
  •  perl-Locale-Maketext-1.29-alt1.noarch.rpm
  •  perl-Locale-Maketext-Simple-0.21-alt3.noarch.rpm
  •  perl-local-lib-2.000024-alt1.noarch.rpm
  •  perl-LWP-MediaTypes-6.04-alt1.noarch.rpm
  •  perl-Math-BigInt-1.999823-alt1.noarch.rpm
  •  perl-Math-BigInt-FastCalc-0.5010-alt1.x86_64.rpm
  •  perl-Math-BigRat-0.2617-alt1.noarch.rpm
  •  perl-Math-Complex-1.59-alt1.noarch.rpm
  •  perl-Memoize-1.03-alt1.noarch.rpm
  •  perl-Module-CoreList-5.20210620-alt1.noarch.rpm
  •  perl-Module-Load-0.36-alt1.noarch.rpm
  •  perl-Module-Load-Conditional-0.74-alt1.noarch.rpm
  •  perl-Module-Metadata-1.000037-alt1.noarch.rpm
  •  perl-Module-Pluggable-5.2-alt1.noarch.rpm
  •  perl-Net-DBus-1.2.0-alt1.x86_64.rpm
  •  perl-Net-HTTP-6.21-alt1.noarch.rpm
  •  perl-Net-Ping-2.74-alt1.noarch.rpm
  •  perl-NEXT-0.68-alt1.noarch.rpm
  •  perl-Params-Check-0.38-alt1.noarch.rpm
  •  perl-parent-0.238-alt1.noarch.rpm
  •  perl-Parse-CPAN-Meta-2.150010-alt3.noarch.rpm
  •  perl-Parse-Yapp-1.21-alt2.noarch.rpm
  •  perl-pcsc-1.4.14-alt2.2.x86_64.rpm
  •  perl-Pod-Checker-1.74-alt1.noarch.rpm
  •  perl-Pod-Escapes-1.07-alt1.noarch.rpm
  •  perl-Pod-LaTeX-0.61-alt2.noarch.rpm
  •  perl-podlators-4.14-alt1.noarch.rpm
  •  perl-Pod-Parser-1.63-alt1.noarch.rpm
  •  perl-Pod-Perldoc-3.28-alt1.noarch.rpm
  •  perl-Pod-Simple-3.43-alt1.noarch.rpm
  •  perl-Pod-Usage-2.01-alt1.noarch.rpm
  •  perl-Probe-Perl-0.03-alt1.noarch.rpm
  •  perl-RPM2-1.4-alt1.1.x86_64.rpm
  •  perl-Term-ANSIColor-5.01-alt1.noarch.rpm
  •  perl-Term-Cap-1.17-alt1.noarch.rpm
  •  perl-Term-ReadLine-Gnu-1.42-alt1.x86_64.rpm
  •  perl-Test-Reporter-1.62-alt1_10.noarch.rpm
  •  perl-Text-Balanced-2.04-alt1.noarch.rpm
  •  perl-Text-Soundex-3.05-alt1.2.x86_64.rpm
  •  perl-Text-Unidecode-1.30-alt1.noarch.rpm
  •  perl-Tie-File-1.05-alt1.noarch.rpm
  •  perl-Tie-RefHash-1.40-alt1.noarch.rpm
  •  perl-Try-Tiny-0.30-alt1.noarch.rpm
  •  perl-Unicode-Collate-1.30-alt1.x86_64.rpm
  •  perl-Unicode-Normalize-5.34.0-alt1.x86_64.rpm
  •  perl-unicore-5.34.0-alt1.noarch.rpm
  •  perl-URI-5.09-alt1.noarch.rpm
  •  perl-WWW-RobotRules-6.02-alt1.noarch.rpm
  •  perl-X11-Protocol-0.56-alt1.1.noarch.rpm
  •  perl-XML-LibXML-2.0207-alt4.x86_64.rpm
  •  perl-XML-NamespaceSupport-1.12-alt1.noarch.rpm
  •  perl-XML-Parser-2.46-alt1.x86_64.rpm
  •  perl-XML-SAX-1.02-alt1.noarch.rpm
  •  perl-XML-SAX-Base-1.09-alt1.noarch.rpm
  •  perl-XML-Simple-2.25-alt2.noarch.rpm
  •  perl-XML-Twig-3.52-alt1.noarch.rpm
  •  pesign-113-alt3.x86_64.rpm
  •  pinentry-common-1.1.0-alt6.x86_64.rpm
  •  pinentry-qt5-1.1.0-alt6.x86_64.rpm
  •  pinfo-0.6.13-alt2.x86_64.rpm
  •  pipewire-0.3.40-alt1.x86_64.rpm
  •  pipewire-libs-0.3.40-alt1.x86_64.rpm
  •  pkcs11-profiles-common-0.1.12-alt1.noarch.rpm
  •  pkcs11-profiles-isbc-0.1.12-alt1.x86_64.rpm
  •  pkcs11-profiles-p11-kit-proxy-0.1.12-alt1.x86_64.rpm
  •  pkcs11-profiles-rutokenecp-0.1.12-alt1.x86_64.rpm
  •  pkg-config-0.29.2-alt3.x86_64.rpm
  •  pki-acme-10.10.6-alt2.x86_64.rpm
  •  pki-base-10.10.6-alt2.x86_64.rpm
  •  pki-base-java-10.10.6-alt2.x86_64.rpm
  •  pki-ca-10.10.6-alt2.x86_64.rpm
  •  pki-kra-10.10.6-alt2.x86_64.rpm
  •  pki-server-10.10.6-alt2.x86_64.rpm
  •  pki-symkey-10.10.6-alt2.x86_64.rpm
  •  pki-tools-10.10.6-alt2.x86_64.rpm
  •  plasma5-addons-5.23.5-alt3.x86_64.rpm
  •  plasma5-addons-common-5.23.5-alt3.noarch.rpm
  •  plasma5-bluedevil-5.23.5-alt1.x86_64.rpm
  •  plasma5-breeze-5.23.5-alt1.x86_64.rpm
  •  plasma5-browser-integration-5.23.5-alt1.x86_64.rpm
  •  plasma5-desktop-5.23.5-alt4.x86_64.rpm
  •  plasma5-desktop-common-5.23.5-alt4.noarch.rpm
  •  plasma5-discover-common-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-core-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-flatpak-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-fwupd-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-kns-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-maxi-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-packagekit-5.23.5-alt5.x86_64.rpm
  •  plasma5-discover-snap-5.23.5-alt5.x86_64.rpm
  •  plasma5-disks-5.23.5-alt1.x86_64.rpm
  •  plasma5-drkonqi-5.23.5-alt1.x86_64.rpm
  •  plasma5-integration-5.23.5-alt1.x86_64.rpm
  •  plasma5-integration-common-5.23.5-alt1.noarch.rpm
  •  plasma5-kactivitymanagerd-5.23.5-alt1.x86_64.rpm
  •  plasma5-kde-cli-tools-5.23.5-alt1.x86_64.rpm
  •  plasma5-kdecoration-common-5.23.5-alt1.noarch.rpm
  •  plasma5-kde-gtk-config-5.23.5-alt1.x86_64.rpm
  •  plasma5-kgamma-5.23.5-alt1.x86_64.rpm
  •  plasma5-khotkeys-5.23.5-alt1.x86_64.rpm
  •  plasma5-khotkeys-common-5.23.5-alt1.noarch.rpm
  •  plasma5-kinfocenter-5.23.5-alt1.x86_64.rpm
  •  plasma5-kmenuedit-5.23.5-alt1.x86_64.rpm
  •  plasma5-kscreen-5.23.5-alt1.x86_64.rpm
  •  plasma5-kscreenlocker-5.23.5-alt1.x86_64.rpm
  •  plasma5-kscreenlocker-common-5.23.5-alt1.noarch.rpm
  •  plasma5-ksshaskpass-5.23.5-alt3.x86_64.rpm
  •  plasma5-ksystemstats-5.23.5-alt1.x86_64.rpm
  •  plasma5-kwayland-integration-5.23.5-alt1.x86_64.rpm
  •  plasma5-kwayland-server-common-5.23.5-alt1.noarch.rpm
  •  plasma5-kwin-5.23.5-alt2.x86_64.rpm
  •  plasma5-kwin-common-5.23.5-alt2.noarch.rpm
  •  plasma5-kwrited-5.23.5-alt1.x86_64.rpm
  •  plasma5-layer-shell-qt-5.23.5-alt1.x86_64.rpm
  •  plasma5-layer-shell-qt-common-5.23.5-alt1.noarch.rpm
  •  plasma5-libkscreen-common-5.23.5-alt1.noarch.rpm
  •  plasma5-libkscreen-utils-5.23.5-alt1.x86_64.rpm
  •  plasma5-libksysguard-5.23.5-alt3.x86_64.rpm
  •  plasma5-libksysguard-common-5.23.5-alt3.noarch.rpm
  •  plasma5-milou-5.23.5-alt1.x86_64.rpm
  •  plasma5-milou-common-5.23.5-alt1.noarch.rpm
  •  plasma5-nm-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-fortisslvpn-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-iodine-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-l2tp-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-mobile-5.23.5-alt2.noarch.rpm
  •  plasma5-nm-connect-openconnect-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-openswan-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-openvpn-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-pptp-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-sstp-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-strongswan-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-connect-vpnc-5.23.5-alt2.x86_64.rpm
  •  plasma5-nm-maxi-5.23.5-alt2.noarch.rpm
  •  plasma5-oxygen-5.23.5-alt1.x86_64.rpm
  •  plasma5-oxygen-common-5.23.5-alt1.noarch.rpm
  •  plasma5-pa-5.23.5-alt1.x86_64.rpm
  •  plasma5-polkit-kde-agent-5.23.5-alt1.x86_64.rpm
  •  plasma5-powerdevil-5.23.5-alt1.x86_64.rpm
  •  plasma5-powerdevil-common-5.23.5-alt1.noarch.rpm
  •  plasma5-sddm-kcm-5.23.5-alt1.x86_64.rpm
  •  plasma5-systemmonitor-5.23.5-alt1.x86_64.rpm
  •  plasma5-systemsettings-5.23.5-alt3.x86_64.rpm
  •  plasma5-systemsettings-common-5.23.5-alt3.noarch.rpm
  •  plasma5-thunderbolt-5.23.5-alt1.x86_64.rpm
  •  plasma5-thunderbolt-common-5.23.5-alt1.noarch.rpm
  •  plasma5-workspace-5.23.5-alt6.x86_64.rpm
  •  plasma5-workspace-common-5.23.5-alt6.x86_64.rpm
  •  plasma5-workspace-qml-5.23.5-alt6.x86_64.rpm
  •  plasma5-workspace-wallpapers-5.23.5-alt1.noarch.rpm
  •  plasma5-xdg-desktop-portal-kde-5.23.5-alt1.x86_64.rpm
  •  plymouth-0.9.5-alt9.x86_64.rpm
  •  plymouth-plugin-label-0.9.5-alt9.x86_64.rpm
  •  plymouth-plugin-script-0.9.5-alt9.x86_64.rpm
  •  plymouth-plugin-two-step-0.9.5-alt9.x86_64.rpm
  •  plymouth-scripts-0.9.5-alt9.x86_64.rpm
  •  plymouth-theme-bgrt-alt-0.9.5-alt9.noarch.rpm
  •  pm-utils-1.4.1-alt2.qa1.x86_64.rpm
  •  pnm2ppa-1.13-alt2.x86_64.rpm
  •  polkit-0.120-alt1.qa1.x86_64.rpm
  •  polkit-kde-ksysguard-5.23.5-alt3.noarch.rpm
  •  polkit-kde-plasma-desktop-5.23.5-alt4.noarch.rpm
  •  polkit-kde-plasma-workspace-5.23.5-alt6.noarch.rpm
  •  poppler-21.11.0-alt1.x86_64.rpm
  •  poppler-data-0.4.11-alt1.noarch.rpm
  •  postfix-3.6.2-alt1.x86_64.rpm
  •  postfix-control-1.6.1-alt1.noarch.rpm
  •  postgresql12-12.10-alt1.x86_64.rpm
  •  postgresql12-contrib-12.10-alt1.x86_64.rpm
  •  postgresql12-server-12.10-alt1.x86_64.rpm
  •  postgresql13-1C-13.5-alt1.x86_64.rpm
  •  postgresql13-1C-contrib-13.5-alt1.x86_64.rpm
  •  postgresql13-1C-server-13.5-alt1.x86_64.rpm
  •  postgresql-common-1.0-alt8.noarch.rpm
  •  ppmtomd-1.6-alt1.1.x86_64.rpm
  •  ppp-2.4.8-alt3.x86_64.rpm
  •  ppp-common-0.5.1-alt1.noarch.rpm
  •  ppp-pppoe-2.4.8-alt3.x86_64.rpm
  •  pptp-client-1.10.0-alt2.x86_64.rpm
  •  printer-driver-brlaser-6-alt3.x86_64.rpm
  •  printer-driver-oki-1.0.1-alt1.noarch.rpm
  •  printer-driver-ptouch-1.4.2-alt3.x86_64.rpm
  •  printer-drivers-base-3.0-alt6.noarch.rpm
  •  printer-driver-splix-2.0.1-alt1.svn315.1.x86_64.rpm
  •  printer-drivers-X11-3.0-alt6.noarch.rpm
  •  printer-testpages-2.0-alt2.noarch.rpm
  •  procmail-3.22-alt11.x86_64.rpm
  •  procps-3.3.17-alt4.g37f1060.x86_64.rpm
  •  psi-plus-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-l10n-1.5.1599-alt1.noarch.rpm
  •  psi-plus-plugin-autoreply-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-cleaner-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-conferencelogger-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-contentdownloader-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-enummessages-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-historykeeper-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-image-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-imagepreview-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-messagefilter-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-otr-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-stopspam-1.5.1600-alt1.x86_64.rpm
  •  psi-plus-plugin-storagenotes-1.5.1600-alt1.x86_64.rpm
  •  psmisc-23.3-alt2.x86_64.rpm
  •  psutils-2.06-alt1.noarch.rpm
  •  publicsuffix-list-20220406-alt1.noarch.rpm
  •  publicsuffix-list-dafsa-20220406-alt1.noarch.rpm
  •  pulseaudio-daemon-14.2-alt6.x86_64.rpm
  •  pulseaudio-utils-14.2-alt6.x86_64.rpm
  •  python2-base-2.7.18-alt6.x86_64.rpm
  •  python3-3.9.6-alt1.x86_64.rpm
  •  python3-base-3.9.6-alt1.x86_64.rpm
  •  python3-dev-3.9.6-alt1.x86_64.rpm
  •  python3-module-alabaster-0.7.6-alt3.noarch.rpm
  •  python3-module-argcomplete-1.12.2-alt1.noarch.rpm
  •  python3-module-augeas-1.0.3-alt3.noarch.rpm
  •  python3-module-babel-2.9.0-alt1.noarch.rpm
  •  python3-module-cffi-1.14.5-alt2.x86_64.rpm
  •  python3-module-chardet-3.0.4-alt2.noarch.rpm
  •  python3-module-cryptography-3.4.7-alt1.x86_64.rpm
  •  python3-module-cssselect-0.9.1-alt3.noarch.rpm
  •  python3-module-cups-1.9.74-alt2.x86_64.rpm
  •  python3-module-cupshelpers-1.5.16-alt3.noarch.rpm
  •  python3-module-dateutil-2.8.1-alt3.noarch.rpm
  •  python3-module-dbus-1.2.16-alt2.x86_64.rpm
  •  python3-module-decorator-4.4.2-alt1.noarch.rpm
  •  python3-module-deprecated-1.2.12-alt1.noarch.rpm
  •  python3-module-distro-1.5.0-alt2.noarch.rpm
  •  python3-module-dns-1.16.0-alt2.noarch.rpm
  •  python3-module-docutils-0.17.1-alt1.noarch.rpm
  •  python3-module-enchant-2.0.0-alt2.noarch.rpm
  •  python3-module-freeipa-4.9.7-alt1.x86_64.rpm
  •  python3-module-genshi-0.7.4-alt2.noarch.rpm
  •  python3-module-greenlet-1.1.0-alt1.x86_64.rpm
  •  python3-module-gssapi-1.6.12-alt1.x86_64.rpm
  •  python3-module-html5lib-1.1-alt1.noarch.rpm
  •  python3-module-idna-3.2-alt1.noarch.rpm
  •  python3-module-imagesize-1.1.0-alt1.noarch.rpm
  •  python3-module-ipaclient-4.9.7-alt1.x86_64.rpm
  •  python3-module-ipa_hbac-2.6.3-alt1.x86_64.rpm
  •  python3-module-ipaserver-4.9.7-alt1.x86_64.rpm
  •  python3-module-jinja2-3.0.1-alt1.noarch.rpm
  •  python3-module-jwcrypto-0.9.1-alt1.noarch.rpm
  •  python3-module-kdcproxy-1.0.0-alt1.noarch.rpm
  •  python3-module-ldap-3.3.1-alt1.x86_64.rpm
  •  python3-module-lib389-1.4.3.25-alt1.noarch.rpm
  •  python3-module-lxml-4.6.3.0.16.git5ecb40bc-alt1.x86_64.rpm
  •  python3-module-magic-0.4.13-alt3.x86_64.rpm
  •  python3-module-markdown-3.3.4-alt1.noarch.rpm
  •  python3-module-markupsafe-2.0.1-alt2.x86_64.rpm
  •  python3-module-mypy-0.812-alt2.x86_64.rpm
  •  python3-module-mypy_extensions-0.4.3-alt1.noarch.rpm
  •  python3-module-ndg-0.4.2-alt1.qa1.x86_64.rpm
  •  python3-module-ndg-httpsclient-0.4.2-alt1.qa1.x86_64.rpm
  •  python3-module-netaddr-0.7.19-alt2.noarch.rpm
  •  python3-module-netifaces-0.11.0-alt1.x86_64.rpm
  •  python3-module-ntlm-1.1.0-alt1.2.noarch.rpm
  •  python3-module-numpy-1.21.4-alt2.x86_64.rpm
  •  python3-module-olefile-0.46-alt1.noarch.rpm
  •  python3-module-openssl-20.0.1-alt1.noarch.rpm
  •  python3-module-packaging-20.9-alt1.noarch.rpm
  •  python3-module-Pillow-8.1.2-alt1.x86_64.rpm
  •  python3-module-pkg_resources-57.4.0-alt1.x86_64.rpm
  •  python3-module-pki-base-10.10.6-alt2.x86_64.rpm
  •  python3-module-pluggy-0.13.1-alt2.noarch.rpm
  •  python3-module-psutil-5.8.0-alt1.x86_64.rpm
  •  python3-module-pyasn1-0.4.8-alt2.noarch.rpm
  •  python3-module-pyasn1-modules-0.2.8-alt2.noarch.rpm
  •  python3-module-pycairo-1.20.1-alt1.x86_64.rpm
  •  python3-module-pycparser-2.20-alt2.noarch.rpm
  •  python3-module-pycryptodome-3.10.1-alt1.x86_64.rpm
  •  python3-module-Pygments-2.8.1-alt2.noarch.rpm
  •  python3-module-pygobject-2.28.6-alt11.x86_64.rpm
  •  python3-module-pygobject3-3.40.1-alt1.x86_64.rpm
  •  python3-module-pyldb-2.3.2-alt2.x86_64.rpm
  •  python3-module-pyparsing-2.4.7-alt1.noarch.rpm
  •  python3-module-PyQt5-5.15.4-alt3.x86_64.rpm
  •  python3-module-PyQt5-sip-12.8.1-alt1.x86_64.rpm
  •  python3-module-pytz-2021.1-alt1.noarch.rpm
  •  python3-module-pyudev-0.21.0-alt3.noarch.rpm
  •  python3-module-pyudev-pyqt5-0.21.0-alt3.noarch.rpm
  •  python3-module-pyudev-qtbase-0.21.0-alt3.noarch.rpm
  •  python3-module-pyusb-1.2.1-alt1.noarch.rpm
  •  python3-module-pyxdg-0.27-alt1.noarch.rpm
  •  python3-module-qrcode-6.1.0-alt2.noarch.rpm
  •  python3-module-Reportlab-3.5.66-alt1.x86_64.rpm
  •  python3-module-requests-2.25.1-alt2.noarch.rpm
  •  python3-module-rpm-4.13.0.1-alt26.x86_64.rpm
  •  python3-module-samba-4.14.12-alt2.x86_64.rpm
  •  python3-module-selinux-3.2-alt1.x86_64.rpm
  •  python3-module-six-1.15.0-alt2.noarch.rpm
  •  python3-module-smbc-1.0.23-alt3.x86_64.rpm
  •  python3-module-snowballstemmer-1.2.0-alt2.1.noarch.rpm
  •  python3-module-sphinx-4.0.2-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-applehelp-1.0.2-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-devhelp-1.0.2-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-htmlhelp-2.0.0-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-jsmath-1.0.1-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-qthelp-1.0.3-alt1.noarch.rpm
  •  python3-module-sphinxcontrib-serializinghtml-1.1.5-alt1.noarc.rpm
  •  python3-module-sqlalchemy-1.4.13-alt1.x86_64.rpm
  •  python3-modules-sqlite3-3.9.6-alt1.x86_64.rpm
  •  python3-module-sss-2.6.3-alt1.x86_64.rpm
  •  python3-module-sssd-2.6.3-alt1.x86_64.rpm
  •  python3-module-sssdconfig-2.6.3-alt1.noarch.rpm
  •  python3-module-sss-murmur-2.6.3-alt1.x86_64.rpm
  •  python3-module-sss_nss_idmap-2.6.3-alt1.x86_64.rpm
  •  python3-module-systemd-234-alt2.x86_64.rpm
  •  python3-module-talloc-2.3.2-alt1.x86_64.rpm
  •  python3-module-tdb-1.4.3-alt1.x86_64.rpm
  •  python3-module-transliterate-1.10.2-alt1.noarch.rpm
  •  python3-module-typeshed-0-alt1.gitadd4d92f.noarch.rpm
  •  python3-module-typing_extensions-3.7.4.3-alt1.noarch.rpm
  •  python3-module-urllib3-1.26.6-alt1.noarch.rpm
  •  python3-module-webencodings-0.5.1-alt2.noarch.rpm
  •  python3-module-wrapt-1.12.1-alt2.x86_64.rpm
  •  python3-module-youtube_dl-2021.06.06-alt1.noarch.rpm
  •  python3-module-yubico-1.3.3-alt2.noarch.rpm
  •  python-modules-2.7.18-alt6.x86_64.rpm
  •  python-modules-compiler-2.7.18-alt6.x86_64.rpm
  •  python-modules-email-2.7.18-alt6.x86_64.rpm
  •  python-modules-encodings-2.7.18-alt6.x86_64.rpm
  •  python-modules-unittest-2.7.18-alt6.x86_64.rpm
  •  python-sphinx-objects.inv-2.3.11.20210701-alt1.noarch.rpm
  •  qca-qt5-gnupg-2.3.4-alt1.x86_64.rpm
  •  qca-qt5-ossl-2.3.4-alt1.x86_64.rpm
  •  qemu-aux-6.1.1-alt1.noarch.rpm
  •  qemu-guest-agent-6.1.1-alt1.x86_64.rpm
  •  qmmp1-1.5.2-alt1.x86_64.rpm
  •  qmmp-skins-0.3-alt3.noarch.rpm
  •  qstardict-1.3-alt1.x86_64.rpm
  •  qt4-common-4.8.7-alt23.x86_64.rpm
  •  qt5-base-common-5.15.2-alt11.x86_64.rpm
  •  qt5-connectivity-common-5.15.2-alt1.noarch.rpm
  •  qt5-dbus-5.15.2-alt5.x86_64.rpm
  •  qt5-declarative-common-5.15.2-alt8.x86_64.rpm
  •  qt5-graphicaleffects-5.15.2-alt1.x86_64.rpm
  •  qt5-graphicaleffects-common-5.15.2-alt1.noarch.rpm
  •  qt5-imageformats-5.15.2-alt1.x86_64.rpm
  •  qt5-imageformats-common-5.15.2-alt1.noarch.rpm
  •  qt5keychain-common-0.12.0-alt2.noarch.rpm
  •  qt5-location-common-5.15.2-alt1.noarch.rpm
  •  qt5-multimedia-common-5.15.2-alt1.noarch.rpm
  •  qt5-networkauth-common-5.15.2-alt1.noarch.rpm
  •  qt5-phonon-backend-5-gstreamer-4.10.0-alt1.x86_64.rpm
  •  qt5-phonon-common-4.11.1-alt2.noarch.rpm
  •  qt5-quickcontrols2-5.15.2-alt1.x86_64.rpm
  •  qt5-quickcontrols2-common-5.15.2-alt1.noarch.rpm
  •  qt5-quickcontrols-5.15.2-alt2.x86_64.rpm
  •  qt5-remoteobjects-common-5.15.2-alt1.noarch.rpm
  •  qt5-script-common-5.15.2-alt1.noarch.rpm
  •  qt5-sensors-common-5.15.2-alt1.noarch.rpm
  •  qt5-serialport-common-5.15.2-alt1.noarch.rpm
  •  qt5-speech-common-5.15.2-alt1.x86_64.rpm
  •  qt5-sql-mysql-5.15.2-alt11.x86_64.rpm
  •  qt5-svg-common-5.15.2-alt1.noarch.rpm
  •  qt5-tools-5.15.2-alt5.x86_64.rpm
  •  qt5-tools-common-5.15.2-alt5.noarch.rpm
  •  qt5-translations-5.15.2-alt1.noarch.rpm
  •  qt5-virtualkeyboard-5.15.2-alt1.x86_64.rpm
  •  qt5-virtualkeyboard-common-5.15.2-alt1.noarch.rpm
  •  qt5-wayland-5.15.2-alt1.x86_64.rpm
  •  qt5-wayland-common-5.15.2-alt1.noarch.rpm
  •  qt5-webchannel-common-5.15.2-alt1.noarch.rpm
  •  qt5-webengine-common-5.15.9-alt1.noarch.rpm
  •  qt5-websockets-common-5.15.2-alt1.noarch.rpm
  •  qt5-x11extras-common-5.15.2-alt1.noarch.rpm
  •  qt5-xmlpatterns-common-5.15.2-alt1.noarch.rpm
  •  quick-usb-formatter-0.6-alt20.x86_64.rpm
  •  quota-4.06.0.4.43b6-alt2.x86_64.rpm
  •  r8168-blacklist-8.049.02-alt1.noarch.rpm
  •  rdesktop-1.9.0-alt1.x86_64.rpm
  •  readom-1.1.11-alt2.x86_64.rpm
  •  recordmydesktop-0.3.8.1-alt2.x86_64.rpm
  •  resteasy-atom-provider-3.0.26-alt1_7jpp11.noarch.rpm
  •  resteasy-client-3.0.26-alt1_7jpp11.noarch.rpm
  •  resteasy-core-3.0.26-alt1_7jpp11.noarch.rpm
  •  resteasy-jackson2-provider-3.0.26-alt1_7jpp11.noarch.rpm
  •  resteasy-jaxb-provider-3.0.26-alt1_7jpp11.noarch.rpm
  •  rfkill-2.36.1-alt2.x86_64.rpm
  •  rgb-1.0.6-alt3.x86_64.rpm
  •  rng-tools-6.14-alt1.git82f665c4.x86_64.rpm
  •  rootfiles-alt-alt12.noarch.rpm
  •  rosa-crypto-tool-1.0.0-alt2.noarch.rpm
  •  rpcbind-1.2.6-alt1.qa1.x86_64.rpm
  •  rpm-4.13.0.1-alt26.x86_64.rpm
  •  rpm-build-python3-0.1.17-alt1.noarch.rpm
  •  rpminstall-1.1.4-alt1.x86_64.rpm
  •  rpm-macros-alterator-5.4.1-alt4.noarch.rpm
  •  rpm-macros-alternatives-0.5.1-alt1.noarch.rpm
  •  rpm-macros-python3-0.1.17-alt1.noarch.rpm
  •  rpmquery-strictdep-1-alt1.noarch.rpm
  •  rp-pppoe-base-3.15-alt1.x86_64.rpm
  •  rsync-3.1.3-alt2.x86_64.rpm
  •  rtkit-0.13-alt1.x86_64.rpm
  •  rtl-sdr-0.6.0-alt2.x86_64.rpm
  •  sac-1.3-alt3_32jpp8.noarch.rpm
  •  samba-4.14.12-alt2.x86_64.rpm
  •  samba-client-4.14.12-alt2.x86_64.rpm
  •  samba-common-4.14.12-alt2.noarch.rpm
  •  samba-common-client-4.14.12-alt2.noarch.rpm
  •  samba-common-libs-4.14.12-alt2.x86_64.rpm
  •  samba-common-tools-4.14.12-alt2.x86_64.rpm
  •  samba-dc-4.14.12-alt2.x86_64.rpm
  •  samba-dc-client-4.14.12-alt2.x86_64.rpm
  •  samba-dc-common-4.14.12-alt2.noarch.rpm
  •  samba-dc-libs-4.14.12-alt2.x86_64.rpm
  •  samba-doc-4.14.12-alt2.noarch.rpm
  •  samba-libs-4.14.12-alt2.x86_64.rpm
  •  samba-pidl-4.14.12-alt2.noarch.rpm
  •  samba-winbind-4.14.12-alt2.x86_64.rpm
  •  samba-winbind-clients-4.14.12-alt2.x86_64.rpm
  •  samba-winbind-common-4.14.12-alt2.x86_64.rpm
  •  sane-1.0.32-alt2.x86_64.rpm
  •  sane-airscan-0.99.25-alt1.x86_64.rpm
  •  sane-doc-1.0.32-alt2.noarch.rpm
  •  sash-3.4-alt2.qa2.x86_64.rpm
  •  schedutils-2.36.1-alt2.x86_64.rpm
  •  scim-libs-1.4.18-alt1.x86_64.rpm
  •  screen-4.8.0-alt2.x86_64.rpm
  •  sddm-0.19.0-alt2.x86_64.rpm
  •  sddm-theme-breeze-5.23.5-alt6.noarch.rpm
  •  sed-4.8.0.7.b352-alt1.x86_64.rpm
  •  sendmail-common-1.7-alt3.noarch.rpm
  •  service-0.5.32-alt1.x86_64.rpm
  •  sessreg-1.1.2-alt1.x86_64.rpm
  •  setarch-2.36.1-alt2.x86_64.rpm
  •  setproctitle-0.3.2-alt3.x86_64.rpm
  •  setserial-2.17-alt2.qa1.x86_64.rpm
  •  settime-rfc867-0.4-alt4.noarch.rpm
  •  setup-2.2.16-alt1.noarch.rpm
  •  setxkbmap-1.3.2-alt1.x86_64.rpm
  •  sfdisk-2.36.1-alt2.x86_64.rpm
  •  sgml-common-0.6.3-alt15.noarch.rpm
  •  sh-4.4.23-alt1.noarch.rpm
  •  sh4-4.4.23-alt1.x86_64.rpm
  •  shadow-change-4.5-alt8.x86_64.rpm
  •  shadow-check-4.5-alt8.x86_64.rpm
  •  shadow-convert-4.5-alt8.x86_64.rpm
  •  shadow-edit-4.5-alt8.x86_64.rpm
  •  shadow-groups-4.5-alt8.x86_64.rpm
  •  shadow-log-4.5-alt8.x86_64.rpm
  •  shadow-submap-4.5-alt8.x86_64.rpm
  •  shadow-utils-4.5-alt8.x86_64.rpm
  •  shared-mime-info-2.1-alt1.x86_64.rpm
  •  sharutils-4.15.2-alt1.x86_64.rpm
  •  shim-signed-15.4-alt2.x86_64.rpm
  •  signon-8.60-alt4.x86_64.rpm
  •  signon-common-8.60-alt4.x86_64.rpm
  •  simplescreenrecorder-0.4.3-alt1.1.x86_64.rpm
  •  sisyphus-updates-0.1-alt7.1.noarch.rpm
  •  slapi-nis-0.56.7-alt2.x86_64.rpm
  •  slf4j-1.7.30-alt1_6jpp11.noarch.rpm
  •  slf4j-jdk14-1.7.30-alt1_6jpp11.noarch.rpm
  •  smartmontools-7.2-alt1.x86_64.rpm
  •  snap-confine-2.54.3-alt1.x86_64.rpm
  •  snapd-2.54.3-alt1.x86_64.rpm
  •  socat-1.7.4.1-alt1.x86_64.rpm
  •  softhsm-2.6.1-alt1.x86_64.rpm
  •  sound_handler-0.6.0-alt1.noarch.rpm
  •  sound-theme-freedesktop-0.8-alt1.noarch.rpm
  •  sox-base-14.4.2-alt4.x86_64.rpm
  •  sox-play-14.4.2-alt4.noarch.rpm
  •  spice-vdagent-0.21.0-alt1.x86_64.rpm
  •  sputnik-browser-preinstall-4.1.2537.0-alt2.x86_64.rpm
  •  sqlite3-3.35.5-alt1.x86_64.rpm
  •  squashfs-tools-4.5.1-alt1.x86_64.rpm
  •  ssh-provider-openssh-askpass-common-8-openssh-1.0-alt2.noarch.rpm
  •  ssh-provider-openssh-clients-8-openssh-1.0-alt2.noarch.rpm
  •  ssh-provider-openssh-common-8-openssh-1.0-alt2.noarch.rpm
  •  sssd-2.6.3-alt1.x86_64.rpm
  •  sssd-ad-2.6.3-alt1.x86_64.rpm
  •  sssd-client-2.6.3-alt1.x86_64.rpm
  •  sssd-dbus-2.6.3-alt1.x86_64.rpm
  •  sssd-ipa-2.6.3-alt1.x86_64.rpm
  •  sssd-krb5-2.6.3-alt1.x86_64.rpm
  •  sssd-krb5-common-2.6.3-alt1.x86_64.rpm
  •  sssd-ldap-2.6.3-alt1.x86_64.rpm
  •  sssd-pac-2.6.3-alt1.x86_64.rpm
  •  sssd-tools-2.6.3-alt1.x86_64.rpm
  •  sssd-winbind-idmap-2.6.3-alt1.x86_64.rpm
  •  sstp-client-1.0.12-alt1.x86_64.rpm
  •  stardict-mueller7-1.0-alt8.noarch.rpm
  •  stardict-slovnyk_en-ru-0.1-alt6.noarch.rpm
  •  stardict-slovnyk_ru-en-0.1-alt6.noarch.rpm
  •  startup-0.9.9.14-alt1.noarch.rpm
  •  state-change-notify-0.1.0-alt3.noarch.rpm
  •  state-change-notify-mail-0.1.0-alt3.noarch.rpm
  •  state-change-notify-postfix-0.1.0-alt3.noarch.rpm
  •  stmpclean-0.3-alt5.x86_64.rpm
  •  strace-5.17-alt1.x86_64.rpm
  •  strongswan-5.9.3-alt1.x86_64.rpm
  •  strongswan-charon-nm-5.9.3-alt1.x86_64.rpm
  •  su-0.60-alt36.x86_64.rpm
  •  sudo-1.9.7p2-alt1.x86_64.rpm
  •  synaptic-0.58-alt28.x86_64.rpm
  •  synaptic-kde-1.0-alt3.noarch.rpm
  •  sysconfig-network-1.0-alt3.noarch.rpm
  •  sysctl-conf-userns-0.2-alt1.noarch.rpm
  •  sysfsutils-2.1.0-alt8.x86_64.rpm
  •  system-config-printer-lib-1.5.16-alt3.x86_64.rpm
  •  systemd-249.9-alt1.x86_64.rpm
  •  systemd-analyze-249.9-alt1.x86_64.rpm
  •  systemd-boot-efi-249.9-alt1.x86_64.rpm
  •  systemd-modules-common-249.9-alt1.noarch.rpm
  •  systemd-presets-kdesktop-1.3-alt1.noarch.rpm
  •  systemd-settings-enable-log-to-tty12-5-alt1.noarch.rpm
  •  systemd-settings-enable-showstatus-5-alt1.noarch.rpm
  •  systemd-sysctl-common-249.9-alt1.x86_64.rpm
  •  systemd-sysvinit-249.9-alt1.noarch.rpm
  •  systemd-tmpfiles-common-249.9-alt1.noarch.rpm
  •  systemd-utils-filetriggers-249.9-alt1.noarch.rpm
  •  system-report-0.1.1-alt1.noarch.rpm
  •  sysvinit-2.88-alt6.x86_64.rpm
  •  sysvinit-utils-2.88-alt6.x86_64.rpm
  •  tar-1.34.0.16.12d67f44-alt1.x86_64.rpm
  •  task-auth-ad-sssd-0.43.10-alt1.x86_64.rpm
  •  task-auth-freeipa-0.43.10-alt1.x86_64.rpm
  •  task-auth-ldap-sssd-0.43.10-alt1.x86_64.rpm
  •  task-samba-dc-4.14.12-alt2.noarch.rpm
  •  tcb-hash-prefix-control-1.1-alt1.noarch.rpm
  •  tcb-utils-1.2-alt1.x86_64.rpm
  •  tcl-8.6.11-alt1.x86_64.rpm
  •  tcpdump-4.9.3-alt2.x86_64.rpm
  •  tdb-utils-1.4.3-alt1.x86_64.rpm
  •  teamd-1.31-alt1.x86_64.rpm
  •  telnet-3.0-alt10.x86_64.rpm
  •  terminfo-6.2.20210123-alt1.noarch.rpm
  •  termutils-6.2.20210123-alt1.x86_64.rpm
  •  termutils-devel-6.2.20210123-alt1.x86_64.rpm
  •  tesseract-4.1.3-alt1.1.x86_64.rpm
  •  tesseract-langpack-doc-4.1.0-alt1.noarch.rpm
  •  tesseract-langpack-en-4.1.0-alt1.noarch.rpm
  •  tesseract-langpack-ru-4.1.0-alt1.noarch.rpm
  •  test-audio-0.2-alt1.noarch.rpm
  •  tests-for-installed-python3-pkgs-0.1.17-alt1.noarch.rpm
  •  thunderbird-91.7.0-alt1.x86_64.rpm
  •  time-1.7-alt4.x86_64.rpm
  •  timeshift-21.09.1-alt1.x86_64.rpm
  •  tinyxml-2.6.2-alt1.2.x86_64.rpm
  •  tk-8.6.11.1-alt1.x86_64.rpm
  •  tomcat-9.0.45-alt1_1jpp11.noarch.rpm
  •  tomcat-el-3.0-api-9.0.45-alt1_1jpp11.noarch.rpm
  •  tomcat-jsp-2.3-api-9.0.45-alt1_1jpp11.noarch.rpm
  •  tomcatjss-7.6.1-alt2.noarch.rpm
  •  tomcat-lib-9.0.45-alt1_1jpp11.noarch.rpm
  •  tomcat-native-1.2.23-alt1_3jpp8.x86_64.rpm
  •  tomcat-servlet-4.0-api-9.0.45-alt1_1jpp11.noarch.rpm
  •  tslib-1.22-alt3.x86_64.rpm
  •  ttaenc-3.4.1-alt4.x86_64.rpm
  •  tzdata-2021a-alt1.noarch.rpm
  •  udev-249.9-alt1.x86_64.rpm
  •  udev-android-0.0.20200613-alt1.noarch.rpm
  •  udev-rule-generator-1.4-alt1.noarch.rpm
  •  udev-rule-generator-cdrom-1.4-alt1.noarch.rpm
  •  udev-rule-generator-net-1.4-alt1.noarch.rpm
  •  udev-rules-ioschedulers-0.2.0-alt1.noarch.rpm
  •  udftools-2.3-alt1.x86_64.rpm
  •  udisks2-2.9.4-alt1.x86_64.rpm
  •  unrar-6.0.7-alt1.x86_64.rpm
  •  unzip-6.0-alt4.x86_64.rpm
  •  update-kernel-0.9.20-alt1.noarch.rpm
  •  upower-0.99.17-alt1.x86_64.rpm
  •  url_handler-0.3.1-alt1.noarch.rpm
  •  usbids-20220415-alt1.noarch.rpm
  •  usb-modeswitch-2.6.1-alt3.x86_64.rpm
  •  usb-modeswitch-data-20191128-alt1.noarch.rpm
  •  usbutils-014-alt2.x86_64.rpm
  •  util-linux-2.36.1-alt2.x86_64.rpm
  •  util-linux-control-2.36.1-alt2.noarch.rpm
  •  vdpauinfo-1.3-alt1.x86_64.rpm
  •  vhttpd-utils-0.7.10-alt1.x86_64.rpm
  •  vim-common-8.2.4784-alt1.noarch.rpm
  •  vim-console-8.2.4784-alt1.x86_64.rpm
  •  vim-minimal-8.2.4784-alt1.x86_64.rpm
  •  vipnetcsp4-preinstall-0.1.0-alt1.x86_64.rpm
  •  virtualbox-6.1.34-alt1.x86_64.rpm
  •  virtualbox-common-6.1.34-alt1.x86_64.rpm
  •  virtualbox-guest-additions-6.1.34-alt1.x86_64.rpm
  •  virtualbox-guest-common-6.1.34-alt1.x86_64.rpm
  •  virtualbox-guest-utils-6.1.34-alt1.x86_64.rpm
  •  vitmp-1.0-alt4.qa1.x86_64.rpm
  •  vixie-cron-4.1.20060426-alt10.2.x86_64.rpm
  •  vlock-2.4.0-alt2.x86_64.rpm
  •  vorbisgain-0.37-alt1.qa1.x86_64.rpm
  •  vorbis-tools-1.4.2-alt1.x86_64.rpm
  •  vpnc-0.5.3-alt7.x86_64.rpm
  •  vpnc-script-0.5.3-alt7.noarch.rpm
  •  vsftpd-3.0.3-alt2.x86_64.rpm
  •  vulkan-amdgpu-2021.Q4.1-alt1.x86_64.rpm
  •  vulkan-filesystem-1.3.211-alt1.noarch.rpm
  •  vulkan-tools-1.3.211-alt1.x86_64.rpm
  •  wavpack-5.4.0-alt1.x86_64.rpm
  •  wayland-protocols-1.24-alt1.1.noarch.rpm
  •  wayland-utils-1.0.0-alt1.x86_64.rpm
  •  webserver-cgi-bin-control-0.4-alt1.noarch.rpm
  •  webserver-common-1.4-alt1.noarch.rpm
  •  webserver-common-control-1.4-alt1.noarch.rpm
  •  wget-1.21-alt1.x86_64.rpm
  •  which-2.20-alt2.qa1.x86_64.rpm
  •  winamplike-skins-0.1-alt1.noarch.rpm
  •  wine-gecko-2.47.2-alt1.noarch.rpm
  •  wine-mono-6.3.0-alt1.noarch.rpm
  •  winetricks-20210206-alt1.noarch.rpm
  •  wireguard-tools-1.0.20210223-alt1.x86_64.rpm
  •  wireless-tools-29-alt11.x86_64.rpm
  •  wm-common-freedesktop-1.3-alt1.noarch.rpm
  •  wmf-utils-0.2.8.4-alt13.x86_64.rpm
  •  wodim-1.1.11-alt2.x86_64.rpm
  •  wordlist-common-20180416-alt1.noarch.rpm
  •  words-2-alt1.noarch.rpm
  •  wpa_supplicant-2.9-alt4.x86_64.rpm
  •  x11presetdrv-2.1.2-alt3.noarch.rpm
  •  xalan-j2-2.7.2-alt1_6jpp8.noarch.rpm
  •  xauth-1.1-alt1.x86_64.rpm
  •  xauthority-hostname-updater-0.4.1-alt1.x86_64.rpm
  •  xcmsdb-1.0.5-alt1.x86_64.rpm
  •  xconsole-1.0.4-alt1.qa1.x86_64.rpm
  •  x-cursor-theme-jimmac-20030906-alt2.noarch.rpm
  •  xdg-dbus-proxy-0.1.3-alt1.x86_64.rpm
  •  xdg-desktop-portal-1.12.1-alt1.x86_64.rpm
  •  xdg-user-dirs-0.17-alt2.x86_64.rpm
  •  xdg-utils-1.1.3-alt8.noarch.rpm
  •  xdpyinfo-1.3.0-alt1.x86_64.rpm
  •  xerces-j2-2.12.1-alt1_3jpp11.noarch.rpm
  •  xf86dga-1.0.3-alt2.x86_64.rpm
  •  xfreerdp-2.7.0-alt1.x86_64.rpm
  •  xfsprogs-5.12.0-alt1.x86_64.rpm
  •  xgamma-1.0.6-alt1.x86_64.rpm
  •  xhost-1.0.5-alt1.x86_64.rpm
  •  xinetd-2.3.15-alt5.x86_64.rpm
  •  xinit-1.4.1-alt1.x86_64.rpm
  •  xinitrc-2.4.47-alt2.x86_64.rpm
  •  xinput-1.6.3-alt1.x86_64.rpm
  •  xkbcomp-1.4.4-alt1.x86_64.rpm
  •  xkbevd-1.1.4-alt1.x86_64.rpm
  •  xkbprint-1.0.5-alt1.x86_64.rpm
  •  xkeyboard-config-2.29-alt1.noarch.rpm
  •  xl2tpd-1.3.16-alt1.x86_64.rpm
  •  xlsfonts-1.0.6-alt1.x86_64.rpm
  •  xmessage-1.0.5-alt1.x86_64.rpm
  •  xml-common-0.6.3-alt15.noarch.rpm
  •  xml-commons-apis-1.4.01-alt3_32jpp11.noarch.rpm
  •  xml-commons-resolver-1.2-alt1_32jpp11.noarch.rpm
  •  xml-utils-2.9.12-alt1.x86_64.rpm
  •  xmodmap-1.0.10-alt1.x86_64.rpm
  •  xorg-conf-libinput-touchpad-0.1-alt1.noarch.rpm
  •  xorg-conf-synaptics-1.0-alt1.noarch.rpm
  •  xorg-dri-intel-21.1.5-alt2.x86_64.rpm
  •  xorg-dri-nouveau-21.1.5-alt2.x86_64.rpm
  •  xorg-dri-radeon-21.1.5-alt2.x86_64.rpm
  •  xorg-dri-swrast-21.1.5-alt2.x86_64.rpm
  •  xorg-dri-virtio-21.1.5-alt2.x86_64.rpm
  •  xorg-dri-vmwgfx-21.1.5-alt2.x86_64.rpm
  •  xorg-drv-amdgpu-19.1.0-alt3.x86_64.rpm
  •  xorg-drv-ati-19.1.0-alt2.x86_64.rpm
  •  xorg-drv-cirrus-1.5.3-alt3.x86_64.rpm
  •  xorg-drv-evdev-2.10.6-alt1.x86_64.rpm
  •  xorg-drv-fbdev-0.5.0-alt1.x86_64.rpm
  •  xorg-drv-intel-2.99.917-alt1.20200421.x86_64.rpm
  •  xorg-drv-joystick-1.6.3-alt1.x86_64.rpm
  •  xorg-drv-libinput-1.1.0-alt1.x86_64.rpm
  •  xorg-drv-mach64-6.9.6-alt2.x86_64.rpm
  •  xorg-drv-mga-2.0.0-alt1.x86_64.rpm
  •  xorg-drv-qxl-0.1.5-alt3.x86_64.rpm
  •  xorg-drv-r128-6.10.2-alt1.x86_64.rpm
  •  xorg-drv-radeon-19.1.0-alt2.x86_64.rpm
  •  xorg-drv-spiceqxl-0.1.5-alt3.x86_64.rpm
  •  xorg-drv-synaptics-1.9.1-alt1.x86_64.rpm
  •  xorg-drv-vboxvideo-1.0.0-alt1.x86_64.rpm
  •  xorg-drv-vesa-2.4.0-alt1.x86_64.rpm
  •  xorg-drv-vmmouse-13.1.0-alt4.x86_64.rpm
  •  xorg-drv-vmware-13.3.0-alt2.x86_64.rpm
  •  xorg-drv-wacom-0.36.1-alt1.x86_64.rpm
  •  xorg-server-1.20.14-alt2.x86_64.rpm
  •  xorg-server-common-1.20.14-alt2.x86_64.rpm
  •  xorg-server-control-1.3-alt1.noarch.rpm
  •  xorg-utils-7.8-alt9.x86_64.rpm
  •  xorg-xwayland-22.1.0-alt1.x86_64.rpm
  •  xprop-1.2.5-alt1.x86_64.rpm
  •  xrandr-1.5.1-alt1.x86_64.rpm
  •  xrdb-1.2.0-alt1.x86_64.rpm
  •  xrefresh-1.0.6-alt1.x86_64.rpm
  •  xsane-0.999-alt6.x86_64.rpm
  •  xsane-doc-0.999-alt6.noarch.rpm
  •  xsane-doc-ru-0.999-alt1.noarch.rpm
  •  xset-1.2.4-alt1.x86_64.rpm
  •  xsetmode-1.0.0-alt1.1.x86_64.rpm
  •  xsetroot-1.1.2-alt1.x86_64.rpm
  •  xsettingsd-1.0.0-alt1.x86_64.rpm
  •  xsetup-1.98.14-alt3.noarch.rpm
  •  xstdcmap-1.0.4-alt1.x86_64.rpm
  •  xterm-366-alt1.x86_64.rpm
  •  xvinfo-1.1.4-alt1.x86_64.rpm
  •  xxd-8.2.4784-alt1.x86_64.rpm
  •  xz-5.2.5-alt2.x86_64.rpm
  •  yandex-browser-preinstall-0.4-alt4.noarch.rpm
  •  yelp-40.3-alt1.1.x86_64.rpm
  •  yelp-xsl-40.2-alt1.noarch.rpm
  •  youtube-dl-2021.06.06-alt1.noarch.rpm
  •  zabbix-agent-5.4.7-alt1.x86_64.rpm
  •  zabbix-agent-sudo-5.4.7-alt1.noarch.rpm
  •  zabbix-common-5.4.7-alt1.noarch.rpm
  •  zenity-3.32.0-alt1.x86_64.rpm
  •  zint-2.9.1-alt2.x86_64.rpm
  •  zip-3.0-alt3.x86_64.rpm
  •  zlib-1.2.11-alt1.x86_64.rpm
  •  zstd-1.5.0-alt2.x86_64.rpm


Reader Ratings
Reader supplied reviews for ALT Linux

Average rating
8.8
from 21 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least a few sentences about the distribution while limiting your review to 4080 characters.



What are your thoughts on ALT Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Your review (minimum 250 words):




Past reviews - sort by:

Version: Sisyphus
Rating: 10
Date: 2024-04-25
Votes: 12


Excellent distribution. The latest Gnome. A very large set of programs in the repository. Flatpak support, new kernel. In my opinion, a relatively stable rolling distribution.
There are telegram channels where you can ask questions, even without knowing Russian, and get answers.
I liked the large knowledge base.
Liked the new community wiki, alt-gnome.wiki
Although it is in Russian, everything is quite clear through online translation services.
In general, I am very pleased with this rolling distribution.
ALT Sisyphus Gnome, my choice.


Was this review helpful? Yes No
Version: 10.1
Rating: 9
Date: 2023-11-06
Votes: 19


I tried the ALT Mate release and I wasn't very happy with it. I couldn't get the permissions (root/user) to work properly and there was no visudo around to fix things. I wasn't interested in using Mate on my old desktop anyway (too resource-heavy), so I went back to the Simply Linux XFCE release of ALT without trying to mess around with it too much.

The initial Simply Linux XFCE version of ALT install, I'm quite sure, was 10.1, but I updated everything completely after the install and now it shows 10.2. There were some minor bugs I experienced in Simply Linux 10/10.1 (e.g. shift didn't register for XFCE shortcut key specifications so other keys had to be used, including for terminal copy and paste) and these were fixed. I was impressed because I've had issues in other distributions that went unfixed for ages.

I did notice that the install slowed down a bit after I installed all the software I typically use. Removing a bunch of autostart applications did help. I also changed the login theme to Slick which I think sped things up a little during boot up (the GTK theme is the default and it's a little buggy/strange in its appearance, so I didn't mind the switch for multiple reasons). It's still not as fast as the fresh install. But, it's not a huge difference and some of it is software-specific. For example, I can get a Floorp browser flatpak release to run blazing fast, while a tar install of Waterfox is a bit sluggish, and a repository install of Firefox is even more sluggish. But, that said, I can get Kodi playing a video on my 15-year-old desktop at the same time as five or so tabs being open on Waterfox without much of an issue. When I use shortcut keys to open Thunar or the terminal with Kodi and Waterfox both running, they almost instantaneously appear. I think that says a lot given the old hardware I'm using. There were some pieces of software I couldn't find in the default repository, but I found them in flatpak form and/or in the autoimports repository that you can add to ALT. (Search the ALT wiki and use a translation site if you don't read Russian. It's not hard to add the autoimports repositories, or you can find the package links on Pkgs.org from autoimports and you can install the individual .rpm files using the ALT RPM Install app that's included with the install without adding the whole repository. I did this for some hashing software without an issue, though ALT warns that the autoimports can be buggy.) I had some issues installing KDE-based software on XFCE because the location of libraries, resources, etc., was incorrect. Installing those few programs through flatpak instead fixed everything. Though, I had to add the flatpak directory to XDG_DATA_DIRS. I wish that had been automatic, but the flatpak installer (on the command-line) did give me a heads-up about it.

Overall, the issues I've had have been minor. Some have been fixed very quickly by the people at ALT (thank you) and others are easy to work around. This is my new favorite distribution. Sometimes it can be a pain to find documentation, as I don't read Russian well. But, for most purposes, translation services online do the trick.


Was this review helpful? Yes No
Version: 10.1
Rating: 10
Date: 2023-10-29
Votes: 16


Excellent - Modern Mate Desktop on workstation and has feel of reliability, Installer is excellent along with package management. Flatpak is available with one caveat - auto install provides 25 GB for Root with separate Home partition - Advisable to use Custom partition option and allow more file space for Root partition if you intend to install any Flatpak Apps. I love this Distro and intend to keep and use it into foreseeable future. Very user friendly with all the Apps you might need readily available for install.
For users who speak languages other than Russian,select the options that appear in Cryllic alphabet on Live CD bootup that has (F2) at the end - this will enable you to choose English or other languages.


Was this review helpful? Yes No

See all 21 reader reviews of ALT Linux...

Extended Lifecycle Support for CentOS 7 | TuxCare






Copyright (C) 2001 - 2024 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith

Tips: bc1qxes3k2wq3uqzr074tkwwjmwfe63z70gwzfu4lx
lnurl1dp68gurn8ghj7ampd3kx2ar0veekzar0wd5xjtnrdakj7tnhv4kxctttdehhwm30d3h82unvwqhhxarpw3jkc7tzw4ex6cfexyfua2nr
86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le
0x969CD4E778C7b6549A2B00e34114e0168c86A542
PayPal.me/distrowPatreon.com/distrowatch