• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

AbulÉdu RSS Feed DistroWatch.com: AbulÉdu

AbulÉdu

Last Update: 2019-12-03 23:52 UTC


AbulÉdu is a French Linux distribution, specifically designed for children and educational institutions. Originally based on Mandrake and Mandriva Linux, all the recent releases have been based on Ubuntu.

Visitor rating: No visitor rating given yet. Rate this project.


AbulÉdu Summary
Distribution AbulÉdu
Home Page http://www.abuledu.org/
Mailing Lists http://listes.abuledu.org/wws/
User Forums --
Alternative User Forums
Documentation http://docs.abuledu.org/
Screenshots --
Screencasts
Download Mirrors http://ftp.abuledu.org/
Bug Tracker --
Related Websites AbulÉdu-frWikipedia
Reviews  
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2011-12-22: Distribution Release: AbulÉdu 11.08
 • More AbulÉdu releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 15.08-beta 11.08 8.08
Release Date 2015-09-27 2011-12-21 2008-10-15
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 3800-3900    
Free Download ISO ISO ISO
Installation Graphical Graphical Text mode
Default Desktop MATE GNOME GNOME
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite LibreOffice GOffice, KOffice, LibreOffice GOffice, KOffice, OO.o
Processor Architecture i386 i386 i386
Init Software systemd Upstart SysV
Journaled File Systems      
Multilingual fr fr fr
Asian Language Support -- -- --
Full Package List 15.08-beta 11.08 8.08

Full Package List:   AbulÉdu 15.08-beta
  Number of packages: 2,797 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abuledu-alacarte 1.2.0.0~ryxeo88~revno789~trusty1
  •  abuledu-artwork 15.08.0
  •  abuledu-boitamots 1.0.2~ryxeo31~revno158~trusty1
  •  abuledu-data 1.5.5~ryxeo4~revno170~trusty1
  •  abuledu-dvdlive 15.08.0
  •  abuledu-microtexte 1.0.2~ryxeo18~revno217~trusty1
  •  abuledu-minitexte 1.0.2~ryxeo31~revno222~trusty1
  •  abuledu-settings 15.08.0ryxeo1
  •  abuledu-wallpapers 15.08.0
  •  account-plugin-facebook 0.11+14.04.20140409.1-0ubuntu2
  •  account-plugin-windows-live 0.11+14.04.20140409.1-0ubuntu2
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-1ubuntu2
  •  activity-log-manager 0.9.7-0ubuntu14.1
  •  activity-log-manager-control-center 0.9.7-0ubuntu14.1
  •  adduser 3.113+nmu3ubuntu3
  •  adium-theme-ubuntu 0.3.4-0ubuntu1
  •  aggregate 1.6-7
  •  aisleriot 1:3.12.1-0ubuntu1~trusty1
  •  akonadi-backend-mysql 1.12.1-0ubuntu1.1
  •  akonadi-server 1.12.1-0ubuntu1.1
  •  algobox 0.8+dfsg-2
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  anacron 2.3-20ubuntu1
  •  analitza-common 4:4.13.0-0ubuntu1
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  app-install-data 14.04.1
  •  app-install-data-partner 13.04
  •  apparmor 2.8.95~2430-0ubuntu5.3
  •  apport 2.14.1-0ubuntu3.13
  •  apport-gtk 2.14.1-0ubuntu3.13
  •  apport-symptoms 0.20
  •  apt 1.0.1ubuntu2.10
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-transport-https 1.0.1ubuntu2.10
  •  apt-utils 1.0.1ubuntu2.10
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apturl 0.5.2ubuntu4
  •  apturl-common 0.5.2ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  arj 3.10.22-11
  •  aseba 1.4.0
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  astrometry.net 0.46-0ubuntu2
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  atomix 2.14.0-2ubuntu2
  •  atomix-data 2.14.0-2ubuntu2
  •  atril 1.8.1+dfsg1-4~trusty1
  •  atril-common 1.8.1+dfsg1-4~trusty1
  •  attr 1:2.4.47-1ubuntu1
  •  audacious 3.6.2-1~webupd8~trusty0
  •  audacious-plugins:amd64 3.6.2-1~webupd8~trusty0
  •  audacious-plugins-data 3.6.2-1~webupd8~trusty0
  •  audacity 2.0.5-1ubuntu3.2
  •  audacity-data 2.0.5-1ubuntu3.2
  •  augeas-lenses 1.2.0-0ubuntu1.1
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  avidemux 1:2.5.4-0ubuntu14
  •  avidemux-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-common 1:2.5.4-0ubuntu14
  •  avidemux-plugins-gtk 1:2.5.4-0ubuntu14
  •  avogadro-data 1.1.1-0ubuntu2
  •  bamfdaemon 0.5.1+14.04.20140409-0ubuntu1
  •  base-files 7.2ubuntu5.3
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4ubuntu0.1
  •  bc 1.06.95-8ubuntu1
  •  bijiben 3.12.0-1~trusty1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.5
  •  binutils 2.24-5ubuntu13
  •  blender 2.69-4ubuntu2
  •  blender-data 2.69-4ubuntu2
  •  blinken 4:4.13.0-0ubuntu1
  •  blueman 1.23-git201403102151-1ubuntu1
  •  bluetooth 4.101-0ubuntu13.1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa:amd64 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  bluez-gstreamer 4.101-0ubuntu13.1
  •  bluez-utils 4.101-0ubuntu13.1
  •  brasero 3.11.4-0ubuntu1~trusty1
  •  brasero-cdrkit 3.11.4-0ubuntu1~trusty1
  •  brasero-common 3.11.4-0ubuntu1~trusty1
  •  breathe-icon-theme 0.51.2
  •  bridge-utils 1.5-6ubuntu2
  •  brltty 5.0-2ubuntu2
  •  brltty-x11 5.0-2ubuntu2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.7
  •  btrfs-tools 3.12-1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  ca-certificates-java 20130815ubuntu1
  •  cabextract 1.4-4
  •  caja 1.8.2-3~trusty1.1
  •  caja-actions 1.8.0-0~trusty1.1
  •  caja-actions-common 1.8.0-0~trusty1.1
  •  caja-common 1.8.2-3~trusty1.1
  •  caja-extensions-common 1.8.0-3~trusty1
  •  caja-gksu 1.8.0-3~trusty1
  •  caja-image-converter 1.8.0-3~trusty1
  •  caja-open-terminal 1.8.0-3~trusty1
  •  caja-sendto 1.8.0-3~trusty1
  •  calibre 1.25.0+dfsg-1ubuntu1
  •  calibre-bin 1.25.0+dfsg-1ubuntu1
  •  cantor 4:4.13.3-0ubuntu0.1
  •  cantor-backend-kalgebra 4:4.13.3-0ubuntu0.1
  •  casper 1.340.2
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  celestia 1.6.1+dfsg-3
  •  celestia-common 1.6.1+dfsg-3
  •  celestia-gnome 1.6.1+dfsg-3
  •  checkbox-ng 0.3-2
  •  checkbox-ng-service 0.3-2
  •  cheese 3.12.2-0ubuntu1~trusty1
  •  cheese-common 3.12.2-0ubuntu1~trusty1
  •  chemical-mime-data 0.1.94-6
  •  chromium-codecs-ffmpeg-extra 44.0.2403.89-0ubuntu0.14.04.1.1095
  •  cifs-utils 2:6.0-1ubuntu2
  •  clamav 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav-base 0.98.7+dfsg-0ubuntu0.14.04.1
  •  clamav-freshclam 0.98.7+dfsg-0ubuntu0.14.04.1
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  compiz 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  compiz-core 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  compiz-gnome 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  compiz-mate 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  compiz-plugins 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  compiz-plugins-default 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  console-setup 1.70ubuntu8
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.21-1ubuntu5.1
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04
  •  cpu-checker 0.7-0ubuntu4
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.6
  •  cups-browsed 1.0.52-0ubuntu1.5
  •  cups-bsd 1.7.2-0ubuntu1.6
  •  cups-client 1.7.2-0ubuntu1.6
  •  cups-common 1.7.2-0ubuntu1.6
  •  cups-core-drivers 1.7.2-0ubuntu1.6
  •  cups-daemon 1.7.2-0ubuntu1.6
  •  cups-filters 1.0.52-0ubuntu1.5
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.5
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.2-0ubuntu1.6
  •  cups-server-common 1.7.2-0ubuntu1.6
  •  dansguardian 2.10.1.1-5ryxeo1
  •  darktable 1.4-2
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-cli 0.20.0-1
  •  dconf-editor 0.20.0-1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  dcraw 9.19-1.1ubuntu1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debian-faq 5.0.2ubuntu1
  •  debianutils 4.4
  •  default-jre 2:1.7-51
  •  default-jre-headless 2:1.7-51
  •  deja-dup 32.0-0ubuntu2.2~trusty1
  •  deja-dup-backend-cloudfiles 32.0-0ubuntu2.2~trusty1
  •  deja-dup-backend-gvfs 32.0-0ubuntu2.2~trusty1
  •  deja-dup-backend-s3 32.0-0ubuntu2.2~trusty1
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.2
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.5
  •  doc-base 0.10.5
  •  doc-debian 6.1ubuntu1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.4
  •  dpkg-repack 1.37
  •  drgeo 1.1.0-10.1ubuntu1
  •  drgeo-doc 1.5-7
  •  duplicity 0.6.23-1ubuntu4.1
  •  dvd+rw-tools 7.1-10build1
  •  dvdauthor 0.7.0-1.2ubuntu1
  •  dvgrab 3.5-2
  •  e2fslibs:amd64 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  easytag 2.2.5-1~trusty
  •  ebtables 2.0.10.4-3ubuntu1
  •  ecryptfs-utils 104-0ubuntu1.14.04.3
  •  ed 1.9-2
  •  edict 2012.05.09-1
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  elementary-icon-theme 2.7.1-0ubuntu6
  •  emacs 45.0ubuntu1
  •  emacs24 24.3+1-2ubuntu1
  •  emacs24-bin-common 24.3+1-2ubuntu1
  •  emacs24-common 24.3+1-2ubuntu1
  •  emacs24-common-non-dfsg 24.3+1-1
  •  emacsen-common 2.0.7
  •  empathy 3.12.7-0ubuntu1+trusty1
  •  empathy-common 3.12.7-0ubuntu1+trusty1
  •  enchant 1.6.0-10ubuntu1
  •  engrampa 1.8.1+dfsg1-1~trusty1
  •  engrampa-common 1.8.1+dfsg1-1~trusty1
  •  enigmail 2:1.8.2-0ubuntu0.14.04.1
  •  eom 1.8.0+dfsg1-4~ppa1~trusty1
  •  eom-common 1.8.0+dfsg1-4~ppa1~trusty1
  •  epiphany-browser 3.12.1-1ubuntu1~utopic1
  •  epiphany-browser-data 3.12.1-1ubuntu1~utopic1
  •  espeak 1.47.11-1ubuntu1
  •  espeak-data:amd64 1.47.11-1ubuntu1
  •  ethtool 1:3.13-1
  •  evince 3.12.2-0ubuntu1~trusty2
  •  evince-common 3.12.2-0ubuntu1~trusty2
  •  evolution-data-server 3.12.11-0ubuntu0.1~trusty1
  •  evolution-data-server-common 3.12.11-0ubuntu0.1~trusty1
  •  evolution-data-server-online-accounts 3.12.11-0ubuntu0.1~trusty1
  •  example-content 48
  •  exfalso 3.0.2-3
  •  exifprobe 2.0.1-1fakesync1
  •  exiftran 2.07-11
  •  exiv2 0.23-1ubuntu2
  •  fakeroot 1.20-3ubuntu2
  •  ffdiaporama 1.5-2build1
  •  ffdiaporama-data 1.5-2build1
  •  ffmpeg 7:2.7.2+git4~trusty
  •  file 1:5.14-2ubuntu3.3
  •  findutils 4.4.2-7
  •  firefox 41.0+build3-0ubuntu0.14.04.1
  •  firefox-locale-en 41.0+build3-0ubuntu0.14.04.1
  •  firefox-locale-es 41.0+build3-0ubuntu0.14.04.1
  •  firefox-locale-fr 41.0+build3-0ubuntu0.14.04.1
  •  firefox-locale-zh-hans 41.0+build3-0ubuntu0.14.04.1
  •  firehol 1.297-1
  •  flashplugin-installer 11.2.202.508ubuntu0.14.04.1
  •  folks-common 0.10.0-1~trusty1
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-arabeyes 2.1-3
  •  fonts-baekmuk 2.2-9
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.2
  •  fonts-dustin 20030517-10
  •  fonts-ecolier-court 1.00-5
  •  fonts-ecolier-lignes-court 1.00-6
  •  fonts-freefont-ttf 20120503-4
  •  fonts-gubbi 1.3-3
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.3-3
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.4-3
  •  fonts-mathjax 2.3-1
  •  fonts-nanum 20131007-1
  •  fonts-navilu 1.2-2
  •  fonts-opendyslexic 20130616-1
  •  fonts-opensymbol 2:102.6+LibO4.4.5~rc2-0ubuntu1~trusty1
  •  fonts-pagul 1.0-7
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-andika 1.002-4
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  fortune-mod 1:1.99.1-7
  •  fortunes-min 1:1.99.1-7
  •  freepats 20060219-1
  •  frei0r-plugins 1.1.22git20091109-1.4
  •  friendly-recovery 0.2.25
  •  friends 0.2.0+14.04.20140217.1-0ubuntu1
  •  friends-dispatcher 0.2.0+14.04.20140217.1-0ubuntu1
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  fuseiso 20070708-3ubuntu1
  •  galculator 2.1.3-1
  •  gamin 0.1.10-4.1ubuntu1
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04
  •  gcc-4.9-base:amd64 4.9.1-0ubuntu1
  •  gcompris 13.11-1
  •  gcompris-data 13.11-1
  •  gcompris-sound-de 13.11-1
  •  gcompris-sound-en 13.11-1
  •  gcompris-sound-es 13.11-1
  •  gcompris-sound-fr 13.11-1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gcr 3.12.2-1~trusty1
  •  gdal-bin 1.10.1+dfsg-5ubuntu1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdebi 0.9.5.3ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  gedit-common 3.12.2-0ubuntu1~trusty1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-3ubuntu1
  •  geoclue-2.0 2.1.8-1~trusty1
  •  geoclue-ubuntu-geoip 1.0.2+14.04.20131125-0ubuntu2
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.4
  •  ghostscript-x 9.10~dfsg-0ubuntu10.4
  •  gimp 2.8.10-0ubuntu1
  •  gimp-data 2.8.10-0ubuntu1
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gmic 1.5.7.1-4
  •  gimp-help-common 2.6.1-1
  •  gimp-help-fr 2.6.1-1
  •  gimp-plugin-registry 5.20120621ubuntu3
  •  gimp-ufraw 0.19.2-2ubuntu2
  •  gir1.2-accounts-1.0 1.15+14.04.20131126.2-0ubuntu3
  •  gir1.2-accountsservice-1.0 0.6.35-0ubuntu7.2
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.12.0-1ubuntu1~trusty1
  •  gir1.2-atspi-2.0 2.10.2.is.2.10.1-0ubuntu1
  •  gir1.2-caribou-1.0 0.4.13-0ubuntu1
  •  gir1.2-champlain-0.12 0.12.7-0ubuntu1
  •  gir1.2-clutter-1.0 1.16.4-0ubuntu2
  •  gir1.2-clutter-gst-2.0 2.0.12-1~trusty1
  •  gir1.2-cogl-1.0 1.16.2-1
  •  gir1.2-coglpango-1.0 1.16.2-1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+14.04.20140612-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+14.04.20140324-0ubuntu1
  •  gir1.2-ebook-1.2 3.12.11-0ubuntu0.1~trusty1
  •  gir1.2-ebookcontacts-1.2 3.12.11-0ubuntu0.1~trusty1
  •  gir1.2-edataserver-1.2 3.12.11-0ubuntu0.1~trusty1
  •  gir1.2-evince-3.0 3.12.2-0ubuntu1~trusty2
  •  gir1.2-freedesktop 1.40.0-1ubuntu1~trusty1
  •  gir1.2-gck-1 3.12.2-1~trusty1
  •  gir1.2-gcr-3 3.12.2-1~trusty1
  •  gir1.2-gdata-0.0 0.15.2-1~trusty1
  •  gir1.2-gdesktopenums-3.0 3.12.2-0ubuntu1~trusty1
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.1
  •  gir1.2-gdm-1.0 3.12.2-0ubuntu1~trusty1
  •  gir1.2-geocodeglib-1.0 3.12.2-1~trusty1
  •  gir1.2-gexiv2-0.10 0.10.0-1ubuntu2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu1~trusty1
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gnomebluetooth-1.0 3.8.2.1-0ubuntu4.2
  •  gir1.2-gnomedesktop-3.0 3.12.2-0ubuntu1~trusty2
  •  gir1.2-gnomekeyring-1.0 3.12.0-1~trusty1
  •  gir1.2-goa-1.0 3.12.4-1~trusty1
  •  gir1.2-grilo-0.2 0.2.10-1
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu1
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.27-0ubuntu1~trusty1
  •  gir1.2-gtk-3.0 3.12.2-0ubuntu15.2~trusty1
  •  gir1.2-gtkchamplain-0.12 0.12.7-0ubuntu1
  •  gir1.2-gtkclutter-1.0 1.5.2-2~trusty1
  •  gir1.2-gtksource-3.0 3.12.3-1ubuntu1~trusty1
  •  gir1.2-gtop-2.0 2.28.5-2
  •  gir1.2-gudev-1.0 1:204-5ubuntu20.13
  •  gir1.2-gweather-3.0 3.12.3-0ubuntu1~trusty1
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 1.0.2-1~trusty1
  •  gir1.2-keybinder-3.0 0.3.0-0ubuntu1
  •  gir1.2-mate-panel 1.8.1+dfsg1-3~trusty1
  •  gir1.2-messagingmenu-1.0 13.10.1+14.04.20140410-0ubuntu1
  •  gir1.2-mutter-3.0 3.12.2-0ubuntu1~trusty2
  •  gir1.2-nautilus-3.0 1:3.12.2-0ubuntu1~trusty4
  •  gir1.2-networkmanager-1.0 0.9.8.8-0ubuntu7.1
  •  gir1.2-nmgtk-1.0 0.9.8.8-0ubuntu4.3
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-pango-1.0 1.36.6-1~trusty1
  •  gir1.2-peas-1.0 1.10.0-2ubuntu1~trusty1
  •  gir1.2-polkit-1.0 0.105-4ubuntu2.14.04.1
  •  gir1.2-rb-3.0 3.0.3-1ubuntu2~trusty1
  •  gir1.2-rest-0.7 0.7.90-0ubuntu1
  •  gir1.2-secret-1 0.18-1ubuntu1~trusty1
  •  gir1.2-signon-1.0 1.10daily13.06.25-0ubuntu2
  •  gir1.2-soup-2.4 2.46.0-1~trusty1
  •  gir1.2-telepathyglib-0.12 0.24.0-1~trusty1
  •  gir1.2-telepathylogger-0.2 0.8.0-3
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-totem-1.0 3.10.1-1ubuntu4.1
  •  gir1.2-totem-plparser-1.0 3.10.3-1~utopic1
  •  gir1.2-tracker-1.0 1.0.4-0ubuntu2+trusty2
  •  gir1.2-udisks-2.0 2.1.3-1ubuntu0.1
  •  gir1.2-unity-5.0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  gir1.2-upowerglib-1.0 0.99.1-3~trusty1
  •  gir1.2-vte-2.90 1:0.36.3-1ubuntu1~trusty1
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-wnck-3.0 3.4.7-0ubuntu3.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gir1.2-zpj-0.0 0.0.3-1ubuntu1
  •  gjs 1.40.1-0ubuntu1~trusty1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glib-networking:amd64 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gnome-accessibility-themes 3.12.0-1ubuntu1~trusty1
  •  gnome-bluetooth 3.8.2.1-0ubuntu4.2
  •  gnome-calculator 1:3.12.4-0ubuntu1~utopic2
  •  gnome-clocks 3.12.0-2~trusty1
  •  gnome-contacts 3.12.0-0ubuntu1~trusty1
  •  gnome-control-center 1:3.12.1-0ubuntu1~trusty5
  •  gnome-control-center-data 1:3.12.1-0ubuntu1~trusty5
  •  gnome-control-center-shared-data 1:3.12.1-0ubuntu1~trusty5
  •  gnome-desktop3-data 3.12.2-0ubuntu1~trusty2
  •  gnome-disk-utility 3.12.1-0ubuntu1~trusty1
  •  gnome-documents 3.12.1-1ubuntu2~trusty1
  •  gnome-extra-icons 1.1-2
  •  gnome-font-viewer 3.12.0-1~trusty1
  •  gnome-icon-theme 3.12.0-0ubuntu1~trusty1
  •  gnome-icon-theme-full 3.12.0-0ubuntu1~trusty1
  •  gnome-icon-theme-symbolic 3.12.0-1~trusty1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-mahjongg 1:3.12.2-0ubuntu2~trusty1
  •  gnome-maps 3.12.2-1~trusty1
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-mines 1:3.12.2-0ubuntu2~trusty1
  •  gnome-music 3.12.2.1-1~trusty1
  •  gnome-online-miners 3.12.0-3build1~trusty1
  •  gnome-orca 3.12.3-0ubuntu1~utopic1
  •  gnome-photos 3.12.1-0ubuntu1~trusty1
  •  gnome-power-manager 3.8.2-1ubuntu3~trusty1.1
  •  gnome-screensaver 3.6.1-0ubuntu13
  •  gnome-session 3.12.1-0ubuntu1~trusty3
  •  gnome-session-bin 3.12.1-0ubuntu1~trusty3
  •  gnome-session-canberra 0.30-0ubuntu3
  •  gnome-session-common 3.12.1-0ubuntu1~trusty3
  •  gnome-settings-daemon 3.12.2-0ubuntu1~trusty3
  •  gnome-settings-daemon-schemas 3.12.2-0ubuntu1~trusty3
  •  gnome-shell 3.12.2-0ubuntu0~trusty2
  •  gnome-shell-common 3.12.2-0ubuntu0~trusty2
  •  gnome-shell-extensions 3.12.2-0ubuntu1~trusty1
  •  gnome-sudoku 1:3.12.3-0ubuntu1~trusty1
  •  gnome-sushi 3.12.0-2~trusty1
  •  gnome-system-log 3.8.1-1svn1
  •  gnome-system-tools 3.0.0-3ubuntu4.1
  •  gnome-terminal 3.12.3-0ubuntu1~trusty1
  •  gnome-terminal-data 3.12.3-0ubuntu1~trusty1
  •  gnome-themes-standard:amd64 3.12.0-1ubuntu1~trusty1
  •  gnome-themes-standard-data 3.12.0-1ubuntu1~trusty1
  •  gnome-tweak-tool 3.12.0-2ubuntu1~trusty1
  •  gnome-user-guide 3.12.2-1~trusty1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnome-weather 3.12.1-0ubuntu1~trusty1
  •  gnomine 1:3.12.2-0ubuntu2~trusty1
  •  gnote 3.12.0-1~trusty1
  •  gnupg 1.4.16-1ubuntu2.3
  •  gnupg-agent 2.0.22-3ubuntu1.3
  •  gnupg2 2.0.22-3ubuntu1.3
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  gpm 1.20.4-6.1
  •  gpsbabel 1.4.3-1ubuntu1
  •  gpsbabel-doc 1.4.3-1ubuntu1
  •  grep 2.16-1
  •  grilo-plugins-0.2:amd64 0.2.12-4build1~trusty1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1.3
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.3
  •  grub-pc-bin 2.02~beta2-9ubuntu1.3
  •  grub2-common 2.02~beta2-9ubuntu1.3
  •  grub2-themes-ubuntu-mate 0.3.6~trusty4
  •  gsettings-desktop-schemas 3.12.2-0ubuntu1~trusty1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-alsa:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-ffmpeg:amd64 0.10.13-5ubuntu1~trusty2
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer0.10-nice:amd64 0.1.4-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.2ubuntu1.1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-base-apps 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu3
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu2
  •  gstreamer1.0-alsa:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-clutter 2.0.12-1~trusty1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-nice:amd64 0.1.4-1
  •  gstreamer1.0-plugins-bad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base-apps 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.2.3-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.27-0ubuntu1~trusty1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gucharmap 1:3.10.1-0ubuntu2
  •  guile-1.8-libs 1.8.8+1-8ubuntu3
  •  guile-2.0-libs 2.0.9+1-1ubuntu1
  •  gvfs:amd64 1.20.3-0ubuntu1.2
  •  gvfs-backends 1.20.3-0ubuntu1.2
  •  gvfs-bin 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-fuse 1.20.3-0ubuntu1.2
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.2
  •  gzip 1.6-3ubuntu1
  •  hardening-includes 2.5ubuntu2.1
  •  hdparm 9.43-1ubuntu3
  •  heirloom-mailx 12.5-2+deb7u1build0.14.04.1
  •  hexchat 2.9.6.1-2
  •  hexchat-common 2.9.6.1-2
  •  hicolor-icon-theme 0.13-1
  •  horizon-desktop-education-mozilla.org-default-settings 15.08.1
  •  horizon-desktop-extras 15.08.0.1~ryxeo15
  •  horizon-desktop-minimal 15.08.0.1~ryxeo15
  •  horizon-minimal 15.08.0.1~ryxeo15
  •  hostname 3.15ubuntu1
  •  hplip 3.14.3-0ubuntu3.4
  •  hplip-data 3.14.3-0ubuntu3.4
  •  htop 1.0.2-3
  •  human-icon-theme 0.36
  •  humanity-icon-theme 0.6.5
  •  hunspell-en-us 20070829-4ubuntu3
  •  hunspell-fr 1:5.0.2-1
  •  hunspell-fr-classical 1:5.0.2-1
  •  hwdata 0.249-1
  •  ibus 1.5.5-1ubuntu3
  •  ibus-gtk:amd64 1.5.5-1ubuntu3
  •  ibus-gtk3:amd64 1.5.5-1ubuntu3
  •  ibus-pinyin 1.5.0-1ubuntu1
  •  ibus-table 1.5.0.is.1.5.0.20130419-2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  icoutils 0.31.0-2
  •  iftop 1.0~pre2-5
  •  ifupdown 0.7.47.2ubuntu4.1
  •  im-config 0.24-1ubuntu4.1
  •  imagemagick 8:6.7.7.10-6ubuntu3
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-application-gtk2 12.10.0.1-0ubuntu3~trusty1
  •  indicator-appmenu 13.01.0+14.04.20140404-0ubuntu1
  •  indicator-bluetooth 0.0.6+14.04.20140207-0ubuntu2
  •  indicator-datetime 13.10.0+14.04.20140415.3-0ubuntu1
  •  indicator-keyboard 0.0.0+14.04.20140410.1-0ubuntu1
  •  indicator-messages 13.10.1+14.04.20140410-0ubuntu1
  •  indicator-power 12.10.6+14.04.20140411-0ubuntu1
  •  indicator-printers 0.1.7+14.04.20140527-0ubuntu1
  •  indicator-session 12.10.5+14.04.20150404-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu4~trusty1
  •  info 5.2.0.dfsg.1-2
  •  init-system-helpers 1.14
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.2
  •  inkscape 0.48.4-3ubuntu2
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  intel-gpu-tools 1.3-0ubuntu2.1
  •  intltool-debian 0.35.0+20060710.1
  •  iotop 0.6-1
  •  iproute 1:3.12.0-2ubuntu1
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  ipwatchd 1.2.1-1
  •  ipxe-qemu 1.0.0+git-20131111.c3d1e78-2ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.3
  •  isc-dhcp-client 4.2.4-7ubuntu12.3
  •  isc-dhcp-common 4.2.4-7ubuntu12.3
  •  iso-codes 3.52-1
  •  iw 3.4-1
  •  java-common 0.51
  •  javascript-common 11
  •  jfsutils 1.1.15-2.1
  •  kalgebra 4:4.13.3-0ubuntu0.1
  •  kalgebra-common 4:4.13.3-0ubuntu0.1
  •  kalzium 4:4.13.1-0ubuntu0.1
  •  kalzium-data 4:4.13.1-0ubuntu0.1
  •  kanagram 4:4.13.3-0ubuntu0.1
  •  kanjidic 2012.05.09-1
  •  kate-data 4:4.13.3-0ubuntu0.1
  •  katepart 4:4.13.3-0ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kbruch 4:4.13.0-0ubuntu1
  •  kde-l10n-fr 4:4.13.0-0ubuntu1
  •  kde-runtime 4:4.13.3-0ubuntu0.2
  •  kde-runtime-data 4:4.13.3-0ubuntu0.2
  •  kdeedu 5:78ubuntu13
  •  kdeedu-kvtml-data 4:4.13.0-0ubuntu1
  •  kdelibs-bin 4:4.13.3-0ubuntu0.2
  •  kdelibs5-data 4:4.13.3-0ubuntu0.2
  •  kdelibs5-plugins 4:4.13.3-0ubuntu0.2
  •  kdenlive 0.9.6-5ubuntu1
  •  kdenlive-data 0.9.6-5ubuntu1
  •  kdepim-runtime 4:4.13.3-0ubuntu0.1
  •  kdepimlibs-kio-plugins 4:4.13.3-0ubuntu0.2
  •  kdoctools 4:4.13.3-0ubuntu0.2
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  kgeography 4:4.13.0-0ubuntu1
  •  kgeography-data 4:4.13.0-0ubuntu1
  •  khangman 4:4.13.3-0ubuntu0.1
  •  kig 4:4.13.3-0ubuntu0.1
  •  kiten 4:4.13.3-0ubuntu0.1
  •  klettres 4:4.13.0-0ubuntu1
  •  klettres-data 4:4.13.0-0ubuntu1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kmplot 4:4.13.0-0ubuntu1
  •  kpartx 0.4.9-3ubuntu7.4
  •  kpartx-boot 0.4.9-3ubuntu7.4
  •  krb5-locales 1.12+dfsg-2ubuntu5.1
  •  krosspython 4:4.13.1-0ubuntu0.1
  •  kstars 4:4.13.3-0ubuntu0.1
  •  kstars-data 4:4.13.3-0ubuntu0.1
  •  ktouch 4:4.13.3-0ubuntu0.1
  •  ktouch-data 4:4.13.3-0ubuntu0.1
  •  kturtle 4:4.13.0-0ubuntu1
  •  kubuntu-debug-installer 13.10ubuntu1
  •  kwordquiz 4:4.13.0-0ubuntu1
  •  lame 3.99.5+repack1-7~trusty
  •  landscape-client-ui-install 14.12-0ubuntu0.14.04
  •  language-pack-en 1:14.04+20150219
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-es 1:14.04+20141110
  •  language-pack-es-base 1:14.04+20140707
  •  language-pack-fr 1:14.04+20140707
  •  language-pack-fr-base 1:14.04+20140707
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  language-pack-gnome-es 1:14.04+20141110
  •  language-pack-gnome-es-base 1:14.04+20140707
  •  language-pack-gnome-fr 1:14.04+20140707
  •  language-pack-gnome-fr-base 1:14.04+20140707
  •  language-pack-gnome-zh-hans 1:14.04+20150219
  •  language-pack-gnome-zh-hans-base 1:14.04+20150219
  •  language-pack-zh-hans 1:14.04+20150219
  •  language-pack-zh-hans-base 1:14.04+20150219
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  leterrier-add-ryxeo-repository 5.0.0~ryxeo11
  •  leterrier-aller 5.0.14~ryxeo37~revno1277~trusty1
  •  leterrier-calculment 2.0.0~ryxeo18~revno523~trusty1
  •  leterrier-chronosphere 1.0.2~ryxeo3~revno44~trusty1
  •  leterrier-cibler 2.0.1~ryxeo13~revno149~trusty1
  •  leterrier-contour 1.1.2~ryxeo17~revno247~trusty1
  •  leterrier-fubuki 2.0.2~ryxeo22~revno224~trusty1
  •  leterrier-imageo 2.2.10~ryxeo39~revno707~trusty1
  •  leterrier-imagessequentielles 1.1.1~ryxeo28~revno237~trusty1
  •  leterrier-memorise 1.0.0~ryxeo15~revno62~trusty1
  •  leterrier-mrpatate 1.0.4~ryxeo21~revno178~trusty1
  •  leterrier-mulot 10.1.16~ryxeo27~revno503~trusty1
  •  leterrier-qt5-libs-amd64 5.0.0~ryxeo11
  •  leterrier-racont 1.0.0~ryxeo40~revno663~trusty1
  •  leterrier-suitearithmetique 2.0.1~ryxeo19~revno117~trusty1
  •  leterrier-tierce 2.0.1~ryxeo11~revno127~trusty1
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaccount-plugin-1.0-0 0.1.7~+14.04.20140211.2-0ubuntu4
  •  libaccount-plugin-generic-oauth 0.11+14.04.20140409.1-0ubuntu2
  •  libaccount-plugin-google 0.11+14.04.20140409.1-0ubuntu2
  •  libaccounts-glib0:amd64 1.15+14.04.20131126.2-0ubuntu3
  •  libaccounts-qt1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccounts-qt5-1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.2
  •  libacl1:amd64 2.2.52-1
  •  libaften0 0.0.8+git20100105-0ubuntu2
  •  libaio1:amd64 0.3.109-4
  •  libakonadi-calendar4 4:4.13.3-0ubuntu0.2
  •  libakonadi-contact4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kabc4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kcal4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kde4 4:4.13.3-0ubuntu0.2
  •  libakonadi-kmime4 4:4.13.3-0ubuntu0.2
  •  libakonadi-notes4 4:4.13.3-0ubuntu0.2
  •  libakonadi-socialutils4 4:4.13.3-0ubuntu0.2
  •  libakonadiprotocolinternals1 1.12.1-0ubuntu1.1
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libanalitza5abi1 4:4.13.0-0ubuntu1
  •  libanalitzagui5abi1 4:4.13.0-0ubuntu1
  •  libanalitzaplot5abi1 4:4.13.0-0ubuntu1
  •  libao-common 1.1.0-2ubuntu2
  •  libao4:amd64 1.1.0-2ubuntu2
  •  libapache-pom-java 10-2build1
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.3
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.3
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.10
  •  libapt-pkg-perl 0.1.29build1
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.10
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libarmadillo4 1:4.200.0+dfsg-1
  •  libarpack2 3.1.5-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf-dev:amd64 0.18.3.1-1ubuntu3
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libass5:amd64 0.12.2-1~trusty
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libastro1 4:4.13.3-0ubuntu0.1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk-adaptor:amd64 2.10.2-2ubuntu1
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:amd64 0.30.4-4
  •  libatk1.0-0:amd64 2.12.0-1ubuntu1~trusty1
  •  libatk1.0-data 2.12.0-1ubuntu1~trusty1
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04
  •  libatrildocument3 1.8.1+dfsg1-4~trusty1
  •  libatrilview3 1.8.1+dfsg1-4~trusty1
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudclient2:amd64 3.4.3-1
  •  libaudcore3:amd64 3.6.2-1~webupd8~trusty0
  •  libaudio2:amd64 1.9.4-1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libav-tools 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec-extra 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavcodec-extra-54:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavdevice53:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavfilter3:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavidemux0 1:2.5.4-0ubuntu14
  •  libavogadro1 1.1.1-0ubuntu2
  •  libavresample1:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu2
  •  libbaloocore4 4:4.13.3-0ubuntu0.2
  •  libbaloofiles4 4:4.13.3-0ubuntu0.2
  •  libbalooxapian4 4:4.13.3-0ubuntu0.2
  •  libbamf3-2:amd64 0.5.1+14.04.20140409-0ubuntu1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.5
  •  libbinio1ldbl:amd64 1.4+dfsg1-3ubuntu1
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.7
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.6.2-1~trusty
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0:amd64 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-filesystem1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-locale1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-python1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-thread1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbrasero-media3-1 3.11.4-0ubuntu1~trusty1
  •  libbrlapi0.6:amd64 5.0-2ubuntu2
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc-bin 2.19-0ubuntu6.6
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libc6:amd64 2.19-0ubuntu6.6
  •  libc6-dbg:amd64 2.19-0ubuntu6.6
  •  libc6-dev:amd64 2.19-0ubuntu6.6
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-perl 1.104-1
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcaja-extension1:amd64 1.8.2-3~trusty1.1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcamel-1.2-45 3.10.4-0ubuntu1.5
  •  libcamel-1.2-49 3.12.11-0ubuntu0.1~trusty1
  •  libcanberra-gtk-module:amd64 0.30-0ubuntu3
  •  libcanberra-gtk0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcaribou-common 0.4.13-0ubuntu1
  •  libcaribou0:amd64 0.4.13-0ubuntu1
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-4fakesync2
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcfitsio3:amd64 3.340-2ubuntu2
  •  libcgmanager0:amd64 0.24-0ubuntu7.3
  •  libchamplain-0.12-0:amd64 0.12.7-0ubuntu1
  •  libchamplain-gtk-0.12-0:amd64 0.12.7-0ubuntu1
  •  libcheese-gtk23:amd64 3.12.2-0ubuntu1~trusty1
  •  libcheese7:amd64 3.12.2-0ubuntu1~trusty1
  •  libchm1 2:0.40a-3
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.1-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclamav6 0.98.7+dfsg-0ubuntu0.14.04.1
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.3-1ubuntu1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.16.4-0ubuntu2
  •  libclutter-1.0-common 1.16.4-0ubuntu2
  •  libclutter-gst-2.0-0:amd64 2.0.12-1~trusty1
  •  libclutter-gtk-1.0-0:amd64 1.5.2-2~trusty1
  •  libcmis-0.4-4 0.4.1-3ubuntu4
  •  libcogl-common 1.16.2-1
  •  libcogl-pango15:amd64 1.16.2-1
  •  libcogl15:amd64 1.16.2-1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord-gtk1:amd64 0.1.25-1.1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcolumbus1:amd64 1.1.0+14.04.20140325.3-0ubuntu1
  •  libcolumbus1-common 1.1.0+14.04.20140325.3-0ubuntu1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.3
  •  libcommons-logging-java 1.1.3-1
  •  libcommons-parent-java 22-2build1
  •  libcompizconfig0 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcryptui0a:amd64 3.8.0-1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcue1 1.4.0-1
  •  libcups2:amd64 1.7.2-0ubuntu1.6
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.6
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.5
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.6
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.6
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.6
  •  libcurl3:amd64 7.35.0-1ubuntu2.5
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.5
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdap11:amd64 3.12.0-1
  •  libdapclient3:amd64 3.12.0-1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5.1
  •  libdecoration0 1:0.9.11.3+14.04.20150313-0ubuntu1.1
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscid0:amd64 0.6.1-3~trusty1
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmapsharing-3.0-2 2.9.28-1~trusty1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.5
  •  libdotconf0:amd64 1.3-0ubuntu2
  •  libdpkg-perl 1.17.5ubuntu5.4
  •  libdrm-intel1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdcss2 1.2.13-0
  •  libdvdnav4:amd64 5.0.3-1~trusty
  •  libdvdread4:amd64 5.0.3-1~trusty
  •  libebackend-1.2-7 3.12.11-0ubuntu0.1~trusty1
  •  libebml4:amd64 1.3.0-2
  •  libebook-1.2-14 3.12.11-0ubuntu0.1~trusty1
  •  libebook-contacts-1.2-0 3.12.11-0ubuntu0.1~trusty1
  •  libecal-1.2-16 3.12.11-0ubuntu0.1~trusty1
  •  libecryptfs0 104-0ubuntu1.14.04.3
  •  libedata-book-1.2-20 3.12.11-0ubuntu0.1~trusty1
  •  libedata-cal-1.2-23 3.12.11-0ubuntu0.1~trusty1
  •  libedataserver-1.2-18 3.12.11-0ubuntu0.1~trusty1
  •  libedit2:amd64 3.1-20130712-2
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libegl1-mesa-drivers:amd64 10.1.3-0ubuntu0.4
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libepsilon1:amd64 0.9.2-2
  •  libept1.4.12:amd64 1.0.12
  •  libepub0 0.2.2-2ubuntu1
  •  libespeak1:amd64 1.47.11-1ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libevdocument3-4 3.12.2-0ubuntu1~trusty2
  •  libevent-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libevview3-3 3.12.2-0ubuntu1~trusty2
  •  libexempi3:amd64 2.2.1-1ubuntu1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexpat1:amd64 2.1.0-4ubuntu1.1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaac0:amd64 1.28-6+ppa2
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu3
  •  libfarstream-0.2-2:amd64 0.2.3-1ubuntu2
  •  libfdk-aac0:amd64 0.1.3.1
  •  libfdt1:amd64 1.4.0+dfsg-1
  •  libffi6:amd64 3.1~rc1+r3.0.13-12
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac++6:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflickcurl0:amd64 1.25-1ubuntu1
  •  libflite1:amd64 1.4-release-8ubuntu0.1
  •  libfltk1.1:amd64 1.1.10-17
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfolks-eds25:amd64 0.10.0-1~trusty1
  •  libfolks-telepathy25:amd64 0.10.0-1~trusty1
  •  libfolks25:amd64 0.10.0-1~trusty1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.5
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.0.2-2ubuntu1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.5
  •  libfreexl1:amd64 1.0.0g-1ubuntu0.14.04.1
  •  libfribidi0:amd64 0.19.6-1
  •  libfriends0:amd64 0.1.2+14.04.20131108.1-0ubuntu1
  •  libfs6:amd64 2:1.0.5-1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgail-3-0:amd64 3.12.2-0ubuntu15.2~trusty1
  •  libgail-common:amd64 2.24.27-0ubuntu1~trusty1
  •  libgail18:amd64 2.24.27-0ubuntu1~trusty1
  •  libgamin0 0.1.10-4.1ubuntu1
  •  libgavl1:amd64 1.4.0-1
  •  libgbm1:amd64 10.1.3-0ubuntu0.4
  •  libgc1c2:amd64 1:7.2d-5ubuntu2
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04
  •  libgcc1:amd64 1:4.9.1-0ubuntu1
  •  libgck-1-0:amd64 3.12.2-1~trusty1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgconf2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.12.2-1~trusty1
  •  libgcr-base-3-1:amd64 3.12.2-1~trusty1
  •  libgcr-ui-3-1:amd64 3.12.2-1~trusty1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.2
  •  libgcrypt20:amd64 1.6.1-2ubuntu1.14.04.1
  •  libgd3:amd64 2.1.0-3
  •  libgdal1h 1.10.1+dfsg-5ubuntu1
  •  libgdata-common 0.15.2-1~trusty1
  •  libgdata13 0.14.1-1
  •  libgdata19 0.15.2-1~trusty1
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1.1
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.1
  •  libgdm1 3.12.2-0ubuntu1~trusty1
  •  libgee-0.8-2:amd64 0.10.5-1ubuntu1
  •  libgee2:amd64 0.6.8-1ubuntu1
  •  libgegl-0.2-0:amd64 0.2.0-4ubuntu1
  •  libgeis1:amd64 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeocode-glib0 3.12.2-1~trusty1
  •  libgeoip1:amd64 1.6.0-1
  •  libgeos-3.4.2 3.4.2-4ubuntu1
  •  libgeos-c1 3.4.2-4ubuntu1
  •  libgettextpo-dev:amd64 0.18.3.1-1ubuntu3
  •  libgettextpo0:amd64 0.18.3.1-1ubuntu3
  •  libgexiv2-2:amd64 0.10.0-1ubuntu2
  •  libgfbgraph-0.2-0:amd64 0.2.2-1~trusty2
  •  libgfortran3:amd64 4.8.4-2ubuntu1~14.04
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.10-0ubuntu1
  •  libgirepository-1.0-1 1.40.0-1ubuntu1~trusty1
  •  libgjs0e 1.40.1-0ubuntu1~trusty1
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.4
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.4
  •  libgl2ps0 1.3.8-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0-0ubuntu4
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.4
  •  libgles1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libgles2-mesa:amd64 10.1.3-0ubuntu0.4
  •  libglew1.10:amd64 1.10.0-3
  •  libglewmx1.10:amd64 1.10.0-3
  •  libglib-perl 3:1.304-1
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0:amd64 2.6.20-0ubuntu1
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnome-control-center1 1:3.12.1-0ubuntu1~trusty5
  •  libgnome-desktop-3-10 3.12.2-0ubuntu1~trusty2
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3.1
  •  libgnome-keyring-common 3.12.0-1~trusty1
  •  libgnome-keyring0:amd64 3.12.0-1~trusty1
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:amd64 1:2.24.4-1ubuntu6
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.2
  •  libgnutls26:amd64 2.12.23-12ubuntu2.2
  •  libgnutls28:amd64 3.2.11-2ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.12.4-1~trusty1
  •  libgoa-1.0-common 3.12.4-1~trusty1
  •  libgoa-backend-1.0-1:amd64 3.12.4-1~trusty1
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgpod4:amd64 0.8.3-4ubuntu3
  •  libgps20:amd64 3.9-3
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgrantlee-core0 0.4.0-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgrilo-0.2-1:amd64 0.2.10-1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.4
  •  libgs9-common 9.10~dfsg-0ubuntu10.4
  •  libgsecuredelete0 0.2.1-1
  •  libgsettings-qt1:amd64 0.1+14.04.20140408-0ubuntu1
  •  libgsf-1-114 1.14.27-2ubuntu2
  •  libgsf-1-common 1.14.27-2ubuntu2
  •  libgsl0ldbl 1.16+dfsg-1ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.1
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssdp-1.0-3 0.14.8-2~trusty1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.2ubuntu1.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgtk-3-0:amd64 3.12.2-0ubuntu15.2~trusty1
  •  libgtk-3-bin 3.12.2-0ubuntu15.2~trusty1
  •  libgtk-3-common 3.12.2-0ubuntu15.2~trusty1
  •  libgtk2-perl 2:1.249-2
  •  libgtk2.0-0:amd64 2.24.27-0ubuntu1~trusty1
  •  libgtk2.0-bin 2.24.27-0ubuntu1~trusty1
  •  libgtk2.0-common 2.24.27-0ubuntu1~trusty1
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkimageview0 1.6.4+dfsg-0.1ubuntu2
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.12.0-1ubuntu1~trusty1
  •  libgtksourceview-3.0-1:amd64 3.12.3-1ubuntu1~trusty1
  •  libgtksourceview-3.0-common 3.12.3-1ubuntu1~trusty1
  •  libgtksourceview2.0-0 2.10.5-1ubuntu2.14.04.1
  •  libgtksourceview2.0-common 2.10.5-1ubuntu2.14.04.1
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgtkspell3-3-0 3.0.4-1
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgucharmap-2-90-7 1:3.10.1-0ubuntu2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.13
  •  libguess1:amd64 1.2.1-1~trusty
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-av-1.0-2 0.12.5-1ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.2-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgweather-3-6 3.12.3-0ubuntu1~trusty1
  •  libgweather-common 3.12.3-0ubuntu1~trusty1
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libharfbuzz-icu0:amd64 0.9.35-1~trusty1
  •  libharfbuzz0b:amd64 0.9.35-1~trusty1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhdf4-0-alt 4.2r10-0ubuntu1
  •  libhdf5-7:amd64 1.8.11-5ubuntu7
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2:amd64 2.7.1-1
  •  libhorizon-shell-tools 15.08.1~ryxeo3
  •  libhpmud0 3.14.3-0ubuntu3.4
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhud2:amd64 14.04+14.04.20140604-0ubuntu1
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5:amd64 1.5.5-1ubuntu3
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.4
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+14.04.20140423-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindi-data 0.9.7-0ubuntu4
  •  libindi0c:amd64 0.9.7-0ubuntu4
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libiptcdata0 1.0.4-3ubuntu3
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.5
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.5
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.5
  •  libisl10:amd64 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjs-mathjax 2.3-1
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-sphinxdoc 1.2.2+dfsg-1ubuntu1.1
  •  libjs-underscore 1.4.4-2ubuntu1
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 1.0.2-1~trusty1
  •  libjson-glib-1.0-common 1.0.2-1~trusty1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjte1 1.19-2
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.1
  •  libkabc4 4:4.13.3-0ubuntu0.2
  •  libkactivities-bin 4:4.13.3-0ubuntu0.2
  •  libkactivities-models1 4:4.13.3-0ubuntu0.2
  •  libkactivities6 4:4.13.3-0ubuntu0.2
  •  libkalarmcal2 4:4.13.3-0ubuntu0.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkatepartinterfaces4 4:4.13.3-0ubuntu0.1
  •  libkcal4 4:4.13.3-0ubuntu0.2
  •  libkcalcore4 4:4.13.3-0ubuntu0.2
  •  libkcalutils4 4:4.13.3-0ubuntu0.2
  •  libkcmutils4 4:4.13.3-0ubuntu0.2
  •  libkde3support4 4:4.13.3-0ubuntu0.2
  •  libkdeclarative5 4:4.13.3-0ubuntu0.2
  •  libkdecore5 4:4.13.3-0ubuntu0.2
  •  libkdeedu-data 4:4.13.0-0ubuntu1
  •  libkdesu5 4:4.13.3-0ubuntu0.2
  •  libkdeui5 4:4.13.3-0ubuntu0.2
  •  libkdewebkit5 4:4.13.3-0ubuntu0.2
  •  libkdnssd4 4:4.13.3-0ubuntu0.2
  •  libkeduvocdocument4 4:4.13.0-0ubuntu1
  •  libkemoticons4 4:4.13.3-0ubuntu0.2
  •  libkeybinder-3.0-0:amd64 0.3.0-0ubuntu1
  •  libkeyutils1:amd64 1.5.6-1
  •  libkfbapi1 1.0-0ubuntu4
  •  libkfile4 4:4.13.3-0ubuntu0.2
  •  libkgapi2-2:amd64 2.1.0-0ubuntu1
  •  libkholidays4 4:4.13.3-0ubuntu0.2
  •  libkhtml5 4:4.13.3-0ubuntu0.2
  •  libkidletime4 4:4.13.3-0ubuntu0.2
  •  libkimap4 4:4.13.3-0ubuntu0.2
  •  libkio5 4:4.13.3-0ubuntu0.2
  •  libkiten4abi1 4:4.13.3-0ubuntu0.1
  •  libkjsapi4 4:4.13.3-0ubuntu0.2
  •  libkjsembed4 4:4.13.3-0ubuntu0.2
  •  libkldap4 4:4.13.3-0ubuntu0.2
  •  libklibc 2.0.3-0ubuntu1
  •  libkmbox4 4:4.13.3-0ubuntu0.2
  •  libkmediaplayer4 4:4.13.3-0ubuntu0.2
  •  libkmime4 4:4.13.3-0ubuntu0.2
  •  libkml0:amd64 1.3.0~r864-2
  •  libkmod2:amd64 15-0ubuntu6
  •  libknewstuff2-4 4:4.13.3-0ubuntu0.2
  •  libknewstuff3-4 4:4.13.3-0ubuntu0.2
  •  libknotifyconfig4 4:4.13.3-0ubuntu0.2
  •  libkntlm4 4:4.13.3-0ubuntu0.2
  •  libkolab0 0.5.0-0ubuntu4
  •  libkolabxml1 1.0.1-0ubuntu3
  •  libkparts4 4:4.13.3-0ubuntu0.2
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkpimidentities4 4:4.13.3-0ubuntu0.2
  •  libkpimtextedit4 4:4.13.3-0ubuntu0.2
  •  libkpimutils4 4:4.13.3-0ubuntu0.2
  •  libkprintutils4 4:4.13.3-0ubuntu0.2
  •  libkpty4 4:4.13.3-0ubuntu0.2
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.1
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.1
  •  libkresources4 4:4.13.3-0ubuntu0.2
  •  libkrosscore4 4:4.13.3-0ubuntu0.2
  •  libksba8:amd64 1.3.0-3ubuntu0.14.04.1
  •  libktexteditor4 4:4.13.3-0ubuntu0.2
  •  libkubuntu0 14.04ubuntu4
  •  libkunitconversion4 4:4.13.3-0ubuntu0.2
  •  libkxmlrpcclient4 4:4.13.3-0ubuntu0.2
  •  liblangtag-common 0.5.1-2
  •  liblangtag1 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblavfile-2.1-0 1:2.1.0+debian-2.1
  •  liblavjpeg-2.1-0 1:2.1.0+debian-2.1
  •  liblavplay-2.1-0 1:2.1.0+debian-2.1
  •  liblcms1:amd64 1.19.dfsg-1.2ubuntu5
  •  liblcms2-2:amd64 2.6-3ubuntu1~trusty1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.2
  •  libldb1:amd64 1:1.1.16-1
  •  liblensfun-data 0.2.8-1
  •  liblensfun0 0.2.8-1
  •  liblightdm-gobject-1-0 1.10.5-0ubuntu1.1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  liblouis-data 2.5.3-2ubuntu1
  •  liblouis2:amd64 2.5.3-2ubuntu1
  •  liblqr-1-0:amd64 0.4.1-2ubuntu1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblua5.1-0:amd64 5.1.5-5ubuntu0.1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblvm2app2.2:amd64 2.02.98-6ubuntu2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.5
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libm17n-0 1.6.4-2ubuntu1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmagick++5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5-extra:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickwand5:amd64 8:6.7.7.10-6ubuntu3
  •  libmailtools-perl 2.12-1
  •  libmailtransport4 4:4.13.3-0ubuntu0.2
  •  libmarblewidget18 4:4.13.3-0ubuntu0.1
  •  libmarco-private0:amd64 1.8.3+dfsg1-3~trusty1
  •  libmate-desktop-2-17:amd64 1.8.2+dfsg1-2~trusty1
  •  libmate-menu2:amd64 1.8.0-5~trusty3
  •  libmate-panel-applet-4-1 1.8.1+dfsg1-3~trusty1
  •  libmate-sensors-applet-plugin0 1.8.0+dfsg1-1~ppa1~trusty1
  •  libmate-slab0:amd64 1.8.3+dfsg1-2~trusty1
  •  libmate-window-settings1:amd64 1.8.3+dfsg1-2~trusty1
  •  libmatedict6 1.8.2+dfsg1-1~trusty1
  •  libmatekbd-common 1.8.1-1~trusty1
  •  libmatekbd4:amd64 1.8.1-1~trusty1
  •  libmateweather-common 1.8.0-2~ppa1~trusty1
  •  libmateweather1:amd64 1.8.0-2~ppa1~trusty1
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib0:amd64 1.6.0-2
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmediaart-1.0-0:amd64 0.4.0-1ubuntu1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4.1
  •  libmhash2:amd64 0.9.9.9-4
  •  libmicroblog4 4:4.13.3-0ubuntu0.2
  •  libmikmod2:amd64 3.1.16-1
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.1
  •  libmission-control-plugins0 1:5.16.1-1ubuntu3
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmlt++3 0.9.0-3
  •  libmlt-data 0.9.0-3
  •  libmlt6 0.9.0-3
  •  libmm-glib0:amd64 1.0.0-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.7
  •  libmozjs-24-0 24.2.0-1
  •  libmp3lame0:amd64 3.99.5+repack1-7~trusty
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6:amd64 2:0.1~r459-4.1~ppa
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmspub-0.0-0 0.0.6-1ubuntu2
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmutter0d 3.12.2-0ubuntu1~trusty2
  •  libmysqlclient18:amd64 5.5.44-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.12.2-0ubuntu1~trusty4
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnepomuk4 4:4.13.3-0ubuntu0.2
  •  libnepomukcleaner4 4:4.13.3-0ubuntu0.2
  •  libnepomukcore4abi1 4:4.13.3-0ubuntu0.2
  •  libnepomukquery4a 4:4.13.3-0ubuntu0.2
  •  libnepomukutils4 4:4.13.3-0ubuntu0.2
  •  libnet-dbus-perl 1.0.0-2build1
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnet1:amd64 1.1.6+dfsg-2ubuntu1
  •  libnetcdfc7 1:4.1.3-7ubuntu2
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:amd64 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnice10:amd64 0.1.4-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.1
  •  libnm-glib4 0.9.8.8-0ubuntu7.1
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.3
  •  libnm-gtk0 0.9.8.8-0ubuntu4.3
  •  libnm-util2 0.9.8.8-0ubuntu7.1
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnova-0.14-0:amd64 0.14.0-2ubuntu2
  •  libnspr4:amd64 2:4.10.7-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3:amd64 2:3.19.2-0ubuntu0.14.04.1
  •  libnss3-1d:amd64 2:3.19.2-0ubuntu0.14.04.1
  •  libnss3-nssdb 2:3.19.2-0ubuntu0.14.04.1
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libntrack-qt4-1 016-1.2ubuntu2
  •  libntrack0 016-1.2ubuntu2
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.1
  •  libnux-4.0-0 4.0.6+14.04.20141107-0ubuntu1
  •  libnux-4.0-common 4.0.6+14.04.20141107-0ubuntu1
  •  liboauth0:amd64 1.0.1-1
  •  libodbc1:amd64 2.2.14p2-5ubuntu5
  •  libofa0 0.9.3-5ubuntu1
  •  libogdi3.2 3.2.0~beta2-7ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  liboobs-1-5 3.0.0-1ubuntu0.14.04.1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopenbabel4 2.3.2+dfsg-1.1
  •  libopencc1:amd64 0.4.3-2build1
  •  libopencolorio1 1.0.8+repack2~dfsg0-2.1ubuntu2
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenimageio1.3 1.3.12~dfsg0-1ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libopts25:amd64 1:5.18-2ubuntu2
  •  libopus0:amd64 1.1-0ubuntu1.2
  •  libopusfile0 0.5-1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  liborcus-0.6-0 0.5.1-7
  •  libotf0:amd64 0.9.13-1ubuntu1
  •  libotr5 4.0.0-2.2ubuntu1
  •  liboxideqt-qmlplugin:amd64 1.9.1-0ubuntu0.14.04.2
  •  liboxideqtcore0:amd64 1.9.1-0ubuntu0.14.04.2
  •  liboxideqtquick0:amd64 1.9.1-0ubuntu0.14.04.2
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.13
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpanel-applet-4-0 1:3.8.0-1ubuntu12.2
  •  libpango-1.0-0:amd64 1.36.6-1~trusty1
  •  libpango-perl 1.224-2
  •  libpango1.0-0:amd64 1.36.6-1~trusty1
  •  libpangocairo-1.0-0:amd64 1.36.6-1~trusty1
  •  libpangoft2-1.0-0:amd64 1.36.6-1~trusty1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.6-1~trusty1
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1.14.04.1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2.1
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.10.0-2ubuntu1~trusty1
  •  libpeas-common 1.10.0-2ubuntu1~trusty1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libphonon4:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libplasma3 4:4.13.3-0ubuntu0.2
  •  libplist1:amd64 1.10-1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2
  •  libpocketsphinx1 0.8.0+real-0ubuntu6
  •  libpod-latex-perl 0.61-1
  •  libpodofo0.9.0 0.9.0-1.2
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu2.14.04.1
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.2
  •  libpoppler-qt4-4:amd64 0.24.5-2ubuntu4.2
  •  libpoppler44:amd64 0.24.5-2ubuntu4.2
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libportaudio2:amd64 19+svn20140130-1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0:amd64 0.1~svn20101010-4
  •  libpostproc52 6:0.git20120821-4
  •  libpq5 9.3.9-0ubuntu0.14.04
  •  libprison0:amd64 1.0+dfsg-1
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libproj0 4.8.0-2ubuntu2
  •  libprotobuf8:amd64 2.5.0-9ubuntu1
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libproxy1-plugin-gsettings:amd64 0.4.11-0ubuntu4
  •  libproxy1-plugin-networkmanager:amd64 0.4.11-0ubuntu4
  •  libptexenc1 2013.20130729.30972-2build3
  •  libpth20:amd64 2.0.7-19ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11.1
  •  libpulse0:amd64 1:4.0-0ubuntu11.1
  •  libpulsedsp:amd64 1:4.0-0ubuntu11.1
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpwquality1:amd64 1.2.3-1ubuntu1.1
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libpython2.7:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython3.4:amd64 3.4.0-2ubuntu1.1
  •  libpython3.4-minimal:amd64 3.4.0-2ubuntu1.1
  •  libpython3.4-stdlib:amd64 3.4.0-2ubuntu1.1
  •  libpyzy-1.0-0 1.0.1-4
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt2 2.1.70-0ubuntu4.2
  •  libqapt2-runtime 2.1.70-0ubuntu4.2
  •  libqca2:amd64 2.0.3-5
  •  libqextserialport1:amd64 1.2.0~rc1+git7-g3be3fbf-1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqmobipocket1 4:4.13.0-0ubuntu1
  •  libqpdf13:amd64 5.1.1-1
  •  libqrencode3:amd64 3.4.2-1
  •  libqt4-dbus:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-designer:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-help:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-qt3support:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-scripttools:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-sqlite:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-svg:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-test:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5feedback5:amd64 5.0~git20130529-0ubuntu3
  •  libqt5gui5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5multimedia5:amd64 5.2.1-0ubuntu5
  •  libqt5multimediawidgets5:amd64 5.2.1-0ubuntu5
  •  libqt5network5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5opengl5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5organizer5:amd64 5.0~git20140203~e0c5eebe-0ubuntu2
  •  libqt5positioning5:amd64 5.2.1-1ubuntu2
  •  libqt5printsupport5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5qml-graphicaleffects:amd64 5.2.1-1
  •  libqt5qml5:amd64 5.2.1-3ubuntu15.1
  •  libqt5quick5:amd64 5.2.1-3ubuntu15.1
  •  libqt5script5:amd64 5.2.1+dfsg-1ubuntu1
  •  libqt5sensors5:amd64 5.2.1+dfsg-2ubuntu2
  •  libqt5sql5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5sql5-mysql:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5sql5-sqlite:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5svg5:amd64 5.2.1-1
  •  libqt5test5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5webkit5:amd64 5.1.1-1ubuntu8
  •  libqt5webkit5-qmlwebkitplugin:amd64 5.1.1-1ubuntu8
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5xml5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtlocation1:amd64 1.2.0-3ubuntu5
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04
  •  libquazip0:amd64 0.6.2-0ubuntu1
  •  libquicktime2:amd64 2:1.2.4-4ubuntu2
  •  libquvi-scripts 0.4.21-1
  •  libquvi7:amd64 0.4.1-2.1~trusty1
  •  libqwt5-qt4 5.2.3-1
  •  librados2 0.80.10-0ubuntu0.14.04.1
  •  libraptor2-0:amd64 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  libraw9:amd64 0.15.4-1
  •  librbd1 0.80.10-0ubuntu0.14.04.1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  librecode0:amd64 3.6-21
  •  libreoffice 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-avmedia-backend-gstreamer 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-base 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-base-core 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-base-drivers 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-calc 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-common 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-core 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-draw 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-gnome 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-gtk 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-help-en-us 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-help-fr 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-impress 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-java-common 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-l10n-fr 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-math 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-ogltrans 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-pdfimport 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-presentation-minimizer 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-report-builder 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-report-builder-bin 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-sdbc-firebird 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-sdbc-hsqldb 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-style-human 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libreoffice-writer 1:4.4.5~rc2-0ubuntu1~trusty1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.90-0ubuntu1
  •  librhythmbox-core8 3.0.3-1ubuntu2~trusty1
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librsync1:amd64 0.9.7-10
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  libsamplerate0:amd64 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.4
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libsbsms10:amd64 2.0.1-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl-mixer1.2:amd64 1.2.12-10
  •  libsdl-net1.2:amd64 1.2.8-4
  •  libsdl-pango1:amd64 0.1.2-6
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libseccomp2:amd64 2.1.0+dfsg-1
  •  libsecret-1-0:amd64 0.18-1ubuntu1~trusty1
  •  libsecret-common 0.18-1ubuntu1~trusty1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1:amd64 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libservlet3.0-java 7.0.52-1ubuntu0.3
  •  libsexy2 0.1.11-2ubuntu1
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshine3:amd64 3.1.0-2
  •  libshout3:amd64 2.3.1-3
  •  libshp1:amd64 1.2.10-7
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsidplayfp:amd64 1.2.2-1
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsignon-extension1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu2
  •  libsignon-plugins-common1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-qt1 8.56+14.04.20140307-0ubuntu2
  •  libsignon-qt5-1 8.56+14.04.20140307-0ubuntu2
  •  libsigsegv2:amd64 2.10-2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libsmpeg0:amd64 0.4.5+cvs20030824-5ubuntu4
  •  libsndfile1:amd64 1.0.25-7ubuntu2
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3.1
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.13.3-0ubuntu0.2
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup-gnome2.4-1:amd64 2.46.0-1~trusty1
  •  libsoup2.4-1:amd64 2.46.0-1~trusty1
  •  libsox-fmt-alsa:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-base:amd64 14.4.1-3ubuntu1
  •  libsox2:amd64 14.4.1-3ubuntu1
  •  libsoxr0:amd64 0.1.1-1
  •  libspandsp2 0.0.6~pre21-2
  •  libspatialite5:amd64 4.1.1-5ubuntu1
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeechd2:amd64 0.8-5ubuntu1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libsphinxbase1 0.8-0ubuntu10
  •  libspice-server1:amd64 0.12.4-0nocelt2ubuntu1.1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2.1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.9-3ubuntu1.3
  •  libssh-4:amd64 0.6.1-0ubuntu3.1
  •  libssh2-1:amd64 1.4.3-2
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.15
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.4-2ubuntu1~14.04
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1+fdkaac
  •  libsystemd-daemon0:amd64 204-5ubuntu20.13
  •  libsystemd-journal0:amd64 204-5ubuntu20.13
  •  libsystemd-login0:amd64 204-5ubuntu20.13
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libt4k-common0:amd64 0.1.1-1
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtag1c2a:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.0-1
  •  libtasn1-6:amd64 3.4-3ubuntu0.3
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libtelepathy-farstream3:amd64 0.6.1-0ubuntu1
  •  libtelepathy-glib0:amd64 0.24.0-1~trusty1
  •  libtelepathy-logger3:amd64 0.8.0-3
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0:amd64 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.13.3-0ubuntu0.2
  •  libthumbnailer0:amd64 1.1+14.04.20150205-0ubuntu1
  •  libtidy-0.99-0 20091223cvs-1.2ubuntu1.1
  •  libtiff-tools 4.0.3-7ubuntu0.3
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libtotem-plparser18 3.10.3-1~utopic1
  •  libtotem0 3.10.1-1ubuntu4.1
  •  libtracker-control-1.0-0:amd64 1.0.4-0ubuntu2+trusty2
  •  libtracker-miner-1.0-0:amd64 1.0.4-0ubuntu2+trusty2
  •  libtracker-sparql-1.0-0:amd64 1.0.4-0ubuntu2+trusty2
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04
  •  libttspico-data 1.0+git20130326-1ubuntu1
  •  libttspico0:amd64 1.0+git20130326-1ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.13
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libufe-xidgetter0 3.0.0+14.04.20140416-0ubuntu1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunique-1.0-0 1.1.6-4ubuntu2
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libunity-control-center1 14.04.3+14.04.20140922-0ubuntu1.1
  •  libunity-gtk2-parser0:amd64 0.0.0+14.04.20141212-0ubuntu1
  •  libunity-gtk3-parser0:amd64 0.0.0+14.04.20141212-0ubuntu1
  •  libunity-misc4 4.0.5+14.04.20140115-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  libupower-glib3:amd64 0.99.1-3~trusty1
  •  libupstart1:amd64 1.12.1-0ubuntu4.2
  •  liburi-perl 1.60-1
  •  liburiparser1 0.7.5-1ubuntu2
  •  liburl-dispatcher1:amd64 0.1+14.04.20140403-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libusbredirhost1:amd64 0.6-2ubuntu1.1
  •  libusbredirparser1:amd64 0.6-2ubuntu1.1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.05-1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.7
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva-drm1:amd64 1.4.0~trusty
  •  libva-x11-1:amd64 1.4.0~trusty
  •  libva1:amd64 1.4.0~trusty
  •  libvamp-hostsdk3:amd64 2.5+repack0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvdpau1:amd64 0.7-1ubuntu0.1
  •  libverbiste-0.1-0:amd64 0.1.41-1
  •  libvidstab1.0 2:1.0~trusty1.3
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.2.1~trusty1
  •  libvlccore8 2.2.1~trusty1
  •  libvncclient0:amd64 0.9.9+dfsg-6~ubuntu14.04.1~ppa1
  •  libvncserver0:amd64 0.9.9+dfsg-6~ubuntu14.04.1~ppa1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.4-2~trusty1
  •  libvorbisenc2:amd64 1.3.4-2~trusty1
  •  libvorbisfile3:amd64 1.3.4-2~trusty1
  •  libvpx1:amd64 1.3.0-3~trusty
  •  libvte-2.90-9 1:0.36.3-1ubuntu1~trusty1
  •  libvte-2.90-common 1:0.36.3-1ubuntu1~trusty1
  •  libvte-common 1:0.28.2-5ubuntu2~trusty1
  •  libvte9 1:0.28.2-5ubuntu2~trusty1
  •  libwacom-common 0.8-1
  •  libwacom2:amd64 0.8-1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:amd64 10.1.3-0ubuntu0.4
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  libwcs4:amd64 4.20-2
  •  libwebkit2gtk-3.0-25:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwhoopsie-preferences0 0.12
  •  libwhoopsie0 0.2.24.6
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwlocate0 0.0git20130108-0ubuntu1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwmf0.2-7-gtk 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwnck-3-0:amd64 3.4.7-0ubuntu3.1
  •  libwnck-3-common 3.4.7-0ubuntu3.1
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwps-0.2-2 0.2.9-2ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk-media2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libwxgtk2.8-0:amd64 2.8.12.1+dfsg-2ubuntu2
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 3:0.142.2491+git24e4fed-1~trusty
  •  libx265-59:amd64 1.7-1~trusty
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.4
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxen-4.4 4.4.2-0ubuntu0.14.04.2
  •  libxenstore3.0 4.4.2-0ubuntu0.14.04.2
  •  libxerces-c3.1:amd64 3.1.1-5.1~build0.14.04.1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml-parser-perl 2.41-1build3
  •  libxml-twig-perl 1:3.44-1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.4
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.2-1ubuntu1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyaml-0-2:amd64 0.1.4-3ubuntu3.1
  •  libyaml-cpp0.3:amd64 0.3.0-1.1
  •  libyaml-tiny-perl 1.56-1
  •  libyelp0 3.12.0-1ubuntu1~trusty1
  •  libzapojit-0.0-0 0.0.3-1ubuntu1
  •  libzbar0 0.10+doc-9build1
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu2
  •  libzeitgeist-2.0-0:amd64 0.9.14-2.2ubuntu2~trusty1
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.10.1-1.2
  •  libzvbi-common 0.2.35-2
  •  libzvbi0:amd64 0.2.35-2
  •  light-themes 14.04+14.10.20140806-0ubuntu1~trusty1
  •  lightdm 1.10.5-0ubuntu1.1
  •  lightdm-gtk-greeter 2.0.0-0ubuntu1~trusty1
  •  lightdm-gtk-greeter-settings 1.1.0-0ubuntu1~trusty1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.15
  •  linux-generic 3.13.0.62.69
  •  linux-headers-3.13.0-62 3.13.0-62.102
  •  linux-headers-3.13.0-62-generic 3.13.0-62.102
  •  linux-headers-generic 3.13.0.62.69
  •  linux-image-3.13.0-62-generic 3.13.0-62.102
  •  linux-image-extra-3.13.0-62-generic 3.13.0-62.102
  •  linux-image-generic 3.13.0.62.69
  •  linux-libc-dev:amd64 3.13.0-62.102
  •  linux-signed-generic 3.13.0.62.69
  •  linux-signed-image-3.13.0-62-generic 3.13.0-62.102
  •  linux-signed-image-generic 3.13.0.62.69
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lmodern 2.004.4-3
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.1
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.2
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  luatex 0.76.0-3ubuntu1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  m17n-contrib 1.1.14-1
  •  m17n-db 1.6.4-1
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  marble 4:4.13.3-0ubuntu0.1
  •  marble-data 4:4.13.3-0ubuntu0.1
  •  marble-plugins 4:4.13.3-0ubuntu0.1
  •  marco 1.8.3+dfsg1-3~trusty1
  •  marco-common 1.8.3+dfsg1-3~trusty1
  •  mate-applets 1.8.1+dfsg1-3~trusty1
  •  mate-applets-common 1.8.1+dfsg1-3~trusty1
  •  mate-backgrounds 1.8.0-2~ppa1~trusty1
  •  mate-control-center 1.8.3+dfsg1-2~trusty1
  •  mate-control-center-common 1.8.3+dfsg1-2~trusty1
  •  mate-desktop 1.8.2+dfsg1-2~trusty1
  •  mate-desktop-common 1.8.2+dfsg1-2~trusty1
  •  mate-desktop-environment 1.8.0+9~trusty1
  •  mate-desktop-environment-core 1.8.0+9~trusty1
  •  mate-desktop-environment-extras 1.8.0+9~trusty1
  •  mate-gnome-main-menu-applet 1.8.0-4~trusty1
  •  mate-icon-theme 1.8.0-1~ppa1~trusty1
  •  mate-icon-theme-faenza 1.8.0+dfsg1-1~trusty1
  •  mate-indicator-applet 1.8.0-4~ppa1~trusty1
  •  mate-media-common 1.8.0+dfsg1-3~trusty2
  •  mate-media-pulse 1.8.0+dfsg1-3~trusty2
  •  mate-menu 5.6.5a-0ubuntu1~trusty1
  •  mate-menus 1.8.0-5~trusty3
  •  mate-netspeed 1.8.0+dfsg1-2~ppa1~trusty1
  •  mate-notification-daemon 1.8.2-1~trusty1
  •  mate-panel 1.8.1+dfsg1-3~trusty1
  •  mate-panel-common 1.8.1+dfsg1-3~trusty1
  •  mate-polkit:amd64 1.8.0+dfsg1-4~ppa1~trusty1
  •  mate-polkit-common 1.8.0+dfsg1-4~ppa1~trusty1
  •  mate-power-manager 1.8.1+dfsg1-5~trusty1
  •  mate-power-manager-common 1.8.1+dfsg1-5~trusty1
  •  mate-screensaver 1.8.1-2~trusty1
  •  mate-screensaver-common 1.8.1-2~trusty1
  •  mate-sensors-applet 1.8.0+dfsg1-1~ppa1~trusty1
  •  mate-session-manager 1.8.2-2~trusty1.2
  •  mate-settings-daemon 1.8.3-2~trusty1
  •  mate-settings-daemon-common 1.8.3-2~trusty1
  •  mate-settings-daemon-pulse 1.8.3-2~trusty1
  •  mate-system-monitor 1.8.0+dfsg1-2~ppa1~trusty1
  •  mate-system-monitor-common 1.8.0+dfsg1-2~ppa1~trusty1
  •  mate-terminal 1.8.1+dfsg1-4~trusty1
  •  mate-terminal-common 1.8.1+dfsg1-4~trusty1
  •  mate-themes 1.8.1-1~ppa1~trusty1
  •  mate-tweak 3.4.9-1~trusty1
  •  mate-utils 1.8.2+dfsg1-1~trusty1
  •  mate-utils-common 1.8.2+dfsg1-1~trusty1
  •  mawk 1.3.3-17ubuntu2
  •  mcp-account-manager-uoa 3.12.7-0ubuntu1+trusty1
  •  media-player-info 21-0ubuntu1
  •  melt 0.9.0-3
  •  memtest86+ 4.20-1.1ubuntu8
  •  menu 2.1.46ubuntu1
  •  menu-xdg 0.5
  •  mesa-utils 8.1.0-2
  •  metacity 1:2.34.13-0ubuntu4.1
  •  metacity-common 1:2.34.13-0ubuntu4.1
  •  mime-support 3.54ubuntu1.1
  •  mjpegtools 1:2.1.0+debian-2.1
  •  mjpegtools-gtk 1:2.1.0+debian-2.1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  mount 2.20.1-5.1ubuntu20.7
  •  mountall 2.53
  •  mousetweaks 3.12.0-1~trusty1
  •  mozo 1.8.0-2~trusty1
  •  mscompress 0.4-3
  •  msr-tools 1.3-2
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  multiarch-support 2.19-0ubuntu6.6
  •  musescore-soundfont-gm 1.3+dfsg-1
  •  mutter-common 3.12.2-0ubuntu1~trusty2
  •  mysql-client-core-5.5 5.5.44-0ubuntu0.14.04.1
  •  mysql-common 5.5.44-0ubuntu0.14.04.1
  •  mysql-server-core-5.5 5.5.44-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.12.2-0ubuntu1~trusty4
  •  nautilus-data 1:3.12.2-0ubuntu1~trusty4
  •  nautilus-filename-repairer 0.1.1-4
  •  nautilus-image-converter 0.3.1~git20110416-1
  •  nautilus-image-manipulator 1.3-1.1
  •  nautilus-sendto 3.6.1-2ubuntu1
  •  nautilus-share 0.7.3-1ubuntu5
  •  nautilus-wipe 0.2.1-1
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  nepomuk-core-data 4:4.13.3-0ubuntu0.2
  •  nepomuk-core-runtime 4:4.13.3-0ubuntu0.2
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  netspeed 0.16-3
  •  network-manager 0.9.8.8-0ubuntu7.1
  •  network-manager-gnome 0.9.8.8-0ubuntu4.3
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  noblenote 1.0.8-1
  •  notify-osd 0.9.35+14.04.20140213-0ubuntu1
  •  notify-osd-icons 0.8+14.04.20131204-0ubuntu1
  •  nscd 2.19-0ubuntu6.6
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntp 1:4.2.6.p5+dfsg-3ubuntu2.14.04.3
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.3
  •  ntrack-module-libnl-0 016-1.2ubuntu2
  •  numlockx 1.2-5
  •  numptyphysics 0.2+svn157-0.3
  •  nux-tools 4.0.6+14.04.20141107-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  odbcinst 2.2.14p2-5ubuntu5
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  onboard 1.0.1-0ubuntu1
  •  onboard-data 1.0.1-0ubuntu1
  •  oneconf-common 0.3.7.14.04.1
  •  ooo-thumbnailer 0.2-5ubuntu1
  •  ooohg 09.2013-1
  •  open-sankore 2.5.1
  •  openjdk-7-jre:amd64 7u79-2.5.6-0ubuntu1.14.04.1
  •  openjdk-7-jre-headless:amd64 7u79-2.5.6-0ubuntu1.14.04.1
  •  openprinting-ppds 20140410-0ubuntu1
  •  openssh-client 1:6.6p1-2ubuntu2.3
  •  openssl 1.0.1f-1ubuntu2.15
  •  openstreetmap-client 12.07.4~ds0-1
  •  openstreetmap-map-icons-scalable 1:0.0.svn28731-1
  •  os-prober 1.63ubuntu1
  •  overlay-scrollbar 0.2.16+r359+14.04.20131129-0ubuntu1
  •  overlay-scrollbar-gtk2:amd64 0.2.16+r359+14.04.20131129-0ubuntu1
  •  overlay-scrollbar-gtk3:amd64 0.2.16+r359+14.04.20131129-0ubuntu1
  •  oxideqt-codecs-extra:amd64 1.9.1-0ubuntu0.14.04.2
  •  oxygen-icon-theme 4:4.13.0-0ubuntu1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  pandora 0.7.1-0ubuntu3
  •  parley 4:4.13.3-0ubuntu0.1
  •  parley-data 4:4.13.3-0ubuntu0.1
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.1
  •  patch 2.7.1-4ubuntu2.3
  •  patchutils 0.3.2-3
  •  pciutils 1:3.2.1-1ubuntu5
  •  pcmciautils 018-8
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  perlmagick 8:6.7.7.10-6ubuntu3
  •  phatch 0.2.7.1-3
  •  phatch-cli 0.2.7.1-3
  •  phonon:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  phonon-backend-gstreamer:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer1.0 4:4.7.80-0ubuntu2~ubuntu14.04
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.0-2
  •  pinentry-gtk2 0.8.3-1ubuntu1
  •  pkg-config 0.26-1ubuntu4
  •  plainbox-provider-checkbox 0.4-1
  •  plainbox-provider-resource-generic 0.3-1
  •  plainbox-secure-policy 0.5.3-2
  •  plasma-scriptengine-javascript 4:4.13.3-0ubuntu0.2
  •  pluma 1.8.1+dfsg1-2~ppa1~trusty1
  •  pluma-common 1.8.1+dfsg1-2~ppa1~trusty1
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-theme-abuledu 15.08.0
  •  pm-utils 1.4.1-13ubuntu0.1
  •  polari 3.12.2-1~trusty1
  •  policykit-1 0.105-4ubuntu2.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.17
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.2
  •  popularity-contest 1.57ubuntu1
  •  powermanagement-interface 0.3.20ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.4
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.4
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2.2
  •  proj-bin 4.8.0-2ubuntu2
  •  proj-data 4.8.0-2ubuntu2
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-esound-compat 1:4.0-0ubuntu11.1
  •  pulseaudio-module-bluetooth 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  pyrenamer 0.6.0-1.1
  •  pysiogame 1.30.811-1
  •  python 2.7.5-5ubuntu3
  •  python-apsw 3.8.2-r1-1ubuntu1
  •  python-apt 0.9.3.5ubuntu1
  •  python-apt-common 0.9.3.5ubuntu1
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-avogadro 1.1.1-0ubuntu2
  •  python-beautifulsoup 3.2.1-1
  •  python-boto 2.20.1-2ubuntu2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-cddb 1.4-5.1ubuntu2
  •  python-chardet 2.0.1-2build2
  •  python-cherrypy3 3.2.2-4ubuntu5
  •  python-cloudfiles 1.7.11-2build1
  •  python-commandnotfound 0.3ubuntu12
  •  python-configobj 4.7.2+ds-5build1
  •  python-cracklib 2.9.1-1build1
  •  python-crypto 2.6.1-4build1
  •  python-cssselect 0.9.1-1
  •  python-cssutils 0.9.10-1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dateutil 1.5+dfsg-1ubuntu1
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-debtagshw 1.12ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-0ubuntu2
  •  python-dnspython 1.11.1-1build1
  •  python-feedparser 5.1.3-2
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-gi 3.12.1-1~trusty1
  •  python-gi-cairo 3.12.1-1~trusty1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.12.1-1~trusty1
  •  python-gobject-2 2.28.6-12build1
  •  python-gst0.10 0.10.22-3ubuntu2
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-hachoir-core 1.3.3-3
  •  python-hachoir-metadata 1.3.3-1
  •  python-hachoir-parser 1.3.4-1
  •  python-httplib2 0.8-2build1
  •  python-ibus 1.5.5-1ubuntu3
  •  python-imaging 2.3.0-1ubuntu3
  •  python-kde4 4:4.13.3-0ubuntu0.1
  •  python-ldb 1:1.1.16-1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.4
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-lxml 3.3.3-1ubuntu0.1
  •  python-markdown 2.4-1
  •  python-mate-menu 1.8.0-5~trusty3
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.5-5ubuntu3
  •  python-musicbrainz2 0.7.4-1
  •  python-mutagen 1.22-1ubuntu2
  •  python-nautilus 1.1-4
  •  python-netifaces 0.8-3build1
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-numpy 1:1.8.2-0ubuntu0.1
  •  python-oauthlib 0.6.1-1
  •  python-oneconf 0.3.7.14.04.1
  •  python-openssl 0.13-2ubuntu6
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-poster 0.8.1-0.1
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pyexiv2 0.3.2-5ubuntu3
  •  python-pyexiv2-doc 0.3.2-5ubuntu3
  •  python-pyfits 1:3.2-1build2
  •  python-pygame 1.9.1release+dfsg-9ubuntu1
  •  python-pygments 1.6+dfsg-1ubuntu1
  •  python-pyinotify 0.9.4-1build1
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-pyparsing 2.0.1+dfsg1-1build1
  •  python-pysqlite2 2.6.3-3
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-qt4-dbus 4.10.4+dfsg-1ubuntu1
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-repoze.lru 0.6-4
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-routes 2.0-1build1
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  python-serial 2.6-1build1
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-tk 2.7.5-1ubuntu1
  •  python-twisted-bin 13.2.0-1ubuntu1
  •  python-twisted-core 13.2.0-1ubuntu1
  •  python-twisted-web 13.2.0-1ubuntu1
  •  python-ubuntu-sso-client 13.10-0ubuntu6
  •  python-urllib3 1.7.1-1ubuntu3
  •  python-utidylib 0.2-9build1
  •  python-webob 1.3.1-1
  •  python-wxgtk2.8 2.8.12.1+dfsg-2ubuntu2
  •  python-wxversion 2.8.12.1+dfsg-2ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-1ubuntu2
  •  python-zeitgeist 0.9.14-2.2ubuntu2~trusty1
  •  python-zope.interface 4.0.5-1ubuntu4
  •  python2.7 2.7.6-8ubuntu0.2
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python3 3.4.0-0ubuntu2
  •  python3-apport 2.14.1-0ubuntu3.13
  •  python3-apt 0.9.3.5ubuntu1
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.2
  •  python3-brlapi 5.0-2ubuntu2
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-checkbox-ng 0.3-2
  •  python3-checkbox-support 0.2-1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-crypto 2.6.1-4build1
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.7
  •  python3-feedparser 5.1.3-2
  •  python3-gdbm:amd64 3.4.0-0ubuntu1
  •  python3-gi 3.12.1-1~trusty1
  •  python3-gi-cairo 3.12.1-1~trusty1
  •  python3-httplib2 0.8-2build1
  •  python3-icu 1.5-2ubuntu4
  •  python3-louis 2.5.3-2ubuntu1
  •  python3-lxml 3.3.3-1ubuntu0.1
  •  python3-mako 0.9.1-1
  •  python3-markupsafe 0.18-1build2
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-oauthlib 0.6.1-1
  •  python3-oneconf 0.3.7.14.04.1
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-plainbox 0.5.3-2
  •  python3-problem-report 2.14.1-0ubuntu3.13
  •  python3-pyatspi 2.10.0+dfsg-1
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-pyparsing 2.0.1+dfsg1-1build1
  •  python3-requests 2.2.1-1ubuntu0.3
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 0.92.37.3
  •  python3-speechd 0.8-5ubuntu1
  •  python3-uno 1:4.4.5~rc2-0ubuntu1~trusty1
  •  python3-update-manager 1:0.196.13
  •  python3-urllib3 1.7.1-1ubuntu3
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.0-2ubuntu1.1
  •  python3.4-minimal 3.4.0-2ubuntu1.1
  •  qapt-batch 2.1.70-0ubuntu4.2
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qemu-keymaps 2.0.0+dfsg-2ubuntu1.18
  •  qemu-system-common 2.0.0+dfsg-2ubuntu1.18
  •  qemu-system-x86 2.0.0+dfsg-2ubuntu1.18
  •  qemu-utils 2.0.0+dfsg-2ubuntu1.18
  •  qlandkartegt 1.7.5-2
  •  qlandkartegt-garmin 0.3.4+svn3432-2
  •  qpdf 5.1.1-1
  •  qt-at-spi:amd64 0.3.1-4fakesync1
  •  qt4-qtconfig 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  qtdeclarative4-kqtquickcharts-1 4:4.13.0-0ubuntu1
  •  qtdeclarative5-accounts-plugin 0.4+14.04.20140317-0ubuntu1
  •  qtdeclarative5-dialogs-plugin:amd64 5.2.1-3ubuntu15.1
  •  qtdeclarative5-localstorage-plugin:amd64 5.2.1-3ubuntu15.1
  •  qtdeclarative5-privatewidgets-plugin:amd64 5.2.1-3ubuntu15.1
  •  qtdeclarative5-qtfeedback-plugin:amd64 5.0~git20130529-0ubuntu3
  •  qtdeclarative5-qtquick2-plugin:amd64 5.2.1-3ubuntu15.1
  •  qtdeclarative5-ubuntu-ui-extras-browser-plugin-assets 0.23+14.04.20140428-0ubuntu1
  •  qtdeclarative5-window-plugin:amd64 5.2.1-3ubuntu15.1
  •  quodlibet 3.0.2-3
  •  quodlibet-plugins 1:3.0.2-1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rawstudio 2.0-2
  •  rawtherapee 4.0.12+dfsg-2
  •  rawtherapee-data 4.0.12+dfsg-2
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.24-1
  •  remmina 1.0.0-4ubuntu3
  •  remmina-common 1.0.0-4ubuntu3
  •  remmina-plugin-rdp 1.0.0-4ubuntu3
  •  remmina-plugin-vnc 1.0.0-4ubuntu3
  •  resolvconf 1.69ubuntu1.1
  •  revelation 0.4.14-2
  •  rfkill 0.5-1ubuntu1
  •  rhythmbox 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-data 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-mozilla 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-plugin-cdrecorder 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-plugin-magnatune 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-plugin-zeitgeist 3.0.3-1ubuntu2~trusty1
  •  rhythmbox-plugins 3.0.3-1ubuntu2~trusty1
  •  rocs 4:4.13.3-0ubuntu0.1
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  ryxeo-keyring 2015.08.01
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sbsigntool 0.6-0ubuntu7
  •  scribus 1.4.2.dfsg+r18267-1ubuntu2
  •  scribus-ng 1.4.0.dfsg+r17300-1
  •  seabios 1.7.4-4
  •  seahorse 3.12.2-1ubuntu1~trusty1
  •  seahorse-daemon 3.8.0-1
  •  seahorse-nautilus 3.8.0-0ubuntu2
  •  secure-delete 3.1-6
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2.1
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.2-0ubuntu3
  •  sharutils 1:4.14-1ubuntu1
  •  shotwell 0.18.0-0ubuntu4.3
  •  shotwell-common 0.18.0-0ubuntu4.3
  •  signon-keyring-extension 0.6+14.04.20140307-0ubuntu1
  •  signon-plugin-oauth2 0.19+14.04.20140305-0ubuntu2
  •  signon-plugin-password 8.56+14.04.20140307-0ubuntu2
  •  signon-ui 0.16+14.04.20140304.is.0.15+14.04.20140313-0ubuntu1
  •  signond 8.56+14.04.20140307-0ubuntu2
  •  simple-scan 3.12.1-0ubuntu1
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.9
  •  sni-qt:amd64 0.2.6-0ubuntu1
  •  software-properties-common 0.92.37.3
  •  software-properties-gtk 0.92.37.3
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-theme-freedesktop 0.8-1
  •  soundconverter 2.1.5-1~trusty
  •  sozi 12.05-1
  •  speech-dispatcher 0.8-5ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8-5ubuntu1
  •  sphinx-voxforge-hmm-en 0.1.1~daily20130301-0ubuntu1
  •  sphinx-voxforge-lm-en 0.1.1~daily20130301-0ubuntu1
  •  spice-client-glib-usb-acl-helper 0.22-0nocelt2
  •  ssh-askpass-gnome 1:6.6p1-2ubuntu2.3
  •  ssl-cert 1.0.33
  •  stellarium 0.12.4-1
  •  stellarium-data 0.12.4-1
  •  step 4:4.13.3-0ubuntu0.1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.2
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.1ubuntu1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  system-tools-backends 2.10.2-1ubuntu1.14.04.1
  •  systemd-services 204-5ubuntu20.13
  •  systemd-shim 6-2bzr1
  •  sysv-rc 2.88dsf-41ubuntu6.2
  •  sysvinit-utils 2.88dsf-41ubuntu6.2
  •  t1utils 1.37-2ubuntu1.1
  •  tar 1.27.1-1
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.2
  •  telepathy-gabble 0.18.3-0ubuntu0.1
  •  telepathy-haze 0.8.0-1
  •  telepathy-idle 0.2.0-1
  •  telepathy-indicator 0.3.1+14.04.20140411-0ubuntu1
  •  telepathy-logger 0.8.0-3
  •  telepathy-mission-control-5 1:5.16.1-1ubuntu3
  •  telepathy-salut 0.8.1-1ubuntu3
  •  telnet 0.17-36build2
  •  tex-common 4.04
  •  texlive-base 2013.20140215-1
  •  texlive-binaries 2013.20130729.30972-2build3
  •  texlive-latex-base 2013.20140215-1
  •  texlive-latex-base-doc 2013.20140215-1
  •  texlive-luatex 2013.20140215-1
  •  thunderbird 1:38.2.0+build1-0ubuntu0.14.04.1
  •  thunderbird-gnome-support 1:38.2.0+build1-0ubuntu0.14.04.1
  •  thunderbird-locale-fr 1:38.2.0+build1-0ubuntu0.14.04.1
  •  time 1.7-24
  •  tinyproxy 1.8.3-3ubuntu1
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  totem 3.10.1-1ubuntu4.1
  •  totem-common 3.10.1-1ubuntu4.1
  •  totem-mozilla 3.10.1-1ubuntu4.1
  •  tracker 1.0.4-0ubuntu2+trusty2
  •  tracker-extract 1.0.4-0ubuntu2+trusty2
  •  tracker-miner-fs 1.0.4-0ubuntu2+trusty2
  •  tracker-utils 1.0.4-0ubuntu2+trusty2
  •  transfig 1:3.2.5.e-1ubuntu1
  •  transmission-common 2.82-1.1ubuntu3.1
  •  transmission-gtk 2.82-1.1ubuntu3.1
  •  tsconf 1.0-12
  •  ttf-arabeyes 2.1-3
  •  ttf-baekmuk 2.2-9
  •  ttf-bengali-fonts 1:0.5.14ubuntu1
  •  ttf-dejavu 2.34-1ubuntu1
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-dejavu-extra 2.34-1ubuntu1
  •  ttf-devanagari-fonts 1:0.5.14ubuntu1
  •  ttf-femkeklaver 1.0-1
  •  ttf-gujarati-fonts 1:0.5.14ubuntu1
  •  ttf-indic-fonts 1:0.5.14ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-kannada-fonts 1:0.5.14ubuntu1
  •  ttf-kochi-gothic 20030809-15
  •  ttf-kochi-mincho 20030809-15
  •  ttf-malayalam-fonts 1:0.5.14ubuntu1
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-oriya-fonts 1:0.5.14ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-tamil-fonts 1:0.5.14ubuntu1
  •  ttf-telugu-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tuxmath 2.0.3-1
  •  tuxmath-data 2.0.3-1
  •  tuxpaint 1:0.9.21-1.1ubuntu1
  •  tuxpaint-config 0.0.12-3
  •  tuxpaint-data 1:0.9.21-1.1ubuntu1
  •  tuxpaint-plugins-default 1:0.9.21-1.1ubuntu1
  •  tuxpaint-stamps-default 2009.06.28-1
  •  tuxtype 1.8.1-6ubuntu2
  •  tuxtype-data 1.8.1-6ubuntu2
  •  twolame 0.3.13-1ubuntu1
  •  typespeed 0.6.5-1.1ubuntu1
  •  tzdata 2015f-0ubuntu0.14.04
  •  tzdata-java 2015f-0ubuntu0.14.04
  •  ubiquity 2.18.8.8.1~trusty1
  •  ubiquity-casper 1.340
  •  ubiquity-frontend-gtk 2.18.8.8.1~trusty1
  •  ubiquity-slideshow-ubuntu 92~trusty1
  •  ubiquity-ubuntu-artwork 2.18.8.8.1~trusty1
  •  ubuntu-artwork 1:14.04+14.10.20140806-0ubuntu1~trusty1
  •  ubuntu-docs 14.04.5
  •  ubuntu-drivers-common 1:0.2.91.11
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-mate-artwork 0.3.8~trusty1.1
  •  ubuntu-mate-default-settings 0.4.0~trusty1.4
  •  ubuntu-mate-icon-themes 0.3.8~trusty1.1
  •  ubuntu-mate-lightdm-theme 0.3.8~trusty1.1
  •  ubuntu-mate-themes 0.3.8~trusty1.1
  •  ubuntu-mate-wallpapers 0.3.8~trusty1.1
  •  ubuntu-mate-wallpapers-utopic 0.3.8~trusty1.1
  •  ubuntu-minimal 1.325
  •  ubuntu-mono 14.04+14.10.20140806-0ubuntu1~trusty1
  •  ubuntu-release-upgrader-core 1:0.220.7
  •  ubuntu-release-upgrader-gtk 1:0.220.7
  •  ubuntu-restricted-addons 20
  •  ubuntu-restricted-extras 60.1
  •  ubuntu-settings 14.04.5
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.325
  •  ubuntu-system-service 0.2.5build1
  •  ubuntu-ui-toolkit-theme 0.1.46+14.04.20140408.1-0ubuntu1
  •  ubuntu-wallpapers 14.04.0.1-0ubuntu1
  •  ubuntu-wallpapers-trusty 14.04.0.1-0ubuntu1
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.13
  •  udisks 1.0.5-1
  •  udisks2 2.1.3-1ubuntu0.1
  •  unattended-upgrades 0.82.1ubuntu2.3
  •  unison 2.40.102-2ubuntu1
  •  unison-gtk 2.40.102-2ubuntu1
  •  unity-asset-pool 0.8.24daily13.06.10-0ubuntu1
  •  uno-libs3 4.4.5~rc2-0ubuntu1~trusty1
  •  unoconv 0.6-6
  •  unrar 1:5.0.10-1ubuntu0.14.04.1
  •  unzip 6.0-9ubuntu1.3
  •  update-inetd 4.43
  •  update-manager 1:0.196.13
  •  update-manager-core 1:0.196.13
  •  update-notifier 0.154.1ubuntu1
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.99.1-3~trusty1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.4.5~rc2-0ubuntu1~trusty1
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.56.3ubuntu0.1
  •  usb-creator-gtk 0.2.56.3ubuntu0.1
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.7
  •  uuid-runtime 2.20.1-5.1ubuntu20.7
  •  vbetool 1.1-3
  •  verbiste 0.1.41-1
  •  verbiste-gnome 0.1.41-1
  •  vim 2:7.4.052-1ubuntu3
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-runtime 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  vino 3.12.0-1~trusty1
  •  virtualbox-guest-dkms 4.3.10-dfsg-1ubuntu5
  •  virtualbox-guest-utils 4.3.10-dfsg-1ubuntu5
  •  virtualbox-guest-x11 4.3.10-dfsg-1ubuntu5
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vlc 2.2.1~trusty1
  •  vlc-data 2.2.1~trusty1
  •  vlc-nox 2.2.1~trusty1
  •  vlc-plugin-pulse 2.2.1~trusty1
  •  w3m 0.5.3-15
  •  wamerican 7.1-1
  •  watershed 7
  •  webstrict 1.6-0ubuntu1ryxeo1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whoopsie 0.2.24.6
  •  whoopsie-preferences 0.12
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wmctrl 1.07-7
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.3
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.0-2ubuntu2
  •  xcftools 1.0.7-4ubuntu1
  •  xchat 2.8.8-7.1ubuntu5.1
  •  xchat-common 2.8.8-7.1ubuntu5.1
  •  xchat-indicator 0.3.11-0ubuntu4
  •  xchat-xsys 2.2.0-3ubuntu1
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu11~trusty1
  •  xdiagnose 3.6.3build2
  •  xfonts-100dpi 1:1.0.3
  •  xfonts-75dpi 1:1.0.3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xnest 2:1.15.1-0ubuntu2.7
  •  xorg 1:7.7+1ubuntu8.1
  •  xorg-docs-core 1:1.7-1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg 1:7.7+1ubuntu8.1
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-input-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8.1
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.6
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xterm 297-1ubuntu1
  •  xul-ext-adblock-plus 2.6.10+dfsg-1~ubuntu14.04.1~ppa1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  xzoom 0.3-24~trusty1
  •  yelp 3.12.0-1ubuntu1~trusty1
  •  yelp-xsl 3.12.0-1~trusty1
  •  zeitgeist 0.9.14-2.2ubuntu2~trusty1
  •  zeitgeist-core 0.9.14-2.2ubuntu2~trusty1
  •  zeitgeist-datahub 0.9.14-2.2ubuntu2~trusty1
  •  zenity 3.12.1-1~trusty1
  •  zenity-common 3.12.1-1~trusty1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for AbulÉdu

Average rating
N/A
from 0 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on AbulÉdu?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):






Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • LTC LTjM4KAN5unwWSgcAtGRH2x6HQ8894MrwL • PayPal.me/distrowatchweekly