B DistroWatch.com: Qubes OS
  
 

Qubes OS RSS Feed DistroWatch.com: Qubes OS

Qubes OS

Last Update: 2018-03-29 00:04 UTC


Qubes OS is a security-oriented, Fedora-based desktop Linux distribution whose main concept is "security by isolation" by using domains implemented as lightweight Xen virtual machines. It attempts to combine two contradictory goals: how to make the isolation between domains as strong as possible, mainly due to clever architecture that minimises the amount of trusted code, and how to make this isolation as seamless and easy as possible.



Popularity (hits per day): 12 months: 57 (184), 6 months: 76 (141), 3 months: 101 (111), 4 weeks: 101 (113), 1 week: 90 (116)

Average visitor rating: 7.61/10 from 31 review(s).



Qubes Summary
Distribution Qubes OS
Home Page http://qubes-os.org/
Mailing Lists http://groups.google.com/group/qubes-devel
User Forums --
Alternative User Forums
Documentation http://wiki.qubes-os.org/
Screenshots http://qubes-os.org/Screenshots.htmlDistroWatch Gallery
Screencasts
Download Mirrors https://www.qubes-os.org/downloads/
Bug Tracker --
Related Websites
Reviews 4.x: Computing
3.x: Linux JournalDistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-03-29: Distribution Release: Qubes OS 4.0
 • 2018-02-01: Development Release: Qubes OS 4.0 RC4
 • 2017-11-28: Development Release: Qubes OS 4.0 RC3
 • 2017-10-25: Development Release: Qubes OS 4.0 RC2
 • 2017-07-31: Development Release: Qubes OS 4.0 RC1
 • 2016-09-29: Distribution Release: Qubes OS 3.2
 • 2016-03-09: Distribution Release: Qubes OS 3.1
 • 2015-10-01: Distribution Release: Qubes OS 3.0
 • 2015-04-24: Development Release: Qubes OS 3.0 RC1
 • 2014-09-27: Distribution Release: Qubes OS 2
 • 2014-08-06: Development Release: Qubes OS 2 RC2
 • 2014-04-20: Development Release: Qubes OS 2 RC1
 • More Qubes releases...

  Headlines:
 •2017-10-03 New VM classes for Qubes
 •2017-06-28 Qubes OS to get new API
 •2016-05-30 The Qubes build process
 • More Qubes headlines...

Table Notes and Explanations
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Feature 4.0 3.2 2
Release Date 2018-03-28 2016-09-29 2014-09-26
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 4400-4500 4000-4100 2900-3000
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Xfce Xfce KDE
Package Management RPM (dnf) RPM (yum) RPM (yum)
Release Model Fixed Fixed Fixed
Office Suite -- -- --
Processor Architecture x86_64 x86_64 x86_64
Init Software systemd systemd systemd
Journaled File Systems      
Multilingual      
Asian Language Support -- -- --
Full Package List 4.0 3.2 2

Full Package List:   Qubes OS 3.2
  Number of packages: 967 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abattis-cantarell-fonts-0.0.17.2-1.fc23.noarch.rpm
  •  accountsservice-0.6.40-2.fc23.x86_64.rpm
  •  acl-2.2.52-10.fc23.x86_64.rpm
  •  adobe-source-han-sans-cn-fonts-1.004-1.fc23.noarch.rpm
  •  adwaita-cursor-theme-3.18.0-1.fc23.noarch.rpm
  •  adwaita-gtk2-theme-3.18.0-1.fc23.x86_64.rpm
  •  adwaita-icon-theme-3.18.0-1.fc23.noarch.rpm
  •  albatross-gtk2-theme-1.7.3-3.fc23.noarch.rpm
  •  albatross-gtk3-theme-1.7.3-3.fc23.noarch.rpm
  •  albatross-xfwm4-theme-1.7.3-3.fc23.noarch.rpm
  •  alsa-lib-1.1.1-1.fc23.x86_64.rpm
  •  alsa-utils-1.1.1-1.fc23.x86_64.rpm
  •  anaconda-core-23.19.10-4.fc23.x86_64.rpm
  •  anaconda-gui-23.19.10-4.fc23.x86_64.rpm
  •  anaconda-tui-23.19.10-4.fc23.x86_64.rpm
  •  anaconda-user-help-22.4-2.fc23.noarch.rpm
  •  anaconda-widgets-23.19.10-4.fc23.x86_64.rpm
  •  at-3.1.16-6.fc23.x86_64.rpm
  •  atk-2.18.0-1.fc23.x86_64.rpm
  •  atkmm-2.24.1-1.fc23.x86_64.rpm
  •  at-spi2-atk-2.18.1-1.fc23.x86_64.rpm
  •  at-spi2-core-2.18.3-1.fc23.x86_64.rpm
  •  audit-2.6.6-1.fc23.x86_64.rpm
  •  audit-libs-2.6.6-1.fc23.x86_64.rpm
  •  augeas-libs-1.6.0-1.fc23.x86_64.rpm
  •  authconfig-6.2.10-10.fc23.x86_64.rpm
  •  autogen-libopts-5.18.6-1.fc23.x86_64.rpm
  •  avahi-autoipd-0.6.32-4.fc23.x86_64.rpm
  •  avahi-glib-0.6.32-4.fc23.x86_64.rpm
  •  avahi-libs-0.6.32-4.fc23.x86_64.rpm
  •  basesystem-11-1.fc23.noarch.rpm
  •  bash-4.3.42-3.fc23.x86_64.rpm
  •  bcache-tools-1.0.8-4.fc23.x86_64.rpm
  •  bind99-libs-9.9.9-1.P2.fc23.x86_64.rpm
  •  bind99-license-9.9.9-1.P2.fc23.noarch.rpm
  •  binutils-2.25-17.fc23.x86_64.rpm
  •  blivet-data-1.12.8-1.fc23.noarch.rpm
  •  bluebird-gtk2-theme-1.2-3.fc23.noarch.rpm
  •  bluebird-gtk3-theme-1.2-3.fc23.noarch.rpm
  •  bluebird-xfwm4-theme-1.2-3.fc23.noarch.rpm
  •  bridge-utils-1.5-12.fc23.x86_64.rpm
  •  bsdtar-3.1.2-15.fc23.x86_64.rpm
  •  btrfs-progs-4.4.1-1.fc23.x86_64.rpm
  •  bzip2-1.0.6-19.fc23.x86_64.rpm
  •  bzip2-libs-1.0.6-19.fc23.x86_64.rpm
  •  ca-certificates-2016.2.9-1.0.fc23.noarch.rpm
  •  cairo-1.14.2-2.fc23.x86_64.rpm
  •  cairo-gobject-1.14.2-2.fc23.x86_64.rpm
  •  cairomm-1.12.0-1.fc23.x86_64.rpm
  •  cdparanoia-libs-10.2-20.fc23.x86_64.rpm
  •  chkconfig-1.7-1.fc23.x86_64.rpm
  •  clucene09-core-0.9.21b-15.fc23.x86_64.rpm
  •  colord-libs-1.2.12-1.fc23.x86_64.rpm
  •  comps-extras-23-3.fc23.noarch.rpm
  •  coreutils-8.24-8.fc23.x86_64.rpm
  •  cpio-2.11-36.fc23.x86_64.rpm
  •  cracklib-2.9.1-6.fc23.x86_64.rpm
  •  cracklib-dicts-2.9.1-6.fc23.x86_64.rpm
  •  createrepo-0.10.3-3.fc21.noarch.rpm
  •  createrepo_c-0.10.0-5.fc23.x86_64.rpm
  •  createrepo_c-libs-0.10.0-5.fc23.x86_64.rpm
  •  cronie-1.5.0-3.fc23.x86_64.rpm
  •  cronie-anacron-1.5.0-3.fc23.x86_64.rpm
  •  crontabs-1.11-11.20150630git.fc23.noarch.rpm
  •  crypto-policies-20151104-1.gitf1cba5f.fc23.noarch.rpm
  •  cryptsetup-1.7.2-1.fc23.x86_64.rpm
  •  cryptsetup-libs-1.7.2-1.fc23.x86_64.rpm
  •  cups-libs-2.1.3-2.fc23.x86_64.rpm
  •  curl-7.43.0-9.fc23.x86_64.rpm
  •  cyrus-sasl-2.1.26-25.2.fc23.x86_64.rpm
  •  cyrus-sasl-lib-2.1.26-25.2.fc23.x86_64.rpm
  •  cyrus-sasl-md5-2.1.26-25.2.fc23.x86_64.rpm
  •  dbus-1.10.10-1.fc23.x86_64.rpm
  •  dbus-glib-0.106-1.fc23.x86_64.rpm
  •  dbus-libs-1.10.10-1.fc23.x86_64.rpm
  •  dbus-python-1.2.0-12.fc23.x86_64.rpm
  •  dbus-x11-1.10.10-1.fc23.x86_64.rpm
  •  dejavu-fonts-common-2.35-2.fc23.noarch.rpm
  •  dejavu-sans-fonts-2.35-2.fc23.noarch.rpm
  •  dejavu-sans-mono-fonts-2.35-2.fc23.noarch.rpm
  •  dejavu-serif-fonts-2.35-2.fc23.noarch.rpm
  •  deltarpm-3.6-13.fc23.x86_64.rpm
  •  desktop-backgrounds-basic-23.0.0-1.fc23.noarch.rpm
  •  desktop-file-utils-0.22-5.fc23.x86_64.rpm
  •  device-mapper-1.02.109-2.fc23.x86_64.rpm
  •  device-mapper-event-1.02.109-2.fc23.x86_64.rpm
  •  device-mapper-event-libs-1.02.109-2.fc23.x86_64.rpm
  •  device-mapper-libs-1.02.109-2.fc23.x86_64.rpm
  •  device-mapper-multipath-0.4.9-80.fc23.x86_64.rpm
  •  device-mapper-multipath-libs-0.4.9-80.fc23.x86_64.rpm
  •  device-mapper-persistent-data-0.6.2-0.1.rc6.fc23.x86_64.rpm
  •  dhcp-client-4.3.3-10.P1.fc23.x86_64.rpm
  •  dhcp-common-4.3.3-10.P1.fc23.noarch.rpm
  •  dhcp-libs-4.3.3-10.P1.fc23.x86_64.rpm
  •  diffutils-3.3-12.fc23.x86_64.rpm
  •  dmidecode-3.0-4.fc23.x86_64.rpm
  •  dmraid-1.0.0.rc16-28.fc23.x86_64.rpm
  •  dmraid-events-1.0.0.rc16-28.fc23.x86_64.rpm
  •  dnf-1.1.10-1.fc23.noarch.rpm
  •  dnf-conf-1.1.10-1.fc23.noarch.rpm
  •  dnf-plugins-core-0.1.21-3.fc23.noarch.rpm
  •  dnf-yum-1.1.10-1.fc23.noarch.rpm
  •  dnsmasq-2.76-1.fc23.x86_64.rpm
  •  dosfstools-3.0.28-3.fc23.x86_64.rpm
  •  dracut-043-63.git20151211.fc23.x86_64.rpm
  •  dracut-live-043-63.git20151211.fc23.x86_64.rpm
  •  dracut-network-043-63.git20151211.fc23.x86_64.rpm
  •  drpm-0.3.0-3.fc23.x86_64.rpm
  •  dtc-1.4.1-4.fc23.x86_64.rpm
  •  dump-0.4-0.26.b44.fc23.x86_64.rpm
  •  e2fsprogs-1.42.13-3.fc23.x86_64.rpm
  •  e2fsprogs-libs-1.42.13-3.fc23.x86_64.rpm
  •  ebtables-2.0.10-18.fc23.x86_64.rpm
  •  ed-1.10-5.fc23.x86_64.rpm
  •  efibootmgr-0.12-2.fc23.x86_64.rpm
  •  efivar-libs-0.21-2.fc23.x86_64.rpm
  •  elfutils-default-yama-scope-0.166-1.fc23.noarch.rpm
  •  elfutils-libelf-0.166-1.fc23.x86_64.rpm
  •  elfutils-libs-0.166-1.fc23.x86_64.rpm
  •  emacs-filesystem-24.5-10.fc23.noarch.rpm
  •  enchant-1.6.0-12.fc23.x86_64.rpm
  •  exo-0.10.7-1.fc23.x86_64.rpm
  •  expat-2.1.1-2.fc23.x86_64.rpm
  •  fcoe-utils-1.0.30-3.git91c0c8c.fc23.x86_64.rpm
  •  fftw-libs-double-3.3.4-6.fc23.x86_64.rpm
  •  file-5.22-6.fc23.x86_64.rpm
  •  file-libs-5.22-6.fc23.x86_64.rpm
  •  filesystem-3.2-35.fc23.x86_64.rpm
  •  findutils-4.5.16-4.fc23.x86_64.rpm
  •  fipscheck-1.4.1-9.fc23.x86_64.rpm
  •  fipscheck-lib-1.4.1-9.fc23.x86_64.rpm
  •  firewalld-0.4.3.2-1.fc23.noarch.rpm
  •  firewalld-filesystem-0.4.3.2-1.fc23.noarch.rpm
  •  flac-libs-1.3.1-5.fc23.x86_64.rpm
  •  fontconfig-2.11.94-5.fc23.x86_64.rpm
  •  fontpackages-filesystem-1.44-14.fc23.noarch.rpm
  •  freetype-2.6.0-3.fc23.x86_64.rpm
  •  fros-1.1-6.fc23.noarch.rpm
  •  garcon-0.4.0-4.fc23.x86_64.rpm
  •  gawk-4.1.3-2.fc23.x86_64.rpm
  •  GConf2-3.2.6-15.fc23.x86_64.rpm
  •  gconfmm26-2.28.3-10.fc23.x86_64.rpm
  •  gcr-3.18.0-1.fc23.x86_64.rpm
  •  gdbm-1.11-6.fc23.x86_64.rpm
  •  gdisk-1.0.1-1.fc23.x86_64.rpm
  •  gdk-pixbuf2-2.32.3-1.fc23.x86_64.rpm
  •  gdk-pixbuf2-modules-2.32.3-1.fc23.x86_64.rpm
  •  gdk-pixbuf2-xlib-2.32.3-1.fc23.x86_64.rpm
  •  geoclue2-2.2.0-2.fc23.x86_64.rpm
  •  gettext-0.19.8.1-1.fc23.x86_64.rpm
  •  gettext-libs-0.19.8.1-1.fc23.x86_64.rpm
  •  gfs2-utils-3.1.9-1.fc23.x86_64.rpm
  •  ghostscript-9.16-3.fc23.x86_64.rpm
  •  ghostscript-core-9.16-3.fc23.x86_64.rpm
  •  ghostscript-fonts-5.50-34.fc23.noarch.rpm
  •  ghostscript-x11-9.16-3.fc23.x86_64.rpm
  •  glade-libs-3.19.0-3.fc23.x86_64.rpm
  •  glib2-2.46.2-2.fc23.x86_64.rpm
  •  glibc-2.22-18.fc23.x86_64.rpm
  •  glibc-common-2.22-18.fc23.x86_64.rpm
  •  glibmm24-2.46.2-1.fc23.x86_64.rpm
  •  glib-networking-2.46.1-1.fc23.x86_64.rpm
  •  glusterfs-3.7.15-1.fc23.x86_64.rpm
  •  glusterfs-api-3.7.15-1.fc23.x86_64.rpm
  •  glusterfs-client-xlators-3.7.15-1.fc23.x86_64.rpm
  •  glusterfs-libs-3.7.15-1.fc23.x86_64.rpm
  •  glx-utils-8.2.0-4.fc23.x86_64.rpm
  •  gmp-6.0.0-12.fc23.x86_64.rpm
  •  gnome-packagekit-3.18.0-1.fc23.x86_64.rpm
  •  gnome-themes-standard-3.18.0-1.fc23.x86_64.rpm
  •  gnu-free-fonts-common-20120503-11.fc23.noarch.rpm
  •  gnu-free-mono-fonts-20120503-11.fc23.noarch.rpm
  •  gnu-free-sans-fonts-20120503-11.fc23.noarch.rpm
  •  gnu-free-serif-fonts-20120503-11.fc23.noarch.rpm
  •  gnupg-1.4.21-1.fc23.x86_64.rpm
  •  gnupg2-2.1.13-2.fc23.x86_64.rpm
  •  gnutls-3.4.15-1.fc23.x86_64.rpm
  •  gnutls-dane-3.4.15-1.fc23.x86_64.rpm
  •  gnutls-utils-3.4.15-1.fc23.x86_64.rpm
  •  gobject-introspection-1.46.0-1.fc23.x86_64.rpm
  •  google-noto-fonts-common-20150417-2.fc23.noarch.rpm
  •  google-noto-sans-lisu-fonts-20150417-2.fc23.noarch.rpm
  •  google-noto-sans-mandaic-fonts-20150417-2.fc23.noarch.rpm
  •  google-noto-sans-tagalog-fonts-20150417-2.fc23.noarch.rpm
  •  google-noto-sans-tai-tham-fonts-20150417-2.fc23.noarch.rpm
  •  google-noto-sans-tai-viet-fonts-20150417-2.fc23.noarch.rpm
  •  gpgme-1.6.0-3.fc23.x86_64.rpm
  •  gpm-libs-1.20.7-7.fc23.x86_64.rpm
  •  graphite2-1.3.6-1.fc23.x86_64.rpm
  •  grep-2.22-6.fc23.x86_64.rpm
  •  greybird-gtk2-theme-1.6.2-1.fc23.noarch.rpm
  •  greybird-gtk3-theme-1.6.2-1.fc23.noarch.rpm
  •  greybird-xfce4-notifyd-theme-1.6.2-1.fc23.noarch.rpm
  •  greybird-xfwm4-theme-1.6.2-1.fc23.noarch.rpm
  •  groff-base-1.22.3-6.fc23.x86_64.rpm
  •  grub2-2.02-0.25.fc23.x86_64.rpm
  •  grub2-efi-2.02-0.25.fc23.x86_64.rpm
  •  grub2-starfield-theme-2.02-0.25.fc23.x86_64.rpm
  •  grub2-tools-2.02-0.25.fc23.x86_64.rpm
  •  gsettings-desktop-schemas-3.18.1-1.fc23.x86_64.rpm
  •  gsm-1.0.13-13.fc23.x86_64.rpm
  •  gstreamer1-1.6.4-1.fc23.x86_64.rpm
  •  gstreamer1-plugins-base-1.6.4-1.fc23.x86_64.rpm
  •  gstreamer1-plugins-good-1.6.4-1.fc23.x86_64.rpm
  •  gtk2-2.24.30-1.fc23.x86_64.rpm
  •  gtk2-engines-2.20.2-10.fc23.x86_64.rpm
  •  gtk3-3.18.9-1.fc23.x86_64.rpm
  •  gtkmm24-2.24.4-7.fc23.x86_64.rpm
  •  gtkmm30-3.18.1-1.fc23.x86_64.rpm
  •  gtk-murrine-engine-0.98.2-10.fc23.x86_64.rpm
  •  gtk-unico-engine-1.0.3-0.6.20140109bzr152.fc23.x86_64.rpm
  •  gtk-update-icon-cache-3.18.9-1.fc23.x86_64.rpm
  •  gtk-xfce-engine-3.2.0-2.fc23.x86_64.rpm
  •  gvfs-1.26.3-1.fc23.x86_64.rpm
  •  gvfs-client-1.26.3-1.fc23.x86_64.rpm
  •  gzip-1.6-9.fc23.x86_64.rpm
  •  harfbuzz-1.0.6-1.fc23.x86_64.rpm
  •  harfbuzz-icu-1.0.6-1.fc23.x86_64.rpm
  •  hawkey-0.6.2-3.fc23.x86_64.rpm
  •  hddtemp-0.3-0.34.beta15.fc23.x86_64.rpm
  •  hfsplus-tools-540.1.linux3-10.fc23.x86_64.rpm
  •  hicolor-icon-theme-0.15-2.fc23.noarch.rpm
  •  hostname-3.15-6.fc23.x86_64.rpm
  •  hunspell-1.3.3-8.fc23.x86_64.rpm
  •  hunspell-en-US-0.20140811.1-2.fc23.noarch.rpm
  •  hwdata-0.291-1.fc23.noarch.rpm
  •  ilmbase-2.2.0-4.fc23.x86_64.rpm
  •  ImageMagick-6.9.2.7-1.fc23.x86_64.rpm
  •  ImageMagick-libs-6.9.2.7-1.fc23.x86_64.rpm
  •  info-6.0-3.fc23.x86_64.rpm
  •  initial-setup-0.3.37-1.fc23.x86_64.rpm
  •  initial-setup-gui-0.3.37-1.fc23.x86_64.rpm
  •  initial-setup-launcher-1.0-1.fc23.x86_64.rpm
  •  initscripts-9.65-1.fc23.x86_64.rpm
  •  ipcalc-0.1.4-2.fc23.x86_64.rpm
  •  iproute-4.1.1-3.fc23.x86_64.rpm
  •  ipset-6.27-1.fc23.x86_64.rpm
  •  ipset-libs-6.27-1.fc23.x86_64.rpm
  •  iptables-1.4.21-15.fc23.x86_64.rpm
  •  iptables-services-1.4.21-15.fc23.x86_64.rpm
  •  iputils-20140519-7.fc23.x86_64.rpm
  •  irqbalance-1.0.9-2.fc23.x86_64.rpm
  •  iscsi-initiator-utils-6.2.0.873-29.git4c9d6f9.fc23.x86_64.rpm
  •  iscsi-initiator-utils-iscsiuio-6.2.0.873-29.git4c9d6f9.fc23.x86_64.rpm
  •  iso-codes-3.62-1.fc23.noarch.rpm
  •  isomd5sum-1.0.12-6.fc23.x86_64.rpm
  •  jansson-2.7-2.fc23.x86_64.rpm
  •  jasper-libs-1.900.1-31.fc23.x86_64.rpm
  •  jbigkit-libs-2.1-4.fc23.x86_64.rpm
  •  jimtcl-0.76-3.fc23.x86_64.rpm
  •  jomolhari-fonts-0.003-20.fc23.noarch.rpm
  •  json-c-0.12-6.fc23.x86_64.rpm
  •  json-glib-1.2.2-1.fc23.x86_64.rpm
  •  kbd-2.0.2-8.fc23.x86_64.rpm
  •  kbd-legacy-2.0.2-8.fc23.noarch.rpm
  •  kbd-misc-2.0.2-8.fc23.noarch.rpm
  •  kde-filesystem-4-52.fc23.x86_64.rpm
  •  kernel-4.4.14-11.pvops.qubes.x86_64.rpm
  •  kernel-qubes-vm-4.4.14-11.pvops.qubes.x86_64.rpm
  •  keybinder3-0.3.0-5.fc23.x86_64.rpm
  •  keyutils-libs-1.5.9-7.fc23.x86_64.rpm
  •  khmeros-base-fonts-5.0-20.fc23.noarch.rpm
  •  khmeros-fonts-common-5.0-20.fc23.noarch.rpm
  •  kmod-22-4.fc23.x86_64.rpm
  •  kmod-libs-22-4.fc23.x86_64.rpm
  •  kpartx-0.4.9-80.fc23.x86_64.rpm
  •  krb5-libs-1.14.3-8.fc23.x86_64.rpm
  •  langtable-0.0.34-1.fc23.noarch.rpm
  •  langtable-data-0.0.34-1.fc23.noarch.rpm
  •  langtable-python3-0.0.34-1.fc23.noarch.rpm
  •  lcms2-2.8-2.fc23.x86_64.rpm
  •  less-481-5.fc23.x86_64.rpm
  •  libacl-2.2.52-10.fc23.x86_64.rpm
  •  libaio-0.3.110-5.fc23.x86_64.rpm
  •  libappstream-glib-0.5.17-1.fc23.x86_64.rpm
  •  libarchive-3.1.2-15.fc23.x86_64.rpm
  •  libassuan-2.4.3-1.fc23.x86_64.rpm
  •  libasyncns-0.8-9.fc23.x86_64.rpm
  •  libatasmart-0.19-8.fc23.x86_64.rpm
  •  libattr-2.4.47-14.fc23.x86_64.rpm
  •  libavc1394-0.5.4-1.fc23.x86_64.rpm
  •  libblkid-2.28-2.fc23.x86_64.rpm
  •  libblockdev-1.3-5.fc23.x86_64.rpm
  •  libblockdev-btrfs-1.3-5.fc23.x86_64.rpm
  •  libblockdev-crypto-1.3-5.fc23.x86_64.rpm
  •  libblockdev-dm-1.3-5.fc23.x86_64.rpm
  •  libblockdev-kbd-1.3-5.fc23.x86_64.rpm
  •  libblockdev-loop-1.3-5.fc23.x86_64.rpm
  •  libblockdev-lvm-1.3-5.fc23.x86_64.rpm
  •  libblockdev-mdraid-1.3-5.fc23.x86_64.rpm
  •  libblockdev-mpath-1.3-5.fc23.x86_64.rpm
  •  libblockdev-plugins-all-1.3-5.fc23.x86_64.rpm
  •  libblockdev-swap-1.3-5.fc23.x86_64.rpm
  •  libblockdev-utils-1.3-5.fc23.x86_64.rpm
  •  libbluray-0.9.3-1.fc23.x86_64.rpm
  •  libcanberra-0.30-10.fc23.x86_64.rpm
  •  libcanberra-gtk3-0.30-10.fc23.x86_64.rpm
  •  libcap-2.24-8.fc23.x86_64.rpm
  •  libcap-ng-0.7.8-1.fc23.x86_64.rpm
  •  libcdio-0.93-8.fc23.x86_64.rpm
  •  libcdio-paranoia-10.2+0.93+1-4.fc23.x86_64.rpm
  •  libcgroup-0.41-7.fc23.x86_64.rpm
  •  libcom_err-1.42.13-3.fc23.x86_64.rpm
  •  libcomps-0.1.7-1.fc23.x86_64.rpm
  •  libconfig-1.5-3.fc23.x86_64.rpm
  •  libcroco-0.6.8-7.fc23.x86_64.rpm
  •  libcurl-7.43.0-9.fc23.x86_64.rpm
  •  libdaemon-0.14-9.fc23.x86_64.rpm
  •  libdatrie-0.2.8-6.fc23.x86_64.rpm
  •  libdb-5.3.28-13.fc23.x86_64.rpm
  •  libdb-utils-5.3.28-13.fc23.x86_64.rpm
  •  libdmx-1.1.3-5.fc23.x86_64.rpm
  •  libdrm-2.4.66-1.fc23.x86_64.rpm
  •  libdv-1.0.0-22.fc23.x86_64.rpm
  •  libedit-3.1-13.20150325cvs.fc23.x86_64.rpm
  •  libepoxy-1.2-4.fc23.x86_64.rpm
  •  liberation-fonts-common-1.07.4-6.fc23.noarch.rpm
  •  liberation-mono-fonts-1.07.4-6.fc23.noarch.rpm
  •  liberation-sans-fonts-1.07.4-6.fc23.noarch.rpm
  •  liberation-serif-fonts-1.07.4-6.fc23.noarch.rpm
  •  libestr-0.1.9-5.fc23.x86_64.rpm
  •  libevdev-1.4.5-2.fc23.x86_64.rpm
  •  libevent-2.0.21-7.fc23.x86_64.rpm
  •  libexif-0.6.21-9.fc23.x86_64.rpm
  •  libfdisk-2.28-2.fc23.x86_64.rpm
  •  libffi-3.1-8.fc23.x86_64.rpm
  •  libfontenc-1.1.3-2.fc23.x86_64.rpm
  •  libgcab1-0.6-5.fc23.x86_64.rpm
  •  libgcc-5.3.1-6.fc23.x86_64.rpm
  •  libgcrypt-1.6.6-1.fc23.x86_64.rpm
  •  libglade2-2.6.4-13.fc23.x86_64.rpm
  •  libglademm24-2.6.7-14.fc23.x86_64.rpm
  •  libgnomekbd-3.6.0-8.fc23.x86_64.rpm
  •  libgomp-5.3.1-6.fc23.x86_64.rpm
  •  libgpg-error-1.24-1.fc23.x86_64.rpm
  •  libgudev-230-2.fc23.x86_64.rpm
  •  libgusb-0.2.9-1.fc23.x86_64.rpm
  •  libhbaapi-2.2.9-7.fc23.x86_64.rpm
  •  libhbalinux-1.0.17-2.fc23.x86_64.rpm
  •  libhif-0.2.3-1.fc23.x86_64.rpm
  •  libICE-1.0.9-3.fc23.x86_64.rpm
  •  libicu-54.1-5.fc23.x86_64.rpm
  •  libidn-1.33-1.fc23.x86_64.rpm
  •  libiec61883-1.2.0-13.fc23.x86_64.rpm
  •  libimobiledevice-1.2.0-7.fc23.x86_64.rpm
  •  libjpeg-turbo-1.4.1-2.fc23.x86_64.rpm
  •  libksba-1.3.5-1.fc23.x86_64.rpm
  •  liblogging-stdlog-1.0.4-5.fc23.x86_64.rpm
  •  libmcpp-2.7.2-15.fc23.x86_64.rpm
  •  libmetalink-0.1.2-8.fc23.x86_64.rpm
  •  libmng-2.0.3-2.fc23.x86_64.rpm
  •  libmnl-1.0.4-1.fc23.x86_64.rpm
  •  libmodman-2.0.1-11.fc23.x86_64.rpm
  •  libmount-2.28-2.fc23.x86_64.rpm
  •  libndp-1.6-1.fc23.x86_64.rpm
  •  libnetfilter_conntrack-1.0.4-5.fc23.x86_64.rpm
  •  libnfnetlink-1.0.1-7.fc23.x86_64.rpm
  •  libnghttp2-1.7.1-1.fc23.x86_64.rpm
  •  libnl3-3.2.27-1.fc23.x86_64.rpm
  •  libnl3-cli-3.2.27-1.fc23.x86_64.rpm
  •  libnm-gtk-1.0.10-1.fc23.x86_64.rpm
  •  libnotify-0.7.6-7.fc23.x86_64.rpm
  •  libogg-1.3.2-4.fc23.x86_64.rpm
  •  libpcap-1.7.4-1.fc23.x86_64.rpm
  •  libpciaccess-0.13.4-2.fc23.x86_64.rpm
  •  libpipeline-1.4.0-2.fc23.x86_64.rpm
  •  libplist-1.12-5.fc23.x86_64.rpm
  •  libpng-1.6.23-1.fc23.x86_64.rpm
  •  libproxy-0.4.11-12.fc23.x86_64.rpm
  •  libpwquality-1.3.0-2.fc23.x86_64.rpm
  •  libraw1394-2.1.0-6.fc23.x86_64.rpm
  •  librepo-1.7.16-2.fc23.x86_64.rpm
  •  libreport-2.6.4-2.fc23.x86_64.rpm
  •  libreport-anaconda-2.6.4-2.fc23.x86_64.rpm
  •  libreport-cli-2.6.4-2.fc23.x86_64.rpm
  •  libreport-filesystem-2.6.4-2.fc23.x86_64.rpm
  •  libreport-gtk-2.6.4-2.fc23.x86_64.rpm
  •  libreport-plugin-bugzilla-2.6.4-2.fc23.x86_64.rpm
  •  libreport-plugin-reportuploader-2.6.4-2.fc23.x86_64.rpm
  •  libreport-python3-2.6.4-2.fc23.x86_64.rpm
  •  libreport-web-2.6.4-2.fc23.x86_64.rpm
  •  librsvg2-2.40.16-1.fc23.x86_64.rpm
  •  libsamplerate-0.1.8-9.fc23.x86_64.rpm
  •  libseccomp-2.3.1-0.fc23.x86_64.rpm
  •  libsecret-0.18.3-1.fc23.x86_64.rpm
  •  libselinux-2.4-4.fc23.x86_64.rpm
  •  libselinux-python3-2.4-4.fc23.x86_64.rpm
  •  libselinux-utils-2.4-4.fc23.x86_64.rpm
  •  libsemanage-2.4-4.fc23.x86_64.rpm
  •  libsepol-2.4-1.fc23.x86_64.rpm
  •  libshout-2.2.2-13.fc23.x86_64.rpm
  •  libsigc++20-2.6.2-1.fc23.x86_64.rpm
  •  libSM-1.2.2-3.fc23.x86_64.rpm
  •  libsmartcols-2.28-2.fc23.x86_64.rpm
  •  libsndfile-1.0.25-18.fc23.x86_64.rpm
  •  libsodium-1.0.5-1.fc23.x86_64.rpm
  •  libsolv-0.6.20-2.fc23.x86_64.rpm
  •  libsoup-2.52.2-2.fc23.x86_64.rpm
  •  libss-1.42.13-3.fc23.x86_64.rpm
  •  libssh2-1.6.0-4.fc23.x86_64.rpm
  •  libstdc++-5.3.1-6.fc23.x86_64.rpm
  •  libsysfs-2.1.0-18.fc23.x86_64.rpm
  •  libtar-1.2.20-7.fc23.x86_64.rpm
  •  libtasn1-4.8-2.fc23.x86_64.rpm
  •  libtdb-1.3.9-1.fc23.x86_64.rpm
  •  libteam-1.26-1.fc23.x86_64.rpm
  •  libthai-0.1.21-2.fc23.x86_64.rpm
  •  libtheora-1.1.1-13.fc23.x86_64.rpm
  •  libtiff-4.0.4-1.fc23.x86_64.rpm
  •  libtimezonemap-0.4.4-2.fc23.x86_64.rpm
  •  libtomcrypt-1.17-25.fc23.x86_64.rpm
  •  libtommath-0.42.0-6.fc23.x86_64.rpm
  •  libtool-ltdl-2.4.6-8.fc23.x86_64.rpm
  •  libudisks2-2.1.7-1.fc23.x86_64.rpm
  •  libunistring-0.9.4-2.fc23.x86_64.rpm
  •  libunwind-1.1-10.fc23.x86_64.rpm
  •  libusb-0.1.5-6.fc23.x86_64.rpm
  •  libusbmuxd-1.0.10-5.fc23.x86_64.rpm
  •  libusbx-1.0.21-0.1.git448584a.fc23.x86_64.rpm
  •  libuser-0.62-1.fc23.x86_64.rpm
  •  libutempter-1.1.6-7.fc23.x86_64.rpm
  •  libuuid-2.28-2.fc23.x86_64.rpm
  •  libv4l-1.10.0-2.fc23.x86_64.rpm
  •  libverto-0.2.6-5.fc23.x86_64.rpm
  •  libvirt-client-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-interface-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-libxl-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-nodedev-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-nwfilter-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-secret-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-storage-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-driver-xen-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-daemon-xen-1.2.20-6.fc23.x86_64.rpm
  •  libvirt-python-1.2.20-1.fc23.x86_64.rpm
  •  libvisual-0.4.0-18.fc23.x86_64.rpm
  •  libvorbis-1.3.4-5.fc23.x86_64.rpm
  •  libvpx-1.4.0-6.fc23.x86_64.rpm
  •  libwayland-client-1.9.0-1.fc23.x86_64.rpm
  •  libwayland-cursor-1.9.0-1.fc23.x86_64.rpm
  •  libwayland-server-1.9.0-1.fc23.x86_64.rpm
  •  libwebp-0.4.4-1.fc23.x86_64.rpm
  •  libwmf-lite-0.2.8.4-46.fc23.x86_64.rpm
  •  libwnck-2.31.0-5.fc23.x86_64.rpm
  •  libX11-1.6.3-2.fc23.x86_64.rpm
  •  libX11-common-1.6.3-2.fc23.noarch.rpm
  •  libXau-1.0.8-5.fc23.x86_64.rpm
  •  libXaw-1.0.13-2.fc23.x86_64.rpm
  •  libxcb-1.11.1-1.fc23.x86_64.rpm
  •  libXcomposite-0.4.4-7.fc23.x86_64.rpm
  •  libXcursor-1.1.14-4.fc23.x86_64.rpm
  •  libXdamage-1.1.4-7.fc23.x86_64.rpm
  •  libXdmcp-1.1.2-2.fc23.x86_64.rpm
  •  libXevie-1.0.3-10.fc23.x86_64.rpm
  •  libXext-1.3.3-3.fc23.x86_64.rpm
  •  libxfce4ui-4.12.1-3.fc23.x86_64.rpm
  •  libxfce4util-4.12.1-2.fc23.x86_64.rpm
  •  libXfixes-5.0.1-5.fc23.x86_64.rpm
  •  libXfont-1.5.1-3.fc23.x86_64.rpm
  •  libXft-2.3.2-3.fc23.x86_64.rpm
  •  libXi-1.7.6-1.fc23.x86_64.rpm
  •  libXinerama-1.1.3-5.fc23.x86_64.rpm
  •  libxkbcommon-0.6.1-1.fc23.x86_64.rpm
  •  libxkbfile-1.0.9-2.fc23.x86_64.rpm
  •  libxklavier-5.4-5.fc23.x86_64.rpm
  •  libxml2-2.9.3-2.fc23.x86_64.rpm
  •  libXmu-1.1.2-3.fc23.x86_64.rpm
  •  libXpm-3.5.11-4.fc23.x86_64.rpm
  •  libXrandr-1.5.0-2.fc23.x86_64.rpm
  •  libXrender-0.9.9-2.fc23.x86_64.rpm
  •  libXres-1.0.7-5.fc23.x86_64.rpm
  •  libxshmfence-1.2-2.fc23.x86_64.rpm
  •  libxslt-1.1.28-11.fc23.x86_64.rpm
  •  libXt-1.1.5-2.fc23.x86_64.rpm
  •  libXtst-1.2.2-5.fc23.x86_64.rpm
  •  libXv-1.0.10-3.fc23.x86_64.rpm
  •  libXvMC-1.0.9-2.fc23.x86_64.rpm
  •  libXxf86dga-1.1.4-5.fc23.x86_64.rpm
  •  libXxf86misc-1.0.3-10.fc23.x86_64.rpm
  •  libXxf86vm-1.1.4-2.fc23.x86_64.rpm
  •  libyaml-0.1.6-7.fc23.x86_64.rpm
  •  lightdm-1.10.6-4.fc23.x86_64.rpm
  •  lightdm-gobject-1.10.6-4.fc23.x86_64.rpm
  •  lightdm-gtk-1.8.5-19.fc23.x86_64.rpm
  •  lightdm-gtk-common-1.8.5-19.fc23.noarch.rpm
  •  linux-atm-libs-2.5.1-13.fc23.x86_64.rpm
  •  linux-firmware-20160609-66.gita4bbc811.fc23.noarch.rpm
  •  lklug-fonts-0.6-13.20090803cvs.fc23.noarch.rpm
  •  lldpad-1.0.1-4.git036e314.fc23.x86_64.rpm
  •  llvm-libs-3.7.0-4.fc23.x86_64.rpm
  •  lm_sensors-3.4.0-3.fc23.x86_64.rpm
  •  lm_sensors-libs-3.4.0-3.fc23.x86_64.rpm
  •  logrotate-3.9.1-2.fc23.x86_64.rpm
  •  lohit-assamese-fonts-2.91.3-1.fc23.noarch.rpm
  •  lohit-bengali-fonts-2.91.3-1.fc23.noarch.rpm
  •  lohit-devanagari-fonts-2.95.2-1.fc23.noarch.rpm
  •  lohit-gujarati-fonts-2.92.2-4.fc23.noarch.rpm
  •  lohit-gurmukhi-fonts-2.91.0-6.fc23.noarch.rpm
  •  lohit-kannada-fonts-2.5.3-7.fc23.noarch.rpm
  •  lohit-tamil-fonts-2.91.1-2.fc23.noarch.rpm
  •  lohit-telugu-fonts-2.5.4-1.fc23.noarch.rpm
  •  lsof-4.88-3.fc23.x86_64.rpm
  •  lua-5.3.3-2.fc23.x86_64.rpm
  •  lvm2-2.02.132-2.fc23.x86_64.rpm
  •  lvm2-libs-2.02.132-2.fc23.x86_64.rpm
  •  lzo-2.08-5.fc23.x86_64.rpm
  •  lzo-minilzo-2.08-5.fc23.x86_64.rpm
  •  m2crypto-0.22.5-2.fc23.x86_64.rpm
  •  mactel-boot-0.9-12.fc23.x86_64.rpm
  •  make-4.0-5.1.fc23.x86_64.rpm
  •  man-db-2.7.1-11.fc23.x86_64.rpm
  •  man-pages-4.00-8.fc23.noarch.rpm
  •  mcelog-101-2.9bfaad8f92c5.fc23.x86_64.rpm
  •  mcpp-2.7.2-15.fc23.x86_64.rpm
  •  mdadm-3.3.4-3.fc23.x86_64.rpm
  •  mesa-dri-drivers-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-filesystem-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libEGL-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libgbm-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libGL-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libglapi-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libwayland-egl-11.1.0-4.20151218.fc23.x86_64.rpm
  •  mesa-libxatracker-11.1.0-4.20151218.fc23.x86_64.rpm
  •  microcode_ctl-2.1-13.fc23.x86_64.rpm
  •  mlocate-0.26-13.fc23.x86_64.rpm
  •  mobile-broadband-provider-info-1.20151214-1.fc23.noarch.rpm
  •  ModemManager-glib-1.4.14-1.fc23.x86_64.rpm
  •  mokutil-0.2.0-3.fc23.x86_64.rpm
  •  mozilla-filesystem-1.9-13.fc23.x86_64.rpm
  •  mozjs17-17.0.0-14.fc23.x86_64.rpm
  •  mtdev-1.1.5-5.fc23.x86_64.rpm
  •  mtools-4.0.18-9.fc23.x86_64.rpm
  •  nano-2.4.2-3.fc23.x86_64.rpm
  •  ncurses-5.9-21.20150214.fc23.x86_64.rpm
  •  ncurses-base-5.9-21.20150214.fc23.noarch.rpm
  •  ncurses-libs-5.9-21.20150214.fc23.x86_64.rpm
  •  netcf-libs-0.2.8-3.fc23.x86_64.rpm
  •  nettle-3.2-1.fc23.x86_64.rpm
  •  NetworkManager-1.0.12-2.fc23.x86_64.rpm
  •  NetworkManager-glib-1.0.12-2.fc23.x86_64.rpm
  •  NetworkManager-libnm-1.0.12-2.fc23.x86_64.rpm
  •  NetworkManager-team-1.0.12-2.fc23.x86_64.rpm
  •  NetworkManager-wifi-1.0.12-2.fc23.x86_64.rpm
  •  newt-0.52.18-3.fc23.x86_64.rpm
  •  newt-python3-0.52.18-3.fc23.x86_64.rpm
  •  nhn-nanum-gothic-coding-fonts-2.000-5.fc23.noarch.rpm
  •  nhn-nanum-gothic-light-fonts-1.000-6.fc23.noarch.rpm
  •  nmap-ncat-7.12-1.fc23.x86_64.rpm
  •  nm-connection-editor-1.0.10-1.fc23.x86_64.rpm
  •  nodoka-filesystem-0.3.90-11.fc23.noarch.rpm
  •  npth-1.2-2.fc23.x86_64.rpm
  •  nspr-4.12.0-1.fc23.x86_64.rpm
  •  nss-3.26.0-1.0.fc23.x86_64.rpm
  •  nss-pem-1.0.2-2.fc23.x86_64.rpm
  •  nss-softokn-3.26.0-1.0.fc23.x86_64.rpm
  •  nss-softokn-freebl-3.26.0-1.0.fc23.x86_64.rpm
  •  nss-sysinit-3.26.0-1.0.fc23.x86_64.rpm
  •  nss-tools-3.26.0-1.0.fc23.x86_64.rpm
  •  nss-util-3.26.0-1.0.fc23.x86_64.rpm
  •  ntfs-3g-2016.2.22-2.fc23.x86_64.rpm
  •  ntfsprogs-2016.2.22-2.fc23.x86_64.rpm
  •  ntsysv-1.7-1.fc23.x86_64.rpm
  •  numactl-2.0.10-3.fc23.x86_64.rpm
  •  numactl-libs-2.0.10-3.fc23.x86_64.rpm
  •  numad-0.5-20.20150602git.fc23.x86_64.rpm
  •  OpenEXR-libs-2.2.0-4.fc23.x86_64.rpm
  •  openjpeg2-2.1.1-3.fc23.x86_64.rpm
  •  openldap-2.4.40-14.fc23.x86_64.rpm
  •  openssh-7.2p2-3.fc23.x86_64.rpm
  •  openssh-askpass-7.2p2-3.fc23.x86_64.rpm
  •  openssl-1.0.2h-3.fc23.x86_64.rpm
  •  openssl-libs-1.0.2h-3.fc23.x86_64.rpm
  •  orc-0.4.25-1.fc23.x86_64.rpm
  •  p11-kit-0.23.2-1.fc23.x86_64.rpm
  •  p11-kit-trust-0.23.2-1.fc23.x86_64.rpm
  •  PackageKit-1.1.3-2.fc23.x86_64.rpm
  •  PackageKit-glib-1.1.3-2.fc23.x86_64.rpm
  •  paktype-naqsh-fonts-4.1-4.fc23.noarch.rpm
  •  pam-1.2.1-2.fc23.x86_64.rpm
  •  paman-0.9.4-15.fc23.x86_64.rpm
  •  pango-1.38.1-1.fc23.x86_64.rpm
  •  pangomm-2.38.1-1.fc23.x86_64.rpm
  •  paprefs-0.9.10-10.fc23.x86_64.rpm
  •  paratype-pt-sans-fonts-20141121-2.fc23.noarch.rpm
  •  parted-3.2-19.fc23.x86_64.rpm
  •  passwd-0.79-6.fc23.x86_64.rpm
  •  pavucontrol-3.0-5.fc23.x86_64.rpm
  •  pciutils-3.5.1-1.fc23.x86_64.rpm
  •  pciutils-libs-3.5.1-1.fc23.x86_64.rpm
  •  pcmciautils-018-9.fc23.x86_64.rpm
  •  pcre-8.39-3.fc23.x86_64.rpm
  •  perf-4.7.3-100.fc23.x86_64.rpm
  •  perl-5.22.2-354.fc23.x86_64.rpm
  •  perl-Carp-1.38-1.fc23.noarch.rpm
  •  perl-constant-1.33-347.fc23.noarch.rpm
  •  perl-Encode-2.80-5.fc23.x86_64.rpm
  •  perl-Exporter-5.72-347.fc23.noarch.rpm
  •  perl-File-Path-2.09-347.fc23.noarch.rpm
  •  perl-File-Temp-0.23.04-346.fc23.noarch.rpm
  •  perl-Getopt-Long-2.49.1-1.fc23.noarch.rpm
  •  perl-HTTP-Tiny-0.056-4.fc23.noarch.rpm
  •  perl-libs-5.22.2-354.fc23.x86_64.rpm
  •  perl-macros-5.22.2-354.fc23.x86_64.rpm
  •  perl-MIME-Base64-3.15-348.fc23.x86_64.rpm
  •  perl-parent-0.234-3.fc23.noarch.rpm
  •  perl-PathTools-3.62-2.fc23.x86_64.rpm
  •  perl-Pod-Escapes-1.07-348.fc23.noarch.rpm
  •  perl-podlators-2.5.3-347.fc23.noarch.rpm
  •  perl-Pod-Perldoc-3.26-1.fc23.noarch.rpm
  •  perl-Pod-Simple-3.31-1.fc23.noarch.rpm
  •  perl-Pod-Usage-1.67-3.fc23.noarch.rpm
  •  perl-Scalar-List-Utils-1.43-1.fc23.x86_64.rpm
  •  perl-Socket-2.024-1.fc23.x86_64.rpm
  •  perl-Storable-2.53-347.fc23.x86_64.rpm
  •  perl-Term-ANSIColor-4.03-346.fc23.noarch.rpm
  •  perl-Term-Cap-1.17-1.fc23.noarch.rpm
  •  perl-Text-ParseWords-3.30-346.fc23.noarch.rpm
  •  perl-Text-Tabs+Wrap-2013.0523-346.fc23.noarch.rpm
  •  perl-threads-2.02-2.fc23.x86_64.rpm
  •  perl-threads-shared-1.48-346.fc23.x86_64.rpm
  •  perl-Time-HiRes-1.9728-1.fc23.x86_64.rpm
  •  perl-Time-Local-1.2300-346.fc23.noarch.rpm
  •  perl-Unicode-Normalize-1.24-1.fc23.x86_64.rpm
  •  phonon-4.9.0-3.fc23.x86_64.rpm
  •  phonon-backend-gstreamer-4.9.0-1.fc23.x86_64.rpm
  •  pinfo-0.6.10-12.fc23.x86_64.rpm
  •  pixman-0.34.0-1.fc23.x86_64.rpm
  •  pkgconfig-0.28-9.fc23.x86_64.rpm
  •  plymouth-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  plymouth-core-libs-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  plymouth-graphics-libs-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  plymouth-plugin-label-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  plymouth-plugin-script-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  plymouth-scripts-0.8.9-11.2013.08.14.fc23.x86_64.rpm
  •  pmount-0.9.23-8.fc23.x86_64.rpm
  •  policycoreutils-2.4-21.fc23.x86_64.rpm
  •  polkit-0.113-4.fc23.x86_64.rpm
  •  polkit-gnome-0.105-9.fc23.x86_64.rpm
  •  polkit-libs-0.113-4.fc23.x86_64.rpm
  •  polkit-pkla-compat-0.1-6.fc23.x86_64.rpm
  •  poppler-data-0.4.7-4.fc23.noarch.rpm
  •  popt-1.16-6.fc23.x86_64.rpm
  •  ppp-2.4.7-8.fc23.x86_64.rpm
  •  procps-ng-3.3.10-9.fc23.x86_64.rpm
  •  proj-4.9.1-3.fc23.x86_64.rpm
  •  psmisc-22.21-7.fc23.x86_64.rpm
  •  pulseaudio-7.1-1.fc23.1.x86_64.rpm
  •  pulseaudio-libs-7.1-1.fc23.1.x86_64.rpm
  •  pulseaudio-libs-glib2-7.1-1.fc23.1.x86_64.rpm
  •  pulseaudio-module-gconf-7.1-1.fc23.1.x86_64.rpm
  •  pycairo-1.10.0-2.fc23.x86_64.rpm
  •  pygobject2-2.28.6-14.fc23.x86_64.rpm
  •  pygtk2-2.24.0-14.fc23.x86_64.rpm
  •  pyliblzma-0.5.3-14.fc23.x86_64.rpm
  •  PyQt4-4.11.4-2.fc23.x86_64.rpm
  •  python-2.7.11-10.fc23.x86_64.rpm
  •  python2-blockdev-1.3-5.fc23.x86_64.rpm
  •  python2-msgpack-0.4.8-1.fc23.x86_64.rpm
  •  python2-pexpect-4.0.1-4.fc23.noarch.rpm
  •  python2-psutil-3.2.1-2.fc23.x86_64.rpm
  •  python2-ptyprocess-0.5.1-1.fc23.noarch.rpm
  •  python2-pygpgme-0.3-18.fc23.x86_64.rpm
  •  python2-pysocks-1.5.6-4.fc23.noarch.rpm
  •  python2-requests-2.10.0-2.fc23.noarch.rpm
  •  python2-systemd-231-4.fc23.x86_64.rpm
  •  python2-urllib3-1.15.1-3.fc23.noarch.rpm
  •  python3-3.4.3-12.fc23.x86_64.rpm
  •  python3-blivet-1.12.8-1.fc23.noarch.rpm
  •  python3-blockdev-1.3-5.fc23.x86_64.rpm
  •  python3-cairo-1.10.0-12.fc23.x86_64.rpm
  •  python3-chardet-2.2.1-3.fc23.noarch.rpm
  •  python3-coverage-4.0.3-1.fc23.x86_64.rpm
  •  python3-dbus-1.2.0-12.fc23.x86_64.rpm
  •  python3-decorator-4.0.10-3.fc23.noarch.rpm
  •  python3-dnf-1.1.10-1.fc23.noarch.rpm
  •  python3-dnf-plugins-core-0.1.21-3.fc23.noarch.rpm
  •  python3-firewall-0.4.3.2-1.fc23.noarch.rpm
  •  python3-gobject-3.18.2-1.fc23.x86_64.rpm
  •  python3-gobject-base-3.18.2-1.fc23.x86_64.rpm
  •  python3-hawkey-0.6.2-3.fc23.x86_64.rpm
  •  python3-iniparse-0.4-16.fc23.noarch.rpm
  •  python3-kickstart-2.13-3.fc23.noarch.rpm
  •  python3-libcomps-0.1.7-1.fc23.x86_64.rpm
  •  python3-librepo-1.7.16-2.fc23.x86_64.rpm
  •  python3-libs-3.4.3-12.fc23.x86_64.rpm
  •  python3-meh-0.43-1.fc23.noarch.rpm
  •  python3-meh-gui-0.43-1.fc23.noarch.rpm
  •  python3-ntplib-0.3.3-1.fc23.noarch.rpm
  •  python3-pid-2.0.1-2.fc23.noarch.rpm
  •  python3-pip-7.1.0-1.fc23.noarch.rpm
  •  python3-pwquality-1.3.0-2.fc23.x86_64.rpm
  •  python3-pygpgme-0.3-18.fc23.x86_64.rpm
  •  python3-pyparted-3.10.7-1.fc23.x86_64.rpm
  •  python3-pysocks-1.5.6-4.fc23.noarch.rpm
  •  python3-pytz-2015.4-1.fc23.noarch.rpm
  •  python3-pyudev-0.21.0-1.fc23.noarch.rpm
  •  python3-requests-2.10.0-2.fc23.noarch.rpm
  •  python3-requests-file-1.4-1.fc23.noarch.rpm
  •  python3-requests-ftp-0.3.1-1.fc23.noarch.rpm
  •  python3-setuptools-18.0.1-2.fc23.noarch.rpm
  •  python3-six-1.9.0-3.fc23.noarch.rpm
  •  python3-slip-0.6.4-1.fc23.noarch.rpm
  •  python3-slip-dbus-0.6.4-1.fc23.noarch.rpm
  •  python3-sssdconfig-1.14.1-2.fc23.noarch.rpm
  •  python3-urllib3-1.15.1-3.fc23.noarch.rpm
  •  python-babel-1.3-8.fc23.noarch.rpm
  •  python-chardet-2.2.1-3.fc23.noarch.rpm
  •  python-crypto-2.6.1-7.fc23.x86_64.rpm
  •  python-cssselect-0.9.1-6.fc23.noarch.rpm
  •  python-daemon-1.6-8.fc23.noarch.rpm
  •  python-deltarpm-3.6-13.fc23.x86_64.rpm
  •  python-gobject-base-3.18.2-1.fc23.x86_64.rpm
  •  python-iniparse-0.4-16.fc23.noarch.rpm
  •  python-inotify-0.9.6-2.fc23.noarch.rpm
  •  python-jinja2-2.8-2.fc23.noarch.rpm
  •  python-kitchen-1.2.1-3.fc23.noarch.rpm
  •  python-libs-2.7.11-10.fc23.x86_64.rpm
  •  python-libxml2-2.9.3-2.fc23.x86_64.rpm
  •  python-lockfile-0.10.2-2.fc23.noarch.rpm
  •  python-lxml-3.4.4-1.fc23.x86_64.rpm
  •  python-markupsafe-0.23-7.fc23.x86_64.rpm
  •  python-pip-7.1.0-1.fc23.noarch.rpm
  •  python-pycurl-7.19.5.1-4.fc23.x86_64.rpm
  •  python-setuptools-18.0.1-2.fc23.noarch.rpm
  •  python-six-1.9.0-3.fc23.noarch.rpm
  •  python-urlgrabber-3.10.1-7.fc23.noarch.rpm
  •  python-wrapt-1.10.5-1.fc23.x86_64.rpm
  •  python-xpyb-1.3.1-5.fc23.x86_64.rpm
  •  python-zmq-14.7.0-1.fc23.x86_64.rpm
  •  pytz-2015.4-1.fc23.noarch.rpm
  •  pyxattr-0.5.3-5.fc23.x86_64.rpm
  •  pyxdg-0.25-6.fc23.noarch.rpm
  •  PyYAML-3.11-11.fc23.x86_64.rpm
  •  qrencode-libs-3.4.2-5.fc23.x86_64.rpm
  •  qt-4.8.7-18.fc23.x86_64.rpm
  •  qt-common-4.8.7-18.fc23.noarch.rpm
  •  qt-mobility-common-1.2.2-0.21.20140317git169da60c.fc23.x86_64.rpm
  •  qt-mobility-location-1.2.2-0.21.20140317git169da60c.fc23.x86_64.rpm
  •  qt-mobility-sensors-1.2.2-0.21.20140317git169da60c.fc23.x86_64.rpm
  •  qt-settings-23-11.2.fc23.noarch.rpm
  •  qtwebkit-2.3.4-8.fc23.x86_64.rpm
  •  qt-x11-4.8.7-18.fc23.x86_64.rpm
  •  qubes-anaconda-addon-3.2.3-1.fc23.noarch.rpm
  •  qubes-artwork-3.2.0-2.fc23.noarch.rpm
  •  qubes-core-dom0-3.2.10-1.fc23.x86_64.rpm
  •  qubes-core-dom0-doc-3.2.10-1.noarch.rpm
  •  qubes-core-dom0-linux-3.2.6-1.fc23.x86_64.rpm
  •  qubes-core-dom0-linux-kernel-install-3.2.6-1.fc23.x86_64.rpm
  •  qubes-db-3.2.1-1.fc23.x86_64.rpm
  •  qubes-db-dom0-3.2.1-1.fc23.x86_64.rpm
  •  qubes-db-libs-3.2.1-1.fc23.x86_64.rpm
  •  qubes-gpg-split-dom0-2.0.23-1.fc23.x86_64.rpm
  •  qubes-gui-dom0-3.2.5-1.fc23.x86_64.rpm
  •  qubes-img-converter-dom0-1.2.2-1.fc23.x86_64.rpm
  •  qubes-input-proxy-1.0.7-1.fc23.x86_64.rpm
  •  qubes-libvchan-xen-3.2.0-1.fc23.x86_64.rpm
  •  qubes-manager-3.2.3-1.fc23.x86_64.rpm
  •  qubes-menus-2.0-1.noarch.rpm
  •  qubes-mgmt-salt-3.2.4-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-admin-tools-3.2.4-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-base-3.2.2-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-base-config-3.2.2-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-base-overrides-3.2.1-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-base-overrides-libs-3.2.1-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-base-topd-3.2.1-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-config-3.2.4-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-dom0-3.2.4-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-dom0-qvm-3.2.0-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-dom0-update-3.2.0-1.fc23.noarch.rpm
  •  qubes-mgmt-salt-dom0-virtual-machines-3.2.3-1.fc23.noarch.rpm
  •  qubes-pdf-converter-dom0-2.1.1-1.fc23.x86_64.rpm
  •  qubes-release-3.2-0.26.noarch.rpm
  •  qubes-release-notes-3.2-0.26.noarch.rpm
  •  qubes-template-debian-8-3.0.6-201608090120.noarch.rpm
  •  qubes-template-fedora-23-3.0.6-201608081228.noarch.rpm
  •  qubes-template-whonix-gw-3.0.6-201608050041.noarch.rpm
  •  qubes-template-whonix-ws-3.0.6-201608050146.noarch.rpm
  •  qubes-usb-proxy-dom0-1.0.5-1.fc23.noarch.rpm
  •  qubes-utils-3.2.3-1.fc23.x86_64.rpm
  •  qubes-utils-libs-3.2.3-1.fc23.x86_64.rpm
  •  quota-4.02-5.fc23.x86_64.rpm
  •  quota-nls-4.02-5.fc23.noarch.rpm
  •  readline-6.3-6.fc23.x86_64.rpm
  •  realmd-0.16.2-1.fc23.x86_64.rpm
  •  reiserfs-utils-3.6.21-13.fc23.x86_64.rpm
  •  rest-0.7.93-2.fc23.x86_64.rpm
  •  rmt-1.5.3-5.fc23.x86_64.rpm
  •  rootfiles-8.1-18.fc23.noarch.rpm
  •  rpm-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-build-libs-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-libs-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-plugin-selinux-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-plugin-systemd-inhibit-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-python3-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rpm-python-4.13.0-0.rc1.13.fc23.x86_64.rpm
  •  rsync-3.1.1-8.fc23.x86_64.rpm
  •  rsyslog-8.10.0-1.fc23.x86_64.rpm
  •  rtkit-0.11-11.fc23.x86_64.rpm
  •  salt-2015.5.10-2.fc23.noarch.rpm
  •  salt-minion-2015.5.10-2.fc23.noarch.rpm
  •  satyr-0.20-1.fc23.x86_64.rpm
  •  SDL-1.2.15-20.fc23.x86_64.rpm
  •  sed-4.2.2-11.fc23.x86_64.rpm
  •  setup-2.10.1-1.fc23.noarch.rpm
  •  sgpio-1.2.0.10-15.fc23.x86_64.rpm
  •  shadow-utils-4.2.1-8.fc23.x86_64.rpm
  •  shared-mime-info-1.5-2.fc23.x86_64.rpm
  •  shim-0.8-8.x86_64.rpm
  •  sil-abyssinica-fonts-1.200-9.fc23.noarch.rpm
  •  sil-mingzat-fonts-0.100-4.fc23.noarch.rpm
  •  sil-nuosu-fonts-2.1.1-10.fc23.noarch.rpm
  •  sil-padauk-fonts-2.8-9.fc23.noarch.rpm
  •  sip-4.17-1.fc23.x86_64.rpm
  •  slang-2.3.0-4.fc23.x86_64.rpm
  •  smartmontools-6.5-1.fc23.x86_64.rpm
  •  smc-fonts-common-6.1-5.fc23.noarch.rpm
  •  smc-meera-fonts-6.1-5.fc23.noarch.rpm
  •  sound-theme-freedesktop-0.8-5.fc23.noarch.rpm
  •  soxr-0.1.2-1.fc23.x86_64.rpm
  •  speex-1.2-0.24.rc2.fc23.x86_64.rpm
  •  speexdsp-1.2-0.7.rc3.fc23.x86_64.rpm
  •  sqlite-libs-3.11.0-3.fc23.x86_64.rpm
  •  startup-notification-0.12-10.fc23.x86_64.rpm
  •  stix-fonts-1.1.0-8.fc23.noarch.rpm
  •  sudo-1.8.17p1-1.fc23.x86_64.rpm
  •  symlinks-1.4-12.fc23.x86_64.rpm
  •  syslinux-6.03-6.fc23.x86_64.rpm
  •  syslinux-extlinux-6.03-6.fc23.x86_64.rpm
  •  syslinux-extlinux-nonlinux-6.03-6.fc23.noarch.rpm
  •  syslinux-nonlinux-6.03-6.fc23.noarch.rpm
  •  system-config-firewall-base-1.2.29-12.fc21.noarch.rpm
  •  systemd-222-16.fc23.x86_64.rpm
  •  systemd-libs-222-16.fc23.x86_64.rpm
  •  tabish-eeyek-fonts-1.0-8.fc23.noarch.rpm
  •  taglib-1.11-1.fc23.x86_64.rpm
  •  tar-1.28-6.fc23.x86_64.rpm
  •  tboot-1.8.2-3.fc23.x86_64.rpm
  •  tcp_wrappers-7.6-81.fc23.x86_64.rpm
  •  tcp_wrappers-libs-7.6-81.fc23.x86_64.rpm
  •  teamd-1.26-1.fc23.x86_64.rpm
  •  thai-scalable-fonts-common-0.5.0-10.fc23.noarch.rpm
  •  thai-scalable-waree-fonts-0.5.0-10.fc23.noarch.rpm
  •  Thunar-1.6.10-6.fc23.x86_64.rpm
  •  tigervnc-license-1.6.0-1.fc23.noarch.rpm
  •  tigervnc-server-minimal-1.6.0-1.fc23.x86_64.rpm
  •  time-1.7-48.fc23.x86_64.rpm
  •  tmpwatch-2.11-7.fc23.x86_64.rpm
  •  tree-1.7.0-5.fc23.x86_64.rpm
  •  trousers-lib-0.3.13-5.fc23.x86_64.rpm
  •  tzdata-2016f-1.fc23.noarch.rpm
  •  uboot-tools-2015.07-5.fc23.x86_64.rpm
  •  udisks2-2.1.7-1.fc23.x86_64.rpm
  •  unbound-libs-1.5.8-2.fc23.x86_64.rpm
  •  unzip-6.0-24.fc23.x86_64.rpm
  •  upower-0.99.3-3.fc23.x86_64.rpm
  •  urw-fonts-2.4-21.fc23.noarch.rpm
  •  usb_modeswitch-2.2.5-1.fc23.x86_64.rpm
  •  usb_modeswitch-data-20151101-1.fc23.noarch.rpm
  •  usbutils-008-4.fc23.x86_64.rpm
  •  usermode-1.111-7.fc23.x86_64.rpm
  •  ustr-1.0.4-18.fc22.x86_64.rpm
  •  util-linux-2.28-2.fc23.x86_64.rpm
  •  vim-common-7.4.1868-1.fc23.x86_64.rpm
  •  vim-enhanced-7.4.1868-1.fc23.x86_64.rpm
  •  vim-filesystem-7.4.1868-1.fc23.x86_64.rpm
  •  vim-minimal-7.4.1868-1.fc23.x86_64.rpm
  •  vlgothic-fonts-20141206-6.fc23.noarch.rpm
  •  volume_key-libs-0.3.9-8.fc23.x86_64.rpm
  •  vte-0.28.2-16.fc23.x86_64.rpm
  •  wavpack-4.80.0-1.fc23.x86_64.rpm
  •  webkitgtk3-2.4.11-1.fc23.x86_64.rpm
  •  webrtc-audio-processing-0.1-10.fc23.x86_64.rpm
  •  which-2.20-12.fc23.x86_64.rpm
  •  wmctrl-1.07-18.fc23.x86_64.rpm
  •  wpa_supplicant-2.4-8.fc23.x86_64.rpm
  •  xcb-util-0.4.0-3.fc23.x86_64.rpm
  •  xdg-user-dirs-0.15-7.fc23.x86_64.rpm
  •  xdg-user-dirs-gtk-0.10-8.fc23.x86_64.rpm
  •  xdg-utils-1.1.1-4.fc23.noarch.rpm
  •  xen-4.6.1-20.fc23.x86_64.rpm
  •  xen-hvm-4.6.1-20.fc23.x86_64.rpm
  •  xen-hypervisor-4.6.1-20.fc23.x86_64.rpm
  •  xen-libs-4.6.1-20.fc23.x86_64.rpm
  •  xen-licenses-4.6.1-20.fc23.x86_64.rpm
  •  xen-runtime-4.6.1-20.fc23.x86_64.rpm
  •  xfce4-about-4.12.1-3.fc23.x86_64.rpm
  •  xfce4-appfinder-4.12.0-4.fc23.x86_64.rpm
  •  xfce4-battery-plugin-1.0.5-10.fc23.x86_64.rpm
  •  xfce4-cellmodem-plugin-0.0.5-17.fc23.x86_64.rpm
  •  xfce4-cpugraph-plugin-1.0.5-8.fc23.x86_64.rpm
  •  xfce4-datetime-plugin-0.6.2-6.fc23.x86_64.rpm
  •  xfce4-diskperf-plugin-2.5.5-2.fc23.x86_64.rpm
  •  xfce4-eyes-plugin-4.4.4-3.fc23.x86_64.rpm
  •  xfce4-fsguard-plugin-1.0.2-2.fc23.x86_64.rpm
  •  xfce4-genmon-plugin-3.4.0-8.fc23.x86_64.rpm
  •  xfce4-mailwatch-plugin-1.2.0-7.fc23.x86_64.rpm
  •  xfce4-mount-plugin-0.6.7-5.fc23.x86_64.rpm
  •  xfce4-notifyd-0.2.4-8.fc23.x86_64.rpm
  •  xfce4-panel-4.12.0-4.fc23.x86_64.rpm
  •  xfce4-places-plugin-1.7.0-3.fc23.x86_64.rpm
  •  xfce4-power-manager-1.6.0-4.fc23.x86_64.rpm
  •  xfce4-pulseaudio-plugin-0.2.4-1.fc23.x86_64.rpm
  •  xfce4-screenshooter-1.8.2-5.fc23.x86_64.rpm
  •  xfce4-screenshooter-plugin-1.8.2-5.fc23.x86_64.rpm
  •  xfce4-sensors-plugin-1.2.5-3.fc23.x86_64.rpm
  •  xfce4-session-4.12.1-6.fc23.x86_64.rpm
  •  xfce4-session-engines-4.12.1-6.fc23.x86_64.rpm
  •  xfce4-settings-4.12.0-6.fc23.x86_64.rpm
  •  xfce4-settings-qubes-3.2.2-1.fc23.x86_64.rpm
  •  xfce4-systemload-plugin-1.1.2-3.fc23.x86_64.rpm
  •  xfce4-taskmanager-1.1.0-4.fc23.x86_64.rpm
  •  xfce4-terminal-0.6.3-8.fc23.x86_64.rpm
  •  xfce4-time-out-plugin-1.0.1-9.fc23.x86_64.rpm
  •  xfce4-timer-plugin-1.6.0-2.fc23.x86_64.rpm
  •  xfce4-verve-plugin-1.0.1-4.fc23.x86_64.rpm
  •  xfce4-xkb-plugin-0.7.1-3.fc23.x86_64.rpm
  •  xfconf-4.12.0-3.fc23.x86_64.rpm
  •  xfdesktop-4.12.3-2.fc23.x86_64.rpm
  •  xfsprogs-4.5.0-1.fc23.x86_64.rpm
  •  xfwm4-4.12.3-2.fc23.x86_64.rpm
  •  xfwm4-theme-nodoka-0.2-8.fc23.noarch.rpm
  •  xfwm4-themes-4.10.0-6.fc23.noarch.rpm
  •  xkeyboard-config-2.16-2.fc23.noarch.rpm
  •  xml-common-0.6.3-43.fc23.noarch.rpm
  •  xmlrpc-c-1.32.5-1908.svn2451.fc23.x86_64.rpm
  •  xmlrpc-c-client-1.32.5-1908.svn2451.fc23.x86_64.rpm
  •  xorg-x11-drivers-7.7-15.fc23.x86_64.rpm
  •  xorg-x11-drv-ati-7.6.1-3.20160215gitd41fccc.fc23.x86_64.rpm
  •  xorg-x11-drv-dummy-0.3.6-24.fc23.x86_64.rpm
  •  xorg-x11-drv-evdev-2.9.99-2.20150807git66c997886.fc23.x86_64.rpm
  •  xorg-x11-drv-fbdev-0.4.3-23.fc23.x86_64.rpm
  •  xorg-x11-drv-intel-2.99.917-19.20151206.fc23.x86_64.rpm
  •  xorg-x11-drv-nouveau-1.0.12-3.fc23.x86_64.rpm
  •  xorg-x11-drv-openchrome-0.5.0-1.fc23.x86_64.rpm
  •  xorg-x11-drv-qxl-0.1.4-6.fc23.x86_64.rpm
  •  xorg-x11-drv-synaptics-1.8.3-1.fc23.x86_64.rpm
  •  xorg-x11-drv-v4l-0.2.0-45.fc23.x86_64.rpm
  •  xorg-x11-drv-vesa-2.3.2-23.fc23.x86_64.rpm
  •  xorg-x11-drv-vmmouse-13.1.0-2.fc23.x86_64.rpm
  •  xorg-x11-drv-vmware-13.0.2-10.20150211git8f0cf7c.fc23.x86_64.rpm
  •  xorg-x11-drv-wacom-0.30.0-4.fc23.x86_64.rpm
  •  xorg-x11-fonts-ISO8859-1-100dpi-7.5-15.fc23.noarch.rpm
  •  xorg-x11-font-utils-7.5-29.fc23.x86_64.rpm
  •  xorg-x11-server-common-1.18.3-3.fc23.x86_64.rpm
  •  xorg-x11-server-utils-7.7-17.fc23.x86_64.rpm
  •  xorg-x11-server-Xorg-1.18.3-3.fc23.x86_64.rpm
  •  xorg-x11-utils-7.5-20.fc23.x86_64.rpm
  •  xorg-x11-xauth-1.0.9-4.fc23.x86_64.rpm
  •  xorg-x11-xinit-1.3.4-10.fc23.x86_64.rpm
  •  xorg-x11-xkb-utils-7.7-16.fc23.x86_64.rpm
  •  xscreensaver-base-5.35-4.fc23.x86_64.rpm
  •  xss-lock-0.3.0-4.20140302git.fc23.x86_64.rpm
  •  xterm-318-2.fc23.x86_64.rpm
  •  xz-5.2.1-3.fc23.x86_64.rpm
  •  xz-libs-5.2.1-3.fc23.x86_64.rpm
  •  yajl-2.1.0-4.fc23.x86_64.rpm
  •  yelp-3.17.2-3.fc23.x86_64.rpm
  •  yelp-libs-3.17.2-3.fc23.x86_64.rpm
  •  yelp-xsl-3.18.1-1.fc23.noarch.rpm
  •  yum-3.4.3-507.fc23.noarch.rpm
  •  yumex-3.0.17-2.fc23.noarch.rpm
  •  yum-metadata-parser-1.1.4-15.fc23.x86_64.rpm
  •  yum-utils-1.1.31-508.fc23.noarch.rpm
  •  zenity-3.18.1.1-1.fc23.x86_64.rpm
  •  zeromq-4.1.2-1.fc23.x86_64.rpm
  •  zip-3.0-15.fc23.x86_64.rpm
  •  zlib-1.2.8-9.fc23.x86_64.rpm


Reader Ratings
Reader supplied reviews for Qubes OS

Average rating
7.6
from 31 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Qubes OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 4.0
Rating: 2
Date: 2018-09-03
Votes: 2


Qubes showed promise a couple of years ago, but has lost a lot of its initial momentum. It isn't as secure or complete as Tails, or upcoming projects such as subgraph. Installs are still unstable on the whole, and the recent security concerns are worrying.


Was this review helpful? Yes No
Version: 4.0
Rating: 5
Date: 2018-08-21
Votes: 0


Downloaded it, set everything to default, installer error, PCI error, 20x times later finally installed, interface error, this error, that error, steep learning curve is understated. To get the masses to ditch windows it has to be user friendly. I have run Arch and have tried a multitude of distros, this one by far the hardest to get my head around.


Was this review helpful? Yes No
Version: 4.0
Rating: 10
Date: 2018-08-17
Votes: 4


The desktop OS of the future, available today! Provides security by compartmentalization, allows using multiple Linux distributions, fantastic distribution for development, etc. I could go on and on about how advanced Qubes OS really is. The only downsides of Qubes OS is the learning curve, current lack of GPU passthrough (work-in-progress), and the hardware requirements.


Was this review helpful? Yes No

See all 31 reader reviews of Qubes OS...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse SmithTips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly