B DistroWatch.com: Qubes OS
  
 

Qubes OS RSS Feed DistroWatch.com: Qubes OS

Qubes OS

Last Update: 2018-03-29 00:04 UTC


Qubes OS is a security-oriented, Fedora-based desktop Linux distribution whose main concept is "security by isolation" by using domains implemented as lightweight Xen virtual machines. It attempts to combine two contradictory goals: how to make the isolation between domains as strong as possible, mainly due to clever architecture that minimises the amount of trusted code, and how to make this isolation as seamless and easy as possible.



Popularity (hits per day): 12 months: 57 (184), 6 months: 76 (142), 3 months: 98 (111), 4 weeks: 100 (113), 1 week: 92 (114)

Average visitor rating: 7.61/10 from 31 review(s).



Qubes Summary
Distribution Qubes OS
Home Page http://qubes-os.org/
Mailing Lists http://groups.google.com/group/qubes-devel
User Forums --
Alternative User Forums
Documentation http://wiki.qubes-os.org/
Screenshots http://qubes-os.org/Screenshots.htmlDistroWatch Gallery
Screencasts
Download Mirrors https://www.qubes-os.org/downloads/
Bug Tracker --
Related Websites
Reviews 4.x: Computing
3.x: Linux JournalDistroWatch
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-03-29: Distribution Release: Qubes OS 4.0
 • 2018-02-01: Development Release: Qubes OS 4.0 RC4
 • 2017-11-28: Development Release: Qubes OS 4.0 RC3
 • 2017-10-25: Development Release: Qubes OS 4.0 RC2
 • 2017-07-31: Development Release: Qubes OS 4.0 RC1
 • 2016-09-29: Distribution Release: Qubes OS 3.2
 • 2016-03-09: Distribution Release: Qubes OS 3.1
 • 2015-10-01: Distribution Release: Qubes OS 3.0
 • 2015-04-24: Development Release: Qubes OS 3.0 RC1
 • 2014-09-27: Distribution Release: Qubes OS 2
 • 2014-08-06: Development Release: Qubes OS 2 RC2
 • 2014-04-20: Development Release: Qubes OS 2 RC1
 • More Qubes releases...

  Headlines:
 •2017-10-03 New VM classes for Qubes
 •2017-06-28 Qubes OS to get new API
 •2016-05-30 The Qubes build process
 • More Qubes headlines...

Table Notes and Explanations
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Feature 4.0 3.2 2
Release Date 2018-03-28 2016-09-29 2014-09-26
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 4400-4500 4000-4100 2900-3000
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop Xfce Xfce KDE
Package Management RPM (dnf) RPM (yum) RPM (yum)
Release Model Fixed Fixed Fixed
Office Suite -- -- --
Processor Architecture x86_64 x86_64 x86_64
Init Software systemd systemd systemd
Journaled File Systems      
Multilingual      
Asian Language Support -- -- --
Full Package List 4.0 3.2 2

Full Package List:   Qubes OS 2
  Number of packages: 1,020 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  abattis-cantarell-fonts-0.0.15-1.fc20.noarch.rpm
  •  accountsservice-0.6.35-4.fc20.x86_64.rpm
  •  acl-2.2.52-4.fc20.x86_64.rpm
  •  adwaita-cursor-theme-3.10.0-2.fc20.noarch.rpm
  •  adwaita-gtk2-theme-3.10.0-2.fc20.x86_64.rpm
  •  adwaita-gtk3-theme-3.10.0-2.fc20.x86_64.rpm
  •  aic94xx-firmware-30-6.fc20.noarch.rpm
  •  akonadi-1.12.1-3.fc20.x86_64.rpm
  •  albatross-gtk2-theme-1.5-1.fc20.noarch.rpm
  •  albatross-gtk3-theme-1.5-1.fc20.noarch.rpm
  •  albatross-xfwm4-theme-1.5-1.fc20.noarch.rpm
  •  alsa-firmware-1.0.27-2.fc20.noarch.rpm
  •  alsa-lib-1.0.27.2-2.fc20.x86_64.rpm
  •  alsa-tools-firmware-1.0.27-3.fc20.x86_64.rpm
  •  alsa-utils-1.0.27.2-4.fc20.x86_64.rpm
  •  apper-0.8.2-1.fc20.x86_64.rpm
  •  at-3.1.13-14.fc20.x86_64.rpm
  •  atk-2.10.0-1.fc20.x86_64.rpm
  •  atkmm-2.22.7-2.fc20.x86_64.rpm
  •  atmel-firmware-1.3-12.fc20.noarch.rpm
  •  at-spi2-atk-2.10.2-1.fc20.x86_64.rpm
  •  at-spi2-core-2.10.2-1.fc20.x86_64.rpm
  •  attica-0.4.2-2.fc20.x86_64.rpm
  •  audit-2.4-1.fc20.x86_64.rpm
  •  audit-libs-2.4-1.fc20.x86_64.rpm
  •  augeas-libs-1.2.0-2.fc20.x86_64.rpm
  •  authconfig-6.2.6-4.fc20.x86_64.rpm
  •  authconfig-gtk-6.2.6-4.fc20.x86_64.rpm
  •  autogen-libopts-5.18-1.fc20.x86_64.rpm
  •  avahi-glib-0.6.31-21.fc20.x86_64.rpm
  •  avahi-libs-0.6.31-21.fc20.x86_64.rpm
  •  b43-fwcutter-017-3.fc20.x86_64.rpm
  •  b43-openfwwf-5.2-10.fc20.noarch.rpm
  •  basesystem-10.0-9.fc20.noarch.rpm
  •  bash-4.2.47-3.fc20.x86_64.rpm
  •  bind-libs-lite-9.9.4-15.P2.fc20.x86_64.rpm
  •  bind-license-9.9.4-15.P2.fc20.noarch.rpm
  •  binutils-2.23.88.0.1-13.fc20.x86_64.rpm
  •  biosdevname-0.5.0-2.fc20.x86_64.rpm
  •  bluebird-gtk2-theme-0.9-1.fc20.noarch.rpm
  •  bluebird-gtk3-theme-0.9-1.fc20.noarch.rpm
  •  bluebird-xfwm4-theme-0.9-1.fc20.noarch.rpm
  •  bluez-libs-5.18-1.fc20.x86_64.rpm
  •  boost-program-options-1.54.0-9.fc20.x86_64.rpm
  •  bridge-utils-1.5-8.fc20.x86_64.rpm
  •  btrfs-progs-3.16-1.fc20.x86_64.rpm
  •  bzip2-1.0.6-9.fc20.x86_64.rpm
  •  bzip2-libs-1.0.6-9.fc20.x86_64.rpm
  •  ca-certificates-2013.1.97-1.fc20.noarch.rpm
  •  cairo-1.13.1-0.1.git337ab1f.fc20.x86_64.rpm
  •  cairo-gobject-1.13.1-0.1.git337ab1f.fc20.x86_64.rpm
  •  cairomm-1.10.0-7.fc20.x86_64.rpm
  •  cdparanoia-libs-10.2-14.fc20.x86_64.rpm
  •  chkconfig-1.3.62-1.fc20.x86_64.rpm
  •  cjkuni-uming-fonts-0.2.20080216.1-53.fc20.noarch.rpm
  •  cln-1.3.3-1.fc20.x86_64.rpm
  •  clucene-core-2.3.3.4-10.fc20.x86_64.rpm
  •  colord-1.1.7-1.fc20.x86_64.rpm
  •  colord-libs-1.1.7-1.fc20.x86_64.rpm
  •  color-filesystem-1-13.fc20.noarch.rpm
  •  comps-extras-23-1.fc20.noarch.rpm
  •  ConsoleKit-0.4.5-7.fc20.x86_64.rpm
  •  ConsoleKit-libs-0.4.5-7.fc20.x86_64.rpm
  •  ConsoleKit-x11-0.4.5-7.fc20.x86_64.rpm
  •  control-center-filesystem-3.10.3-2.fc20.x86_64.rpm
  •  coreutils-8.21-21.fc20.x86_64.rpm
  •  cpio-2.11-25.fc20.x86_64.rpm
  •  cracklib-2.9.0-5.fc20.x86_64.rpm
  •  cracklib-dicts-2.9.0-5.fc20.x86_64.rpm
  •  createrepo-0.10.3-1.fc20.noarch.rpm
  •  cronie-1.4.11-4.fc20.x86_64.rpm
  •  cronie-anacron-1.4.11-4.fc20.x86_64.rpm
  •  crontabs-1.11-7.20130830git.fc20.noarch.rpm
  •  cryptsetup-1.6.4-1.fc20.x86_64.rpm
  •  cryptsetup-libs-1.6.4-1.fc20.x86_64.rpm
  •  cups-libs-1.7.4-3.fc20.x86_64.rpm
  •  curl-7.32.0-13.fc20.x86_64.rpm
  •  cyrus-sasl-lib-2.1.26-14.fc20.x86_64.rpm
  •  cyrus-sasl-plain-2.1.26-14.fc20.x86_64.rpm
  •  dbus-1.6.12-9.fc20.x86_64.rpm
  •  dbus-glib-0.100.2-2.fc20.x86_64.rpm
  •  dbus-libs-1.6.12-9.fc20.x86_64.rpm
  •  dbusmenu-qt-0.9.2-5.fc20.x86_64.rpm
  •  dbus-python-1.2.0-1.fc20.x86_64.rpm
  •  dbus-x11-1.6.12-9.fc20.x86_64.rpm
  •  dejavu-fonts-common-2.34-1.fc20.noarch.rpm
  •  dejavu-sans-fonts-2.34-1.fc20.noarch.rpm
  •  dejavu-sans-mono-fonts-2.34-1.fc20.noarch.rpm
  •  dejavu-serif-fonts-2.34-1.fc20.noarch.rpm
  •  deltarpm-3.6-3.fc20.x86_64.rpm
  •  desktop-backgrounds-basic-20.0.0-1.fc20.noarch.rpm
  •  desktop-backgrounds-compat-20.0.0-1.fc20.noarch.rpm
  •  desktop-backgrounds-gnome-20.0.0-1.fc20.noarch.rpm
  •  desktop-file-utils-0.22-1.fc20.x86_64.rpm
  •  device-mapper-1.02.85-1.fc20.x86_64.rpm
  •  device-mapper-event-1.02.85-1.fc20.x86_64.rpm
  •  device-mapper-event-libs-1.02.85-1.fc20.x86_64.rpm
  •  device-mapper-libs-1.02.85-1.fc20.x86_64.rpm
  •  device-mapper-multipath-0.4.9-56.fc20.x86_64.rpm
  •  device-mapper-multipath-libs-0.4.9-56.fc20.x86_64.rpm
  •  device-mapper-persistent-data-0.3.2-1.fc20.x86_64.rpm
  •  dhclient-4.2.7-2.fc20.x86_64.rpm
  •  dhcp-common-4.2.7-2.fc20.x86_64.rpm
  •  dhcp-libs-4.2.7-2.fc20.x86_64.rpm
  •  diffutils-3.3-4.fc20.x86_64.rpm
  •  dmidecode-2.12-4.fc20.x86_64.rpm
  •  dmraid-1.0.0.rc16-23.fc20.x86_64.rpm
  •  dmraid-events-1.0.0.rc16-23.fc20.x86_64.rpm
  •  docbook-dtds-1.0-62.fc20.noarch.rpm
  •  docbook-style-xsl-1.78.1-2.fc20.noarch.rpm
  •  dosfstools-3.0.26-1.fc20.x86_64.rpm
  •  dracut-037-11.git20140402.fc20.x86_64.rpm
  •  dracut-network-037-11.git20140402.fc20.x86_64.rpm
  •  dtc-1.4.0-2.fc20.x86_64.rpm
  •  dump-0.4-0.21.b44.fc20.x86_64.rpm
  •  e2fsprogs-1.42.8-3.fc20.x86_64.rpm
  •  e2fsprogs-libs-1.42.8-3.fc20.x86_64.rpm
  •  ebtables-2.0.10-12.fc20.x86_64.rpm
  •  ed-1.10-1.fc20.x86_64.rpm
  •  efibootmgr-0.7.0-3.fc20.x86_64.rpm
  •  efivar-libs-0.10-2.fc20.x86_64.rpm
  •  elfutils-libelf-0.160-1.fc20.x86_64.rpm
  •  elfutils-libs-0.160-1.fc20.x86_64.rpm
  •  emacs-filesystem-24.3-24.fc20.noarch.rpm
  •  enchant-1.6.0-7.fc20.x86_64.rpm
  •  exiv2-libs-0.23-5.fc20.x86_64.rpm
  •  exo-0.10.2-6.fc20.x86_64.rpm
  •  expat-2.1.0-7.fc20.x86_64.rpm
  •  fcoe-utils-1.0.29-1.fc20.x86_64.rpm
  •  fftw-libs-double-3.3.4-3.fc20.x86_64.rpm
  •  file-5.19-6.fc20.x86_64.rpm
  •  file-libs-5.19-6.fc20.x86_64.rpm
  •  filesystem-3.2-19.fc20.x86_64.rpm
  •  findutils-4.5.11-4.fc20.x86_64.rpm
  •  fipscheck-1.4.1-2.fc20.x86_64.rpm
  •  fipscheck-lib-1.4.1-2.fc20.x86_64.rpm
  •  firewalld-0.3.11-3.fc20.noarch.rpm
  •  firstboot-18.6-5.fc20.x86_64.rpm
  •  flac-libs-1.3.0-3.fc20.x86_64.rpm
  •  fontconfig-2.11.0-2.fc20.x86_64.rpm
  •  fontpackages-filesystem-1.44-9.fc20.noarch.rpm
  •  freetype-2.5.0-5.fc20.x86_64.rpm
  •  fros-1.0-4.fc20.noarch.rpm
  •  fxload-2008_10_13-1.fc20.x86_64.rpm
  •  gamin-0.1.10-15.fc20.x86_64.rpm
  •  garcon-0.2.0-3.fc20.x86_64.rpm
  •  gawk-4.1.0-3.fc20.x86_64.rpm
  •  GConf2-3.2.6-7.fc20.x86_64.rpm
  •  gconfmm26-2.28.3-6.fc20.x86_64.rpm
  •  gdb-7.7.1-18.fc20.x86_64.rpm
  •  gdbm-1.10-7.fc20.x86_64.rpm
  •  gdisk-0.8.10-2.fc20.x86_64.rpm
  •  gdk-pixbuf2-2.30.3-1.fc20.x86_64.rpm
  •  geoclue2-2.0.0-1.fc20.x86_64.rpm
  •  geocode-glib-3.10.0-1.fc20.x86_64.rpm
  •  gettext-0.18.3.2-1.fc20.x86_64.rpm
  •  gettext-libs-0.18.3.2-1.fc20.x86_64.rpm
  •  gfs2-utils-3.1.6-4.fc20.x86_64.rpm
  •  ghostscript-9.14-4.fc20.x86_64.rpm
  •  ghostscript-fonts-5.50-32.fc20.noarch.rpm
  •  giflib-4.1.6-9.fc20.x86_64.rpm
  •  glib2-2.38.2-2.fc20.x86_64.rpm
  •  glibc-2.18-14.fc20.x86_64.rpm
  •  glibc-common-2.18-14.fc20.x86_64.rpm
  •  glibmm24-2.38.2-1.fc20.x86_64.rpm
  •  glib-networking-2.38.2-1.fc20.x86_64.rpm
  •  glx-utils-8.1.0-4.fc20.x86_64.rpm
  •  gmp-5.1.2-2.fc20.x86_64.rpm
  •  gnome-desktop3-3.10.2-2.fc20.x86_64.rpm
  •  gnome-icon-theme-3.10.0-1.fc20.noarch.rpm
  •  gnome-icon-theme-legacy-3.10.0-1.fc20.noarch.rpm
  •  gnome-packagekit-3.10.1-1.fc20.x86_64.rpm
  •  gnome-python2-2.28.1-13.fc20.x86_64.rpm
  •  gnome-python2-canvas-2.28.1-13.fc20.x86_64.rpm
  •  gnome-settings-daemon-3.10.3-2.fc20.x86_64.rpm
  •  gnome-settings-daemon-updates-3.10.3-2.fc20.x86_64.rpm
  •  gnome-themes-standard-3.10.0-2.fc20.x86_64.rpm
  •  gnu-free-fonts-common-20120503-8.fc20.noarch.rpm
  •  gnu-free-mono-fonts-20120503-8.fc20.noarch.rpm
  •  gnu-free-sans-fonts-20120503-8.fc20.noarch.rpm
  •  gnu-free-serif-fonts-20120503-8.fc20.noarch.rpm
  •  gnupg-1.4.18-1.fc20.x86_64.rpm
  •  gnupg2-2.0.25-1.fc20.x86_64.rpm
  •  gnutls-3.1.26-1.fc20.x86_64.rpm
  •  gobject-introspection-1.38.0-1.fc20.x86_64.rpm
  •  gpgme-1.3.2-4.fc20.x86_64.rpm
  •  gpm-libs-1.20.7-3.fc20.x86_64.rpm
  •  gpsd-libs-3.9-4.fc20.x86_64.rpm
  •  graphite2-1.2.2-4.fc20.x86_64.rpm
  •  grep-2.18-1.fc20.x86_64.rpm
  •  greybird-gtk2-theme-1.3.4-1.fc20.noarch.rpm
  •  greybird-gtk3-theme-1.3.4-1.fc20.noarch.rpm
  •  greybird-xfce4-notifyd-theme-1.3.4-1.fc20.noarch.rpm
  •  greybird-xfwm4-theme-1.3.4-1.fc20.noarch.rpm
  •  groff-base-1.22.2-8.fc20.x86_64.rpm
  •  grub2-2.00-26.fc20.x86_64.rpm
  •  grub2-efi-2.00-26.fc20.x86_64.rpm
  •  grub2-starfield-theme-2.00-26.fc20.x86_64.rpm
  •  grub2-tools-2.00-26.fc20.x86_64.rpm
  •  grubby-8.28-1.fc20.x86_64.rpm
  •  gsettings-desktop-schemas-3.10.1-1.fc20.x86_64.rpm
  •  gsm-1.0.13-10.fc20.x86_64.rpm
  •  gstreamer-0.10.36-6.fc20.x86_64.rpm
  •  gstreamer1-1.2.4-1.fc20.x86_64.rpm
  •  gstreamer-plugins-base-0.10.36-6.fc20.x86_64.rpm
  •  gstreamer-plugins-good-0.10.31-10.fc20.x86_64.rpm
  •  gstreamer-tools-0.10.36-6.fc20.x86_64.rpm
  •  gtk2-2.24.24-2.fc20.x86_64.rpm
  •  gtk2-engines-2.20.2-7.fc20.x86_64.rpm
  •  gtk3-3.10.9-2.fc20.x86_64.rpm
  •  gtkmm24-2.24.4-2.fc20.x86_64.rpm
  •  gtkmm30-3.10.1-1.fc20.x86_64.rpm
  •  gtk-murrine-engine-0.98.2-5.fc20.x86_64.rpm
  •  gtk-unico-engine-1.0.3-0.3.20140109bzr152.fc20.x86_64.rpm
  •  gtk-xfce-engine-3.0.1-3.fc20.x86_64.rpm
  •  gvfs-1.18.3-3.fc20.x86_64.rpm
  •  gzip-1.6-2.fc20.x86_64.rpm
  •  hardlink-1.0-18.fc20.x86_64.rpm
  •  harfbuzz-0.9.27-1.fc20.x86_64.rpm
  •  hddtemp-0.3-0.31.beta15.fc20.x86_64.rpm
  •  heisenbug-backgrounds-base-20.0.0-1.fc20.noarch.rpm
  •  heisenbug-backgrounds-gnome-20.0.0-1.fc20.noarch.rpm
  •  herqq-1.0.0-6.fc20.x86_64.rpm
  •  hfsplus-tools-540.1.linux3-4.fc20.x86_64.rpm
  •  hicolor-icon-theme-0.13-1.fc20.noarch.rpm
  •  hostname-3.13-2.fc20.x86_64.rpm
  •  hunspell-1.3.3-3.fc20.x86_64.rpm
  •  hunspell-en-US-0.20121024-7.fc20.noarch.rpm
  •  hwdata-0.269-1.fc20.noarch.rpm
  •  ibus-libs-1.5.8-1.fc20.x86_64.rpm
  •  icoutils-0.31.0-3.fc20.x86_64.rpm
  •  ilmbase-1.0.3-7.fc20.x86_64.rpm
  •  ImageMagick-6.8.6.3-4.fc20.x86_64.rpm
  •  ImageMagick-libs-6.8.6.3-4.fc20.x86_64.rpm
  •  info-5.1-4.fc20.x86_64.rpm
  •  initscripts-9.51-2.fc20.x86_64.rpm
  •  iproute-3.14.0-2.fc20.x86_64.rpm
  •  iptables-1.4.19.1-1.fc20.x86_64.rpm
  •  iptables-services-1.4.19.1-1.fc20.x86_64.rpm
  •  iputils-20140519-1.fc20.x86_64.rpm
  •  ipw2100-firmware-1.3-16.fc20.noarch.rpm
  •  ipw2200-firmware-3.1-9.fc20.noarch.rpm
  •  irqbalance-1.0.7-2.fc20.x86_64.rpm
  •  iscsi-initiator-utils-6.2.0.873-21.fc20.x86_64.rpm
  •  iscsi-initiator-utils-iscsiuio-6.2.0.873-21.fc20.x86_64.rpm
  •  iso-codes-3.49-1.fc20.noarch.rpm
  •  ivtv-firmware-20080701-25.noarch.rpm
  •  iwl1000-firmware-39.31.5.1-39.fc20.noarch.rpm
  •  iwl100-firmware-39.31.5.1-39.fc20.noarch.rpm
  •  iwl105-firmware-18.168.6.1-39.fc20.noarch.rpm
  •  iwl135-firmware-18.168.6.1-39.fc20.noarch.rpm
  •  iwl2000-firmware-18.168.6.1-39.fc20.noarch.rpm
  •  iwl2030-firmware-18.168.6.1-39.fc20.noarch.rpm
  •  iwl3160-firmware-23.214.9.0-39.fc20.noarch.rpm
  •  iwl3945-firmware-15.32.2.9-39.fc20.noarch.rpm
  •  iwl4965-firmware-228.61.2.24-39.fc20.noarch.rpm
  •  iwl5000-firmware-8.83.5.1_1-39.fc20.noarch.rpm
  •  iwl5150-firmware-8.24.2.2-39.fc20.noarch.rpm
  •  iwl6000-firmware-9.221.4.1-39.fc20.noarch.rpm
  •  iwl6000g2a-firmware-17.168.5.3-39.fc20.noarch.rpm
  •  iwl6000g2b-firmware-17.168.5.2-39.fc20.noarch.rpm
  •  iwl6050-firmware-41.28.5.1-39.fc20.noarch.rpm
  •  iwl7260-firmware-23.214.9.0-39.fc20.noarch.rpm
  •  jasper-libs-1.900.1-25.fc20.x86_64.rpm
  •  jbigkit-libs-2.0-10.fc20.x86_64.rpm
  •  jomolhari-fonts-0.003-17.fc20.noarch.rpm
  •  json-c-0.11-6.fc20.x86_64.rpm
  •  json-glib-0.16.2-1.fc20.x86_64.rpm
  •  kactivities-4.13.3-6.fc20.x86_64.rpm
  •  kactivities-libs-4.13.3-6.fc20.x86_64.rpm
  •  kbd-1.15.5-12.fc20.x86_64.rpm
  •  kbd-legacy-1.15.5-12.fc20.noarch.rpm
  •  kbd-misc-1.15.5-12.fc20.noarch.rpm
  •  kcm_colors-4.11.11-4.fc20.x86_64.rpm
  •  kcm_touchpad-0.3.1-10.fc20.x86_64.rpm
  •  kde-baseapps-4.12.3-1.fc20.x86_64.rpm
  •  kde-baseapps-libs-4.12.3-1.fc20.x86_64.rpm
  •  kde-filesystem-4-46.fc20.x86_64.rpm
  •  kde-l10n-4.11.3-1.fc20.noarch.rpm
  •  kde-l10n-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Arabic-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Basque-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Bosnian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Brazil-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-British-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Bulgarian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Catalan-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Catalan-Valencian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Chinese-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Chinese-Traditional-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Croatian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Czech-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Danish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Dutch-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Estonian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Farsi-4.11.3-1.fc20.noarch.rpm
  •  kde-l10n-Finnish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-French-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Galician-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-German-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Greek-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Hebrew-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Hindi-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Hungarian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Icelandic-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Indonesian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Interlingua-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Irish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Italian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Japanese-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Kazakh-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Khmer-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Korean-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Latvian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Lithuanian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-LowSaxon-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Marathi-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Norwegian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Norwegian-Nynorsk-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Polish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Portuguese-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Punjabi-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Romanian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Russian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Serbian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Slovak-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Slovenian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Spanish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Swedish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Tajik-4.11.3-1.fc20.noarch.rpm
  •  kde-l10n-Turkish-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Ukrainian-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Uyghur-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Vietnamese-4.13.3-1.fc20.noarch.rpm
  •  kde-l10n-Walloon-4.13.3-1.fc20.noarch.rpm
  •  kdelibs-4.13.3-1.fc20.x86_64.rpm
  •  kdelibs-common-4.13.3-1.fc20.x86_64.rpm
  •  kdelibs-webkit-4.13.3-1.fc20.x86_64.rpm
  •  kdepimlibs-4.13.3-1.fc20.x86_64.rpm
  •  kdepimlibs-akonadi-4.13.3-1.fc20.x86_64.rpm
  •  kdepimlibs-gpgme-4.13.3-1.fc20.x86_64.rpm
  •  kdepimlibs-kxmlrpcclient-4.13.3-1.fc20.x86_64.rpm
  •  kde-runtime-4.13.3-3.fc20.x86_64.rpm
  •  kde-runtime-drkonqi-4.13.3-3.fc20.x86_64.rpm
  •  kde-runtime-flags-4.13.3-3.fc20.noarch.rpm
  •  kde-runtime-libs-4.13.3-3.fc20.x86_64.rpm
  •  kde-settings-4.9-19.6.fc20.noarch.rpm
  •  kde-settings-kdm-4.9-19.6.fc20.noarch.rpm
  •  kde-settings-ksplash-4.9-19.6.fc20.noarch.rpm
  •  kde-settings-plasma-4.9-19.6.fc20.noarch.rpm
  •  kde-style-oxygen-4.11.11-4.fc20.x86_64.rpm
  •  kde-style-plastik-for-qubes-1.0-1.fc20.x86_64.rpm
  •  kde-wallpapers-4.13.3-1.fc20.noarch.rpm
  •  kde-workspace-4.11.11-4.fc20.x86_64.rpm
  •  kde-workspace-libs-4.11.11-4.fc20.x86_64.rpm
  •  kdm-4.11.11-4.fc20.x86_64.rpm
  •  kdm-themes-4.11.11-4.fc20.noarch.rpm
  •  kernel-3.12.23-1.pvops.qubes.x86_64.rpm
  •  kernel-qubes-vm-3.12.23-1.pvops.qubes.x86_64.rpm
  •  keyutils-libs-1.5.9-1.fc20.x86_64.rpm
  •  kgreeter-plugins-4.11.11-4.fc20.x86_64.rpm
  •  khmeros-base-fonts-5.0-17.fc20.noarch.rpm
  •  khmeros-fonts-common-5.0-17.fc20.noarch.rpm
  •  kmix-4.13.3-2.fc20.x86_64.rpm
  •  kmod-15-1.fc20.x86_64.rpm
  •  kmod-libs-15-1.fc20.x86_64.rpm
  •  konsole-4.13.3-1.fc20.x86_64.rpm
  •  konsole-part-4.13.3-1.fc20.x86_64.rpm
  •  kpartx-0.4.9-56.fc20.x86_64.rpm
  •  krb5-libs-1.11.5-11.fc20.x86_64.rpm
  •  kscreen-1.0.2.1-1.fc20.x86_64.rpm
  •  ksnapshot-4.13.3-1.fc20.x86_64.rpm
  •  ksysguardd-4.11.11-4.fc20.x86_64.rpm
  •  ksysguard-libs-4.11.11-4.fc20.x86_64.rpm
  •  lcms2-2.6-1.fc20.x86_64.rpm
  •  lcms-libs-1.19-10.fc20.x86_64.rpm
  •  less-458-7.fc20.x86_64.rpm
  •  libacl-2.2.52-4.fc20.x86_64.rpm
  •  libaio-0.3.109-8.fc20.x86_64.rpm
  •  libart_lgpl-2.3.21-8.fc20.x86_64.rpm
  •  libassuan-2.1.0-2.fc20.x86_64.rpm
  •  libasyncns-0.8-6.fc20.x86_64.rpm
  •  libatasmart-0.19-5.fc20.x86_64.rpm
  •  libattr-2.4.47-3.fc20.x86_64.rpm
  •  libavc1394-0.5.3-14.fc20.x86_64.rpm
  •  libblkid-2.24.2-1.fc20.x86_64.rpm
  •  libbluray-0.6.1-1.fc20.x86_64.rpm
  •  libbsd-0.6.0-2.fc20.x86_64.rpm
  •  libcanberra-0.30-4.fc20.x86_64.rpm
  •  libcanberra-gtk3-0.30-4.fc20.x86_64.rpm
  •  libcap-2.22-7.fc20.x86_64.rpm
  •  libcap-ng-0.7.4-1.fc20.x86_64.rpm
  •  libcdio-0.90-3.fc20.x86_64.rpm
  •  libcdio-paranoia-10.2+0.90+1-1.fc20.x86_64.rpm
  •  libcom_err-1.42.8-3.fc20.x86_64.rpm
  •  libconfig-1.4.9-5.fc20.x86_64.rpm
  •  libcroco-0.6.8-3.fc20.x86_64.rpm
  •  libcurl-7.32.0-13.fc20.x86_64.rpm
  •  libdb-5.3.28-1.fc20.x86_64.rpm
  •  libdb-utils-5.3.28-1.fc20.x86_64.rpm
  •  libdmtx-0.7.2-11.fc20.x86_64.rpm
  •  libdmx-1.1.3-2.fc20.x86_64.rpm
  •  libdrm-2.4.54-1.fc20.x86_64.rpm
  •  libdv-1.0.0-16.fc20.x86_64.rpm
  •  libedit-3.1-2.20130601cvs.fc20.x86_64.rpm
  •  liberation-fonts-common-1.07.3-2.fc20.noarch.rpm
  •  liberation-mono-fonts-1.07.3-2.fc20.noarch.rpm
  •  liberation-sans-fonts-1.07.3-2.fc20.noarch.rpm
  •  liberation-serif-fonts-1.07.3-2.fc20.noarch.rpm
  •  libertas-usb8388-firmware-20140912-39.git365e80cce.fc20.noarch.rpm
  •  libestr-0.1.9-1.fc20.x86_64.rpm
  •  libexif-0.6.21-6.fc20.x86_64.rpm
  •  libffi-3.0.13-5.fc20.x86_64.rpm
  •  libfontenc-1.1.1-4.fc20.x86_64.rpm
  •  libgcc-4.8.3-7.fc20.x86_64.rpm
  •  libgcrypt-1.5.3-2.fc20.x86_64.rpm
  •  libglade2-2.6.4-10.fc20.x86_64.rpm
  •  libglademm24-2.6.7-9.fc20.x86_64.rpm
  •  libgnomecanvas-2.30.3-7.fc20.x86_64.rpm
  •  libgomp-4.8.3-7.fc20.x86_64.rpm
  •  libgpg-error-1.12-1.fc20.x86_64.rpm
  •  libgudev1-208-21.fc20.x86_64.rpm
  •  libgusb-0.1.6-2.fc20.x86_64.rpm
  •  libgweather-3.10.2-3.fc20.x86_64.rpm
  •  libhbaapi-2.2.9-3.fc20.x86_64.rpm
  •  libhbalinux-1.0.16-2.fc20.x86_64.rpm
  •  libical-1.0-4.fc20.x86_64.rpm
  •  libICE-1.0.8-6.fc20.x86_64.rpm
  •  libicu-50.1.2-10.fc20.x86_64.rpm
  •  libidn-1.28-2.fc20.x86_64.rpm
  •  libiec61883-1.2.0-10.fc20.x86_64.rpm
  •  libimobiledevice-1.1.6-2.fc20.x86_64.rpm
  •  libiodbc-3.52.7-6.fc20.x86_64.rpm
  •  libjpeg-turbo-1.3.1-2.fc20.x86_64.rpm
  •  libkipi-4.13.3-1.fc20.x86_64.rpm
  •  libkscreen-1.0.2-3.fc20.x86_64.rpm
  •  libkworkspace-4.11.11-4.fc20.x86_64.rpm
  •  libldb-1.1.16-4.fc20.x86_64.rpm
  •  libmcpp-2.7.2-11.fc20.x86_64.rpm
  •  libmetalink-0.1.2-4.fc20.x86_64.rpm
  •  libmng-1.0.10-12.fc20.x86_64.rpm
  •  libmodman-2.0.1-7.fc20.x86_64.rpm
  •  libmount-2.24.2-1.fc20.x86_64.rpm
  •  libnl-1.1.4-3.fc20.x86_64.rpm
  •  libnl3-3.2.24-3.fc20.x86_64.rpm
  •  libnotify-0.7.6-1.fc20.x86_64.rpm
  •  libogg-1.3.0-6.fc20.x86_64.rpm
  •  libpciaccess-0.13.3-0.1.fc20.x86_64.rpm
  •  libpipeline-1.2.4-2.fc20.x86_64.rpm
  •  libplist-1.11-2.fc20.x86_64.rpm
  •  libpng-1.6.6-3.fc20.x86_64.rpm
  •  libproxy-0.4.11-8.fc20.x86_64.rpm
  •  libpwquality-1.2.3-1.fc20.x86_64.rpm
  •  libqalculate-0.9.7-8.fc20.x86_64.rpm
  •  libqzeitgeist-0.8.0-10.fc20.x86_64.rpm
  •  libraw1394-2.1.0-2.fc20.x86_64.rpm
  •  libreport-2.2.3-2.fc20.x86_64.rpm
  •  libreport-cli-2.2.3-2.fc20.x86_64.rpm
  •  libreport-filesystem-2.2.3-2.fc20.x86_64.rpm
  •  libreport-gtk-2.2.3-2.fc20.x86_64.rpm
  •  libreport-plugin-reportuploader-2.2.3-2.fc20.x86_64.rpm
  •  libreport-python-2.2.3-2.fc20.x86_64.rpm
  •  libreport-web-2.2.3-2.fc20.x86_64.rpm
  •  librsvg2-2.40.1-1.fc20.x86_64.rpm
  •  libsamplerate-0.1.8-5.fc20.x86_64.rpm
  •  libsecret-0.16-1.fc20.x86_64.rpm
  •  libselinux-2.2.1-6.fc20.x86_64.rpm
  •  libselinux-python-2.2.1-6.fc20.x86_64.rpm
  •  libselinux-utils-2.2.1-6.fc20.x86_64.rpm
  •  libsemanage-2.1.10-14.fc20.x86_64.rpm
  •  libsepol-2.1.9-2.fc20.x86_64.rpm
  •  libshout-2.2.2-10.fc20.x86_64.rpm
  •  libsigc++20-2.3.1-3.fc20.x86_64.rpm
  •  libSM-1.2.1-6.fc20.x86_64.rpm
  •  libsmbclient-4.1.9-4.fc20.x86_64.rpm
  •  libsndfile-1.0.25-8.fc20.x86_64.rpm
  •  libsoup-2.44.2-1.fc20.x86_64.rpm
  •  libss-1.42.8-3.fc20.x86_64.rpm
  •  libssh-0.6.3-1.fc20.x86_64.rpm
  •  libssh2-1.4.3-9.fc20.x86_64.rpm
  •  libstdc++-4.8.3-7.fc20.x86_64.rpm
  •  libsysfs-2.1.0-15.fc20.x86_64.rpm
  •  libtalloc-2.1.0-3.fc20.x86_64.rpm
  •  libtar-1.2.11-27.fc20.x86_64.rpm
  •  libtasn1-3.8-2.fc20.x86_64.rpm
  •  libtdb-1.2.12-2.fc20.x86_64.rpm
  •  libtevent-0.9.20-1.fc20.x86_64.rpm
  •  libthai-0.1.20-1.fc20.x86_64.rpm
  •  libtheora-1.1.1-9.fc20.x86_64.rpm
  •  libtiff-4.0.3-15.fc20.x86_64.rpm
  •  libtool-ltdl-2.4.2-24.fc20.x86_64.rpm
  •  libudisks2-2.1.2-2.fc20.x86_64.rpm
  •  libunistring-0.9.3-9.fc20.x86_64.rpm
  •  libunwind-1.1-3.fc20.x86_64.rpm
  •  libusb-0.1.5-3.fc20.x86_64.rpm
  •  libusbmuxd-1.0.9-2.fc20.x86_64.rpm
  •  libusbx-1.0.19-1.fc20.x86_64.rpm
  •  libuser-0.60-3.fc20.x86_64.rpm
  •  libuser-python-0.60-3.fc20.x86_64.rpm
  •  libutempter-1.1.6-3.fc20.x86_64.rpm
  •  libuuid-2.24.2-1.fc20.x86_64.rpm
  •  libv4l-1.0.0-1.fc20.x86_64.rpm
  •  libverto-0.2.5-3.fc20.x86_64.rpm
  •  libvisual-0.4.0-14.fc20.x86_64.rpm
  •  libvorbis-1.3.4-1.fc20.x86_64.rpm
  •  libwacom-0.10-1.fc20.x86_64.rpm
  •  libwacom-data-0.10-1.fc20.noarch.rpm
  •  libwayland-client-1.2.0-3.fc20.x86_64.rpm
  •  libwayland-cursor-1.2.0-3.fc20.x86_64.rpm
  •  libwayland-server-1.2.0-3.fc20.x86_64.rpm
  •  libwbclient-4.1.9-4.fc20.x86_64.rpm
  •  libwebp-0.3.1-3.fc20.x86_64.rpm
  •  libwmf-lite-0.2.8.4-38.fc20.x86_64.rpm
  •  libwnck-2.30.7-6.fc20.x86_64.rpm
  •  libX11-1.6.1-1.fc20.x86_64.rpm
  •  libX11-common-1.6.1-1.fc20.noarch.rpm
  •  libXau-1.0.8-2.fc20.x86_64.rpm
  •  libxcb-1.9.1-3.fc20.x86_64.rpm
  •  libXcomposite-0.4.4-4.fc20.x86_64.rpm
  •  libXcursor-1.1.14-2.fc20.x86_64.rpm
  •  libXdamage-1.1.4-4.fc20.x86_64.rpm
  •  libXdmcp-1.1.1-5.fc20.x86_64.rpm
  •  libXevie-1.0.3-7.fc20.x86_64.rpm
  •  libXext-1.3.2-2.fc20.x86_64.rpm
  •  libxfce4ui-4.10.0-11.fc20.x86_64.rpm
  •  libxfce4util-4.10.1-2.fc20.x86_64.rpm
  •  libxfcegui4-4.10.0-5.fc20.x86_64.rpm
  •  libXfixes-5.0.1-2.fc20.x86_64.rpm
  •  libXfont-1.4.8-1.fc20.x86_64.rpm
  •  libXft-2.3.1-5.fc20.x86_64.rpm
  •  libXi-1.7.4-1.fc20.x86_64.rpm
  •  libXinerama-1.1.3-2.fc20.x86_64.rpm
  •  libxkbcommon-0.3.1-1.fc20.x86_64.rpm
  •  libxkbfile-1.0.8-4.fc20.x86_64.rpm
  •  libxklavier-5.4-1.fc20.x86_64.rpm
  •  libxml2-2.9.1-2.fc20.x86_64.rpm
  •  libxml2-python-2.9.1-2.fc20.x86_64.rpm
  •  libXmu-1.1.1-5.fc20.x86_64.rpm
  •  libXpm-3.5.10-5.fc20.x86_64.rpm
  •  libXrandr-1.4.1-2.fc20.x86_64.rpm
  •  libXrender-0.9.8-2.fc20.x86_64.rpm
  •  libXres-1.0.7-2.fc20.x86_64.rpm
  •  libXScrnSaver-1.2.2-6.fc20.x86_64.rpm
  •  libxslt-1.1.28-5.fc20.x86_64.rpm
  •  libXt-1.1.4-7.fc20.x86_64.rpm
  •  libXtst-1.2.2-2.fc20.x86_64.rpm
  •  libXv-1.0.9-2.fc20.x86_64.rpm
  •  libXvMC-1.0.8-2.fc20.x86_64.rpm
  •  libXxf86dga-1.1.4-2.fc20.x86_64.rpm
  •  libXxf86misc-1.0.3-7.fc20.x86_64.rpm
  •  libXxf86vm-1.1.3-2.fc20.x86_64.rpm
  •  lightdm-1.8.8-1.fc20.x86_64.rpm
  •  lightdm-gobject-1.8.8-1.fc20.x86_64.rpm
  •  lightdm-gtk-1.6.1-3.fc20.x86_64.rpm
  •  linux-atm-libs-2.5.1-8.fc20.x86_64.rpm
  •  linux-firmware-20140912-39.git365e80cce.fc20.noarch.rpm
  •  lklug-fonts-0.6-10.20090803cvs.fc20.noarch.rpm
  •  lldpad-0.9.46-3.fc20.x86_64.rpm
  •  llvm-libs-3.4-6.fc20.x86_64.rpm
  •  lm_sensors-3.3.4-10.fc20.x86_64.rpm
  •  lm_sensors-libs-3.3.4-10.fc20.x86_64.rpm
  •  logrotate-3.8.7-1.fc20.x86_64.rpm
  •  lohit-assamese-fonts-2.5.3-2.fc20.noarch.rpm
  •  lohit-bengali-fonts-2.5.3-4.fc20.noarch.rpm
  •  lohit-devanagari-fonts-2.94.0-1.fc20.noarch.rpm
  •  lohit-gujarati-fonts-2.92.2-1.fc20.noarch.rpm
  •  lohit-kannada-fonts-2.5.3-4.fc20.noarch.rpm
  •  lohit-oriya-fonts-2.5.4.1-2.fc20.noarch.rpm
  •  lohit-punjabi-fonts-2.5.3-3.fc20.noarch.rpm
  •  lohit-tamil-fonts-2.5.3-2.fc20.noarch.rpm
  •  lohit-telugu-fonts-2.5.3-5.fc20.noarch.rpm
  •  lsof-4.87-3.fc20.x86_64.rpm
  •  lua-5.2.2-5.fc20.x86_64.rpm
  •  lvm2-2.02.106-1.fc20.x86_64.rpm
  •  lvm2-libs-2.02.106-1.fc20.x86_64.rpm
  •  lzo-2.08-1.fc20.x86_64.rpm
  •  mactel-boot-0.9-9.fc20.x86_64.rpm
  •  mailcap-2.1.42-1.fc20.noarch.rpm
  •  mailx-12.5-10.fc20.x86_64.rpm
  •  make-3.82-19.fc20.x86_64.rpm
  •  man-db-2.6.5-4.fc20.x86_64.rpm
  •  man-pages-3.53-3.fc20.noarch.rpm
  •  mcelog-1.0-0.11.f0d7654.fc20.x86_64.rpm
  •  mcpp-2.7.2-11.fc20.x86_64.rpm
  •  mdadm-3.3-7.fc20.x86_64.rpm
  •  media-player-info-17-4.fc20.noarch.rpm
  •  mesa-dri-drivers-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-filesystem-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libEGL-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libgbm-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libGL-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libglapi-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libGLU-9.0.0-5.fc20.x86_64.rpm
  •  mesa-libwayland-egl-10.1.5-1.20140607.fc20.x86_64.rpm
  •  mesa-libxatracker-10.1.5-1.20140607.fc20.x86_64.rpm
  •  microcode_ctl-2.1-5.fc20.x86_64.rpm
  •  mlocate-0.26-4.fc20.x86_64.rpm
  •  mokutil-0.7-1.fc20.x86_64.rpm
  •  mozjs17-17.0.0-8.fc20.x86_64.rpm
  •  mpfr-3.1.2-4.fc20.x86_64.rpm
  •  mtdev-1.1.4-1.fc20.x86_64.rpm
  •  mtools-4.0.18-4.fc20.x86_64.rpm
  •  nano-2.3.2-4.fc20.x86_64.rpm
  •  ncurses-5.9-12.20130511.fc20.x86_64.rpm
  •  ncurses-base-5.9-12.20130511.fc20.noarch.rpm
  •  ncurses-libs-5.9-12.20130511.fc20.x86_64.rpm
  •  nettle-2.7.1-3.fc20.x86_64.rpm
  •  newt-0.52.16-2.fc20.x86_64.rpm
  •  newt-python-0.52.16-2.fc20.x86_64.rpm
  •  nhn-nanum-fonts-common-3.020-9.fc20.noarch.rpm
  •  nhn-nanum-gothic-fonts-3.020-9.fc20.noarch.rpm
  •  nodoka-filesystem-0.3.90-9.fc20.noarch.rpm
  •  nspr-4.10.7-1.fc20.x86_64.rpm
  •  nss-3.17.0-1.fc20.x86_64.rpm
  •  nss-softokn-3.17.0-1.fc20.x86_64.rpm
  •  nss-softokn-freebl-3.17.0-1.fc20.x86_64.rpm
  •  nss-sysinit-3.17.0-1.fc20.x86_64.rpm
  •  nss-tools-3.17.0-1.fc20.x86_64.rpm
  •  nss-util-3.17.0-1.fc20.x86_64.rpm
  •  ntfs-3g-2014.2.15-1.fc20.x86_64.rpm
  •  ntfsprogs-2014.2.15-1.fc20.x86_64.rpm
  •  ntp-4.2.6p5-18.fc20.x86_64.rpm
  •  ntpdate-4.2.6p5-18.fc20.x86_64.rpm
  •  ntsysv-1.3.62-1.fc20.x86_64.rpm
  •  numactl-2.0.9-2.fc20.x86_64.rpm
  •  numactl-libs-2.0.9-2.fc20.x86_64.rpm
  •  OpenEXR-libs-1.7.1-6.fc20.x86_64.rpm
  •  openldap-2.4.39-4.fc20.x86_64.rpm
  •  openslp-1.2.1-20.fc20.x86_64.rpm
  •  openssh-6.4p1-5.fc20.x86_64.rpm
  •  openssh-askpass-6.4p1-5.fc20.x86_64.rpm
  •  openssh-clients-6.4p1-5.fc20.x86_64.rpm
  •  openssl-1.0.1e-39.fc20.x86_64.rpm
  •  openssl-libs-1.0.1e-39.fc20.x86_64.rpm
  •  orc-0.4.18-1.fc20.x86_64.rpm
  •  os-prober-1.58-8.fc20.x86_64.rpm
  •  oxygen-cursor-themes-4.11.11-4.fc20.noarch.rpm
  •  oxygen-icon-theme-4.13.3-1.fc20.noarch.rpm
  •  p11-kit-0.20.6-1.fc20.x86_64.rpm
  •  p11-kit-trust-0.20.6-1.fc20.x86_64.rpm
  •  PackageKit-0.8.17-1.fc20.x86_64.rpm
  •  PackageKit-glib-0.8.17-1.fc20.x86_64.rpm
  •  PackageKit-Qt-0.8.9-2.fc20.x86_64.rpm
  •  PackageKit-yum-0.8.17-1.fc20.x86_64.rpm
  •  paktype-naqsh-fonts-4.1-2.fc20.noarch.rpm
  •  pam-1.1.8-1.fc20.x86_64.rpm
  •  paman-0.9.4-11.fc20.x86_64.rpm
  •  pango-1.36.1-3.fc20.x86_64.rpm
  •  pangomm-2.34.0-2.fc20.x86_64.rpm
  •  paprefs-0.9.10-7.fc20.x86_64.rpm
  •  paratype-pt-sans-fonts-20101909-3.fc20.noarch.rpm
  •  parted-3.1-13.fc20.x86_64.rpm
  •  passwd-0.79-2.fc20.x86_64.rpm
  •  pavucontrol-2.0-6.fc20.x86_64.rpm
  •  pciutils-3.2.1-2.fc20.x86_64.rpm
  •  pciutils-libs-3.2.1-2.fc20.x86_64.rpm
  •  pcmciautils-018-5.fc20.x86_64.rpm
  •  pcre-8.33-6.fc20.x86_64.rpm
  •  perf-3.16.2-201.fc20.x86_64.rpm
  •  perl-5.18.2-289.fc20.x86_64.rpm
  •  perl-Business-ISBN-2.06-4.fc20.noarch.rpm
  •  perl-Business-ISBN-Data-20120719.001-4.fc20.noarch.rpm
  •  perl-Carp-1.26-245.fc20.noarch.rpm
  •  perl-Compress-Raw-Bzip2-2.062-2.fc20.x86_64.rpm
  •  perl-Compress-Raw-Zlib-2.062-2.fc20.x86_64.rpm
  •  perl-constant-1.27-292.fc20.noarch.rpm
  •  perl-Data-Dumper-2.151-1.fc20.x86_64.rpm
  •  perl-Digest-1.17-291.fc20.noarch.rpm
  •  perl-Digest-MD5-2.53-3.fc20.x86_64.rpm
  •  perl-Encode-2.54-2.fc20.x86_64.rpm
  •  perl-Encode-Locale-1.03-7.fc20.noarch.rpm
  •  perl-Exporter-5.70-1.fc20.noarch.rpm
  •  perl-File-Listing-6.04-7.fc20.noarch.rpm
  •  perl-File-Path-2.09-292.fc20.noarch.rpm
  •  perl-File-Temp-0.23.01-4.fc20.noarch.rpm
  •  perl-Filter-1.50-1.fc20.x86_64.rpm
  •  perl-Getopt-Long-2.42-1.fc20.noarch.rpm
  •  perl-HTML-Parser-3.71-4.fc20.x86_64.rpm
  •  perl-HTML-Tagset-3.20-18.fc20.noarch.rpm
  •  perl-HTTP-Cookies-6.01-7.fc20.noarch.rpm
  •  perl-HTTP-Daemon-6.01-7.fc20.noarch.rpm
  •  perl-HTTP-Date-6.02-8.fc20.noarch.rpm
  •  perl-HTTP-Message-6.06-7.fc20.noarch.rpm
  •  perl-HTTP-Negotiate-6.01-7.fc20.noarch.rpm
  •  perl-HTTP-Tiny-0.034-4.fc20.noarch.rpm
  •  perl-IO-Compress-2.062-2.fc20.noarch.rpm
  •  perl-IO-HTML-1.001-1.fc20.noarch.rpm
  •  perl-IO-Socket-IP-0.30-2.fc20.noarch.rpm
  •  perl-IO-Socket-SSL-1.955-2.fc20.noarch.rpm
  •  perl-libs-5.18.2-289.fc20.x86_64.rpm
  •  perl-libwww-perl-6.05-3.fc20.noarch.rpm
  •  perl-LWP-MediaTypes-6.02-4.fc20.noarch.rpm
  •  perl-macros-5.18.2-289.fc20.x86_64.rpm
  •  perl-Module-CoreList-3.03-289.fc20.noarch.rpm
  •  perl-Net-HTTP-6.06-4.fc20.noarch.rpm
  •  perl-Net-LibIDN-0.12-16.fc20.x86_64.rpm
  •  perl-Net-SSLeay-1.55-4.fc20.x86_64.rpm
  •  perl-parent-0.228-1.fc20.noarch.rpm
  •  perl-PathTools-3.40-291.fc20.x86_64.rpm
  •  perl-Pod-Escapes-1.04-289.fc20.noarch.rpm
  •  perl-podlators-2.5.1-291.fc20.noarch.rpm
  •  perl-Pod-Perldoc-3.20-7.fc20.noarch.rpm
  •  perl-Pod-Simple-3.28-292.fc20.noarch.rpm
  •  perl-Pod-Usage-1.64-1.fc20.noarch.rpm
  •  perl-Scalar-List-Utils-1.31-293.fc20.x86_64.rpm
  •  perl-Socket-2.015-1.fc20.x86_64.rpm
  •  perl-Storable-2.51-1.fc20.x86_64.rpm
  •  perl-Text-ParseWords-3.29-3.fc20.noarch.rpm
  •  perl-threads-1.92-1.fc20.x86_64.rpm
  •  perl-threads-shared-1.46-1.fc20.x86_64.rpm
  •  perl-TimeDate-2.30-3.fc20.noarch.rpm
  •  perl-Time-HiRes-1.9726-1.fc20.x86_64.rpm
  •  perl-Time-Local-1.2300-291.fc20.noarch.rpm
  •  perl-URI-1.60-11.fc20.noarch.rpm
  •  perl-version-0.99.07-1.fc20.x86_64.rpm
  •  perl-WWW-RobotRules-6.02-8.fc20.noarch.rpm
  •  phonon-4.7.2-1.fc20.1.x86_64.rpm
  •  phonon-backend-gstreamer-4.7.2-1.fc20.x86_64.rpm
  •  pinentry-0.8.1-11.fc20.x86_64.rpm
  •  pinfo-0.6.10-8.fc20.x86_64.rpm
  •  pixman-0.30.0-5.fc20.x86_64.rpm
  •  pkgconfig-0.28-3.fc20.x86_64.rpm
  •  plymouth-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  plymouth-core-libs-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  plymouth-graphics-libs-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  plymouth-plugin-label-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  plymouth-plugin-script-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  plymouth-scripts-0.8.9-3.2013.08.14.fc20.x86_64.rpm
  •  pmount-0.9.23-5.fc20.x86_64.rpm
  •  pm-utils-1.4.1-26.fc20.x86_64.rpm
  •  polkit-0.112-2.fc20.x86_64.rpm
  •  polkit-gnome-0.105-5.fc20.x86_64.rpm
  •  polkit-kde-0.99.1-2.20130311git.fc20.x86_64.rpm
  •  polkit-pkla-compat-0.1-3.fc20.x86_64.rpm
  •  polkit-qt-0.112.0-1.fc20.x86_64.rpm
  •  poppler-data-0.4.7-1.fc20.noarch.rpm
  •  popt-1.16-2.fc20.x86_64.rpm
  •  prelink-0.5.0-1.fc20.x86_64.rpm
  •  prison-1.0-7.fc20.x86_64.rpm
  •  procps-ng-3.3.8-17.fc20.x86_64.rpm
  •  proj-4.8.0-5.fc20.x86_64.rpm
  •  psmisc-22.20-3.fc20.x86_64.rpm
  •  pth-2.0.7-21.fc20.x86_64.rpm
  •  pulseaudio-5.0-7.fc20.x86_64.rpm
  •  pulseaudio-libs-5.0-7.fc20.x86_64.rpm
  •  pulseaudio-libs-glib2-5.0-7.fc20.x86_64.rpm
  •  pulseaudio-module-gconf-5.0-7.fc20.x86_64.rpm
  •  pycairo-1.8.10-7.fc20.x86_64.rpm
  •  pygobject2-2.28.6-11.fc20.x86_64.rpm
  •  pygobject3-3.10.2-1.fc20.x86_64.rpm
  •  pygobject3-base-3.10.2-1.fc20.x86_64.rpm
  •  pygpgme-0.3-8.fc20.x86_64.rpm
  •  pygtk2-2.24.0-8.fc20.x86_64.rpm
  •  pygtk2-libglade-2.24.0-8.fc20.x86_64.rpm
  •  pyliblzma-0.5.3-10.fc20.x86_64.rpm
  •  PyQt4-4.10.2-5.fc20.x86_64.rpm
  •  pytalloc-2.1.0-3.fc20.x86_64.rpm
  •  python-2.7.5-13.fc20.x86_64.rpm
  •  python-chardet-2.0.1-7.fc20.noarch.rpm
  •  python-cssselect-0.9.1-1.fc20.noarch.rpm
  •  python-daemon-1.6-5.fc20.noarch.rpm
  •  python-decorator-3.4.0-3.fc20.noarch.rpm
  •  python-deltarpm-3.6-3.fc20.x86_64.rpm
  •  python-ethtool-0.10-1.fc20.x86_64.rpm
  •  python-iniparse-0.4-9.fc20.noarch.rpm
  •  python-inotify-0.9.4-4.fc20.noarch.rpm
  •  python-kitchen-1.1.1-5.fc20.noarch.rpm
  •  python-libs-2.7.5-13.fc20.x86_64.rpm
  •  python-lockfile-0.9.1-5.fc20.noarch.rpm
  •  python-lxml-3.3.6-1.fc20.x86_64.rpm
  •  python-meh-0.27-1.fc20.noarch.rpm
  •  python-pexpect-3.1-1.fc20.noarch.rpm
  •  python-pwquality-1.2.3-1.fc20.x86_64.rpm
  •  python-pycurl-7.19.3-1.fc20.x86_64.rpm
  •  python-six-1.7.3-1.fc20.noarch.rpm
  •  python-slip-0.6.0-1.fc20.noarch.rpm
  •  python-slip-dbus-0.6.0-1.fc20.noarch.rpm
  •  python-urlgrabber-3.10.1-0.fc20.noarch.rpm
  •  pyxattr-0.5.1-4.fc20.x86_64.rpm
  •  pyxdg-0.25-2.fc20.noarch.rpm
  •  qca2-2.0.3-6.fc20.x86_64.rpm
  •  qimageblitz-0.0.6-6.fc20.x86_64.rpm
  •  qjson-0.8.1-3.fc20.x86_64.rpm
  •  qrencode-libs-3.4.2-1.fc20.x86_64.rpm
  •  qt-4.8.6-10.fc20.x86_64.rpm
  •  qt-mobility-common-1.2.2-0.16.20140317git169da60c.fc20.x86_64.rpm
  •  qt-mobility-location-1.2.2-0.16.20140317git169da60c.fc20.x86_64.rpm
  •  qt-mobility-sensors-1.2.2-0.16.20140317git169da60c.fc20.x86_64.rpm
  •  qt-settings-4.9-19.6.fc20.noarch.rpm
  •  qtsoap-2.7-6.fc20.x86_64.rpm
  •  qtwebkit-2.3.3-7.fc20.x86_64.rpm
  •  qt-x11-4.8.6-10.fc20.x86_64.rpm
  •  qubes-artwork-1.0.4-1.fc20.x86_64.rpm
  •  qubes-core-dom0-2.1.63-1.fc20.x86_64.rpm
  •  qubes-core-dom0-linux-2.0.23-1.fc20.x86_64.rpm
  •  qubes-gpg-split-dom0-2.0.7-1.fc20.x86_64.rpm
  •  qubes-gui-dom0-2.1.34-1.fc20.x86_64.rpm
  •  qubes-kde-dom0-4.12.3-1.fc20.noarch.rpm
  •  qubes-libvchan-xen-2.2.8-1.fc20.x86_64.rpm
  •  qubes-manager-2.0.36-1.x86_64.rpm
  •  qubes-menus-1.0-1.noarch.rpm
  •  qubes-pdf-converter-dom0-2.0.2-1.fc20.x86_64.rpm
  •  qubes-release-2-10.noarch.rpm
  •  qubes-release-notes-2-10.noarch.rpm
  •  qubes-template-fedora-20-x64-2.1.8-201409221159.noarch.rpm
  •  qubes-utils-2.0.14-1.fc20.x86_64.rpm
  •  qubes-utils-libs-2.0.14-1.fc20.x86_64.rpm
  •  quota-4.01-11.fc20.x86_64.rpm
  •  quota-nls-4.01-11.fc20.noarch.rpm
  •  raptor2-2.0.9-2.fc20.x86_64.rpm
  •  rasqal-0.9.30-2.fc20.x86_64.rpm
  •  readline-6.2-10.fc20.x86_64.rpm
  •  redland-1.0.16-4.fc20.x86_64.rpm
  •  redland-virtuoso-1.0.16-4.fc20.x86_64.rpm
  •  reiserfs-utils-3.6.21-9.fc20.x86_64.rpm
  •  rmt-1.5.2-8.fc20.x86_64.rpm
  •  rootfiles-8.1-16.fc20.noarch.rpm
  •  rpm-4.11.3-1.fc20.x86_64.rpm
  •  rpm-build-libs-4.11.3-1.fc20.x86_64.rpm
  •  rpm-libs-4.11.3-1.fc20.x86_64.rpm
  •  rpm-python-4.11.3-1.fc20.x86_64.rpm
  •  rsyslog-7.4.8-1.fc20.1.x86_64.rpm
  •  rtkit-0.11-8.fc20.x86_64.rpm
  •  samba-common-4.1.9-4.fc20.x86_64.rpm
  •  samba-libs-4.1.9-4.fc20.x86_64.rpm
  •  satyr-0.14-2.fc20.x86_64.rpm
  •  SDL-1.2.15-13.fc20.x86_64.rpm
  •  sed-4.2.2-6.fc20.x86_64.rpm
  •  setup-2.8.71-2.fc20.noarch.rpm
  •  setuptool-1.19.11-7.fc20.x86_64.rpm
  •  sg3_utils-libs-1.37-2.fc20.x86_64.rpm
  •  sgml-common-0.6.3-40.fc20.noarch.rpm
  •  sgpio-1.2.0.10-12.fc20.x86_64.rpm
  •  shadow-utils-4.1.5.1-8.fc20.x86_64.rpm
  •  shared-desktop-ontologies-0.11.0-2.fc20.noarch.rpm
  •  shared-mime-info-1.2-7.fc20.x86_64.rpm
  •  shim-0.7-2.fc20.x86_64.rpm
  •  shim-unsigned-0.7-1.fc20.x86_64.rpm
  •  sil-abyssinica-fonts-1.200-6.fc20.noarch.rpm
  •  sil-nuosu-fonts-2.1.1-7.fc20.noarch.rpm
  •  sil-padauk-fonts-2.8-5.fc20.noarch.rpm
  •  sip-4.14.7-2.fc20.x86_64.rpm
  •  slang-2.2.4-11.fc20.x86_64.rpm
  •  smartmontools-6.2-6.fc20.x86_64.rpm
  •  smc-fonts-common-6.0-7.fc20.noarch.rpm
  •  smc-meera-fonts-6.0-7.fc20.noarch.rpm
  •  smp_utils-0.97-5.fc20.x86_64.rpm
  •  smp_utils-libs-0.97-5.fc20.x86_64.rpm
  •  soprano-2.9.4-2.fc20.x86_64.rpm
  •  sound-theme-freedesktop-0.8-3.fc20.noarch.rpm
  •  speex-1.2-0.18.rc1.fc20.x86_64.rpm
  •  sqlite-3.8.6-2.fc20.x86_64.rpm
  •  ssmtp-2.64-11.fc20.x86_64.rpm
  •  startup-notification-0.12-7.fc20.x86_64.rpm
  •  stix-fonts-1.1.0-5.fc20.noarch.rpm
  •  strace-4.9-1.fc20.x86_64.rpm
  •  strigi-libs-0.7.8-2.fc20.x86_64.rpm
  •  sudo-1.8.8-1.fc20.x86_64.rpm
  •  symlinks-1.4-8.fc20.x86_64.rpm
  •  syslinux-4.05-7.fc20.x86_64.rpm
  •  syslinux-extlinux-4.05-7.fc20.x86_64.rpm
  •  system-config-date-1.10.7-1.fc20.noarch.rpm
  •  system-config-firewall-base-1.2.29-10.fc20.noarch.rpm
  •  system-config-keyboard-1.4.0-3.fc20.noarch.rpm
  •  system-config-keyboard-base-1.4.0-3.fc20.noarch.rpm
  •  system-config-users-1.3.5-1.fc20.noarch.rpm
  •  systemd-208-21.fc20.x86_64.rpm
  •  systemd-libs-208-21.fc20.x86_64.rpm
  •  sysvinit-tools-2.88-14.dsf.fc20.x86_64.rpm
  •  taglib-1.9.1-5.fc20.x86_64.rpm
  •  tar-1.26-31.fc20.x86_64.rpm
  •  tboot-1.8.2-1.fc20.x86_64.rpm
  •  tcp_wrappers-7.6-76.fc20.x86_64.rpm
  •  tcp_wrappers-libs-7.6-76.fc20.x86_64.rpm
  •  thai-scalable-fonts-common-0.5.0-7.fc20.noarch.rpm
  •  thai-scalable-waree-fonts-0.5.0-7.fc20.noarch.rpm
  •  Thunar-1.6.3-2.fc20.x86_64.rpm
  •  time-1.7-44.fc20.x86_64.rpm
  •  tmpwatch-2.11-4.fc20.x86_64.rpm
  •  tree-1.6.0-11.fc20.x86_64.rpm
  •  trousers-0.3.13-1.fc20.x86_64.rpm
  •  tzdata-2014g-1.fc20.noarch.rpm
  •  uboot-tools-2013.10-3.fc20.x86_64.rpm
  •  udisks-1.0.4-13.fc20.x86_64.rpm
  •  udisks2-2.1.2-2.fc20.x86_64.rpm
  •  unique-1.1.6-10.fc20.x86_64.rpm
  •  unzip-6.0-12.fc20.x86_64.rpm
  •  upower-0.9.23-3.fc20.x86_64.rpm
  •  urw-fonts-2.4-18.fc20.noarch.rpm
  •  usb_modeswitch-1.2.7-3.fc20.x86_64.rpm
  •  usb_modeswitch-data-20131113-1.fc20.noarch.rpm
  •  usbutils-007-2.fc20.x86_64.rpm
  •  usermode-1.111-4.fc20.x86_64.rpm
  •  usermode-gtk-1.111-4.fc20.x86_64.rpm
  •  ustr-1.0.4-15.fc20.x86_64.rpm
  •  util-linux-2.24.2-1.fc20.x86_64.rpm
  •  vim-common-7.4.417-1.fc20.x86_64.rpm
  •  vim-enhanced-7.4.417-1.fc20.x86_64.rpm
  •  vim-filesystem-7.4.417-1.fc20.x86_64.rpm
  •  vim-minimal-7.4.417-1.fc20.x86_64.rpm
  •  vlgothic-fonts-20140801-1.fc20.noarch.rpm
  •  vte-0.28.2-13.fc20.x86_64.rpm
  •  wavpack-4.70.0-1.fc20.x86_64.rpm
  •  webrtc-audio-processing-0.1-5.fc20.x86_64.rpm
  •  which-2.20-6.fc20.x86_64.rpm
  •  wmctrl-1.07-15.fc20.x86_64.rpm
  •  wqy-zenhei-fonts-0.9.46-11.fc20.noarch.rpm
  •  xcb-util-0.3.9-3.fc20.x86_64.rpm
  •  xcb-util-image-0.3.9-3.fc20.x86_64.rpm
  •  xcb-util-keysyms-0.3.9-3.fc20.x86_64.rpm
  •  xdg-user-dirs-0.15-2.fc20.x86_64.rpm
  •  xdg-user-dirs-gtk-0.10-4.fc20.x86_64.rpm
  •  xdg-utils-1.1.0-0.24.rc2.fc20.noarch.rpm
  •  xen-4.1.6.1-14.fc20.x86_64.rpm
  •  xen-hvm-4.1.6.1gui2.1.14-14.fc20.x86_64.rpm
  •  xen-hypervisor-4.1.6.1-14.fc20.x86_64.rpm
  •  xen-libs-4.1.6.1-14.fc20.x86_64.rpm
  •  xen-licenses-4.1.6.1-14.fc20.x86_64.rpm
  •  xen-runtime-4.1.6.1-14.fc20.x86_64.rpm
  •  xfce4-about-4.10.0-11.fc20.x86_64.rpm
  •  xfce4-appfinder-4.10.1-2.fc20.x86_64.rpm
  •  xfce4-battery-plugin-1.0.5-5.fc20.x86_64.rpm
  •  xfce4-cellmodem-plugin-0.0.5-12.fc20.x86_64.rpm
  •  xfce4-cpugraph-plugin-1.0.5-4.fc20.x86_64.rpm
  •  xfce4-datetime-plugin-0.6.2-2.fc20.x86_64.rpm
  •  xfce4-diskperf-plugin-2.5.4-5.fc20.x86_64.rpm
  •  xfce4-eyes-plugin-4.4.2-2.fc20.x86_64.rpm
  •  xfce4-fsguard-plugin-1.0.1-4.fc20.x86_64.rpm
  •  xfce4-genmon-plugin-3.4.0-4.fc20.x86_64.rpm
  •  xfce4-mailwatch-plugin-1.2.0-2.fc20.x86_64.rpm
  •  xfce4-mixer-4.10.0-4.fc20.x86_64.rpm
  •  xfce4-mount-plugin-0.6.3-4.fc20.x86_64.rpm
  •  xfce4-notifyd-0.2.4-2.fc20.x86_64.rpm
  •  xfce4-panel-4.10.1-3.fc20.x86_64.rpm
  •  xfce4-places-plugin-1.6.0-1.fc20.x86_64.rpm
  •  xfce4-power-manager-1.2.0-9.fc20.x86_64.rpm
  •  xfce4-quicklauncher-plugin-1.9.4-16.fc20.x86_64.rpm
  •  xfce4-screenshooter-1.8.1-2.fc20.x86_64.rpm
  •  xfce4-screenshooter-plugin-1.8.1-2.fc20.x86_64.rpm
  •  xfce4-sensors-plugin-1.2.3-8.fc20.x86_64.rpm
  •  xfce4-session-4.10.1-3.fc20.x86_64.rpm
  •  xfce4-session-engines-4.10.1-3.fc20.x86_64.rpm
  •  xfce4-settings-4.10.1-3.fc20.x86_64.rpm
  •  xfce4-settings-qubes-1.4-1.fc20.x86_64.rpm
  •  xfce4-systemload-plugin-1.1.1-4.fc20.x86_64.rpm
  •  xfce4-taskmanager-1.0.0-7.fc20.x86_64.rpm
  •  xfce4-terminal-0.6.3-1.fc20.x86_64.rpm
  •  xfce4-time-out-plugin-1.0.1-5.fc20.x86_64.rpm
  •  xfce4-timer-plugin-0.6.1-14.fc20.x86_64.rpm
  •  xfce4-verve-plugin-1.0.0-11.fc20.x86_64.rpm
  •  xfce4-xkb-plugin-0.5.6-2.fc20.x86_64.rpm
  •  xfconf-4.10.0-6.fc20.x86_64.rpm
  •  xfdesktop-4.10.2-2.fc20.x86_64.rpm
  •  xfsprogs-3.2.1-1.fc20.x86_64.rpm
  •  xfwm4-4.10.1-1.fc20.x86_64.rpm
  •  xfwm4-theme-nodoka-0.2-6.fc20.noarch.rpm
  •  xfwm4-themes-4.10.0-4.fc20.noarch.rpm
  •  xkeyboard-config-2.10.1-2.fc20.noarch.rpm
  •  xml-common-0.6.3-40.fc20.noarch.rpm
  •  xmlrpc-c-1.32.5-1903.svn2451.fc20.x86_64.rpm
  •  xmlrpc-c-client-1.32.5-1903.svn2451.fc20.x86_64.rpm
  •  xorg-x11-drivers-7.7-6.fc20.x86_64.rpm
  •  xorg-x11-drv-apm-1.2.5-9.fc20.x86_64.rpm
  •  xorg-x11-drv-ati-7.2.0-3.20131101git3b38701.fc20.x86_64.rpm
  •  xorg-x11-drv-cirrus-1.5.1-10.fc20.x86_64.rpm
  •  xorg-x11-drv-dummy-0.3.6-11.fc20.x86_64.rpm
  •  xorg-x11-drv-evdev-2.8.4-1.fc20.x86_64.rpm
  •  xorg-x11-drv-fbdev-0.4.3-10.fc20.x86_64.rpm
  •  xorg-x11-drv-glint-1.2.8-8.fc20.x86_64.rpm
  •  xorg-x11-drv-i128-1.3.6-9.fc20.x86_64.rpm
  •  xorg-x11-drv-i740-1.3.4-9.fc20.x86_64.rpm
  •  xorg-x11-drv-intel-2.21.15-7.fc20.x86_64.rpm
  •  xorg-x11-drv-keyboard-1.7.0-2.fc20.x86_64.rpm
  •  xorg-x11-drv-mach64-6.9.4-7.fc20.x86_64.rpm
  •  xorg-x11-drv-mga-1.6.2-8.fc20.x86_64.rpm
  •  xorg-x11-drv-modesetting-0.8.0-2.fc20.x86_64.rpm
  •  xorg-x11-drv-mouse-1.9.0-2.fc20.x86_64.rpm
  •  xorg-x11-drv-nouveau-1.0.9-2.fc20.x86_64.rpm
  •  xorg-x11-drv-openchrome-0.3.3-2.fc20.x86_64.rpm
  •  xorg-x11-drv-qxl-0.1.1-4.fc20.x86_64.rpm
  •  xorg-x11-drv-r128-6.9.1-6.fc20.x86_64.rpm
  •  xorg-x11-drv-rendition-4.2.5-9.fc20.x86_64.rpm
  •  xorg-x11-drv-s3virge-1.10.6-9.fc20.x86_64.rpm
  •  xorg-x11-drv-savage-2.3.7-1.fc20.x86_64.rpm
  •  xorg-x11-drv-siliconmotion-1.7.7-8.fc20.x86_64.rpm
  •  xorg-x11-drv-sis-0.10.7-9.fc20.x86_64.rpm
  •  xorg-x11-drv-sisusb-0.9.6-9.fc20.x86_64.rpm
  •  xorg-x11-drv-synaptics-1.7.6-5.fc20.x86_64.rpm
  •  xorg-x11-drv-tdfx-1.4.5-8.fc20.x86_64.rpm
  •  xorg-x11-drv-trident-1.3.6-9.fc20.x86_64.rpm
  •  xorg-x11-drv-v4l-0.2.0-31.fc20.x86_64.rpm
  •  xorg-x11-drv-vesa-2.3.2-10.fc20.x86_64.rpm
  •  xorg-x11-drv-vmmouse-13.0.0-6.fc20.x86_64.rpm
  •  xorg-x11-drv-vmware-13.0.2-4.20140613git82c9b0c.fc20.x86_64.rpm
  •  xorg-x11-drv-void-1.4.0-19.fc20.x86_64.rpm
  •  xorg-x11-drv-voodoo-1.2.5-9.fc20.x86_64.rpm
  •  xorg-x11-drv-wacom-0.23.0-5.fc20.x86_64.rpm
  •  xorg-x11-fonts-ISO8859-1-100dpi-7.5-9.fc20.noarch.rpm
  •  xorg-x11-font-utils-7.5-18.fc20.x86_64.rpm
  •  xorg-x11-glamor-0.5.1-3.20140115gitfb4d046c.fc20.x86_64.rpm
  •  xorg-x11-server-common-1.14.4-11.fc20.x86_64.rpm
  •  xorg-x11-server-utils-7.7-6.fc20.x86_64.rpm
  •  xorg-x11-server-Xorg-1.14.4-11.fc20.x86_64.rpm
  •  xorg-x11-utils-7.5-12.fc20.x86_64.rpm
  •  xorg-x11-xauth-1.0.9-1.fc20.x86_64.rpm
  •  xorg-x11-xinit-1.3.4-1.fc20.x86_64.rpm
  •  xorg-x11-xkb-utils-7.7-8.fc20.x86_64.rpm
  •  xscreensaver-base-5.30-1.fc20.x86_64.rpm
  •  xsettings-kde-0.12.3-7.fc20.x86_64.rpm
  •  xz-5.1.2-12alpha.fc20.x86_64.rpm
  •  xz-libs-5.1.2-12alpha.fc20.x86_64.rpm
  •  yajl-2.0.4-3.fc20.x86_64.rpm
  •  yum-3.4.3-152.fc20.noarch.rpm
  •  yumex-3.0.15-1.fc20.noarch.rpm
  •  yum-metadata-parser-1.1.4-9.fc20.x86_64.rpm
  •  yum-utils-1.1.31-23.fc20.noarch.rpm
  •  zd1211-firmware-1.4-9.fc20.noarch.rpm
  •  zenity-3.8.0-4.fc20.x86_64.rpm
  •  zip-3.0-9.fc20.x86_64.rpm
  •  zlib-1.2.8-3.fc20.x86_64.rpm


Reader Ratings
Reader supplied reviews for Qubes OS

Average rating
7.6
from 31 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Qubes OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 4.0
Rating: 2
Date: 2018-09-03
Votes: 2


Qubes showed promise a couple of years ago, but has lost a lot of its initial momentum. It isn't as secure or complete as Tails, or upcoming projects such as subgraph. Installs are still unstable on the whole, and the recent security concerns are worrying.


Was this review helpful? Yes No
Version: 4.0
Rating: 5
Date: 2018-08-21
Votes: 0


Downloaded it, set everything to default, installer error, PCI error, 20x times later finally installed, interface error, this error, that error, steep learning curve is understated. To get the masses to ditch windows it has to be user friendly. I have run Arch and have tried a multitude of distros, this one by far the hardest to get my head around.


Was this review helpful? Yes No
Version: 4.0
Rating: 10
Date: 2018-08-17
Votes: 4


The desktop OS of the future, available today! Provides security by compartmentalization, allows using multiple Linux distributions, fantastic distribution for development, etc. I could go on and on about how advanced Qubes OS really is. The only downsides of Qubes OS is the learning curve, current lack of GPU passthrough (work-in-progress), and the hardware requirements.


Was this review helpful? Yes No

See all 31 reader reviews of Qubes OS...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse SmithTips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly