• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Vine Linux

Vine Linux

Last Update: 2017-05-28 22:20 UTC


Vine Linux is a supreme Linux distribution with integrated Japanese environment for desktop PCs and notebooks. Project Vine was founded by six members of the Project Japanese Extension (JPE) in 1998 and has been developing Vine Linux with help of many members and volunteers. Vine Seed, the development version of Vine Linux, is a public software repository, which all developers are welcome to join and contribute to. Out-of-the-box Kanji support is available throughout most applications and Japanese input support is provided by either the FreeWnn (or Wnn6 in the commercial "CR" edition) or the Canna input server.

Popularity (hits per day): 12 months: 129 (77), 6 months: 140 (73), 3 months: 129 (82), 4 weeks: 202 (37), 1 week: 226 (32)

Average visitor rating: 7/10 from 1 review(s).


Vine Linux Summary
Distribution Vine Linux
Home Page http://www.vinelinux.org/
Mailing Lists http://www.vinelinux.org/ml.html
User Forums --
Alternative User Forums LinuxQuestions.org
Documentation http://www.vinelinux.org/documentations.html
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.vinelinux.org/download.htmlLinuxTracker.org
Bug Tracker http://bts.vinelinux.org/
Related Websites Vine Caves
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-03: Distribution Release: Vine Linux 6.5
 • 2016-08-07: Development Release: Vine Linux 6.5 Beta 1
 • 2015-02-26: Distribution Release: Vine Linux 6.3
 • 2013-10-15: Distribution Release: Vine Linux 6.2
 • 2012-07-30: Distribution Release: Vine Linux 6.1
 • 2011-08-06: Distribution Release: Vine Linux 6.0
 • 2010-11-30: Distribution Release: Vine Linux 5.2
 • 2010-02-26: Distribution Release: Vine Linux 5.1
 • 2009-08-25: Distribution Release: Vine Linux 5.0
 • 2009-04-28: Development Release: Vine Linux 5.0 Alpha
 • 2007-12-25: Distribution Release: Vine Linux 4.2
 • 2007-12-09: Development Release: Vine Linux 4.2 RC1
 • More Vine releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 8.8.0$2.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.05$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Feature VineSeed 6.5
poupille
6.3
malartic
6.2
hautbailly
6.1
papeclement
6.0
hautbrion
5.2
palmer
5.1
cheval
5.0
lafite
4.2
cos
4.1
cos
4.0
latour
3.2
ducru
3.1
pichon
3.0
valandraud
2.6
lafleur
2.5
domaine
2.1.5
calon
2.1
cissac
2.0
sociando
1.1
rheingau
1.0
nahe
Feature
Release Date 2017-05-28 2017-04-03 2015-02-26 2013-10-15 2012-07-30 2011-08-06 2010-11-30 2009-08-25 2009-08-25 2007-12-25 2007-02-22 2006-11-22 2005-09-2 2004-11-26 2004-08-02 2004-02-11 2002-04-14 2001-03-23 2000-11-03 2000-04-15 1999-08-26 1999-05-17 Release Date
End Of Life                                             End Of Life
Price (US$) --                             108 108           Price (US$)
CDs -- 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 1 1 1 1 1 1 1 2 2 2 1 1 CDs
Free Download RPMs ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical       Installation
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME           Default Desktop
Package Management RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM (APT) RPM RPM RPM RPM RPM Package Management
Office Suite LibreOffice LibreOffice LibreOffice -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- Office Suite
Processor Architecture i686, ppc, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i386, ppc, x86_64 i386, ppc, x86_64 i386, ppc, x86_64 i386 i386, ppc i386, ppc i386 i386, ppc i386 alpha, i386, ppc alpha, i386, ppc, sparc alpha, i386, ia64, ppc, sparc alpha, i386, ppc, sparc alpha, i386, ppc, sparc i386 i386 Processor Architecture
Journaled File Systems ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3, ext4 ext3 ext3 ext3 ext3 ext3 ext3 ext3 ext3 ext3 ext3 ext3           Journaled File Systems
Multilingual en en en en en en en en en en en en en en -- -- -- -- -- -- -- -- Multilingual
Asian Language Support jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp jp Asian Language Support
Full Package List   6.5 6.3 6.2 6.1 6.0 5.2 5.1 5.0 4.2 4.1 4.0 3.2 3.1 3.0 2.6 2.5 2.1.5 2.1 2.0 1.1 1.0 Full Package List

Full Package List:   Vine Linux 6.5
  Number of packages: 1,123 (download as TXT)
  ------------------------------------------------------------------
  •  aalib-1.4-0.rc5.5vl6.x86_64.rpm
  •  acl-2.2.49-1vl6.x86_64.rpm
  •  acpid-2.0.8-2vl6.x86_64.rpm
  •  AdobeReader_jpn-9.4.2-1.i486.rpm
  •  AdobeReader_jpn-9.4.2-1.i486.rpm
  •  alsa-firmware-1.0.23-2vl6.noarch.rpm
  •  alsa-lib-1.0.23-2vl6.x86_64.rpm
  •  alsa-plugins-pulseaudio-1.0.23-2vl6.x86_64.rpm
  •  alsa-tools-firmware-1.0.23-3vl6.x86_64.rpm
  •  alsa-utils-1.0.23-2vl6.x86_64.rpm
  •  alternatives-1.3.51-3vl6.x86_64.rpm
  •  anacron-2.3-31vl6.x86_64.rpm
  •  apache2-2.2.31-3vl6.x86_64.rpm
  •  apel-10.8-3vl6.noarch.rpm
  •  apr-1.4.2-2vl6.x86_64.rpm
  •  apr-util-1.3.9-8vl6.x86_64.rpm
  •  apt-0.5.15lorg3.95-19.git522vl6.x86_64.rpm
  •  apt-sourceslist-main-6.5-1vl6.noarch.rpm
  •  apt-sourceslist-nonfree-6.5-1vl6.noarch.rpm
  •  apt-sourceslist-plus-6.5-1vl6.noarch.rpm
  •  aspell-0.60.6.1-1vl6.x86_64.rpm
  •  aspell-el-0.60.6.1-1vl6.x86_64.rpm
  •  at-3.1.13-4vl6.x86_64.rpm
  •  atk-1.32.0-1vl6.x86_64.rpm
  •  atkmm-2.22.2-1vl6.x86_64.rpm
  •  audiofile-0.2.7-2vl6.x86_64.rpm
  •  audit-libs-1.7.18-1vl6.x86_64.rpm
  •  authconfig-5.4.10-6vl6.x86_64.rpm
  •  authconfig-gtk-5.4.10-6vl6.x86_64.rpm
  •  autoconf-2.65-2vl6.noarch.rpm
  •  autofs-5.0.5-2vl6.x86_64.rpm
  •  automake-1.11.1-3vl6.noarch.rpm
  •  avahi-0.6.30-1vl6.x86_64.rpm
  •  avahi-glib-0.6.30-1vl6.x86_64.rpm
  •  avahi-gobject-0.6.30-1vl6.x86_64.rpm
  •  avahi-tools-0.6.30-1vl6.x86_64.rpm
  •  avahi-ui-0.6.30-1vl6.x86_64.rpm
  •  babl-0.1.4-1vl6.x86_64.rpm
  •  backintime-common-1.0.6-1vl6.noarch.rpm
  •  backintime-gnome-1.0.6-1vl6.noarch.rpm
  •  basesystem-8.0-1vl6.noarch.rpm
  •  bash-4.2.53-1vl6.x86_64.rpm
  •  bc-1.06.95-1vl6.x86_64.rpm
  •  bcm43xx-fwcutter-004-2vl6.x86_64.rpm
  •  bind-9.9.9.P6-1vl6.x86_64.rpm
  •  bind-libs-9.9.9.P6-1vl6.x86_64.rpm
  •  bind-utils-9.9.9.P6-1vl6.x86_64.rpm
  •  binutils-2.26-3vl6.x86_64.rpm
  •  bison-2.4.3-1vl6.x86_64.rpm
  •  blueman-1.21-4vl6.x86_64.rpm
  •  bluez-4.89-1vl6.x86_64.rpm
  •  bluez-alsa-4.89-1vl6.x86_64.rpm
  •  bluez-cups-4.89-1vl6.x86_64.rpm
  •  bluez-firmware-1.2-4vl6.x86_64.rpm
  •  bluez-gstreamer-4.89-1vl6.x86_64.rpm
  •  bluez-hcidump-2.0-1vl6.x86_64.rpm
  •  bluez-libs-4.89-1vl6.x86_64.rpm
  •  brasero-2.32.1-1vl6.x86_64.rpm
  •  brasero-libs-2.32.1-1vl6.x86_64.rpm
  •  brasero-nautilus-2.32.1-1vl6.x86_64.rpm
  •  build-essential-1.6-1vl6.noarch.rpm
  •  byacc-1.9-26vl6.x86_64.rpm
  •  bzip2-1.0.6-4vl6.x86_64.rpm
  •  ca-certificates-2013.1.94-1vl6.noarch.rpm
  •  cairo-1.10.2-2vl6.x86_64.rpm
  •  cairomm-1.9.8-1vl6.x86_64.rpm
  •  ccsm-0.8.4-1vl6.noarch.rpm
  •  cdparanoia-10.2-2vl6.x86_64.rpm
  •  cdrdao-1.2.3-2vl6.x86_64.rpm
  •  cheese-2.32.0-2vl6.x86_64.rpm
  •  chkconfig-1.3.51-3vl6.x86_64.rpm
  •  cifs-utils-4.9-3vl6.x86_64.rpm
  •  clutter-1.6.14-1vl6.x86_64.rpm
  •  clutter-gtk-0.10.8-1vl6.x86_64.rpm
  •  compat32-alsa-lib-1.0.23-2vl6.i686.rpm
  •  compat32-atk-1.32.0-1vl6.i686.rpm
  •  compat32-avahi-0.6.30-1vl6.i686.rpm
  •  compat32-cairo-1.10.2-2vl6.i686.rpm
  •  compat32-cups-libs-1.4.8-7vl6.i686.rpm
  •  compat32-curl-7.51.0-1vl6.i686.rpm
  •  compat32-cyrus-sasl-2.1.23-12vl6.i686.rpm
  •  compat32-cyrus-sasl-gssapi-2.1.23-12vl6.i686.rpm
  •  compat32-cyrus-sasl-ldap-2.1.23-12vl6.i686.rpm
  •  compat32-cyrus-sasl-md5-2.1.23-12vl6.i686.rpm
  •  compat32-cyrus-sasl-ntlm-2.1.23-12vl6.i686.rpm
  •  compat32-cyrus-sasl-plain-2.1.23-12vl6.i686.rpm
  •  compat32-db4-4.8.30-1vl6.i686.rpm
  •  compat32-db4-cxx-4.8.30-1vl6.i686.rpm
  •  compat32-dbus-1.8.20-1vl6.i686.rpm
  •  compat32-e2fsprogs-1.41.14-2vl6.i686.rpm
  •  compat32-fontconfig-2.8.0-2vl6.i686.rpm
  •  compat32-freetype2-2.4.4-8vl6.i686.rpm
  •  compat32-gamin-0.1.10-4vl6.i686.rpm
  •  compat32-gdk-pixbuf2-2.22.1-2vl6.i686.rpm
  •  compat32-glib2-2.28.6-1vl6.i686.rpm
  •  compat32-glibc-2.23-4vl6.i686.rpm
  •  compat32-gmp-4.3.2-1vl6.i686.rpm
  •  compat32-gnutls-2.10.5-12vl6.i686.rpm
  •  compat32-gtk2-2.24.30-2vl6.i686.rpm
  •  compat32-gtk2-engines-2.20.2-3vl6.i686.rpm
  •  compat32-guile-1.8.7-2vl6.i686.rpm
  •  compat32-ibus-1.3.9-6vl6.i686.rpm
  •  compat32-jasper-libs-1.900.1-11vl6.i686.rpm
  •  compat32-keyutils-libs-1.2-4vl6.i686.rpm
  •  compat32-krb5-libs-1.8.2-16vl6.i686.rpm
  •  compat32-libdrm-2.4.70-2vl6.i686.rpm
  •  compat32-libexpat-2.0.1-10vl6.i686.rpm
  •  compat32-libgcrypt-1.5.5-1vl6.i686.rpm
  •  compat32-libgpg-error-1.22-1vl6.i686.rpm
  •  compat32-libICE-1.0.7-1vl6.i686.rpm
  •  compat32-libidn-1.19-1vl6.i686.rpm
  •  compat32-libjpeg-turbo-1.1.0-3vl6.i686.rpm
  •  compat32-libpciaccess-0.12.1-2vl6.i686.rpm
  •  compat32-libpng-1.2.56-1vl6.i686.rpm
  •  compat32-libSM-1.2.0-1vl6.i686.rpm
  •  compat32-libtasn1-2.10-1vl6.i686.rpm
  •  compat32-libtiff-3.9.5-10vl6.i686.rpm
  •  compat32-libtool-ltdl-2.4.6-1vl6.i686.rpm
  •  compat32-libX11-1.6.0-1vl6.i686.rpm
  •  compat32-libXau-1.0.6-2vl6.i686.rpm
  •  compat32-libxcb-1.7-2vl6.i686.rpm
  •  compat32-libXcomposite-0.4.3-1vl6.i686.rpm
  •  compat32-libXcursor-1.1.11-2vl6.i686.rpm
  •  compat32-libXdamage-1.1.3-2vl6.i686.rpm
  •  compat32-libXdmcp-1.1.0-1vl6.i686.rpm
  •  compat32-libXext-1.2.0-2vl6.i686.rpm
  •  compat32-libXfixes-4.0.5-3vl6.i686.rpm
  •  compat32-libXft-2.2.0-1vl6.i686.rpm
  •  compat32-libXi-1.4.2-2vl6.i686.rpm
  •  compat32-libXinerama-1.1.1-2vl6.i686.rpm
  •  compat32-libxml2-2.9.4-1vl6.i686.rpm
  •  compat32-libXrandr-1.3.1-3vl6.i686.rpm
  •  compat32-libXrender-0.9.6-3vl6.i686.rpm
  •  compat32-libXt-1.1.1-2vl6.i686.rpm
  •  compat32-libXxf86vm-1.1.1-2vl6.i686.rpm
  •  compat32-lzo-2.03-4vl6.i686.rpm
  •  compat32-mesa-libGL-7.11.2-3vl6.i686.rpm
  •  compat32-mesa-libGLU-7.11.2-3vl6.i686.rpm
  •  compat32-ncurses-5.6-5vl6.i686.rpm
  •  compat32-nspr-4.11-1vl6.i686.rpm
  •  compat32-nss-3.21.1-3vl6.i686.rpm
  •  compat32-openldap-2.4.23-5vl6.i686.rpm
  •  compat32-openssl-1.0.1u-2vl6.i686.rpm
  •  compat32-pango-1.28.4-1vl6.i686.rpm
  •  compat32-pixman-0.26.2-3vl6.i686.rpm
  •  compat32-pkgconfig-0.25-2vl6.i686.rpm
  •  compat32-popt-1.14-5vl6.i686.rpm
  •  compat32-readline-5.2-4vl6.i686.rpm
  •  compat32-sqlite3-3.7.5-1vl6.i686.rpm
  •  compat32-zlib-1.2.5-2vl6.i686.rpm
  •  compiz-0.8.6-8vl6.x86_64.rpm
  •  compiz-bcop-0.8.4-1vl6.noarch.rpm
  •  compizconfig-backend-gconf-0.8.4-1vl6.x86_64.rpm
  •  compizconfig-python-0.8.4-1vl6.x86_64.rpm
  •  compiz-gnome-0.8.6-8vl6.x86_64.rpm
  •  compiz-plugins-0.8.6-2vl6.x86_64.rpm
  •  compiz-plugins-extra-0.8.6-2vl6.x86_64.rpm
  •  compiz-plugins-extra-gnome-0.8.6-2vl6.x86_64.rpm
  •  compiz-plugins-gnome-0.8.6-2vl6.x86_64.rpm
  •  ConsoleKit-0.4.3-1vl6.x86_64.rpm
  •  ConsoleKit-libs-0.4.3-1vl6.x86_64.rpm
  •  ConsoleKit-x11-0.4.3-1vl6.x86_64.rpm
  •  control-center-2.32.1-2vl6.x86_64.rpm
  •  convmv-1.14-2vl6.noarch.rpm
  •  coreutils-8.10-4vl6.x86_64.rpm
  •  cpio-2.11-3vl6.x86_64.rpm
  •  cpufrequtils-007-2vl6.x86_64.rpm
  •  cpuspeed-1.5-3vl6.x86_64.rpm
  •  cracklib-2.8.18-1vl6.x86_64.rpm
  •  cracklib-dicts-2.8.18-1vl6.x86_64.rpm
  •  crontabs-1.10-3vl6.noarch.rpm
  •  ctags-5.8-1vl6.x86_64.rpm
  •  cups-1.4.8-7vl6.x86_64.rpm
  •  cups-libs-1.4.8-7vl6.x86_64.rpm
  •  cups-pdf-2.5.1-1vl6.x86_64.rpm
  •  curl-7.51.0-1vl6.x86_64.rpm
  •  cvs-1.12.13-5vl6.x86_64.rpm
  •  cyrus-sasl-2.1.23-12vl6.x86_64.rpm
  •  cyrus-sasl-md5-2.1.23-12vl6.x86_64.rpm
  •  cyrus-sasl-plain-2.1.23-12vl6.x86_64.rpm
  •  dash-0.5.6-1vl6.x86_64.rpm
  •  db4-4.8.30-1vl6.x86_64.rpm
  •  db4-utils-4.8.30-1vl6.x86_64.rpm
  •  dbus-1.8.20-1vl6.x86_64.rpm
  •  dbus-glib-0.92-1vl6.x86_64.rpm
  •  dbus-python-0.83.2-1vl6.x86_64.rpm
  •  dbus-x11-1.8.20-1vl6.x86_64.rpm
  •  dconf-0.5.1-1vl6.x86_64.rpm
  •  desktop-file-utils-0.17-2vl6.x86_64.rpm
  •  dev86-0.16.17-3vl6.x86_64.rpm
  •  device-mapper-1.02.63-1vl6.x86_64.rpm
  •  device-mapper-event-1.02.63-1vl6.x86_64.rpm
  •  device-mapper-event-libs-1.02.63-1vl6.x86_64.rpm
  •  device-mapper-libs-1.02.63-1vl6.x86_64.rpm
  •  dhclient-4.1.ESV.R12.P1-1vl6.x86_64.rpm
  •  dhcp-4.1.ESV.R12.P1-1vl6.x86_64.rpm
  •  dia-0.97.1-2vl6.x86_64.rpm
  •  diffstat-1.45-3vl6.x86_64.rpm
  •  diffutils-2.8.1-14vl6.x86_64.rpm
  •  dkms-2.0.21.1-9vl6.noarch.rpm
  •  dmidecode-2.11-1vl6.x86_64.rpm
  •  dmraid-1.0.0.rc16-1vl6.x86_64.rpm
  •  dnsmasq-2.45-2vl6.x86_64.rpm
  •  docbook-dtds-1.0-55vl6.noarch.rpm
  •  dosfstools-3.0.11-1vl6.x86_64.rpm
  •  dovecot-2.0.21-3vl6.x86_64.rpm
  •  dvd+rw-tools-7.1-2vl6.x86_64.rpm
  •  e2fsprogs-1.41.14-2vl6.x86_64.rpm
  •  ed-1.5-1vl6.x86_64.rpm
  •  eject-2.1.5-2vl6.x86_64.rpm
  •  ekiga-3.2.7-4vl6.x86_64.rpm
  •  elfutils-0.152-2vl6.x86_64.rpm
  •  elfutils-libelf-0.152-2vl6.x86_64.rpm
  •  elfutils-libs-0.152-2vl6.x86_64.rpm
  •  emacs-23.3-6vl6.x86_64.rpm
  •  emacsen-common-0.4-6vl6.noarch.rpm
  •  enchant-1.4.2-2vl6.x86_64.rpm
  •  eog-2.32.1-2vl6.x86_64.rpm
  •  esound-libs-0.2.41-2vl6.x86_64.rpm
  •  etcskel-6.0-1vl6.noarch.rpm
  •  ethtool-6-2vl6.x86_64.rpm
  •  evince-2.32.0-4vl6.x86_64.rpm
  •  evolution-data-server-2.32.3-1vl6.x86_64.rpm
  •  exiv2-0.19-2vl6.x86_64.rpm
  •  expat-2.0.1-10vl6.x86_64.rpm
  •  file-5.28-1vl6.x86_64.rpm
  •  file-roller-2.32.2-2vl6.x86_64.rpm
  •  filesystem-2.5-1vl6.noarch.rpm
  •  findutils-4.5.9-1vl6.x86_64.rpm
  •  firefox-52.0.1-2vl6.x86_64.rpm
  •  firstboot-1.4.27.3-2vl6.noarch.rpm
  •  firstboot-tui-1.4.27.3-2vl6.noarch.rpm
  •  flac-1.2.1-3vl6.x86_64.rpm
  •  flash-plugin-24.0.0.221-release.x86_64.rpm
  •  flash-plugin-24.0.0.221-release.x86_64.rpm
  •  flex-2.5.35-3vl6.x86_64.rpm
  •  flim-1.14.9-4vl6.noarch.rpm
  •  fontconfig-2.8.0-2vl6.x86_64.rpm
  •  foomatic-4.0.7-2vl6.x86_64.rpm
  •  freeglut-2.6.0-2vl6.x86_64.rpm
  •  freetype2-2.4.4-8vl6.x86_64.rpm
  •  ftdumps-0.1.1-2vl6.x86_64.rpm
  •  ftp-0.17-34vl6.x86_64.rpm
  •  fuse-2.8.6-1vl6.x86_64.rpm
  •  fxload-2002_04_11-8vl6.x86_64.rpm
  •  gambas2-gb-form-2.23.0-1vl6.x86_64.rpm
  •  gambas2-gb-gtk-2.23.0-1vl6.x86_64.rpm
  •  gambas2-gb-gui-2.23.0-1vl6.x86_64.rpm
  •  gambas2-runtime-2.23.0-1vl6.x86_64.rpm
  •  gamin-0.1.10-4vl6.x86_64.rpm
  •  gamin-python-0.1.10-4vl6.x86_64.rpm
  •  gawk-3.1.8-1vl6.x86_64.rpm
  •  gc-7.1-3vl6.x86_64.rpm
  •  gcalctool-5.32.2-1vl6.x86_64.rpm
  •  gcc-4.9.3-2vl6.x86_64.rpm
  •  gcc-c++-4.9.3-2vl6.x86_64.rpm
  •  gcc-cpp-4.9.3-2vl6.x86_64.rpm
  •  GConf2-2.32.1-2vl6.x86_64.rpm
  •  gconf-editor-2.32.0-1vl6.x86_64.rpm
  •  gd-2.0.35-8vl6.x86_64.rpm
  •  gdbm-1.8.0-23vl6.x86_64.rpm
  •  gdk-pixbuf2-2.22.1-2vl6.x86_64.rpm
  •  gdm-2.32.2-6vl6.x86_64.rpm
  •  gdm2setup-0.5.3-4vl6.noarch.rpm
  •  gedit-2.30.4-1vl6.x86_64.rpm
  •  gedit-plugins-2.32.0-1vl6.x86_64.rpm
  •  geeqie-1.0-4vl6.x86_64.rpm
  •  gegl-0.1.6-1vl6.x86_64.rpm
  •  genisoimage-1.1.11-1vl6.x86_64.rpm
  •  geoclue-0.12.0-2vl6.x86_64.rpm
  •  gettext-0.18.1.1-1vl6.x86_64.rpm
  •  gettext-devel-0.18.1.1-1vl6.x86_64.rpm
  •  gettext-libs-0.18.1.1-1vl6.x86_64.rpm
  •  gftp-2.0.19-3vl6.x86_64.rpm
  •  ggz-client-libs-0.0.14.1-2vl6.x86_64.rpm
  •  ghostscript-8.71-7vl6.x86_64.rpm
  •  ghostscript-fonts-5.50-2vl6.noarch.rpm
  •  giflib-4.1.6-4vl6.x86_64.rpm
  •  gimp-2.6.12-2vl6.x86_64.rpm
  •  gksu-2.0.2-3vl6.x86_64.rpm
  •  gksu-utils-2.0.12-2vl6.x86_64.rpm
  •  glew-1.5.2-1vl6.x86_64.rpm
  •  glib2-2.28.6-1vl6.x86_64.rpm
  •  glibc-2.23-4vl6.x86_64.rpm
  •  glibc-common-2.23-4vl6.x86_64.rpm
  •  glibc-devel-2.23-4vl6.x86_64.rpm
  •  glibc-headers-2.23-4vl6.x86_64.rpm
  •  glibmm-2.25.5-1vl6.x86_64.rpm
  •  glx-utils-8.0.1-1vl6.x86_64.rpm
  •  gmime-2.4.24-1vl6.x86_64.rpm
  •  gmp-4.3.2-1vl6.x86_64.rpm
  •  gnome-applets-2.32.1.1-1vl6.x86_64.rpm
  •  gnome-audio-2.22.2-3vl6.noarch.rpm
  •  gnome-backgrounds-2.32.0-1vl6.noarch.rpm
  •  gnome-desktop-2.32.1-1vl6.x86_64.rpm
  •  gnome-desktop-libs-2.32.1-1vl6.x86_64.rpm
  •  gnome-disk-utility-2.32.0-1vl6.x86_64.rpm
  •  gnome-disk-utility-libs-2.32.0-1vl6.x86_64.rpm
  •  gnome-disk-utility-ui-libs-2.32.0-1vl6.x86_64.rpm
  •  gnome-doc-utils-0.20.6-1vl6.noarch.rpm
  •  gnome-games-2.32.1-3vl6.x86_64.rpm
  •  gnome-icon-theme-2.31.0-2vl6.noarch.rpm
  •  gnome-keyring-2.32.1-1vl6.x86_64.rpm
  •  gnome-keyring-pam-2.32.1-1vl6.x86_64.rpm
  •  gnome-media-2.32.0-1vl6.x86_64.rpm
  •  gnome-menus-2.30.5-1vl6.x86_64.rpm
  •  gnome-mime-data-2.18.0-3vl6.noarch.rpm
  •  gnome-mount-0.8-3vl6.x86_64.rpm
  •  gnome-netstatus-2.28.2-1vl6.x86_64.rpm
  •  gnome-nettool-2.32.0-1vl6.x86_64.rpm
  •  gnome-panel-2.32.1-4vl6.x86_64.rpm
  •  gnome-panel-libs-2.32.1-4vl6.x86_64.rpm
  •  gnome-power-manager-2.32.0-2vl6.x86_64.rpm
  •  gnome-python-2.28.1-3vl6.x86_64.rpm
  •  gnome-python-applet-2.32.0-1vl6.x86_64.rpm
  •  gnome-python-desktop-2.32.0-1vl6.x86_64.rpm
  •  gnome-python-extras-2.25.3-3vl6.x86_64.rpm
  •  gnome-python-gnomekeyring-2.32.0-1vl6.x86_64.rpm
  •  gnome-python-libegg-2.25.3-3vl6.x86_64.rpm
  •  gnome-python-rsvg-2.32.0-1vl6.x86_64.rpm
  •  gnome-screensaver-2.30.2-1vl6.x86_64.rpm
  •  gnome-screenshot-2.32.0-5vl6.x86_64.rpm
  •  gnome-session-2.32.1-1vl6.x86_64.rpm
  •  gnome-settings-daemon-2.32.1-1vl6.x86_64.rpm
  •  gnome-system-monitor-2.28.2-1vl6.x86_64.rpm
  •  gnome-terminal-2.32.1-2vl6.x86_64.rpm
  •  gnome-themes-2.32.1-5vl6.noarch.rpm
  •  gnome-user-docs-2.32.0-3vl6.noarch.rpm
  •  gnome-utils-2.32.0-5vl6.x86_64.rpm
  •  gnome-vfs2-2.24.4-1vl6.x86_64.rpm
  •  gnome-vfs2-smb-2.24.4-1vl6.x86_64.rpm
  •  gnome-volume-manager-2.24.1-2vl6.x86_64.rpm
  •  gnuchess-5.07-4vl6.x86_64.rpm
  •  gnupg-1.4.19-2vl6.x86_64.rpm
  •  gnutls-2.10.5-12vl6.x86_64.rpm
  •  gobject-introspection-0.10.8-1vl6.x86_64.rpm
  •  gparted-0.8.0-1vl6.x86_64.rpm
  •  gpgme-1.3.0-2vl6.x86_64.rpm
  •  graphviz-2.26.3-4vl6.x86_64.rpm
  •  grep-2.7-2vl6.x86_64.rpm
  •  groff-1.21-1vl6.x86_64.rpm
  •  grub-0.97-4vl6.x86_64.rpm
  •  grubby-7.0.13-3vl6.x86_64.rpm
  •  gsl-1.16-1vl6.x86_64.rpm
  •  gstreamer-0.10.32-1vl6.x86_64.rpm
  •  gstreamer-plugins-0.10.0-2vl6.noarch.rpm
  •  gstreamer-plugins-base-0.10.32-1vl6.x86_64.rpm
  •  gstreamer-plugins-good-0.10.28-1vl6.x86_64.rpm
  •  gstreamer-python-0.10.21-1vl6.x86_64.rpm
  •  gthumb-2.12.3-1vl6.x86_64.rpm
  •  gtk2-2.24.30-2vl6.x86_64.rpm
  •  gtk2-engines-2.20.2-3vl6.x86_64.rpm
  •  gtkglext-1.2.0-7vl6.x86_64.rpm
  •  gtkmm2-2.22.0-1vl6.x86_64.rpm
  •  gtksourceview2-2.10.5-1vl6.x86_64.rpm
  •  gtk-vnc-0.4.3-1vl6.x86_64.rpm
  •  gtk-xfce-engine-2.8.0-1vl6.x86_64.rpm
  •  gucharmap-2.32.1-1vl6.x86_64.rpm
  •  guile-1.8.7-2vl6.x86_64.rpm
  •  gvfs-1.6.7-2vl6.x86_64.rpm
  •  gvfs-archive-1.6.7-2vl6.x86_64.rpm
  •  gvfs-fuse-1.6.7-2vl6.x86_64.rpm
  •  gvfs-gphoto2-1.6.7-2vl6.x86_64.rpm
  •  gvfs-obexftp-1.6.7-2vl6.x86_64.rpm
  •  gvfs-smb-1.6.7-2vl6.x86_64.rpm
  •  gzip-1.5-1vl6.x86_64.rpm
  •  hal-0.5.14-1vl6.x86_64.rpm
  •  hal-info-20091130-3vl6.noarch.rpm
  •  hardinfo-0.5.1-2vl6.x86_64.rpm
  •  hdparm-9.28-2vl6.x86_64.rpm
  •  hicolor-icon-theme-0.12-2vl6.noarch.rpm
  •  hplip-3.16.5-1vl6.x86_64.rpm
  •  hplip-gui-3.16.5-1vl6.x86_64.rpm
  •  hplip-libs-3.16.5-1vl6.x86_64.rpm
  •  hwdata-0.232.1-1vl6.noarch.rpm
  •  ibus-1.3.9-6vl6.x86_64.rpm
  •  ibus-el-0.3.2-1vl6.noarch.rpm
  •  ibus-mozc-1.5.1090.102-1vl6.x86_64.rpm
  •  icedax-1.1.11-1vl6.x86_64.rpm
  •  ilmbase-1.0.2-1vl6.x86_64.rpm
  •  ImageMagick-6.6.8.5-8vl6.x86_64.rpm
  •  ImageMagick-c++-6.6.8.5-8vl6.x86_64.rpm
  •  indent-2.2.9-5vl6.x86_64.rpm
  •  info-4.13a-1vl6.x86_64.rpm
  •  initscripts-8.91.12-1vl6.x86_64.rpm
  •  inkscape-0.48.5-1vl6.x86_64.rpm
  •  install-info-4.13a-1vl6.x86_64.rpm
  •  intltool-0.41.1-2vl6.noarch.rpm
  •  iproute-2.6.38.1-1vl6.x86_64.rpm
  •  iptables-1.4.10-2vl6.x86_64.rpm
  •  iputils-20101006-1vl6.x86_64.rpm
  •  ipw2100-firmware-1.3-3vl6.noarch.rpm
  •  ipw2200-firmware-3.0-3vl6.noarch.rpm
  •  irb-1.8.7.374-2vl6.x86_64.rpm
  •  irqbalance-0.55-3vl6.x86_64.rpm
  •  iso-codes-3.16-2vl6.noarch.rpm
  •  isomd5sum-1.0.5-1vl6.x86_64.rpm
  •  iwlwifi-1000-ucode-39.31.5.1-1vl6.noarch.rpm
  •  iwlwifi-100-ucode-39.31.5.1-1vl6.noarch.rpm
  •  iwlwifi-3945-ucode-15.32.2.9-1vl6.noarch.rpm
  •  iwlwifi-4965-ucode-228.61.2.24-1vl6.noarch.rpm
  •  iwlwifi-5000-ucode-8.83.5.1-1vl6.noarch.rpm
  •  iwlwifi-5150-ucode-8.24.2.2-2vl6.noarch.rpm
  •  iwlwifi-6000g2a-ucode-17.168.5.2-1vl6.noarch.rpm
  •  iwlwifi-6000g2b-ucode-17.168.5.2-1vl6.noarch.rpm
  •  iwlwifi-6000-ucode-9.221.4.1-2vl6.noarch.rpm
  •  iwlwifi-6050-ucode-41.28.5.1-1vl6.noarch.rpm
  •  jasper-libs-1.900.1-11vl6.x86_64.rpm
  •  java-1.7.0-openjdk-1.7.0.91-2.6.2.1vl6.x86_64.rpm
  •  java-1.7.0-openjdk-headless-1.7.0.91-2.6.2.1vl6.x86_64.rpm
  •  jed-0.99.19-2vl6.x86_64.rpm
  •  JF-20110119-1vl6.noarch.rpm
  •  jline-1.0-1vl6.noarch.rpm
  •  jman_pages-0.5.20110415-1vl6.noarch.rpm
  •  jpackage-utils-1.7.5-1vl6.noarch.rpm
  •  json-glib-0.12.4-1vl6.x86_64.rpm
  •  jvf-2.0-6vl6.noarch.rpm
  •  kbd-1.12-22vl6.x86_64.rpm
  •  kernel-4.4.52-2vl6.x86_64.rpm
  •  kernel-devel-4.4.52-2vl6.x86_64.rpm
  •  kernel-doc-4.4.52-2vl6.noarch.rpm
  •  kernel-headers-4.4.52-2vl6.x86_64.rpm
  •  kernel-source-4.4.52-2vl6.noarch.rpm
  •  keyutils-1.2-4vl6.x86_64.rpm
  •  keyutils-libs-1.2-4vl6.x86_64.rpm
  •  kpartx-0.4.9-3vl6.x86_64.rpm
  •  krb5-libs-1.8.2-16vl6.x86_64.rpm
  •  lcms-1.19-1vl6.x86_64.rpm
  •  lcms2-2.7-1vl6.x86_64.rpm
  •  leafpad-0.8.18.1-1vl6.x86_64.rpm
  •  less-436-4vl6.x86_64.rpm
  •  lftp-4.2.3-1vl6.x86_64.rpm
  •  lha-1.14i-3vl6.x86_64.rpm
  •  libacl-2.2.49-1vl6.x86_64.rpm
  •  libao-0.8.8-4vl6.x86_64.rpm
  •  libarchive-2.8.4-6vl6.x86_64.rpm
  •  libart_lgpl-2.3.21-2vl6.x86_64.rpm
  •  libassuan-2.0.0-1vl6.x86_64.rpm
  •  libasyncns-0.8-1vl6.x86_64.rpm
  •  libatasmart-0.16-2vl6.x86_64.rpm
  •  libattr-2.4.44-1vl6.x86_64.rpm
  •  libavc1394-0.5.4-1vl6.x86_64.rpm
  •  libblkid-2.19-4vl6.x86_64.rpm
  •  libbonobo-2.32.0-1vl6.x86_64.rpm
  •  libbonoboui-2.24.4-1vl6.x86_64.rpm
  •  libburn-0.6.0-2vl6.x86_64.rpm
  •  libcanberra-0.26-2vl6.x86_64.rpm
  •  libcanberra-gtk2-0.26-2vl6.x86_64.rpm
  •  libcap-2.16-3vl6.x86_64.rpm
  •  libcddb-1.3.2-6vl6.x86_64.rpm
  •  libcdio-0.82-2vl6.x86_64.rpm
  •  libcompizconfig-0.8.4-1vl6.x86_64.rpm
  •  libcroco-0.6.2-2vl6.x86_64.rpm
  •  libdaemon-0.14-2vl6.x86_64.rpm
  •  libdiscid-0.2.2-3vl6.x86_64.rpm
  •  libdmx-1.1.0-4vl6.x86_64.rpm
  •  libdrm-2.4.70-2vl6.x86_64.rpm
  •  libdv-1.0.0-3vl6.x86_64.rpm
  •  libedit-3.0-3.20100424vl6.x86_64.rpm
  •  libemf-1.0.4-1vl6.x86_64.rpm
  •  libevent-2.0.10-3vl6.x86_64.rpm
  •  libexif-0.6.21-1vl6.x86_64.rpm
  •  libexpat-2.0.1-10vl6.x86_64.rpm
  •  libffi-3.0.9-3vl6.x86_64.rpm
  •  libfontenc-1.1.0-1vl6.x86_64.rpm
  •  libgcc-4.9.3-2vl6.x86_64.rpm
  •  libgcrypt-1.5.5-1vl6.x86_64.rpm
  •  libgdata-0.6.6-3vl6.x86_64.rpm
  •  libgee-0.6.1-1vl6.x86_64.rpm
  •  libgexiv2-0.2.2-1vl6.x86_64.rpm
  •  libggz-0.0.14.1-3vl6.x86_64.rpm
  •  libgksu-2.0.12-2vl6.x86_64.rpm
  •  libglade2-2.6.4-5vl6.x86_64.rpm
  •  libgnome-2.32.1-2vl6.x86_64.rpm
  •  libgnomecanvas-2.30.2-1vl6.x86_64.rpm
  •  libgnomekbd-2.32.0-1vl6.x86_64.rpm
  •  libgnome-keyring-2.32.0-1vl6.x86_64.rpm
  •  libgnomeui-2.24.5-1vl6.x86_64.rpm
  •  libgomp-4.9.3-2vl6.x86_64.rpm
  •  libgpg-error-1.22-1vl6.x86_64.rpm
  •  libgphoto2-2.4.14-1vl6.x86_64.rpm
  •  libgpod-0.8.0-2vl6.x86_64.rpm
  •  libgsf-1.14.20-1vl6.x86_64.rpm
  •  libgssglue-0.1-7vl6.x86_64.rpm
  •  libgtop2-2.28.3-1vl6.x86_64.rpm
  •  libgudev1-154-9vl6.x86_64.rpm
  •  libgweather-2.30.3-1vl6.x86_64.rpm
  •  libical-0.46-1vl6.x86_64.rpm
  •  libICE-1.0.7-1vl6.x86_64.rpm
  •  libicu-4.4-4vl6.x86_64.rpm
  •  libIDL-0.8.14-2vl6.x86_64.rpm
  •  libidn-1.19-1vl6.x86_64.rpm
  •  libimobiledevice-1.0.6-1vl6.x86_64.rpm
  •  libisofs-0.6.12-2vl6.x86_64.rpm
  •  libjpeg-turbo-1.1.0-3vl6.x86_64.rpm
  •  libjpeg-turbo-utils-1.1.0-3vl6.x86_64.rpm
  •  libkpathsea-2009-23vl6.x86_64.rpm
  •  libmng-1.0.10-4vl6.x86_64.rpm
  •  libmount-2.19-4vl6.x86_64.rpm
  •  libmpc-1.0.2-1vl6.x86_64.rpm
  •  libmtp-1.1.11-1vl6.x86_64.rpm
  •  libmusicbrainz-2.1.5-2vl6.x86_64.rpm
  •  libmusicbrainz3-3.0.2-1vl6.x86_64.rpm
  •  libnfsidmap-0.21-2vl6.x86_64.rpm
  •  libnih-1.0.2-1vl6.x86_64.rpm
  •  libnl-1.1-3vl6.x86_64.rpm
  •  libnotify-0.4.5-3vl6.x86_64.rpm
  •  libobasis5.2-base-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-calc-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-core-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-draw-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-base-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-calc-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-math-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-res-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-en-US-writer-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-beanshell-script-provider-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-javascript-script-provider-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-mediawiki-publisher-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-nlpsolver-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-pdf-import-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-extension-report-builder-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-filter-data-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-gnome-integration-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-graphicfilter-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-images-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-impress-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-base-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-calc-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-help-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-math-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-res-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ja-writer-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-kde-integration-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-librelogo-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-math-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ogltrans-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-onlineupdate-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ooofonts-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-ooolinguistic-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-postgresql-sdbc-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-python-script-provider-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-pyuno-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-writer-5.2.5.1-1.x86_64.rpm
  •  libobasis5.2-xsltfilter-5.2.5.1-1.x86_64.rpm
  •  libogg-1.2.0-1vl6.x86_64.rpm
  •  libotf-0.9.12-1vl6.x86_64.rpm
  •  libpaper-1.1.24-1vl6.x86_64.rpm
  •  libpciaccess-0.12.1-2vl6.x86_64.rpm
  •  libplist-1.4-1vl6.x86_64.rpm
  •  libpng-1.2.56-1vl6.x86_64.rpm
  •  libproxy-0.4.6-3vl6.x86_64.rpm
  •  libproxy-bin-0.4.6-3vl6.x86_64.rpm
  •  libproxy-python-0.4.6-3vl6.x86_64.rpm
  •  libproxy-webkit-0.4.6-3vl6.x86_64.rpm
  •  libptexenc-2009-23vl6.x86_64.rpm
  •  libpurple-2.11.0-1vl6.x86_64.rpm
  •  libqzeitgeist-0.7.0-2vl6.x86_64.rpm
  •  libraw1394-1.2.1-2vl6.x86_64.rpm
  •  libreoffice5.2-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-base-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-calc-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-dict-en-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-dict-es-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-dict-fr-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-draw-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-en-US-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-freedesktop-menus-5.2.5-1.noarch.rpm
  •  libreoffice5.2-impress-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-ja-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-math-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-ure-5.2.5.1-1.x86_64.rpm
  •  libreoffice5.2-writer-5.2.5.1-1.x86_64.rpm
  •  librsvg2-2.36.4-1vl6.x86_64.rpm
  •  libruby-1.8.7.374-2vl6.x86_64.rpm
  •  libsamplerate-0.1.7-2vl6.x86_64.rpm
  •  libsane-hpaio-3.16.5-1vl6.x86_64.rpm
  •  libsexy-0.1.11-2vl6.x86_64.rpm
  •  libsigc++-2.2.8-2vl6.x86_64.rpm
  •  libsigsegv-2.8-2vl6.x86_64.rpm
  •  libSM-1.2.0-1vl6.x86_64.rpm
  •  libsmbclient-3.6.25-4vl6.x86_64.rpm
  •  libsmbios-2.2.26-1vl6.x86_64.rpm
  •  libsndfile-1.0.21-3vl6.x86_64.rpm
  •  libsoup-2.32.2-2vl6.x86_64.rpm
  •  libspectre-0.2.1-2vl6.x86_64.rpm
  •  libssh-0.5.5-3vl6.x86_64.rpm
  •  libstdc++-4.9.3-2vl6.x86_64.rpm
  •  libstdc++-devel-4.9.3-2vl6.x86_64.rpm
  •  libtalloc-2.0.5-9vl6.x86_64.rpm
  •  libtasn1-2.10-1vl6.x86_64.rpm
  •  libtdb-1.2.9-10vl6.x86_64.rpm
  •  libtheora-1.1.1-2vl6.x86_64.rpm
  •  libtiff-3.9.5-10vl6.x86_64.rpm
  •  libtirpc-0.2.1-3vl6.x86_64.rpm
  •  libtool-2.4.6-1vl6.x86_64.rpm
  •  libtool-ltdl-2.4.6-1vl6.x86_64.rpm
  •  libudev-154-9vl6.x86_64.rpm
  •  libusb-0.1.5-1vl6.x86_64.rpm
  •  libusb1-1.0.8-2vl6.x86_64.rpm
  •  libuser-0.56.9-4vl6.x86_64.rpm
  •  libutempter-1.1.5-4vl6.x86_64.rpm
  •  libuuid-2.19-4vl6.x86_64.rpm
  •  libv4l-0.4.2-2vl6.x86_64.rpm
  •  libvisual-0.4.0-4vl6.x86_64.rpm
  •  libvorbis-1.3.1-2vl6.x86_64.rpm
  •  libvpx-0.9.5-1vl6.x86_64.rpm
  •  libvpx-utils-0.9.5-1vl6.x86_64.rpm
  •  libwmf-0.2.8.4-6vl6.x86_64.rpm
  •  libwnck-2.30.6-1vl6.x86_64.rpm
  •  libX11-1.6.0-1vl6.x86_64.rpm
  •  libx86-1.1-3vl6.x86_64.rpm
  •  libXau-1.0.6-2vl6.x86_64.rpm
  •  libXaw-1.0.9-1vl6.x86_64.rpm
  •  libxcb-1.7-2vl6.x86_64.rpm
  •  libXcomposite-0.4.3-1vl6.x86_64.rpm
  •  libXcursor-1.1.11-2vl6.x86_64.rpm
  •  libXdamage-1.1.3-2vl6.x86_64.rpm
  •  libXdmcp-1.1.0-1vl6.x86_64.rpm
  •  libXext-1.2.0-2vl6.x86_64.rpm
  •  libXfixes-4.0.5-3vl6.x86_64.rpm
  •  libXfont-1.4.4-5vl6.x86_64.rpm
  •  libXfontcache-1.0.5-1vl6.x86_64.rpm
  •  libXft-2.2.0-1vl6.x86_64.rpm
  •  libXi-1.4.2-2vl6.x86_64.rpm
  •  libXinerama-1.1.1-2vl6.x86_64.rpm
  •  libxkbfile-1.0.7-1vl6.x86_64.rpm
  •  libxklavier-5.1-1vl6.x86_64.rpm
  •  libxml-1.8.17-5vl6.x86_64.rpm
  •  libxml2-2.9.4-1vl6.x86_64.rpm
  •  libxml2-python-2.9.4-1vl6.x86_64.rpm
  •  libXmu-1.1.0-1vl6.x86_64.rpm
  •  libXp-1.0.1-2vl6.x86_64.rpm
  •  libXpm-3.5.9-1vl6.x86_64.rpm
  •  libXrandr-1.3.1-3vl6.x86_64.rpm
  •  libXrender-0.9.6-3vl6.x86_64.rpm
  •  libXres-1.0.5-2vl6.x86_64.rpm
  •  libXScrnSaver-1.2.1-1vl6.x86_64.rpm
  •  libxslt-1.1.26-8vl6.x86_64.rpm
  •  libXt-1.1.1-2vl6.x86_64.rpm
  •  libXtst-1.2.0-3vl6.x86_64.rpm
  •  libXv-1.0.6-2vl6.x86_64.rpm
  •  libXvMC-1.0.6-2vl6.x86_64.rpm
  •  libXxf86dga-1.1.2-2vl6.x86_64.rpm
  •  libXxf86misc-1.0.3-1vl6.x86_64.rpm
  •  libXxf86vm-1.1.1-2vl6.x86_64.rpm
  •  linux-firmware-20160723-1vl6.noarch.rpm
  •  lirc-0.8.7-1vl6.x86_64.rpm
  •  lksctp-tools-1.0.16-5vl6.x86_64.rpm
  •  logrotate-3.7.9-1vl6.x86_64.rpm
  •  lua-5.1.4-4vl6.x86_64.rpm
  •  lua-rex-2.4.0-5vl6.x86_64.rpm
  •  lv-4.51.0-2vl6.x86_64.rpm
  •  lvm2-2.02.84-1vl6.x86_64.rpm
  •  lvm2-libs-2.02.84-1vl6.x86_64.rpm
  •  lzma-libs-4.32.7-2vl6.x86_64.rpm
  •  lzo-2.03-4vl6.x86_64.rpm
  •  m17n-lib-1.5.5-3vl6.x86_64.rpm
  •  m4-1.4.14-2vl6.x86_64.rpm
  •  mailcap-2.1.37-1vl6.noarch.rpm
  •  mailx-8.1.1-36vl6.x86_64.rpm
  •  make-3.82-1vl6.x86_64.rpm
  •  MAKEDEV-3.24-3vl6.x86_64.rpm
  •  man-db-2.5.9-1vl6.x86_64.rpm
  •  man-pages-3.23-1vl6.noarch.rpm
  •  mdadm-2.6.9-3vl6.x86_64.rpm
  •  meld-1.5.1-1vl6.noarch.rpm
  •  mesa-demos-8.0.1-1vl6.x86_64.rpm
  •  mesa-libGL-7.11.2-3vl6.x86_64.rpm
  •  mesa-libGLU-7.11.2-3vl6.x86_64.rpm
  •  mesa-libOSMesa-7.11.2-3vl6.x86_64.rpm
  •  metacity-2.34.0-6vl6.x86_64.rpm
  •  mew-6.7-1vl6.x86_64.rpm
  •  mew-common-6.7-1vl6.x86_64.rpm
  •  mingetty-1.08-1vl6.x86_64.rpm
  •  mkinitrd-6.0.93-19vl6.x86_64.rpm
  •  mkkpkg-2.5.3-1vl6.noarch.rpm
  •  mktcapdir-0.6.0-2vl6.noarch.rpm
  •  mobile-broadband-provider-info-0.20110511-1vl6.noarch.rpm
  •  ModemManager-0.4-2vl6.x86_64.rpm
  •  mod_ssl-apache2-2.2.31-3vl6.x86_64.rpm
  •  module-init-tools-3.12-2vl6.x86_64.rpm
  •  mozc-1.5.1090.102-1vl6.x86_64.rpm
  •  mozc-server-1.5.1090.102-1vl6.x86_64.rpm
  •  mozc-utils-gui-1.5.1090.102-1vl6.x86_64.rpm
  •  mpage-2.5.6-1vl6.x86_64.rpm
  •  mpfr-2.4.2-2vl6.x86_64.rpm
  •  mtools-4.0.10-2vl6.x86_64.rpm
  •  nash-6.0.93-19vl6.x86_64.rpm
  •  nautilus-2.32.2.1-2vl6.x86_64.rpm
  •  nautilus-libs-2.32.2.1-2vl6.x86_64.rpm
  •  ncurses-5.6-5vl6.x86_64.rpm
  •  ncurses-devel-5.6-5vl6.x86_64.rpm
  •  neon-0.29.3-2vl6.x86_64.rpm
  •  netpbm-10.47.27-1vl6.x86_64.rpm
  •  netpbm-progs-10.47.27-1vl6.x86_64.rpm
  •  net-snmp-5.6.1.1-5vl6.x86_64.rpm
  •  net-tools-1.60-15vl6.x86_64.rpm
  •  NetworkManager-0.8.4.0-5vl6.x86_64.rpm
  •  NetworkManager-glib-0.8.4.0-5vl6.x86_64.rpm
  •  NetworkManager-gnome-0.8.4.0-5vl6.x86_64.rpm
  •  newt-0.52.12-2vl6.x86_64.rpm
  •  nfs-utils-1.2.6-2vl6.x86_64.rpm
  •  nkf-2.1.1-2vl6.x86_64.rpm
  •  notification-daemon-0.4.0-9vl6.x86_64.rpm
  •  notify-python-0.1.1-3vl6.x86_64.rpm
  •  nscd-2.23-4vl6.x86_64.rpm
  •  nspr-4.11-1vl6.x86_64.rpm
  •  nss-3.21.1-3vl6.x86_64.rpm
  •  nss_ldap-264-3vl6.x86_64.rpm
  •  ntfs-3g-2016.2.22-1vl6.x86_64.rpm
  •  ntfsprogs-2016.2.22-1vl6.x86_64.rpm
  •  ntp-4.2.6p5-8vl6.x86_64.rpm
  •  ntsysv-1.3.51-3vl6.x86_64.rpm
  •  obex-data-server-0.4-4vl6.x86_64.rpm
  •  oniguruma-5.9.2-2vl6.x86_64.rpm
  •  opal-3.6.8-2vl6.x86_64.rpm
  •  OpenEXR-libs-1.6.1-3vl6.x86_64.rpm
  •  open-iscsi-2.0.870.3-3vl6.x86_64.rpm
  •  openjpeg-1.5.2-1vl6.x86_64.rpm
  •  openldap-2.4.23-5vl6.x86_64.rpm
  •  openMotif-2.3.3-1vl6.x86_64.rpm
  •  openobex-1.5-2vl6.x86_64.rpm
  •  openssh-7.2p2-2vl6.x86_64.rpm
  •  openssh-askpass-gnome-7.2p2-2vl6.x86_64.rpm
  •  openssh-clients-7.2p2-2vl6.x86_64.rpm
  •  openssh-server-7.2p2-2vl6.x86_64.rpm
  •  openssl-1.0.1u-2vl6.x86_64.rpm
  •  OpenType-takaofont-3.02.01-3vl6.noarch.rpm
  •  OpenType-takaofont-doc-3.02.01-3vl6.noarch.rpm
  •  OpenType-takaofont-gothic-3.02.01-3vl6.noarch.rpm
  •  OpenType-takaofont-mincho-3.02.01-3vl6.noarch.rpm
  •  ORBit2-2.14.19-1vl6.x86_64.rpm
  •  orc-0.4.11-1vl6.x86_64.rpm
  •  pam-1.1.1-8vl6.x86_64.rpm
  •  pango-1.28.4-1vl6.x86_64.rpm
  •  pangomm-2.26.2-2vl6.x86_64.rpm
  •  parted-2.3-1vl6.x86_64.rpm
  •  passwd-0.78-1vl6.x86_64.rpm
  •  patch-2.6.1-4vl6.x86_64.rpm
  •  patchutils-0.2.31-3vl6.x86_64.rpm
  •  pciutils-3.1.2-4vl6.x86_64.rpm
  •  pciutils-libs-3.1.2-4vl6.x86_64.rpm
  •  pcmciautils-017-1vl6.x86_64.rpm
  •  pcre-8.12-2vl6.x86_64.rpm
  •  pcsc-lite-libs-1.5.5-2vl6.x86_64.rpm
  •  perl-5.12.3-9vl6.x86_64.rpm
  •  perl-Date-Manip-6.31-1vl6.noarch.rpm
  •  perl-DBD-SQLite-1.31-1vl6.x86_64.rpm
  •  perl-DBI-1.604-4vl6.x86_64.rpm
  •  perl-HTML-Parser-3.68-2vl6.x86_64.rpm
  •  perl-HTML-Tagset-3.20-3vl6.noarch.rpm
  •  perl-libwww-perl-5.833-3vl6.noarch.rpm
  •  perl-Parse-Yapp-1.05-33vl6.noarch.rpm
  •  perl-SVG-2.50-1vl6.noarch.rpm
  •  perl-SVG-Parser-1.03-2vl6.noarch.rpm
  •  perl-Tk-804.028-5vl6.x86_64.rpm
  •  perl-Tk-TableMatrix-1.22-3vl6.x86_64.rpm
  •  perl-URI-1.58-1vl6.noarch.rpm
  •  perl-XML-DOM-1.44-9vl6.noarch.rpm
  •  perl-XML-NamespaceSupport-1.09-2vl6.noarch.rpm
  •  perl-XML-Parser-2.40-1vl6.x86_64.rpm
  •  perl-XML-RegExp-0.03-8vl6.noarch.rpm
  •  perl-XML-SAX-0.16-3vl6.noarch.rpm
  •  perl-XML-XQL-0.68-2vl6.noarch.rpm
  •  perl-YAML-Syck-1.17-1vl6.x86_64.rpm
  •  phonon-4.5.0-1vl6.x86_64.rpm
  •  phonon-backend-gstreamer-4.5.1-1vl6.x86_64.rpm
  •  pidgin-2.11.0-1vl6.x86_64.rpm
  •  pixman-0.26.2-3vl6.x86_64.rpm
  •  pkgconfig-0.25-2vl6.x86_64.rpm
  •  plymouth-0.8.3-9vl6.x86_64.rpm
  •  plymouth-core-libs-0.8.3-9vl6.x86_64.rpm
  •  plymouth-graphics-libs-0.8.3-9vl6.x86_64.rpm
  •  plymouth-plugin-script-0.8.3-9vl6.x86_64.rpm
  •  plymouth-scripts-0.8.3-9vl6.x86_64.rpm
  •  plymouth-system-theme-0.8.3-9vl6.x86_64.rpm
  •  plymouth-theme-script-0.8.3-9vl6.x86_64.rpm
  •  pm-utils-1.4.1-2vl6.x86_64.rpm
  •  PolicyKit-0.9-2vl6.x86_64.rpm
  •  PolicyKit-gnome-0.9.2-2vl6.x86_64.rpm
  •  PolicyKit-gnome-libs-0.9.2-2vl6.x86_64.rpm
  •  polkit-0.99-2vl6.x86_64.rpm
  •  polkit-desktop-policy-0.99-2vl6.x86_64.rpm
  •  polkit-gnome-0.99-1vl6.x86_64.rpm
  •  poppler-0.16.6-3vl6.x86_64.rpm
  •  poppler-data-0.4.4-1vl6.noarch.rpm
  •  poppler-utils-0.16.6-3vl6.x86_64.rpm
  •  popt-1.14-5vl6.x86_64.rpm
  •  postfix-2.8.10-2vl6.x86_64.rpm
  •  ppp-2.4.5-6vl6.x86_64.rpm
  •  procmail-3.22-6vl6.x86_64.rpm
  •  procps-3.2.8-1vl6.x86_64.rpm
  •  proftpd-1.3.5b-1vl6.x86_64.rpm
  •  protobuf-2.3.0-3vl6.x86_64.rpm
  •  psmisc-22.13-1vl6.x86_64.rpm
  •  ptlib-2.6.7-2vl6.x86_64.rpm
  •  pulseaudio-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-core-libs-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-esound-compat-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-libs-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-libs-glib2-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-module-bluetooth-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-module-gconf-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-module-x11-0.9.22-3vl6.x86_64.rpm
  •  pulseaudio-utils-0.9.22-3vl6.x86_64.rpm
  •  pump-0.8.24-4vl6.x86_64.rpm
  •  pycairo-1.8.10-1vl6.x86_64.rpm
  •  pygobject-2.28.4-1vl6.x86_64.rpm
  •  pygtk2-2.24.0-1vl6.x86_64.rpm
  •  pygtk2-libglade-2.24.0-1vl6.x86_64.rpm
  •  pygtkglext-1.1.0-4vl6.x86_64.rpm
  •  pygtksourceview-2.10.1-2vl6.x86_64.rpm
  •  PyOpenGL-3.0.0-3vl6.noarch.rpm
  •  pyOpenSSL-0.13.1-1vl6.x86_64.rpm
  •  pyorbit-2.24.0-3vl6.x86_64.rpm
  •  PyQt4-4.8.3-4vl6.x86_64.rpm
  •  python-2.6.6-11vl6.x86_64.rpm
  •  python-Coherence-0.6.6.2-1vl6.noarch.rpm
  •  python-configobj-4.5.3-2vl6.noarch.rpm
  •  python-decorator-3.3.0-1vl6.noarch.rpm
  •  python-docs-2.6.6-11vl6.x86_64.rpm
  •  python-ethtool-0.3-2vl6.x86_64.rpm
  •  python-imaging-1.1.7-2vl6.x86_64.rpm
  •  python-iwlib-0.1-2vl6.x86_64.rpm
  •  python-lxml-2.2.6-2vl6.x86_64.rpm
  •  python-numeric-24.2-3vl6.x86_64.rpm
  •  python-setuptools-25.1.1-1vl6.noarch.rpm
  •  python-sexy-0.1.9-5vl6.x86_64.rpm
  •  python-slip-0.2.14-2vl6.noarch.rpm
  •  python-slip-dbus-0.2.14-2vl6.noarch.rpm
  •  python-slip-gtk-0.2.14-2vl6.noarch.rpm
  •  python-smbios-2.2.26-1vl6.x86_64.rpm
  •  python-twisted-10.2.0-1vl6.x86_64.rpm
  •  python-xlib-0.14-3vl6.noarch.rpm
  •  python-zope-interface-3.6.1-1vl6.x86_64.rpm
  •  pyxdg-0.17-2vl6.noarch.rpm
  •  pyxf86config-0.3.37-4vl6.x86_64.rpm
  •  qt4-4.7.2-11vl6.x86_64.rpm
  •  quota-4.00-1vl6.x86_64.rpm
  •  quvi-0.2.19-1vl6.x86_64.rpm
  •  rail-1.2.5-2vl6.noarch.rpm
  •  rarian-0.8.1-4vl6.x86_64.rpm
  •  rarian-compat-0.8.1-4vl6.x86_64.rpm
  •  rdesktop-1.7.0-1vl6.x86_64.rpm
  •  readline-5.2-4vl6.x86_64.rpm
  •  readline-devel-5.2-4vl6.x86_64.rpm
  •  reiserfsprogs-3.6.21-1vl6.x86_64.rpm
  •  remmina-0.7.4-2vl6.x86_64.rpm
  •  remmina-gnome-0.7.2-1vl6.x86_64.rpm
  •  rhino-1.7-0.r3.1vl6.noarch.rpm
  •  rhpl-0.216-7vl6.x86_64.rpm
  •  rhpxl-1.9-8vl6.x86_64.rpm
  •  rhythmbox-0.13.3-3vl6.x86_64.rpm
  •  riece-8.0.0-1vl6.noarch.rpm
  •  rootfiles-8.2-1vl6.noarch.rpm
  •  rpcbind-0.2.0-6vl6.x86_64.rpm
  •  rpm-4.8.1-6vl6.x86_64.rpm
  •  rpm-build-4.8.1-6vl6.x86_64.rpm
  •  rpminstall-1.0.3-3vl6.x86_64.rpm
  •  rpm-libs-4.8.1-6vl6.x86_64.rpm
  •  rpm-python-4.8.1-6vl6.x86_64.rpm
  •  rpmver-2.1-6vl6.x86_64.rpm
  •  rp-pppoe-3.10-3vl6.x86_64.rpm
  •  rsh-0.17-36vl6.x86_64.rpm
  •  rsync-3.0.8-2vl6.x86_64.rpm
  •  rsyslog-5.6.5-1.1vl6.x86_64.rpm
  •  ruby-1.8.7.374-2vl6.x86_64.rpm
  •  ruby-docs-1.8.7.374-2vl6.x86_64.rpm
  •  ruby-mode-1.8.7.374-2vl6.x86_64.rpm
  •  ruby-openssl-1.8.7.374-2vl6.x86_64.rpm
  •  ruby-tcltk-1.8.7.374-2vl6.x86_64.rpm
  •  samba-3.6.25-4vl6.x86_64.rpm
  •  samba-client-3.6.25-4vl6.x86_64.rpm
  •  samba-common-3.6.25-4vl6.x86_64.rpm
  •  samba-doc-3.6.25-4vl6.x86_64.rpm
  •  samba-domainjoin-gui-3.6.25-4vl6.x86_64.rpm
  •  samba-swat-3.6.25-4vl6.x86_64.rpm
  •  samba-winbind-3.6.25-4vl6.x86_64.rpm
  •  samba-winbind-clients-3.6.25-4vl6.x86_64.rpm
  •  sane-1.0.25-1vl6.x86_64.rpm
  •  screen-4.0.3-3vl6.x86_64.rpm
  •  SDL-1.2.14-2vl6.x86_64.rpm
  •  seahorse-2.32.0-2vl6.x86_64.rpm
  •  seahorse-plugins-2.30.1-2vl6.x86_64.rpm
  •  seahorse-plugins-applet-2.30.1-2vl6.x86_64.rpm
  •  seahorse-plugins-gedit-2.30.1-2vl6.x86_64.rpm
  •  seahorse-plugins-nautilus-2.30.1-2vl6.x86_64.rpm
  •  sed-4.2.1-3vl6.x86_64.rpm
  •  self-build-setup-1.0.2-1vl6.noarch.rpm
  •  semi-1.14.6-2vl6.noarch.rpm
  •  setup-2.8.31-1vl6.noarch.rpm
  •  sg3_utils-1.27-2vl6.x86_64.rpm
  •  sg3_utils-libs-1.27-2vl6.x86_64.rpm
  •  sgml-common-0.6.3-34vl6.noarch.rpm
  •  shadow-utils-4.1.4.2-2vl6.x86_64.rpm
  •  shared-mime-info-0.71-2vl6.x86_64.rpm
  •  shotwell-0.8.1-6vl6.x86_64.rpm
  •  simple-ccsm-0.8.4-1vl6.noarch.rpm
  •  sip-4.12.1-1vl6.x86_64.rpm
  •  slang-2.1.4-4vl6.x86_64.rpm
  •  slang-slsh-2.1.4-4vl6.x86_64.rpm
  •  slocate-3.1-1vl6.x86_64.rpm
  •  smbios-utils-2.2.26-1vl6.x86_64.rpm
  •  smbios-utils-bin-2.2.26-1vl6.x86_64.rpm
  •  smbios-utils-python-2.2.26-1vl6.x86_64.rpm
  •  smp_utils-0.94-2vl6.x86_64.rpm
  •  sound-juicer-2.32.0-1vl6.x86_64.rpm
  •  sound-theme-freedesktop-0.7-2vl6.noarch.rpm
  •  sox-14.4.1-2vl6.x86_64.rpm
  •  speex-1.2-0.rc1.3vl6.x86_64.rpm
  •  sqlite3-3.7.5-1vl6.x86_64.rpm
  •  squashfs-tools-4.2-1vl6.x86_64.rpm
  •  startup-notification-0.10-2vl6.x86_64.rpm
  •  strace-4.5.20-2vl6.x86_64.rpm
  •  subversion-1.6.23-3vl6.x86_64.rpm
  •  sudo-1.8.17p1-1vl6.x86_64.rpm
  •  sylpheed-3.5.1-1vl6.x86_64.rpm
  •  synaptic-0.57.2-21vl6.x86_64.rpm
  •  sysfsutils-2.1.0-3vl6.x86_64.rpm
  •  system-config-boot-1.0-1vl6.x86_64.rpm
  •  system-config-date-1.9.61-1vl6.noarch.rpm
  •  system-config-display-1.1.3-4vl6.noarch.rpm
  •  system-config-keyboard-1.3.1-4vl6.noarch.rpm
  •  system-config-language-1.1.18-2vl6.noarch.rpm
  •  system-config-lvm-1.1.15-1vl6.noarch.rpm
  •  system-config-network-1.6.2-1vl6.noarch.rpm
  •  system-config-network-tui-1.6.2-1vl6.noarch.rpm
  •  system-config-printer-1.3.2-3.1vl6.x86_64.rpm
  •  system-config-printer-libs-1.3.2-3.1vl6.x86_64.rpm
  •  system-config-printer-udev-1.3.2-3.1vl6.x86_64.rpm
  •  system-config-securitylevel-1.6.29.1-5vl6.x86_64.rpm
  •  system-config-securitylevel-tui-1.6.29.1-5vl6.x86_64.rpm
  •  system-config-services-0.99.47-2vl6.noarch.rpm
  •  system-config-users-1.2.107-1vl6.noarch.rpm
  •  system-setup-keyboard-0.8.5-2vl6.x86_64.rpm
  •  SysVinit-tools-2.88dsf-1vl6.x86_64.rpm
  •  t1lib-5.1.2-3vl6.x86_64.rpm
  •  taglib-1.8-1vl6.x86_64.rpm
  •  tar-1.26-1vl6.x86_64.rpm
  •  task-texlive-2009-4vl6.noarch.rpm
  •  task-vine-manual-5.9.0-1vl6.noarch.rpm
  •  tcl-8.4.19-4vl6.x86_64.rpm
  •  tcp_wrappers-7.6-38vl6.x86_64.rpm
  •  tcsh-6.17-1vl6.x86_64.rpm
  •  tegaki-zinnia-japanese-0.3-1vl6.noarch.rpm
  •  telnet-0.17.x-32vl6.x86_64.rpm
  •  texinfo-4.13a-1vl6.x86_64.rpm
  •  texlive-2009-23vl6.x86_64.rpm
  •  texlive-collection-basic-2009-3vl6.noarch.rpm
  •  texlive-collection-fontsrecommended-2009-3vl6.noarch.rpm
  •  texlive-collection-genericrecommended-2009-3vl6.noarch.rpm
  •  texlive-collection-langcyrillic-2009-3vl6.noarch.rpm
  •  texlive-collection-langgerman-2009-3vl6.noarch.rpm
  •  texlive-collection-latex-2009-4vl6.noarch.rpm
  •  texlive-collection-latexextra-2009-4vl6.noarch.rpm
  •  texlive-collection-latexrecommended-2009-4vl6.noarch.rpm
  •  texlive-collection-luatex-2009-3vl6.noarch.rpm
  •  texlive-collection-pictures-2009-4vl6.noarch.rpm
  •  texlive-collection-pstricks-2009-4vl6.noarch.rpm
  •  texlive-collection-xetex-2009-3vl6.noarch.rpm
  •  texlive-common-2009-6vl6.noarch.rpm
  •  texlive-macros-2009-3vl6.noarch.rpm
  •  texmacro-otf-1.5.6.1-4vl6.noarch.rpm
  •  thunderbird-45.2.0-1vl6.x86_64.rpm
  •  time-1.7-23vl6.x86_64.rpm
  •  tk-8.4.19-4vl6.x86_64.rpm
  •  tmpwatch-2.10.1-1vl6.x86_64.rpm
  •  totem-2.32.0-1vl6.x86_64.rpm
  •  totem-mozilla-2.32.0-1vl6.x86_64.rpm
  •  totem-pl-parser-2.32.4-2vl6.x86_64.rpm
  •  traceroute-2.0.16-1vl6.x86_64.rpm
  •  transmission-2.60-1vl6.x86_64.rpm
  •  transmission-cli-2.60-1vl6.x86_64.rpm
  •  transmission-common-2.60-1vl6.x86_64.rpm
  •  transmission-gtk-2.60-1vl6.x86_64.rpm
  •  TrueType-ipafont-3.03-1vl6.noarch.rpm
  •  TrueType-ipafont-doc-3.03-1vl6.noarch.rpm
  •  TrueType-ipafont-gothic-3.03-1vl6.noarch.rpm
  •  TrueType-ipafont-mincho-3.03-1vl6.noarch.rpm
  •  TrueType-kouzan-brush-20091228-1vl6.noarch.rpm
  •  TrueType-kouzan-brush-doc-20091228-1vl6.noarch.rpm
  •  TrueType-mplus-0.TESTFLIGHT.057-1vl6.noarch.rpm
  •  TrueType-vlgothic-2.120-1vl6.noarch.rpm
  •  ttmkfdir-3.0.9-3vl6.x86_64.rpm
  •  tuxonice-userui-1.0-6vl6.x86_64.rpm
  •  tzdata-2015e-1vl6.noarch.rpm
  •  tzdata-java-2015e-1vl6.noarch.rpm
  •  udev-154-9vl6.x86_64.rpm
  •  udisks-1.0.2-3vl6.x86_64.rpm
  •  unionfs-utils-0.2.1-3vl6.x86_64.rpm
  •  unique-1.1.6-2vl6.x86_64.rpm
  •  unixODBC-2.2.14-2vl6.x86_64.rpm
  •  unzip-6.0-5vl6.x86_64.rpm
  •  update-watch-2.0.0-1vl6.x86_64.rpm
  •  upower-0.9.9-1vl6.x86_64.rpm
  •  upstart-1.2-1vl6.x86_64.rpm
  •  urw-fonts-2.4-1vl6.noarch.rpm
  •  usbmuxd-1.0.7-1vl6.x86_64.rpm
  •  usbutils-0.86-2vl6.x86_64.rpm
  •  usermode-1.107-1vl6.x86_64.rpm
  •  usermode-gtk-1.107-1vl6.x86_64.rpm
  •  util-linux-2.19-4vl6.x86_64.rpm
  •  vbetool-1.2.2-2vl6.x86_64.rpm
  •  vconfig-1.9-2vl6.x86_64.rpm
  •  vim-common-7.4.589-4vl6.x86_64.rpm
  •  vim-man-7.4.589-4vl6.x86_64.rpm
  •  vim-tiny-7.4.589-4vl6.x86_64.rpm
  •  vim-X11-common-7.4.589-4vl6.x86_64.rpm
  •  vim-X11-huge-7.4.589-4vl6.x86_64.rpm
  •  vinagre-2.30.3-2vl6.x86_64.rpm
  •  vine-app-install-1.9.0-1vl6.x86_64.rpm
  •  vine-app-install-data-2.0.3-1vl6.noarch.rpm
  •  vine-app-install-data-screenshots-2.0.3-1vl6.noarch.rpm
  •  vine-backgrounds-6.0-1vl6.noarch.rpm
  •  vine-cui-guide-5.9.0-1vl6.noarch.rpm
  •  vine-desktop-guide-6.0.0-1vl6.noarch.rpm
  •  vine-developers-guide-5.9.0-1vl6.noarch.rpm
  •  vine-emacs-guide-5.9.1-1vl6.noarch.rpm
  •  vine-install-guide-5.9.3-1vl6.noarch.rpm
  •  vine-keyring-2.14-1vl6.noarch.rpm
  •  vine-logos-2.0.1-1vl6.noarch.rpm
  •  vine-making-rpm-5.9.1-1vl6.noarch.rpm
  •  vine-manual-base-0.3.0-1vl6.noarch.rpm
  •  vine-menus-3.2-1vl6.noarch.rpm
  •  vine-plus-guide-5.9.0-1vl6.noarch.rpm
  •  vine-release-6.5-1vl6.noarch.rpm
  •  vine-tex-guide-5.9.1-1vl6.noarch.rpm
  •  vine-vlgpl-4.0-1vl6.noarch.rpm
  •  vino-2.32.2-2vl6.x86_64.rpm
  •  vixie-cron-4.1-1vl6.x86_64.rpm
  •  vorbis-tools-1.4.0-4vl6.x86_64.rpm
  •  vte-0.26.2-3vl6.x86_64.rpm
  •  vutils-2.3.1-1vl6.noarch.rpm
  •  vutils-gui-2.3.1-1vl6.noarch.rpm
  •  w3m-0.5.3-1vl6.x86_64.rpm
  •  w3m-img-0.5.3-1vl6.x86_64.rpm
  •  WebKit-gtk-1.2.7-1vl6.x86_64.rpm
  •  wget-1.18-2vl6.x86_64.rpm
  •  which-2.20-3vl6.x86_64.rpm
  •  wireless-tools-29-3vl6.x86_64.rpm
  •  wodim-1.1.11-1vl6.x86_64.rpm
  •  words-3.0-11vl6.noarch.rpm
  •  wpa_supplicant-0.7.3-2vl6.x86_64.rpm
  •  xcb-util-0.3.6-3vl6.x86_64.rpm
  •  xchat-2.8.8-1vl6.x86_64.rpm
  •  xdg-user-dirs-0.10-4vl6.x86_64.rpm
  •  xdg-user-dirs-gtk-0.8-2vl6.x86_64.rpm
  •  xdg-utils-1.1.1-1vl6.noarch.rpm
  •  xfsprogs-3.1.4-1vl6.x86_64.rpm
  •  xinetd-2.3.14-3vl6.x86_64.rpm
  •  xkeyboard-config-2.1-1vl6.noarch.rpm
  •  xml-common-0.6.3-34vl6.noarch.rpm
  •  xorg-x11-apps-7.6-3vl6.x86_64.rpm
  •  xorg-x11-drivers-7.4-7vl6.x86_64.rpm
  •  xorg-x11-drv-acecad-1.5.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-aiptek-1.4.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-apm-1.2.3-3vl6.x86_64.rpm
  •  xorg-x11-drv-ast-0.91.10-3vl6.x86_64.rpm
  •  xorg-x11-drv-ati-7.7.1-1vl6.x86_64.rpm
  •  xorg-x11-drv-cirrus-1.3.2-5vl6.x86_64.rpm
  •  xorg-x11-drv-dummy-0.3.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-elographics-1.2.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-evdev-2.6.0-2vl6.x86_64.rpm
  •  xorg-x11-drv-fbdev-0.4.2-3vl6.x86_64.rpm
  •  xorg-x11-drv-fpit-1.3.0-6vl6.x86_64.rpm
  •  xorg-x11-drv-glint-1.2.5-3vl6.x86_64.rpm
  •  xorg-x11-drv-hyperpen-1.3.0-2vl6.x86_64.rpm
  •  xorg-x11-drv-i128-1.3.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-i740-1.3.2-4vl6.x86_64.rpm
  •  xorg-x11-drv-intel-2.17.0-8vl6.x86_64.rpm
  •  xorg-x11-drv-keyboard-1.6.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-mach64-6.9.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-mga-1.4.13-3vl6.x86_64.rpm
  •  xorg-x11-drv-mouse-1.7.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-mutouch-1.2.1-2vl6.x86_64.rpm
  •  xorg-x11-drv-nouveau-0.0.16-3.20110117git38e8809vl6.x86_64.rpm
  •  xorg-x11-drv-nv-2.1.18-3vl6.x86_64.rpm
  •  xorg-x11-drv-openchrome-0.2.904-8vl6.x86_64.rpm
  •  xorg-x11-drv-penmount-1.4.1-4vl6.x86_64.rpm
  •  xorg-x11-drv-r128-6.8.1-5vl6.x86_64.rpm
  •  xorg-x11-drv-rendition-4.2.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-s3virge-1.10.4-4vl6.x86_64.rpm
  •  xorg-x11-drv-savage-2.3.2-2vl6.x86_64.rpm
  •  xorg-x11-drv-siliconmotion-1.7.5-1vl6.x86_64.rpm
  •  xorg-x11-drv-sis-0.10.3-3vl6.x86_64.rpm
  •  xorg-x11-drv-sisusb-0.9.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-synaptics-1.4.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-tdfx-1.4.3-4vl6.x86_64.rpm
  •  xorg-x11-drv-trident-1.3.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-v4l-0.2.0-7vl6.x86_64.rpm
  •  xorg-x11-drv-vesa-2.3.0-5vl6.x86_64.rpm
  •  xorg-x11-drv-vmmouse-12.7.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-vmware-11.0.3-2vl6.x86_64.rpm
  •  xorg-x11-drv-void-1.4.0-1vl6.x86_64.rpm
  •  xorg-x11-drv-voodoo-1.2.4-3vl6.x86_64.rpm
  •  xorg-x11-drv-wacom-0.11.0-1vl6.x86_64.rpm
  •  xorg-x11-filesystem-7.6-1vl6.x86_64.rpm
  •  xorg-x11-fonts-misc-7.5-4vl6.noarch.rpm
  •  xorg-x11-fonts-Type1-7.5-4vl6.noarch.rpm
  •  xorg-x11-font-utils-7.5-4vl6.x86_64.rpm
  •  xorg-x11-server-common-1.10.2-9vl6.x86_64.rpm
  •  xorg-x11-server-utils-7.6-3vl6.x86_64.rpm
  •  xorg-x11-server-Xorg-1.10.2-9vl6.x86_64.rpm
  •  xorg-x11-utils-7.5-4vl6.x86_64.rpm
  •  xorg-x11-xauth-1.0.5-1vl6.x86_64.rpm
  •  xorg-x11-xdm-1.1.10-1vl6.x86_64.rpm
  •  xorg-x11-xinit-1.3.0-2vl6.x86_64.rpm
  •  xorg-x11-xkb-utils-7.6-2vl6.x86_64.rpm
  •  xorg-x11-xsm-1.0.2-4vl6.x86_64.rpm
  •  xterm-269-1vl6.x86_64.rpm
  •  xz-5.2.2-1vl6.x86_64.rpm
  •  xz-libs-5.2.2-1vl6.x86_64.rpm
  •  xz-lzma-compat-5.2.2-1vl6.x86_64.rpm
  •  yelp-2.30.2.webkit-2vl6.x86_64.rpm
  •  zd1211-firmware-1.4-3vl6.noarch.rpm
  •  zenity-2.32.1-1vl6.x86_64.rpm
  •  zinnia-0.06-3vl6.x86_64.rpm
  •  zip-2.32-3vl6.x86_64.rpm
  •  zlib-1.2.5-2vl6.x86_64.rpm
  •  zsh-4.3.11-1vl6.x86_64.rpm


Reader Ratings
Reader supplied reviews for Vine Linux

Average rating
7.0
from 1 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Vine Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 6.5
Rating: 7
Date: 2017-04-04
Votes: 15


Pros:
- systemd-free
- good installer with many options
- good looking out-of-the-box desktop
- very light on resources
- good hardware support
- custom made system tools
- apt-rpm package management

Cons:
- a lot of the software is outdated
- the installer can only install the system to ext2, ext3 and ext4 partisions
- rebranded Firefox browser with no options at the data choices tab

I like that OS. It's different and it is user friendly. It's fast and stable. I can be used as a daily OS with no problems. It has good english support although it is made for Japan users. My only problem is that the software is very outdated but that's not a problem for everyone.


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly