• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2017-06-25 03:43 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 37 (284), 6 months: 33 (319), 3 months: 43 (262), 4 weeks: 51 (189), 1 week: 51 (184)

Average visitor rating: 8.5/10 from 2 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/filesLinuxTracker.org
Bug Tracker --
Related Websites Ultimate Edition AustraliaUltimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.06$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2017-06-24 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite GOffice, LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                   Multilingual
Asian Language Support                                   Asian Language Support
Full Package List 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 5.4
  Number of packages: 3,133 (download as TXT)
  ------------------------------------------------------------------
  •  a11y-profile-manager 0.1.11-0ubuntu3
  •  a11y-profile-manager-indicator 0.1.11-0ubuntu3
  •  accountsservice 0.6.42-0ubuntu2
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu5
  •  adwaita-icon-theme 3.24.0-0ubuntu1
  •  albatross-gtk-theme 1.7.4-1
  •  alien 8.95
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-oss 1.0.28-1ubuntu1
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-23
  •  anjuta-common 2:3.22.0-3build1
  •  any-color-you-like-icon-theme 0.9.4
  •  apg 2.2.3.dfsg.1-4
  •  apparmor 2.11.0-2ubuntu4
  •  app-install-data 15.10
  •  apport 2.20.4-0ubuntu4
  •  apport-gtk 2.20.4-0ubuntu4
  •  apport-symptoms 0.20
  •  apt 1.4
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu17
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu17
  •  apt-fast 0.0.1
  •  apt-transport-https 1.4
  •  apturl 0.5.2ubuntu12
  •  apturl-common 0.5.2ubuntu12
  •  apt-utils 1.4
  •  archdetect-deb 1.117ubuntu4
  •  arj 3.10.22-15
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 2016.11.20-0-0.1
  •  at 3.1.20-3ubuntu1
  •  atril 1.18.0-0ubuntu1
  •  atril-common 1.18.0-0ubuntu1
  •  at-spi2-core 2.22.0-5ubuntu4
  •  attr 1:2.4.47-2
  •  autoconf 2.69-10
  •  automake 1:1.15-5ubuntu1
  •  autopoint 0.19.8.1-1ubuntu2
  •  autotools-dev 20161112.1
  •  avahi-autoipd 0.6.32-1ubuntu1
  •  avahi-daemon 0.6.32-1ubuntu1
  •  avahi-utils 0.6.32-1ubuntu1
  •  axel 2.12-1
  •  b43-fwcutter 1:019-3
  •  bamfdaemon 0.5.3+17.04.20170406-0ubuntu1
  •  base-files 9.6ubuntu13
  •  base-passwd 3.5.43
  •  bash 4.4-2ubuntu1
  •  bash-completion 1:2.1-4.3ubuntu1
  •  bc 1.06.95-9build2
  •  bchunk 1.2.0-12
  •  bcmwl-kernel-source 6.30.223.271+bdcom-0ubuntu2
  •  bin2iso 1.9b-5.1
  •  bind9-host 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  binfmt-support 2.1.6-2
  •  binutils 2.28-3ubuntu1
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  bluebird-gtk-theme 1.2-1
  •  blueman 2.0.4-1ubuntu2
  •  bluez 5.43-0ubuntu1
  •  bluez-cups 5.43-0ubuntu1
  •  bluez-obexd 5.43-0ubuntu1
  •  boje-themes 1.2.1
  •  brasero 3.12.1-4ubuntu1
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu1
  •  brasero-common 3.12.1-4ubuntu1
  •  breeze-icon-theme 4:5.31.0-0ubuntu1
  •  brltty 5.4-7ubuntu1
  •  brltty-x11 5.4-7ubuntu1
  •  broadcom-sta-common 6.30.223.271-5
  •  broadcom-sta-source 6.30.223.271-5
  •  bsdmainutils 9.0.12ubuntu1
  •  bsdutils 1:2.29-1ubuntu2
  •  btrfs-progs 4.9.1-1ubuntu1
  •  btrfs-tools 4.9.1-1ubuntu1
  •  budgie-core 10.2.9-3ubuntu4
  •  budgie-desktop 10.2.9-3ubuntu4
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-19ubuntu2
  •  busybox-static 1:1.22.0-19ubuntu2
  •  bzip2 1.0.6-8.1
  •  bzr 2.7.0+bzr6619-7
  •  bzr-builddeb 2.8.10
  •  cabextract 1.6-1
  •  ca-certificates 20161130
  •  ca-certificates-java 20161107
  •  ca-certificates-mono 4.6.2.7+dfsg-1ubuntu1
  •  caja 1.18.1-0ubuntu1
  •  caja-actions 1.8.1-1
  •  caja-actions-common 1.8.1-1
  •  caja-actions-dev 1.8.1-1
  •  caja-common 1.18.1-0ubuntu1
  •  caja-dropbox 1.18.0-0ubuntu2
  •  caja-extensions-common 1.18.0-0ubuntu1
  •  caja-gksu 1.18.0-0ubuntu1
  •  caja-gtkhash 1.0-2
  •  caja-image-converter 1.18.0-0ubuntu1
  •  caja-open-terminal 1.18.0-0ubuntu1
  •  caja-sendto 1.18.0-0ubuntu1
  •  caja-share 1.18.0-0ubuntu1
  •  caja-wallpaper 1.18.0-0ubuntu1
  •  calibre 2.75.1+dfsg-1build1~1
  •  calibre-bin 2.75.1+dfsg-1build1~1
  •  casper 1.380
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-3
  •  cdrskin 1.4.6-1
  •  cheese 3.24.0-0ubuntu1
  •  cheese-common 3.24.0-0ubuntu1
  •  chromium-codecs-ffmpeg-extra 57.0.2987.98-0ubuntu1.1348
  •  cifs-utils 2:6.6-5ubuntu1
  •  clang 1:4.0-34ubuntu2
  •  clang-3.9 1:3.9.1-5ubuntu1
  •  clang-4.0 1:4.0-1ubuntu1
  •  clementine 1.3.1+git276-g3485bbe43+dfsg-1
  •  cli-common 0.9+nmu1
  •  cmake 3.7.2-1
  •  cmake-data 3.7.2-1
  •  colord 1.3.3-2
  •  colord-data 1.3.3-2
  •  command-not-found 0.3ubuntu17.04.2
  •  command-not-found-data 0.3ubuntu17.04.2
  •  compiz 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compizconfig-backend-kconfig 0.9.2-0ubuntu1
  •  compizconfig-settings-manager 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-core 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-dev:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-gnome 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-mate 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins-extra 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins-main 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins-main-default 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compiz-plugins-main-dev 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  compton 0.1~beta2+20150922-1
  •  conky-all 1.10.6-1
  •  conky-builder 1.23
  •  conky-fonts 0.0.2
  •  console-setup 1.142ubuntu5
  •  console-setup-linux 1.142ubuntu5
  •  coreutils 8.26-3ubuntu3
  •  cpio 2.11+dfsg-6
  •  cpp 4:6.3.0-2ubuntu1
  •  cpp-6 6.3.0-12ubuntu2
  •  cpu-checker 0.7-0ubuntu7
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.2-3
  •  crda 3.18-0ubuntu1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.7.2-0ubuntu1
  •  cryptsetup-bin 2:1.7.2-0ubuntu1
  •  cups 2.2.2-1ubuntu1
  •  cups-browsed 1.13.4-1ubuntu1
  •  cups-bsd 2.2.2-1ubuntu1
  •  cups-client 2.2.2-1ubuntu1
  •  cups-common 2.2.2-1ubuntu1
  •  cups-core-drivers 2.2.2-1ubuntu1
  •  cups-daemon 2.2.2-1ubuntu1
  •  cups-filters 1.13.4-1ubuntu1
  •  cups-filters-core-drivers 1.13.4-1ubuntu1
  •  cups-ipp-utils 2.2.2-1ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.2-1ubuntu1
  •  cups-server-common 2.2.2-1ubuntu1
  •  cvs 2:1.12.13+real-22
  •  dash 0.5.8-2.3ubuntu1
  •  dbus 1.10.10-1ubuntu2
  •  dbus-user-session 1.10.10-1ubuntu2
  •  dbus-x11 1.10.10-1ubuntu2
  •  dc 1.06.95-9build2
  •  dcfldd 1.3.4.1-10
  •  dconf-cli 0.26.0-2
  •  dconf-editor 3.23.4-0ubuntu1
  •  dconf-gsettings-backend:amd64 0.26.0-2
  •  dconf-service 0.26.0-2
  •  dconf-tools 0.26.0-2
  •  dcraw 9.27-1ubuntu1
  •  dctrl-tools 2.24-2
  •  debconf 1.5.59ubuntu1
  •  debconf-i18n 1.5.59ubuntu1
  •  debhelper 10.2.2ubuntu1
  •  debian-archive-keyring 2014.3
  •  debian-keyring 2017.03.16
  •  debianutils 4.8.1
  •  debootstrap 1.0.81ubuntu3
  •  debugedit 4.12.0.2+dfsg1-2
  •  default-jre 2:1.8-57ubuntu1
  •  default-jre-headless 2:1.8-57ubuntu1
  •  deja-dup 34.4-0ubuntu1
  •  deja-dup-caja 0.0.4-0ubuntu2
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.23-1ubuntu2
  •  devede 4.8.0-1
  •  devhelp 3.24.0-0ubuntu2
  •  devhelp-common 3.24.0-0ubuntu2
  •  devscripts 2.16.8ubuntu2
  •  dh-autoreconf 13
  •  dh-buildinfo 0.11+nmu1
  •  dh-python 2.20170125
  •  dh-strip-nondeterminism 0.032-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1
  •  diffutils 1:3.5-3
  •  dirmngr 2.1.15-1ubuntu7
  •  distro-info 0.14build1
  •  distro-info-data 0.33
  •  dkms 2.3-3ubuntu1
  •  dleyna-server 0.4.0-1.1
  •  dmeventd 2:1.02.136-1ubuntu5
  •  dmidecode 3.0-4
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.136-1ubuntu5
  •  dmz-cursor-theme 1.0
  •  dnsutils 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.0-2ubuntu1
  •  dpkg 1.18.10ubuntu2
  •  dpkg-dev 1.18.10ubuntu2
  •  dpkg-repack 1.43
  •  dput 0.9.6.4ubuntu3
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-11.1
  •  e2fslibs:amd64 1.43.4-2
  •  e2fsprogs 1.43.4-2
  •  eatmydata 105-5
  •  ecryptfs-utils 111-0ubuntu4
  •  ed 1.10-2.1
  •  efibootmgr 14-2
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11build1
  •  engrampa 1.18.1-0ubuntu1
  •  engrampa-common 1.18.1-0ubuntu1
  •  eom 1.18.1-0ubuntu1
  •  eom-common 1.18.1-0ubuntu1
  •  espeak-ng-data:amd64 1.49.0+dfsg-8
  •  ethtool 1:4.8-1
  •  evince 3.24.0-0ubuntu1
  •  evince-common 3.24.0-0ubuntu1
  •  evolution-data-server-common 3.22.7-0ubuntu1
  •  exfat-fuse 1.2.5-2
  •  exfat-utils 1.2.5-2
  •  exiftran 2.10-1ubuntu3
  •  faac 1.28+cvs20151130-1
  •  faad 2.8.0~cvs20161113-1
  •  faenza-cupertino-icon-theme 0.0.1
  •  faenza-darker-icon-theme 0.0.1
  •  fakeroot 1.21-1ubuntu2
  •  fcitx 1:4.2.9.1-6
  •  fcitx-bin 1:4.2.9.1-6
  •  fcitx-config-common 0.4.8-3
  •  fcitx-config-gtk 0.4.8-3
  •  fcitx-data 1:4.2.9.1-6
  •  fcitx-frontend-all 1:4.2.9.1-6
  •  fcitx-frontend-gtk2 1:4.2.9.1-6
  •  fcitx-frontend-gtk3 1:4.2.9.1-6
  •  fcitx-frontend-qt4 1:4.2.9.1-6
  •  fcitx-frontend-qt5:amd64 1.0.5-1build1~3
  •  fcitx-module-dbus 1:4.2.9.1-6
  •  fcitx-module-kimpanel 1:4.2.9.1-6
  •  fcitx-module-lua 1:4.2.9.1-6
  •  fcitx-modules 1:4.2.9.1-6
  •  fcitx-module-x11 1:4.2.9.1-6
  •  fcitx-ui-classic 1:4.2.9.1-6
  •  ffmpeg2theora 0.30-1build1
  •  ffmpeg 7:3.2.4-1build2
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  file 1:5.29-3
  •  filezilla 3.24.0-1ubuntu1
  •  filezilla-common 3.24.0-1ubuntu1
  •  findutils 4.6.0+git+20161106-2
  •  firefox 52.0.1+build2-0ubuntu1
  •  firefox-locale-de 52.0.1+build2-0ubuntu1
  •  firefox-locale-en 52.0.1+build2-0ubuntu1
  •  firefox-locale-es 52.0.1+build2-0ubuntu1
  •  firefox-locale-fr 52.0.1+build2-0ubuntu1
  •  firefox-locale-it 52.0.1+build2-0ubuntu1
  •  firefox-locale-pt 52.0.1+build2-0ubuntu1
  •  firefox-locale-ru 52.0.1+build2-0ubuntu1
  •  firefox-locale-zh-hans 52.0.1+build2-0ubuntu1
  •  flac 1.3.2-1
  •  flashplugin-installer 25.0.0.148ubuntu1
  •  folder-color-caja 0.0.79-0ubuntu1
  •  folder-color-common 0.0.79-0ubuntu1
  •  fontconfig 2.11.94-0ubuntu2
  •  fontconfig-config 2.11.94-0ubuntu2
  •  fonts-arphic-ukai 0.2.20080216.2-4ubuntu2
  •  fonts-arphic-uming 0.2.20080216.2-7ubuntu2
  •  fonts-crosextra-caladea 20130214-1
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1
  •  fonts-freefont-ttf 20120503-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-1
  •  fonts-liberation 1:1.07.4-2
  •  fonts-linuxlibertine 5.3.0-2
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-mathjax 2.7.0-2ubuntu1
  •  fonts-nanum 20161025-1
  •  fonts-noto 20161116-1
  •  fonts-noto-cjk 1:1.004+repack2-2
  •  fonts-noto-hinted 20161116-1
  •  fonts-noto-mono 20161116-1
  •  fonts-noto-unhinted 20161116-1
  •  fonts-opendyslexic 20160623-1
  •  fonts-opensymbol 2:102.10+LibO5.3.1-0ubuntu2
  •  fonts-roboto-hinted 2:0~20160106-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 00303.01-1ubuntu2
  •  fonts-thai-tlwg 1:0.6.3-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-3
  •  fonts-tlwg-garuda 1:0.6.3-1
  •  fonts-tlwg-garuda-ttf 1:0.6.3-1
  •  fonts-tlwg-kinnari 1:0.6.3-1
  •  fonts-tlwg-kinnari-ttf 1:0.6.3-1
  •  fonts-tlwg-laksaman 1:0.6.3-1
  •  fonts-tlwg-laksaman-ttf 1:0.6.3-1
  •  fonts-tlwg-loma 1:0.6.3-1
  •  fonts-tlwg-loma-ttf 1:0.6.3-1
  •  fonts-tlwg-mono 1:0.6.3-1
  •  fonts-tlwg-mono-ttf 1:0.6.3-1
  •  fonts-tlwg-norasi 1:0.6.3-1
  •  fonts-tlwg-norasi-ttf 1:0.6.3-1
  •  fonts-tlwg-purisa 1:0.6.3-1
  •  fonts-tlwg-purisa-ttf 1:0.6.3-1
  •  fonts-tlwg-sawasdee 1:0.6.3-1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.3-1
  •  fonts-tlwg-typewriter 1:0.6.3-1
  •  fonts-tlwg-typewriter-ttf 1:0.6.3-1
  •  fonts-tlwg-typist 1:0.6.3-1
  •  fonts-tlwg-typist-ttf 1:0.6.3-1
  •  fonts-tlwg-typo 1:0.6.3-1
  •  fonts-tlwg-typo-ttf 1:0.6.3-1
  •  fonts-tlwg-umpush 1:0.6.3-1
  •  fonts-tlwg-umpush-ttf 1:0.6.3-1
  •  fonts-tlwg-waree 1:0.6.3-1
  •  fonts-tlwg-waree-ttf 1:0.6.3-1
  •  fonts-unfonts-core 1:1.0.2-080608-14
  •  fonts-unfonts-extra 1:1.0.2-080608+dfsg-8
  •  foomatic-db-compressed-ppds 20161201-1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.35
  •  fslint 2.44-2ubuntu1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 0.8.1-3
  •  fwupdate 9-1
  •  fwupdate-signed 1.13+9-1
  •  g++ 4:6.3.0-2ubuntu1
  •  g++-6 6.3.0-12ubuntu2
  •  galculator 2.1.4-1
  •  gawk 1:4.1.4+dfsg-1
  •  gcc 4:6.3.0-2ubuntu1
  •  gcc-6 6.3.0-12ubuntu2
  •  gcc-6-base:amd64 6.3.0-12ubuntu2
  •  gcj-6-jre-lib 6.3.0-12ubuntu2
  •  gconf2 3.2.6-3ubuntu7
  •  gconf2-common 3.2.6-3ubuntu7
  •  gconf-service 3.2.6-3ubuntu7
  •  gconf-service-backend 3.2.6-3ubuntu7
  •  gcr 3.20.0-3ubuntu1
  •  gdb 7.12.50.20170314-0ubuntu1
  •  gdbserver 7.12.50.20170314-0ubuntu1
  •  gdebi 0.9.5.7+nmu1
  •  gdebi-core 0.9.5.7+nmu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoclue-2.0 2.4.5-1
  •  geoip-database 20170216-1
  •  geoip-database-extra 20170216-1
  •  gettext 0.19.8.1-1ubuntu2
  •  gettext-base 0.19.8.1-1ubuntu2
  •  gftp 2.0.19-4ubuntu3
  •  gftp-common 2.0.19-4ubuntu3
  •  gftp-gtk 2.0.19-4ubuntu3
  •  gftp-text 2.0.19-4ubuntu3
  •  ghostscript 9.19~dfsg+1-0ubuntu7.1
  •  ghostscript-x 9.19~dfsg+1-0ubuntu7.1
  •  gimp 2.9.5~99-0z0~ppa~257a4ce
  •  gimp-brushes 1.1.0
  •  gimp-data 2.9.5~99-0z0~ppa~257a4ce
  •  gimp-scripts 2.8
  •  gir1.2-appindicator3-0.1 12.10.1+17.04.20170215-0ubuntu1
  •  gir1.2-appstreamglib-1.0 0.6.9-1
  •  gir1.2-atk-1.0:amd64 2.22.0-1
  •  gir1.2-atspi-2.0:amd64 2.22.0-5ubuntu4
  •  gir1.2-budgie-desktop-1.0 10.2.9-3ubuntu4
  •  gir1.2-caja 1.18.1-0ubuntu1
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  gir1.2-dee-1.0 1.2.7+15.04.20150304-0ubuntu4
  •  gir1.2-freedesktop:amd64 1.52.0-0ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.5-3
  •  gir1.2-glib-2.0:amd64 1.52.0-0ubuntu1
  •  gir1.2-gnomekeyring-1.0 3.12.0-1build1
  •  gir1.2-gst-plugins-base-1.0 1.10.4-1ubuntu1
  •  gir1.2-gstreamer-1.0 1.10.4-1
  •  gir1.2-gtk-2.0 2.24.31-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.22.11-0ubuntu3
  •  gir1.2-gtop-2.0:amd64 2.34.2-1
  •  gir1.2-gudev-1.0:amd64 1:230-3
  •  gir1.2-gusb-1.0 0.2.9-1
  •  gir1.2-ibus-1.0:amd64 1.5.14-2ubuntu1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.16.1-1
  •  gir1.2-json-1.0:amd64 1.2.2-1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-mate-panel 1.18.1-0ubuntu2
  •  gir1.2-notify-0.7:amd64 0.7.7-1
  •  gir1.2-packagekitglib-1.0 1.1.5-2ubuntu1
  •  gir1.2-pango-1.0:amd64 1.40.4-1
  •  gir1.2-peas-1.0:amd64 1.20.0-1
  •  gir1.2-rb-3.0:amd64 3.4.1-2ubuntu1
  •  gir1.2-secret-1:amd64 0.18.5-3.1ubuntu1
  •  gir1.2-soup-2.4:amd64 2.56.0-2
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.1.8-1ubuntu1
  •  gir1.2-unity-5.0:amd64 7.1.4+16.10.20160516-0ubuntu1
  •  gir1.2-vte-2.91:amd64 0.44.2-1ubuntu3
  •  gir1.2-webkit2-4.0:amd64 2.16.1-1
  •  gir1.2-wnck-3.0:amd64 3.20.1-3
  •  gir1.2-xkl-1.0:amd64 5.4-2
  •  git 1:2.11.0-2
  •  git-man 1:2.11.0-2
  •  gkbd-capplet 3.22.0.1-1
  •  gksu 2.0.2-9ubuntu1
  •  glade 3.20.0-2
  •  glib-networking:amd64 2.50.0-1
  •  glib-networking-common 2.50.0-1
  •  glib-networking-services 2.50.0-1
  •  gnome-accessibility-themes 3.22.3-1ubuntu1
  •  gnome-bluetooth 3.20.1-1ubuntu1
  •  gnome-control-center 1:3.24.0-0ubuntu1
  •  gnome-control-center-data 1:3.24.0-0ubuntu1
  •  gnome-desktop3-data 3.24.0-0ubuntu1
  •  gnome-disk-utility 3.24.0-0ubuntu1
  •  gnome-icon-theme 3.12.0-2
  •  gnome-icon-theme-gperfection2 2.3-0ubuntu4
  •  gnome-icon-theme-nuovo 0.5-4.1
  •  gnome-icon-theme-suede 0.2.5-1.1
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.20.0-3ubuntu2
  •  gnome-menus 3.13.3-6ubuntu5
  •  gnome-online-accounts 3.24.0-0ubuntu1
  •  gnome-orca 3.22.2-2ubuntu1
  •  gnome-power-manager 3.24.0-0ubuntu1
  •  gnome-screensaver 3.6.1-7ubuntu5
  •  gnome-session-bin 3.24.0-0ubuntu1
  •  gnome-session-canberra 0.30-3ubuntu1
  •  gnome-session-common 3.24.0-0ubuntu1
  •  gnome-settings-daemon 3.24.0-0ubuntu2
  •  gnome-settings-daemon-schemas 3.24.0-0ubuntu2
  •  gnome-system-tools 3.0.0-4ubuntu3
  •  gnome-themes-standard:amd64 3.22.3-1ubuntu1
  •  gnome-themes-standard-data 3.22.3-1ubuntu1
  •  gnome-user-guide 3.24.0-0ubuntu1
  •  gnome-user-share 3.14.2-2ubuntu5
  •  gnome-video-effects 0.4.1-3ubuntu1
  •  gnupg 2.1.15-1ubuntu7
  •  gnupg-agent 2.1.15-1ubuntu7
  •  gnupg-l10n 2.1.15-1ubuntu7
  •  gnupod-tools 0.99.8-2.1
  •  gparted 0.25.0-1
  •  gpgv 2.1.15-1ubuntu7
  •  grep 2.27-2
  •  greybird-gtk-theme 3.22.2-1ubuntu1
  •  grey-deck-theme-pack 0.0.1
  •  groff-base 1.22.3-9
  •  growisofs 7.1-11.1
  •  grub2-common 2.02~beta3-4ubuntu2
  •  grub2-themes-ubuntu-mate 0.3.7
  •  grub-common 2.02~beta3-4ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta3-4ubuntu2
  •  grub-pc-bin 2.02~beta3-4ubuntu2
  •  gsettings-desktop-schemas 3.24.0-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.04.20161109-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.3
  •  gstreamer1.0-alsa:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-clutter-3.0 3.0.24-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-libav:amd64 1.10.4-1
  •  gstreamer1.0-nice:amd64 0.1.13-2
  •  gstreamer1.0-plugins-bad:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.10.4-1ubuntu1
  •  gstreamer1.0-x:amd64 1.10.4-1ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu5
  •  gtk2-engines-pixbuf:amd64 2.24.31-1ubuntu1
  •  gtk3-engines-breeze 5.9.4-0ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.2.0-2
  •  gtkhash 1.0-2
  •  gtkpod 2.1.5-4
  •  gtkpod-data 2.1.5-4
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-update-icon-cache 3.22.11-0ubuntu3
  •  gucharmap 1:9.0.3-0ubuntu1
  •  gufw 17.04.1-1ubuntu1
  •  gvfs:amd64 1.30.4-0ubuntu1
  •  gvfs-backends 1.30.4-0ubuntu1
  •  gvfs-bin 1.30.4-0ubuntu1
  •  gvfs-common 1.30.4-0ubuntu1
  •  gvfs-daemons 1.30.4-0ubuntu1
  •  gvfs-fuse 1.30.4-0ubuntu1
  •  gvfs-libs:amd64 1.30.4-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  handbrake 1.0.3+ds1-1
  •  hardinfo 0.5.1-1.4ubuntu3
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.51+ds-1
  •  hexchat 2.12.4-2
  •  hexchat-common 2.12.4-2
  •  hexchat-otr 0.2.1-3
  •  hexchat-perl 2.12.4-2
  •  hexchat-plugins 2.12.4-2
  •  hexchat-python3 2.12.4-2
  •  hicolor-icon-theme 0.15-1
  •  hostname 3.18
  •  hplip 3.16.11+repack0-2
  •  hplip-data 3.16.11+repack0-2
  •  htop 2.0.2-1
  •  humanity-icon-theme 0.6.13
  •  hunspell-de-at 20161207-1
  •  hunspell-de-ch 20161207-1
  •  hunspell-de-de 20161207-1
  •  hunspell-en-ca 1:5.2.5-1
  •  hunspell-en-gb 1:5.2.5-1
  •  hunspell-en-us 20070829-6ubuntu3
  •  hunspell-en-za 1:5.2.5-1
  •  hunspell-fr 1:5.7-1
  •  hunspell-fr-classical 1:5.7-1
  •  hunspell-it 1:5.2.5-1
  •  hunspell-ru 1:5.2.5-1
  •  hwdata 0.290-1
  •  hyphen-de 1:5.2.5-1
  •  hyphen-en-ca 0.10
  •  hyphen-en-us 2.8.8-5
  •  hyphen-fi 0.10
  •  hyphen-fr 1:5.2.5-1
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  hyphen-it 1:5.2.5-1
  •  hyphen-ru 20030310-1ubuntu2
  •  i965-va-driver:amd64 1.7.3-1
  •  ibus 1.5.14-2ubuntu1
  •  icedtea-8-plugin:amd64 1.6.2-3.1ubuntu3
  •  icedtea-netx:amd64 1.6.2-3.1ubuntu3
  •  icedtea-netx-common 1.6.2-3.1ubuntu3
  •  icoutils 0.31.2-1
  •  icu-devtools 57.1-5
  •  id3v2 0.1.12-2.1build1
  •  ideviceinstaller 1.1.0-0ubuntu2
  •  ifupdown 0.8.16ubuntu1
  •  ifuse 1.1.2-0.1build3
  •  iio-sensor-proxy 2.2-0ubuntu1
  •  imagemagick-6-common 8:6.9.7.4+dfsg-3ubuntu1
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-3ubuntu1
  •  imagemagick 8:6.9.7.4+dfsg-3ubuntu1
  •  imagination 3.0-7
  •  imagination-common 3.0-7
  •  im-config 0.29-1.4ubuntu1
  •  indicator-applet 12.10.2+17.04.20161202-0ubuntu1
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-common 16.10.0+16.10.20160913-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu1
  •  indicator-power 12.10.6+17.04.20170322-0ubuntu1
  •  indicator-session 17.3.20+17.04.20170403-0ubuntu1
  •  indicator-sound 12.10.2+17.04.20170328.1-0ubuntu1
  •  info 6.3.0.dfsg.1-1
  •  init 1.47
  •  initramfs-tools 0.125ubuntu9
  •  initramfs-tools-bin 0.125ubuntu9
  •  initramfs-tools-core 0.125ubuntu9
  •  init-system-helpers 1.47
  •  inputattach 1:1.6.0-1
  •  install-info 6.3.0.dfsg.1-1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.8-0ubuntu1
  •  ippusbxd 1.23-1ubuntu1
  •  iproute2 4.9.0-1ubuntu1
  •  iptables 1.6.0-3ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  ipxe-qemu 1.0.0+git-20150424.a25a16d-1ubuntu2
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.5-3ubuntu1
  •  isc-dhcp-common 4.3.5-3ubuntu1
  •  iso-codes 3.74-1
  •  isomaster 1.3.13-1
  •  iw 4.9-0.1
  •  java-common 0.57ubuntu1
  •  javascript-common 11
  •  jfsutils 1.1.15-3
  •  k3b 2.0.3a+git20170325-0ubuntu2
  •  k3b-data 2.0.3a+git20170325-0ubuntu2
  •  k3b-extrathemes 2.0.3a+git20170325-0ubuntu2
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 2.0.3-2ubuntu3
  •  kdeartwork-emoticons 4:15.08.3-2
  •  kdelibs5-data 4:4.14.30-0ubuntu1
  •  kdelibs5-plugins 4:4.14.30-0ubuntu1
  •  kdelibs-bin 4:4.14.30-0ubuntu1
  •  kde-runtime 4:16.12.3-0ubuntu1
  •  kde-runtime-data 4:16.12.3-0ubuntu1
  •  kde-style-breeze 4:5.9.4-0ubuntu1
  •  kde-style-breeze-qt4 4:5.9.4-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  kdoctools 4:4.14.30-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.142ubuntu5
  •  keyutils 1.5.9-9ubuntu1
  •  kinit 5.31.0-0ubuntu1
  •  kio 5.31.0-0ubuntu2
  •  klibc-utils 2.0.4-8ubuntu4
  •  kmod 22-1.1ubuntu1
  •  kodi 2:17.1+dfsg1-1
  •  kodi-bin:amd64 2:17.1+dfsg1-1
  •  kodi-data 2:17.1+dfsg1-1
  •  kodi-visualization-spectrum:amd64 1.1.1-1ubuntu1
  •  kpackagelauncherqml 5.31.0-0ubuntu1
  •  kpackagetool5 5.31.0-0ubuntu1
  •  kpartx 0.6.4-3ubuntu3
  •  kpartx-boot 0.6.4-3ubuntu3
  •  krb5-locales 1.15-1
  •  kvirc 4:4.2.0-3
  •  kvirc-data 4:4.2.0-3
  •  kvirc-modules:amd64 4:4.2.0-3
  •  kwayland-data 4:5.31.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.9.4-0ubuntu1
  •  language-pack-de 1:17.04+20170404
  •  language-pack-de-base 1:17.04+20170404
  •  language-pack-en 1:17.04+20170404
  •  language-pack-en-base 1:17.04+20170404
  •  language-pack-es 1:17.04+20170404
  •  language-pack-es-base 1:17.04+20170404
  •  language-pack-fr 1:17.04+20170404
  •  language-pack-fr-base 1:17.04+20170404
  •  language-pack-gnome-de 1:17.04+20170404
  •  language-pack-gnome-de-base 1:17.04+20170404
  •  language-pack-gnome-en 1:17.04+20170404
  •  language-pack-gnome-en-base 1:17.04+20170404
  •  language-pack-gnome-es 1:17.04+20170404
  •  language-pack-gnome-es-base 1:17.04+20170404
  •  language-pack-gnome-fr 1:17.04+20170404
  •  language-pack-gnome-fr-base 1:17.04+20170404
  •  language-pack-gnome-it 1:17.04+20170404
  •  language-pack-gnome-it-base 1:17.04+20170404
  •  language-pack-gnome-pt 1:17.04+20170404
  •  language-pack-gnome-pt-base 1:17.04+20170404
  •  language-pack-gnome-ru 1:17.04+20170404
  •  language-pack-gnome-ru-base 1:17.04+20170404
  •  language-pack-gnome-zh-hans 1:17.04+20170404
  •  language-pack-gnome-zh-hans-base 1:17.04+20170404
  •  language-pack-it 1:17.04+20170404
  •  language-pack-it-base 1:17.04+20170404
  •  language-pack-pt 1:17.04+20170404
  •  language-pack-pt-base 1:17.04+20170404
  •  language-pack-ru 1:17.04+20170404
  •  language-pack-ru-base 1:17.04+20170404
  •  language-pack-zh-hans 1:17.04+20170404
  •  language-pack-zh-hans-base 1:17.04+20170404
  •  language-selector-common 0.176
  •  language-selector-gnome 0.176
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu2
  •  liba11y-profile-manager-0.1-0:amd64 0.1.11-0ubuntu3
  •  liba11y-profile-manager-data 0.1.11-0ubuntu3
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-2
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccountsservice0:amd64 0.6.42-0ubuntu2
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-3
  •  libalgorithm-c3-perl 0.10-1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build2
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:4.5.4-1
  •  libanjuta-3-0:amd64 2:3.22.0-3build1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapache-pom-java 10-2build1
  •  libapparmor1:amd64 2.11.0-2ubuntu4
  •  libapparmor-perl 2.11.0-2ubuntu4
  •  libappindicator1 12.10.1+17.04.20170215-0ubuntu1
  •  libappindicator3-1 12.10.1+17.04.20170215-0ubuntu1
  •  libappstream-glib8:amd64 0.6.9-1
  •  libapr1:amd64 1.5.2-5
  •  libaprutil1:amd64 1.5.4-3
  •  libapt-inst2.0:amd64 1.4
  •  libapt-pkg5.0:amd64 1.4
  •  libapt-pkg-perl 0.1.30
  •  libarchive13:amd64 3.2.2-2
  •  libarchive-zip-perl 1.59-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan3:amd64 6.3.0-12ubuntu2
  •  libasn1-8-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libass5:amd64 1:0.13.4-2
  •  libassuan0:amd64 2.4.3-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.22.0-1
  •  libatk1.0-data 2.22.0-1
  •  libatk1.0-dev:amd64 2.22.0-1
  •  libatk1.0-doc 2.22.0-1
  •  libatk-adaptor:amd64 2.22.0-1ubuntu1
  •  libatk-bridge2.0-0:amd64 2.22.0-1ubuntu1
  •  libatk-bridge2.0-dev:amd64 2.22.0-1ubuntu1
  •  libatkmm-1.6-1v5:amd64 2.24.2-2
  •  libatk-wrapper-java 0.33.3-13
  •  libatk-wrapper-java-jni:amd64 0.33.3-13
  •  libatm1:amd64 1:2.5.1-2
  •  libatomic1:amd64 6.3.0-12ubuntu2
  •  libatomicparsley0:amd64 2.1.5-4
  •  libatrildocument3 1.18.0-0ubuntu1
  •  libatrilview3 1.18.0-0ubuntu1
  •  libatspi2.0-0:amd64 2.22.0-5ubuntu4
  •  libatspi2.0-dev:amd64 2.22.0-5ubuntu4
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-5
  •  libaudio-flac-header-perl 2.4-2build3
  •  libaudio-scrobbler-perl 0.01-2.3
  •  libaudit1:amd64 1:2.6.6-1ubuntu1
  •  libaudit-common 1:2.6.6-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32-1ubuntu1
  •  libavahi-common3:amd64 0.6.32-1ubuntu1
  •  libavahi-common-data:amd64 0.6.32-1ubuntu1
  •  libavahi-compat-libdnssd1:amd64 0.6.32-1ubuntu1
  •  libavahi-core7:amd64 0.6.32-1ubuntu1
  •  libavahi-glib1:amd64 0.6.32-1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-extra57:amd64 7:3.2.4-1build2
  •  libavcodec-extra 7:3.2.4-1build2
  •  libavdevice57:amd64 7:3.2.4-1build2
  •  libavfilter6:amd64 7:3.2.4-1build2
  •  libavformat57:amd64 7:3.2.4-1build2
  •  libavresample3:amd64 7:3.2.4-1build2
  •  libavutil55:amd64 7:3.2.4-1build2
  •  libbabeltrace1:amd64 1.5.1-1
  •  libbabeltrace-ctf1:amd64 1.5.1-1
  •  libbabl-0.1-0:amd64 0.1.25~3-0z0~ppa~655bd12
  •  libbamf3-2:amd64 0.5.3+17.04.20170406-0ubuntu1
  •  libbasicusageenvironment1:amd64 2016.11.28-1
  •  libbdplus0:amd64 0.1.2-2
  •  libb-hooks-endofscope-perl 0.21-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libblas3 3.7.0-1
  •  libblas-common 3.7.0-1
  •  libblkid1:amd64 2.29-1ubuntu2
  •  libbluetooth3:amd64 5.43-0ubuntu1
  •  libbluray1:amd64 1:0.9.3-3
  •  libbluray2:amd64 1:1.0.0-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-filesystem1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-iostreams1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-python1.62.0 1.62.0+dfsg-4
  •  libboost-random1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-system1.62.0:amd64 1.62.0+dfsg-4
  •  libboost-thread1.62.0:amd64 1.62.0+dfsg-4
  •  libbotan-1.10-1 1.10.15-1
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu1
  •  libbrlapi0.6:amd64 5.4-7ubuntu1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libbsh-java 2.0b4-18
  •  libbudgie-plugin0 10.2.9-3ubuntu4
  •  libbudgietheme0 10.2.9-3ubuntu4
  •  libburn4:amd64 1.4.6-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.24-9ubuntu2
  •  libc6-dbg:amd64 2.24-9ubuntu2
  •  libc6-dev:amd64 2.24-9ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcacard0:amd64 1:2.5.0-3
  •  libcairo2:amd64 1.14.8-1
  •  libcairo2-dev 1.14.8-1
  •  libcairo-gobject2:amd64 1.14.8-1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1
  •  libcairo-perl 1.106-1build2
  •  libcairo-script-interpreter2:amd64 1.14.8-1
  •  libcaja-extension1:amd64 1.18.1-0ubuntu1
  •  libcaja-extension-dev:amd64 1.18.1-0ubuntu1
  •  libcamd2:amd64 1:4.5.4-1
  •  libcamel-1.2-59:amd64 3.22.7-0ubuntu1
  •  libcanberra0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-3ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-3ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-3ubuntu1
  •  libcanberra-pulse:amd64 0.30-3ubuntu1
  •  libcap2:amd64 1:2.25-1
  •  libcap2-bin 1:2.25-1
  •  libcap-ng0:amd64 0.7.7-3
  •  libcapnp-0.5.3:amd64 0.5.3-2ubuntu2
  •  libc-ares2:amd64 1.12.0-1
  •  libc-bin 2.24-9ubuntu2
  •  libcc1-0:amd64 6.3.0-12ubuntu2
  •  libccolamd2:amd64 1:4.5.4-1
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.24-9ubuntu2
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.3-3
  •  libcec4:amd64 4.0.1+dfsg1-1
  •  libcephfs1 10.2.6-0ubuntu1
  •  libcgi-fast-perl 1:2.12-1
  •  libcgi-pm-perl 4.35-1
  •  libcheese8:amd64 3.24.0-0ubuntu1
  •  libcheese-gtk25:amd64 3.24.0-0ubuntu1
  •  libchm1 2:0.40a-3
  •  libcholmod3:amd64 1:4.5.4-1
  •  libchromaprint1:amd64 1.4.2-1
  •  libcilkrts5:amd64 6.3.0-12ubuntu2
  •  libclang1-3.9:amd64 1:3.9.1-5ubuntu1
  •  libclang1-4.0:amd64 1:4.0-1ubuntu1
  •  libclang-common-3.9-dev 1:3.9.1-5ubuntu1
  •  libclang-common-4.0-dev 1:4.0-1ubuntu1
  •  libclass-accessor-perl 0.34-1
  •  libclass-c3-perl 0.32-1
  •  libclass-c3-xs-perl 0.14-1build1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.12-1
  •  libclass-singleton-perl 1.5-1
  •  libclass-xsaccessor-perl 1.19-2build6
  •  libclone-perl 0.38-2build1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.0+dfsg-3
  •  libclutter-1.0-common 1.26.0+dfsg-3
  •  libclutter-gst-3.0-0:amd64 3.0.24-1
  •  libclutter-gtk-1.0-0:amd64 1.8.2-2
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build1
  •  libcogl20:amd64 1.22.2-2
  •  libcogl-common 1.22.2-2
  •  libcogl-pango20:amd64 1.22.2-2
  •  libcogl-path20:amd64 1.22.2-2
  •  libcolamd2:amd64 1:4.5.4-1
  •  libcolord2:amd64 1.3.3-2
  •  libcolord-gtk1:amd64 0.1.26-1.1
  •  libcolorhug2:amd64 1.3.3-2
  •  libcomerr2:amd64 1.43.4-2
  •  libcommons-logging-java 1.2-1+build1
  •  libcommons-parent-java 39-3
  •  libcompizconfig0:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  libconfig9:amd64 1.5-0.3
  •  libconfig-inifiles-perl 2.94-1
  •  libconfuse1:amd64 3.0+dfsg-2
  •  libconfuse-common 3.0+dfsg-2
  •  libcontent-hub-glib0:amd64 0.3+17.04.20170403-0ubuntu2
  •  libcontent-hub-glib-dev:amd64 0.3+17.04.20170403-0ubuntu2
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-3
  •  libcroco3:amd64 0.6.11-2
  •  libcrossguid0:amd64 0.0+git200150803-2ubuntu1
  •  libcrypto++6 5.6.4-6
  •  libcryptsetup4:amd64 2:1.7.2-0ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.2-1ubuntu1
  •  libcupscgi1:amd64 2.2.2-1ubuntu1
  •  libcupsfilters1:amd64 1.13.4-1ubuntu1
  •  libcupsimage2:amd64 2.2.2-1ubuntu1
  •  libcupsmime1:amd64 2.2.2-1ubuntu1
  •  libcupsppdc1:amd64 2.2.2-1ubuntu1
  •  libcurl3:amd64 7.52.1-4ubuntu1
  •  libcurl3-gnutls:amd64 7.52.1-4ubuntu1
  •  libdaemon0:amd64 0.14-6
  •  libdata-optlist-perl 0.110-1
  •  libdatetime-format-mail-perl 0.4030-1
  •  libdatetime-format-w3cdtf-perl 0.06-1
  •  libdatetime-locale-perl 1:1.11-1
  •  libdatetime-perl 2:1.42-1
  •  libdatetime-timezone-perl 1:2.09-1+2016j
  •  libdatrie1:amd64 0.2.10-4
  •  libdb5.3:amd64 5.3.28-12
  •  libdbus-1-3:amd64 1.10.10-1ubuntu2
  •  libdbus-1-dev:amd64 1.10.10-1ubuntu2
  •  libdbus-glib-1-2:amd64 0.108-2
  •  libdbusmenu-glib4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+17.04.20170109.1-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu3
  •  libdecoration0:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  libdecoration0-dev:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+15.04.20150304-0ubuntu4
  •  libdevel-caller-perl 2.06-1build4
  •  libdevel-globaldestruction-perl 0.14-1
  •  libdevel-lexalias-perl 0.05-1build4
  •  libdevel-stacktrace-perl 2.0200-1
  •  libdevhelp-3-3:amd64 3.24.0-0ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.136-1ubuntu5
  •  libdevmapper-event1.02.1:amd64 2:1.02.136-1ubuntu5
  •  libdfu1:amd64 0.8.1-3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-9
  •  libdistro-info-perl 0.14build1
  •  libdjvulibre21:amd64 3.5.27.1-7
  •  libdjvulibre-text 3.5.27.1-7
  •  libdleyna-connector-dbus-1.0-1:amd64 0.2.0-1
  •  libdleyna-core-1.0-3:amd64 0.4.0-1
  •  libdlrestrictions1 0.15.24ubuntu1
  •  libdmapsharing-3.0-2:amd64 2.9.37-1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns162:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libdns-export162 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libdotconf0:amd64 1.3-0.2
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.18.10ubuntu2
  •  libdrm2:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdrm-amdgpu1:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdrm-dev:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdrm-intel1:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdrm-nouveau2:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdrm-radeon1:amd64 2.4.80~git20170415.f02719c5-0ubuntu0ricotz
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.0-5
  •  libdvdnav4:amd64 5.0.3-3
  •  libdvdread4:amd64 5.0.3-2
  •  libdw1:amd64 0.168-0.2
  •  libeatmydata1:amd64 105-5
  •  libebackend-1.2-10:amd64 3.22.7-0ubuntu1
  •  libebml4v5:amd64 1.3.4-1
  •  libe-book-0.1-1:amd64 0.1.2-4
  •  libebook-1.2-16:amd64 3.22.7-0ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.22.7-0ubuntu1
  •  libebur128-1:amd64 1.2.0-2
  •  libecryptfs1 111-0ubuntu4
  •  libedata-book-1.2-25:amd64 3.22.7-0ubuntu1
  •  libedataserver-1.2-22:amd64 3.22.7-0ubuntu1
  •  libedit2:amd64 3.1-20160903-3
  •  libefiboot1:amd64 30-1ubuntu1
  •  libefivar1:amd64 30-1ubuntu1
  •  libegl1-mesa:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libegl1-mesa-dev:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libegl1-mesa-drivers:amd64 17.0.0~git20170206+17.0.07571cd8-0ubuntu0ricotz
  •  libelf1:amd64 0.168-0.2
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-4
  •  libepoxy0:amd64 1.3.1-1ubuntu1
  •  libepoxy-dev:amd64 1.3.1-1ubuntu1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepub0 0.2.2-4build1
  •  liberror-perl 0.17024-1
  •  libespeak-ng1:amd64 1.49.0+dfsg-8
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1:amd64 0.1.6-5
  •  libeval-closure-perl 0.14-1
  •  libevdev2:amd64 1.5.6+dfsg-1
  •  libevdocument3-4:amd64 3.24.0-0ubuntu1
  •  libevent-2.0-5:amd64 2.0.21-stable-3
  •  libevview3-3:amd64 3.24.0-0ubuntu1
  •  libexception-class-perl 1.42-1
  •  libexempi3:amd64 2.4.2-1
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-3
  •  libexpat1:amd64 2.2.0-2
  •  libexpat1-dev:amd64 2.2.0-2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-2
  •  libexttextcat-data 3.4.4-2
  •  libfaac0:amd64 1.28+cvs20151130-1
  •  libfaad2:amd64 2.8.0~cvs20161113-1
  •  libfakekey0:amd64 0.1-9
  •  libfakeroot:amd64 1.21-1ubuntu2
  •  libfam0:amd64 2.7.0-17.2
  •  libfarstream-0.2-5:amd64 0.2.8-2ubuntu1
  •  libfcgi-perl 0.78-2
  •  libfcitx-config4:amd64 1:4.2.9.1-6
  •  libfcitx-core0:amd64 1:4.2.9.1-6
  •  libfcitx-gclient0:amd64 1:4.2.9.1-6
  •  libfcitx-qt0:amd64 1:4.2.9.1-6
  •  libfcitx-qt5-1:amd64 1.0.5-1build1~3
  •  libfcitx-utils0:amd64 1:4.2.9.1-6
  •  libfdisk1:amd64 2.29-1ubuntu2
  •  libfdt1:amd64 1.4.0+dfsg-2ubuntu1
  •  libffi6:amd64 3.2.1-6
  •  libffi-dev:amd64 3.2.1-6
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.5-3
  •  libfftw3-single3:amd64 3.3.5-3
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfile-stripnondeterminism-perl 0.032-1
  •  libfilezilla0 0.9.0-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.0.0-release-3
  •  libfluidsynth1:amd64 1.1.6-4
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.11.94-0ubuntu2
  •  libfontconfig1-dev:amd64 2.11.94-0ubuntu2
  •  libfontembed1:amd64 1.13.4-1ubuntu1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.1-2
  •  libfreetype6:amd64 2.6.3-3ubuntu2
  •  libfreetype6-dev:amd64 2.6.3-3ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1.1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 9-1
  •  libfwupd1:amd64 0.8.1-3
  •  libgadu3 1:1.12.1-4
  •  libgail18:amd64 2.24.31-1ubuntu1
  •  libgail-3-0:amd64 3.22.11-0ubuntu3
  •  libgail-common:amd64 2.24.31-1ubuntu1
  •  libgbm1:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libgc1c2:amd64 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0:amd64 0.7-2
  •  libgcc1:amd64 1:6.3.0-12ubuntu2
  •  libgcc-6-dev:amd64 6.3.0-12ubuntu2
  •  libgcj17:amd64 6.3.0-12ubuntu2
  •  libgcj-common 1:6.3-2ubuntu1
  •  libgck-1-0:amd64 3.20.0-3ubuntu1
  •  libgconf2.0-cil 2.24.2-4
  •  libgconf-2-4:amd64 3.2.6-3ubuntu7
  •  libgcr-3-common 3.20.0-3ubuntu1
  •  libgcr-base-3-1:amd64 3.20.0-3ubuntu1
  •  libgcr-ui-3-1:amd64 3.20.0-3ubuntu1
  •  libgcrypt20:amd64 1.7.6-1
  •  libgd3:amd64 2.2.4-2
  •  libgdata22:amd64 0.17.7-0ubuntu1
  •  libgdata-common 0.17.7-0ubuntu1
  •  libgdbm3:amd64 1.8.3-14
  •  libgdiplus 4.2-2
  •  libgdk-pixbuf2.0-0:amd64 2.36.5-3
  •  libgdk-pixbuf2.0-bin 2.36.5-3
  •  libgdk-pixbuf2.0-common 2.36.5-3
  •  libgdk-pixbuf2.0-dev 2.36.5-3
  •  libgdl-3-5:amd64 3.22.0-1
  •  libgdl-3-common 3.22.0-1
  •  libgee-0.8-2:amd64 0.18.1-1
  •  libgegl-0.3-0:amd64 1:0.3.15~7-0z1~ppa~eb12f10
  •  libgeoclue-2-0:amd64 2.4.5-1
  •  libgeocode-glib0:amd64 3.23.90-0ubuntu1
  •  libgeoip1:amd64 1.6.9-4
  •  libgetopt-long-descriptive-perl 0.100-1
  •  libgettextpo0:amd64 0.19.8.1-1ubuntu2
  •  libgexiv2-2:amd64 0.10.4-2
  •  libgfortran3:amd64 6.3.0-12ubuntu2
  •  libgif7:amd64 5.1.4-0.4
  •  libgimp2.0 2.9.5~99-0z0~ppa~257a4ce
  •  libgirepository-1.0-1:amd64 1.52.0-0ubuntu1
  •  libgksu2-0 2.0.13~pre1-9ubuntu1
  •  libgl1-mesa-dev:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libgl1-mesa-dri:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libgl1-mesa-glx:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglade2.0-cil 2.12.40-1
  •  libgladeui-2-6:amd64 3.20.0-2
  •  libgladeui-common 3.20.0-2
  •  libglapi-mesa:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libgle3:amd64 3.1.0-7.2
  •  libgles2-mesa:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libglew2.0:amd64 2.0.0-3
  •  libglib2.0-0:amd64 2.52.0-1
  •  libglib2.0-bin 2.52.0-1
  •  libglib2.0-cil 2.12.40-1
  •  libglib2.0-data 2.52.0-1
  •  libglib2.0-dev:amd64 2.52.0-1
  •  libglib2.0-dev-bin 2.52.0-1
  •  libglib2.0-doc 2.52.0-1
  •  libglibmm-2.4-1v5:amd64 2.50.0-1
  •  libglibmm-2.4-dev:amd64 2.50.0-1
  •  libglib-perl 3:1.324-1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa-dev:amd64 9.0.0-2.1build1
  •  libgme0:amd64 0.6.1-1
  •  libgmime-2.6-0:amd64 2.6.22-2
  •  libgmp10:amd64 2:6.1.2+dfsg-1
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-canvas-perl 1.002-4build1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnome2-perl 1.046-3build1
  •  libgnome2-vfs-perl 1.082-1build3
  •  libgnome-bluetooth13:amd64 3.20.1-1ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-12:amd64 3.24.0-0ubuntu1
  •  libgnomekbd8:amd64 3.22.0.1-1
  •  libgnomekbd-common 3.22.0.1-1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu5
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.6-4ubuntu4
  •  libgoa-1.0-0b:amd64 3.24.0-0ubuntu1
  •  libgoa-1.0-common 3.24.0-0ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.24.0-0ubuntu1
  •  libgomp1:amd64 6.3.0-12ubuntu2
  •  libgpg-error0:amd64 1.26-2
  •  libgpgme11:amd64 1.8.0-3ubuntu2
  •  libgpgme++2v5 4:4.14.10-1ubuntu3
  •  libgpgmepp6:amd64 1.8.0-3ubuntu2
  •  libgphoto2-6:amd64 2.5.12-1
  •  libgphoto2-l10n 2.5.12-1
  •  libgphoto2-port12:amd64 2.5.12-1
  •  libgpm2:amd64 1.20.4-6.2
  •  libgpod4:amd64 0.8.3-8.1
  •  libgpod-common 0.8.3-8.1
  •  libgraphite2-3:amd64 1.3.9-3
  •  libgraphite2-dev 1.3.9-3
  •  libgrilo-0.3-0:amd64 0.3.3-1
  •  libgroupsock8:amd64 2016.11.28-1
  •  libgs9:amd64 9.19~dfsg+1-0ubuntu7.1
  •  libgs9-common 9.19~dfsg+1-0ubuntu7.1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libgssapi-krb5-2:amd64 1.15-1
  •  libgssdp-1.0-3:amd64 1.0.1-1
  •  libgstreamer1.0-0:amd64 1.10.4-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.10.4-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.10.4-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.10.4-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.31-1ubuntu1
  •  libgtk2.0-bin 2.24.31-1ubuntu1
  •  libgtk2.0-cil 2.12.40-1
  •  libgtk2.0-common 2.24.31-1ubuntu1
  •  libgtk2.0-dev 2.24.31-1ubuntu1
  •  libgtk2-gladexml-perl 1.007-2build3
  •  libgtk2-perl 2:1.2499-1
  •  libgtk2-trayicon-perl 0.06-2build3
  •  libgtk-3-0:amd64 3.22.11-0ubuntu3
  •  libgtk-3-bin 3.22.11-0ubuntu3
  •  libgtk-3-common 3.22.11-0ubuntu3
  •  libgtk-3-dev:amd64 3.22.11-0ubuntu3
  •  libgtk-3-doc 3.22.11-0ubuntu3
  •  libgtkglext1:amd64 1.2.0-6
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-1
  •  libgtkmm-3.0-1v5:amd64 3.22.0-1
  •  libgtkpod1:amd64 2.1.5-4
  •  libgtksourceview-3.0-1:amd64 3.24.0-0ubuntu1
  •  libgtksourceview-3.0-common 3.24.0-0ubuntu1
  •  libgtkspell0 2.0.16-1.1ubuntu1
  •  libgtop-2.0-10:amd64 2.34.2-1
  •  libgtop2-common 2.34.2-1
  •  libgtop2-dev:amd64 2.34.2-1
  •  libgucharmap-2-90-7:amd64 1:9.0.3-0ubuntu1
  •  libgudev-1.0-0:amd64 1:230-3
  •  libgupnp-1.0-4:amd64 1.0.1-1
  •  libgupnp-av-1.0-2 0.12.10-1
  •  libgupnp-dlna-2.0-3 0.10.5-3
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-1
  •  libgutenprint2 5.2.12-1
  •  libgweather-3-6:amd64 3.24.0-0ubuntu2
  •  libgweather-common 3.24.0-0ubuntu2
  •  libgxps2:amd64 0.2.5-1
  •  libharfbuzz0b:amd64 1.4.2-1
  •  libharfbuzz-dev:amd64 1.4.2-1
  •  libharfbuzz-gobject0:amd64 1.4.2-1
  •  libharfbuzz-icu0:amd64 1.4.2-1
  •  libhcrypto4-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libheimbase1-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libheimntlm0-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libhogweed4:amd64 3.3-1
  •  libhpmud0:amd64 3.16.11+repack0-2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-7
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.4-0:amd64 1.4.1-2build1
  •  libhx509-5-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.14-2ubuntu1
  •  libice6:amd64 2:1.0.9-1
  •  libice-dev:amd64 2:1.0.9-1
  •  libicu57:amd64 57.1-5
  •  libicu-dev 57.1-5
  •  libid3-3.8.3v5:amd64 3.8.3-16.2
  •  libid3tag0:amd64 0.15.1b-12
  •  libidn11:amd64 1.33-1
  •  libidn2-0:amd64 0.16-1
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimlib2:amd64 1.4.8-1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3.1ubuntu1
  •  libimobiledevice-utils 1.2.0+dfsg-3.1ubuntu1
  •  libimport-into-perl 1.002005-1
  •  libindicator3-7 16.10.0+16.10.20160913-0ubuntu1
  •  libindicator7 16.10.0+16.10.20160913-0ubuntu1
  •  libinput10:amd64 1.6.3-1ubuntu1
  •  libinput-bin 1.6.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build3
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.044-1
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-2
  •  libip4tc0:amd64 1.6.0-3ubuntu2
  •  libip6tc0:amd64 1.6.0-3ubuntu2
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptc0:amd64 1.6.0-3ubuntu2
  •  libisc160:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libisc-export160 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  libiscsi7:amd64 1.17.0-1
  •  libisl15:amd64 0.18-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libisofs6:amd64 1.4.6-1
  •  libitm1:amd64 6.3.0-12ubuntu2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-2ubuntu2
  •  libjansson4:amd64 2.9-1
  •  libjasper1:amd64 1.900.1-debian1-2.4+deb8u2build0.17.04.1.1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3
  •  libjavascriptcoregtk-4.0-18:amd64 2.16.1-1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-4
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.1-0ubuntu1
  •  libjpeg-turbo-progs 1.5.1-0ubuntu1
  •  libjs-iscroll 5.2.0+dfsg1-1
  •  libjs-jquery 3.1.1-2
  •  libjs-mathjax 2.7.0-2ubuntu1
  •  libjson-c3:amd64 0.12.1-1.1
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.2.2-1
  •  libjson-glib-1.0-common 1.2.2-1
  •  libjs-openlayers 2.13.1+ds2-3
  •  libjs-sphinxdoc 1.5.3-1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu1
  •  libjxr0:amd64 1.1-6
  •  libjxr-tools 1.1-6
  •  libk3b7 2.0.3a+git20170325-0ubuntu2
  •  libk3b7-extracodecs 2.0.3a+git20170325-0ubuntu2
  •  libk5crypto3:amd64 1.15-1
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkate1:amd64 0.4.1-7build1
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcmutils4 4:4.14.30-0ubuntu1
  •  libkde3support4 4:4.14.30-0ubuntu1
  •  libkdeclarative5 4:4.14.30-0ubuntu1
  •  libkdecore5 4:4.14.30-0ubuntu1
  •  libkdesu5 4:4.14.30-0ubuntu1
  •  libkdeui5 4:4.14.30-0ubuntu1
  •  libkdewebkit5 4:4.14.30-0ubuntu1
  •  libkdnssd4 4:4.14.30-0ubuntu1
  •  libkemoticons4 4:4.14.30-0ubuntu1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-9ubuntu1
  •  libkf5archive5:amd64 5.31.0-0ubuntu1
  •  libkf5attica5:amd64 5.31.0-0ubuntu1
  •  libkf5auth5:amd64 5.31.0-0ubuntu1
  •  libkf5auth-data 5.31.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.31.0-0ubuntu1
  •  libkf5bookmarks-data 5.31.0-0ubuntu1
  •  libkf5cddb5 4:16.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.31.0-0ubuntu1
  •  libkf5codecs-data 5.31.0-0ubuntu1
  •  libkf5completion5:amd64 5.31.0-0ubuntu1
  •  libkf5completion-data 5.31.0-0ubuntu1
  •  libkf5config-bin 5.31.0-0ubuntu1
  •  libkf5configcore5:amd64 5.31.0-0ubuntu1
  •  libkf5config-data 5.31.0-0ubuntu1
  •  libkf5configgui5:amd64 5.31.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5configwidgets-data 5.31.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5coreaddons-data 5.31.0-0ubuntu1
  •  libkf5crash5:amd64 5.31.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.31.0-0ubuntu1
  •  libkf5dbusaddons-data 5.31.0-0ubuntu1
  •  libkf5declarative5:amd64 5.31.0-0ubuntu1
  •  libkf5declarative-data 5.31.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.31.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.31.0-0ubuntu1
  •  libkf5filemetadata-data 5.31.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.31.0-0ubuntu1
  •  libkf5globalaccel-bin 5.31.0-0ubuntu1
  •  libkf5globalaccel-data 5.31.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.31.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5i18n5:amd64 5.31.0-0ubuntu1
  •  libkf5i18n-data 5.31.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.31.0-0ubuntu1
  •  libkf5iconthemes-bin 5.31.0-0ubuntu1
  •  libkf5iconthemes-data 5.31.0-0ubuntu1
  •  libkf5idletime5:amd64 5.31.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.31.0-0ubuntu1
  •  libkf5itemviews-data 5.31.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5jobwidgets-data 5.31.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.31.0-0ubuntu1
  •  libkf5kcmutils-data 5.31.0-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.31.0-0ubuntu2
  •  libkf5kdelibs4support5-bin 5.31.0-0ubuntu2
  •  libkf5kdelibs4support-data 5.31.0-0ubuntu2
  •  libkf5kiocore5:amd64 5.31.0-0ubuntu2
  •  libkf5kiofilewidgets5:amd64 5.31.0-0ubuntu2
  •  libkf5kiontlm5:amd64 5.31.0-0ubuntu2
  •  libkf5kiowidgets5:amd64 5.31.0-0ubuntu2
  •  libkf5newstuff5:amd64 5.31.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.31.0-0ubuntu1
  •  libkf5newstuff-data 5.31.0-0ubuntu1
  •  libkf5notifications5:amd64 5.31.0-0ubuntu1
  •  libkf5notifications-data 5.31.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.31.0-0ubuntu1
  •  libkf5notifyconfig-data 5.31.0-0ubuntu1
  •  libkf5package5:amd64 5.31.0-0ubuntu1
  •  libkf5package-data 5.31.0-0ubuntu1
  •  libkf5parts5:amd64 5.31.0-0ubuntu1
  •  libkf5parts-data 5.31.0-0ubuntu1
  •  libkf5parts-plugins 5.31.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5service5:amd64 5.31.0-0ubuntu1
  •  libkf5service-bin 5.31.0-0ubuntu1
  •  libkf5service-data 5.31.0-0ubuntu1
  •  libkf5solid5:amd64 5.31.0-0ubuntu1
  •  libkf5solid5-data 5.31.0-0ubuntu1
  •  libkf5sonnet5-data 5.31.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.31.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.31.0-0ubuntu1
  •  libkf5style5:amd64 5.31.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.31.0-0ubuntu1
  •  libkf5textwidgets-data 5.31.0-0ubuntu1
  •  libkf5wallet5:amd64 5.31.0-0ubuntu2
  •  libkf5wallet-bin 5.31.0-0ubuntu2
  •  libkf5wallet-data 5.31.0-0ubuntu2
  •  libkf5waylandclient5:amd64 4:5.31.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.31.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.31.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.31.0-0ubuntu1
  •  libkf5windowsystem-data 5.31.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.31.0-0ubuntu1
  •  libkf5xmlgui-bin 5.31.0-0ubuntu1
  •  libkf5xmlgui-data 5.31.0-0ubuntu1
  •  libkfile4 4:4.14.30-0ubuntu1
  •  libkhtml5 4:4.14.30-0ubuntu1
  •  libkio5 4:4.14.30-0ubuntu1
  •  libkjsapi4 4:4.14.30-0ubuntu1
  •  libkjsembed4 4:4.14.30-0ubuntu1
  •  libklibc 2.0.4-8ubuntu4
  •  libkmediaplayer4 4:4.14.30-0ubuntu1
  •  libkmod2:amd64 22-1.1ubuntu1
  •  libknewstuff3-4 4:4.14.30-0ubuntu1
  •  libknotifyconfig4 4:4.14.30-0ubuntu1
  •  libkntlm4 4:4.14.30-0ubuntu1
  •  libkparts4 4:4.14.30-0ubuntu1
  •  libkpathsea6:amd64 2016.20160513.41080.dfsg-1
  •  libkpty4 4:4.14.30-0ubuntu1
  •  libkrb5-26-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libkrb5-3:amd64 1.15-1
  •  libkrb5support0:amd64 1.15-1
  •  libkrosscore4 4:4.14.30-0ubuntu1
  •  libksba8:amd64 1.3.5-2
  •  libktexteditor4 4:4.14.30-0ubuntu1
  •  libkvilib4:amd64 4:4.2.0-3
  •  libkwalletbackend5-5:amd64 5.31.0-0ubuntu2
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu3
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.0-1
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.7-1ubuntu1
  •  liblcms2-utils 2.7-1ubuntu1
  •  libldap-2.4-2:amd64 2.4.44+dfsg-3ubuntu2
  •  libldap-common 2.4.44+dfsg-3ubuntu2
  •  libldb1:amd64 2:1.1.27-1
  •  liblightdm-gobject-1-0:amd64 1.22.0-0ubuntu2
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblirc-client0:amd64 0.9.4c-9
  •  liblist-moreutils-perl 0.416-1build2
  •  liblivemedia57:amd64 2016.11.28-1
  •  libllvm3.9:amd64 1:3.9.1-5ubuntu1
  •  libllvm4.0:amd64 1:4.0-1ubuntu1
  •  liblocale-gettext-perl 1.07-3build1
  •  liblouis12:amd64 3.0.0-3
  •  liblouis-data 3.0.0-3
  •  liblouisutdml7:amd64 2.6.0-3build1
  •  liblouisutdml-bin 2.6.0-3build1
  •  liblouisutdml-data 2.6.0-3build1
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 6.3.0-12ubuntu2
  •  libltdl7:amd64 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build1
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblua5.3-0:amd64 5.3.3-1
  •  liblvm2app2.2:amd64 2.02.167-1ubuntu5
  •  liblvm2cmd2.02:amd64 2.02.167-1ubuntu5
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-10.1ubuntu4
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.2.2-1.2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.29-3
  •  libmagickcore-6.q16-2:amd64 8:6.9.6.6+dfsg-1ubuntu3
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-3ubuntu1
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-3ubuntu1
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-3ubuntu1
  •  libmagic-mgc 1:5.29-3
  •  libmail-sendmail-perl 0.79.16-2
  •  libmailtools-perl 2.18-1
  •  libmarco-private1:amd64 1.18.0-0ubuntu1
  •  libmate-desktop-2-17:amd64 1.18.0-0ubuntu2
  •  libmatedict6 1.18.1-0ubuntu1
  •  libmatekbd4:amd64 1.18.2-0ubuntu1
  •  libmatekbd-common 1.18.2-0ubuntu1
  •  libmate-menu2:amd64 1.18.0-0ubuntu1
  •  libmatemixer0:amd64 1.18.0-0ubuntu1
  •  libmatemixer-common 1.18.0-0ubuntu1
  •  libmate-panel-applet-4-1 1.18.1-0ubuntu2
  •  libmate-sensors-applet-plugin0 1.18.1-0ubuntu1
  •  libmate-slab0:amd64 1.18.1-0ubuntu1
  •  libmateweather1:amd64 1.18.0-0ubuntu1
  •  libmateweather-common 1.18.0-0ubuntu1
  •  libmate-window-settings1:amd64 1.18.1-0ubuntu1
  •  libmatroska6v5:amd64 1.4.5-2
  •  libmbim-glib4:amd64 1.14.0-1
  •  libmbim-proxy 1.14.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmediainfo0v5:amd64 0.7.91-1
  •  libmessaging-menu0:amd64 13.10.1+17.04.20170120-0ubuntu1
  •  libmetacity1:amd64 1:3.24.0-2ubuntu1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrohttpd10 0.9.44+dfsg-1ubuntu2
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libmirclient9:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmirclient-dev:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircommon7:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircommon-dev:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircookie2:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircookie-dev:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircore1:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmircore-dev:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmirprotobuf3:amd64 0.26.2+17.04.20170322.1-0ubuntu2
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.4-1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.8.5-3
  •  libmodule-implementation-perl 0.09-1
  •  libmodule-runtime-perl 0.014-2
  •  libmono-cairo4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-corlib4.5-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n-west4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-configuration4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-drawing4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmoo-perl 2.002005-1
  •  libmount1:amd64 2.29-1ubuntu2
  •  libmp3-info-perl 1.24-1.2
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr4:amd64 3.1.5-1
  •  libmpg123-0:amd64 1.23.8-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 6.3.0-12ubuntu2
  •  libmro-compat-perl 0.12-1
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1:amd64 0.1.2-4
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.12-1
  •  libmtp-common 1.1.12-1
  •  libmtp-runtime 1.1.12-1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-6
  •  libmutter-0-0:amd64 3.24.0-0ubuntu1
  •  libmwaw-0.3-3:amd64 0.3.9-1
  •  libmygpo-qt1:amd64 1.0.9-2
  •  libmypaint 1.3.0-0z2~ppa
  •  libmysqlclient20:amd64 5.7.17-0ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnamespace-autoclean-perl 0.28-1
  •  libnamespace-clean-perl 0.27-1
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a:amd64 1:3.20.4-0ubuntu2
  •  libncurses5:amd64 6.0+20160625-1ubuntu1
  •  libncursesw5:amd64 6.0+20160625-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2
  •  libnet-dbus-perl 1.1.0-4build1
  •  libnet-dns-perl 1.07-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.12-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-2build3
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.80-1
  •  libnettle6:amd64 3.3-1
  •  libnewt0.52:amd64 0.52.18-3ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-2
  •  libnfsidmap2:amd64 0.25-5.1
  •  libnghttp2-14:amd64 1.19.0-2
  •  libnice10:amd64 0.1.13-2
  •  libnih1:amd64 1.0.3-6ubuntu1
  •  libnl-3-200:amd64 3.2.29-0ubuntu2
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu2
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu2
  •  libnm0:amd64 1.4.4-1ubuntu3
  •  libnma0:amd64 1.4.2-1ubuntu4
  •  libnma-common 1.4.2-1ubuntu4
  •  libnm-glib4:amd64 1.4.4-1ubuntu3
  •  libnm-glib-vpn1:amd64 1.4.4-1ubuntu3
  •  libnm-gtk0:amd64 1.4.2-1ubuntu4
  •  libnm-gtk-common 1.4.2-1ubuntu4
  •  libnm-util2:amd64 1.4.4-1ubuntu3
  •  libnotify4:amd64 0.7.7-1
  •  libnotify-bin 0.7.7-1
  •  libnpth0:amd64 1.3-1
  •  libnspr4:amd64 2:4.12-6ubuntu1
  •  libnss3:amd64 2:3.26.2-1ubuntu1
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-myhostname:amd64 232-21ubuntu2
  •  libnss-resolve:amd64 232-21ubuntu2
  •  libntfs-3g871 1:2016.2.22AR.1-4
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu2
  •  libnumber-compare-perl 0.03-1
  •  libnumber-range-perl 0.12-1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libobjc4:amd64 6.3.0-12ubuntu2
  •  libobjc-6-dev:amd64 6.3.0-12ubuntu2
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1
  •  liboggkate1:amd64 0.4.1-7build1
  •  libogg-vorbis-header-pureperl-perl 1.0-4
  •  liboobs-1-5 3.0.0-3
  •  libopenal1:amd64 1:1.17.2-4
  •  libopenal-data 1:1.17.2-4
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-highgui2.4-deb0:amd64 2.4.9.1+dfsg1-2
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg1-2
  •  libopenexr22:amd64 2.2.0-11ubuntu1
  •  libopenjp2-7:amd64 2.1.2-1.1
  •  libopenmpt0:amd64 0.2.7386~beta20.3-3
  •  libopenmpt-modplug1:amd64 0.2.7386~beta20.3-3
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-2
  •  liborc-0.4-0:amd64 1:0.4.26-2
  •  libotr5 4.1.1-2
  •  libp11-kit0:amd64 0.23.3-5
  •  libp11-kit-gnome-keyring:amd64 3.20.0-3ubuntu2
  •  libp8-platform2:amd64 2.1.0.1+dfsg1-1
  •  libpackagekit-glib2-18:amd64 1.1.5-2ubuntu1
  •  libpackage-stash-perl 0.37-1
  •  libpackage-stash-xs-perl 0.28-3build1
  •  libpadwalker-perl 2.2-2
  •  libpagemaker-0.0-0:amd64 0.0.3-2
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-cap:amd64 1:2.25-1
  •  libpam-gnome-keyring:amd64 3.20.0-3ubuntu2
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 232-21ubuntu2
  •  libpanel-applet2 1:3.22.0-2ubuntu1
  •  libpango-1.0-0:amd64 1.40.4-1
  •  libpango1.0-0:amd64 1.40.4-1
  •  libpango1.0-dev 1.40.4-1
  •  libpango1.0-doc 1.40.4-1
  •  libpangocairo-1.0-0:amd64 1.40.4-1
  •  libpangoft2-1.0-0:amd64 1.40.4-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-3
  •  libpango-perl 1.227-1build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.4-1
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparams-classify-perl 0.013-6build2
  •  libparams-util-perl 1.07-3build2
  •  libparams-validate-perl 1.26-1
  •  libparams-validationcompiler-perl 0.23-1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-17
  •  libparted-fs-resize0:amd64 3.2-17
  •  libpath-iterator-rule-perl 1.009-1
  •  libpath-tiny-perl 0.100-1
  •  libpcap0.8:amd64 1.8.1-3ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.3.1-1.1ubuntu9
  •  libpciaccess0:amd64 0.13.4-1ubuntu1
  •  libpcre16-3:amd64 2:8.39-3
  •  libpcre32-3:amd64 2:8.39-3
  •  libpcre3:amd64 2:8.39-3
  •  libpcre3-dev:amd64 2:8.39-3
  •  libpcrecpp0v5:amd64 2:8.39-3
  •  libpcsclite1:amd64 1.8.14-1ubuntu2
  •  libpeas-1.0-0:amd64 1.20.0-1
  •  libpeas-common 1.20.0-1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.24:amd64 5.24.1-2ubuntu1
  •  libperlio-gzip-perl 0.19-1build2
  •  libphonenumber7:amd64 7.1.0-5ubuntu2
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.34.0-1
  •  libpixman-1-dev 0.34.0-1
  •  libpkcs11-helper1:amd64 1.21-1
  •  libplank1:amd64 0.11.3-2
  •  libplank-common 0.11.3-2
  •  libplasma3 4:4.14.30-0ubuntu1
  •  libplist3:amd64 1.12-3.1
  •  libplist-utils 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu15
  •  libpng16-16:amd64 1.6.28-1
  •  libpng-dev:amd64 1.6.28-1
  •  libpng-tools 1.6.28-1
  •  libpod-constants-perl 0.19-1
  •  libpodofo0.9.4 0.9.4-4
  •  libpolkit-agent-1-0:amd64 0.105-17
  •  libpolkit-backend-1-0:amd64 0.105-17
  •  libpolkit-gobject-1-0:amd64 0.105-17
  •  libpolkit-qt-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler64:amd64 0.48.0-2ubuntu2
  •  libpoppler-glib8:amd64 0.48.0-2ubuntu2
  •  libpoppler-qt5-1:amd64 0.48.0-2ubuntu2
  •  libpopt0:amd64 1.16-10
  •  libpostproc54:amd64 7:3.2.4-1build2
  •  libpq5:amd64 9.6.2-1
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu4
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libprocps6:amd64 2:3.3.12-1ubuntu2
  •  libprojectm2v5 2.1.0+dfsg-4build1
  •  libprotobuf10:amd64 3.0.0-9ubuntu2
  •  libprotobuf-c1:amd64 1.2.1-2
  •  libprotobuf-dev:amd64 3.0.0-9ubuntu2
  •  libprotobuf-lite10:amd64 3.0.0-9ubuntu2
  •  libproxy1-plugin-gsettings:amd64 0.4.14-2
  •  libproxy1-plugin-networkmanager:amd64 0.4.14-2
  •  libproxy1v5:amd64 0.4.14-2
  •  libproxy-tools 0.4.14-2
  •  libpsl5:amd64 0.17.0-4
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpugixml1v5:amd64 1.7-2
  •  libpulse0:amd64 1:10.0-1ubuntu2
  •  libpulsedsp:amd64 1:10.0-1ubuntu2
  •  libpulse-mainloop-glib0:amd64 1:10.0-1ubuntu2
  •  libpurple0 1:2.12.0-1ubuntu1
  •  libpurple-bin 1:2.12.0-1ubuntu1
  •  libpwquality1:amd64 1.3.0-1
  •  libpwquality-common 1.3.0-1
  •  libpython2.7:amd64 2.7.13-2
  •  libpython2.7-minimal:amd64 2.7.13-2
  •  libpython2.7-stdlib:amd64 2.7.13-2
  •  libpython3.5:amd64 3.5.3-1
  •  libpython3.5-minimal:amd64 3.5.3-1
  •  libpython3.5-stdlib:amd64 3.5.3-1
  •  libpython3-stdlib:amd64 3.5.3-1
  •  libpython-stdlib:amd64 2.7.13-2
  •  libqbscore1.7 1.7.0+dfsg-4
  •  libqbsqtprofilesetup1.7 1.7.0+dfsg-4
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqgsttools-p1:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib5:amd64 1.16.2-1
  •  libqmi-proxy 1.16.2-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-dev 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-dev-bin 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-help:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl-dev 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-test:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5clucene5:amd64 5.7.1-1build1~3
  •  libqt5concurrent5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5core5a:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5dbus5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5designer5:amd64 5.7.1-1build1~3
  •  libqt5designercomponents5:amd64 5.7.1-1build1~3
  •  libqt5gui5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5help5:amd64 5.7.1-1build1~3
  •  libqt5multimedia5:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5multimedia5-plugins:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5multimediawidgets5:amd64 5.7.1~20161021-2ubuntu1~3
  •  libqt5network5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5opengl5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5printsupport5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5qml5:amd64 5.7.1-1ubuntu1~7
  •  libqt5quick5:amd64 5.7.1-1ubuntu1~7
  •  libqt5quicktest5:amd64 5.7.1-1ubuntu1~7
  •  libqt5quickwidgets5:amd64 5.7.1-1ubuntu1~7
  •  libqt5script5:amd64 5.7.1~20161021+dfsg-2build1~3
  •  libqt5sql5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5sql5-sqlite:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5svg5:amd64 5.7.1~20161021-2build1~3
  •  libqt5test5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5waylandclient5:amd64 5.7.1~20161021-2build1~1
  •  libqt5waylandcompositor5:amd64 5.7.1~20161021-2build1~1
  •  libqt5webkit5:amd64 5.7.1+dfsg-1build1~2
  •  libqt5widgets5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5x11extras5:amd64 5.7.1~20161021-2build1~1
  •  libqt5xml5:amd64 5.7.1+dfsg-2ubuntu4~1
  •  libqt5xmlpatterns5:amd64 5.7.1~20161021-3build1~3
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtcurve-utils2:amd64 1.8.18+git20160320-3d8622c-3build1~4
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquadmath0:amd64 6.3.0-12ubuntu2
  •  libqxt-core0:amd64 0.6.2-3
  •  libqxt-gui0:amd64 0.6.2-3
  •  librados2 10.2.6-0ubuntu1
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraven0 10.2.9-3ubuntu4
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.1-1
  •  librbd1 10.2.6-0ubuntu1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-0ubuntu2
  •  libreoffice 1:5.3.1-0ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.3.1-0ubuntu2
  •  libreoffice-base 1:5.3.1-0ubuntu2
  •  libreoffice-base-core 1:5.3.1-0ubuntu2
  •  libreoffice-base-drivers 1:5.3.1-0ubuntu2
  •  libreoffice-calc 1:5.3.1-0ubuntu2
  •  libreoffice-common 1:5.3.1-0ubuntu2
  •  libreoffice-core 1:5.3.1-0ubuntu2
  •  libreoffice-draw 1:5.3.1-0ubuntu2
  •  libreoffice-gnome 1:5.3.1-0ubuntu2
  •  libreoffice-gtk3 1:5.3.1-0ubuntu2
  •  libreoffice-help-de 1:5.3.1-0ubuntu2
  •  libreoffice-help-en-gb 1:5.3.1-0ubuntu2
  •  libreoffice-help-en-us 1:5.3.1-0ubuntu2
  •  libreoffice-help-es 1:5.3.1-0ubuntu2
  •  libreoffice-help-fr 1:5.3.1-0ubuntu2
  •  libreoffice-help-it 1:5.3.1-0ubuntu2
  •  libreoffice-help-pt 1:5.3.1-0ubuntu2
  •  libreoffice-help-pt-br 1:5.3.1-0ubuntu2
  •  libreoffice-help-ru 1:5.3.1-0ubuntu2
  •  libreoffice-help-zh-cn 1:5.3.1-0ubuntu2
  •  libreoffice-help-zh-tw 1:5.3.1-0ubuntu2
  •  libreoffice-impress 1:5.3.1-0ubuntu2
  •  libreoffice-java-common 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-de 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-en-gb 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-en-za 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-es 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-fr 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-it 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-pt 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-pt-br 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-ru 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-zh-cn 1:5.3.1-0ubuntu2
  •  libreoffice-l10n-zh-tw 1:5.3.1-0ubuntu2
  •  libreoffice-librelogo 1:5.3.1-0ubuntu2
  •  libreoffice-math 1:5.3.1-0ubuntu2
  •  libreoffice-nlpsolver 0.9+LibO5.3.1-0ubuntu2
  •  libreoffice-ogltrans 1:5.3.1-0ubuntu2
  •  libreoffice-pdfimport 1:5.3.1-0ubuntu2
  •  libreoffice-report-builder 1:5.3.1-0ubuntu2
  •  libreoffice-report-builder-bin 1:5.3.1-0ubuntu2
  •  libreoffice-script-provider-bsh 1:5.3.1-0ubuntu2
  •  libreoffice-script-provider-js 1:5.3.1-0ubuntu2
  •  libreoffice-script-provider-python 1:5.3.1-0ubuntu2
  •  libreoffice-sdbc-hsqldb 1:5.3.1-0ubuntu2
  •  libreoffice-sdbc-postgresql 1:5.3.1-0ubuntu2
  •  libreoffice-style-elementary 1:5.3.1-0ubuntu2
  •  libreoffice-style-galaxy 1:5.3.1-0ubuntu2
  •  libreoffice-style-tango 1:5.3.1-0ubuntu2
  •  libreoffice-wiki-publisher 1.2.0+LibO5.3.1-0ubuntu2
  •  libreoffice-writer 1:5.3.1-0ubuntu2
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  librhythmbox-core10:amd64 3.4.1-2ubuntu1
  •  libroken18-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  librole-tiny-perl 2.000005-1
  •  librpm3 4.12.0.2+dfsg1-2
  •  librpmbuild3 4.12.0.2+dfsg1-2
  •  librpmio3 4.12.0.2+dfsg1-2
  •  librpmsign3 4.12.0.2+dfsg1-2
  •  librsvg2-2:amd64 2.40.16-2~svn1
  •  librsvg2-common:amd64 2.40.16-2~svn1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2v5:amd64 1.8.1-6ubuntu2
  •  libruby2.3:amd64 2.3.3-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu4
  •  libsane-common 1.0.25+git20150528-1ubuntu4
  •  libsane-hpaio:amd64 3.16.11+repack0-2
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-2ubuntu1
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-2ubuntu1
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-2ubuntu1
  •  libsbc1:amd64 1.3-1
  •  libscalar-list-utils-perl 1:1.47-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl2-2.0-0:amd64 2.0.5+dfsg1-2ubuntu3
  •  libsdl-image1.2:amd64 1.2.12-5build4
  •  libseccomp2:amd64 2.3.1-2.1ubuntu1
  •  libsecret-1-0:amd64 0.18.5-3.1ubuntu1
  •  libsecret-common 0.18.5-3.1ubuntu1
  •  libselinux1:amd64 2.6-3
  •  libsemanage1:amd64 2.6-2
  •  libsemanage-common 2.6-2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.6-2
  •  libserd-0-0:amd64 0.26.0~dfsg0-1
  •  libserf-1-1:amd64 1.3.9-1
  •  libservlet3.1-java 8.0.38-2ubuntu2
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.0-5
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-10
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsigc++-2.0-0v5:amd64 2.10.0-1
  •  libsigc++-2.0-dev:amd64 2.10.0-1
  •  libsignon-glib1:amd64 1.14+17.04.20161117-0ubuntu1
  •  libsigsegv2:amd64 2.10-5
  •  libslang2:amd64 2.3.1-5ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.29-1ubuntu2
  •  libsmbclient:amd64 2:4.5.4+dfsg-1ubuntu2
  •  libsmbios2v5 2.3.1-0ubuntu2
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsmi2ldbl:amd64 0.4.8+dfsg2-15
  •  libsnappy1v5:amd64 1.1.4-1
  •  libsndfile1:amd64 1.0.27-1
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu5
  •  libsnmp-base 5.7.3+dfsg-1ubuntu5
  •  libsocket6-perl 0.27-1build1
  •  libsodium18:amd64 1.0.11-1
  •  libsolid4 4:4.14.30-0ubuntu1
  •  libsonic0:amd64 0.2.0-4
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-key-perl 1.33-1build4
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.56.0-2
  •  libsoup-gnome2.4-1:amd64 2.56.0-2
  •  libsox2:amd64 14.4.1-5build1
  •  libsox-fmt-all:amd64 14.4.1-5build1
  •  libsox-fmt-alsa:amd64 14.4.1-5build1
  •  libsox-fmt-ao:amd64 14.4.1-5build1
  •  libsox-fmt-base:amd64 14.4.1-5build1
  •  libsox-fmt-mp3:amd64 14.4.1-5build1
  •  libsox-fmt-oss:amd64 14.4.1-5build1
  •  libsox-fmt-pulse:amd64 14.4.1-5build1
  •  libsoxr0:amd64 0.1.2-2
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspecio-perl 0.33-1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.6-3
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libspice-server1:amd64 0.12.8-2ubuntu1
  •  libsqlite3-0:amd64 3.16.2-3
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.3ubuntu1
  •  libss2:amd64 1.43.4-2
  •  libssh2-1:amd64 1.7.0-1ubuntu1
  •  libssh-gcrypt-4:amd64 0.7.3-2
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu11
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstartup-notification0-dev:amd64 0.12-4build1
  •  libstdc++6:amd64 6.3.0-12ubuntu2
  •  libstdc++-6-dev:amd64 6.3.0-12ubuntu2
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libstrictures-perl 2.000003-1
  •  libstring-copyright-perl 0.003005-1
  •  libstring-escape-perl 2010.002-1
  •  libsub-exporter-perl 0.986-1
  •  libsub-exporter-progressive-perl 0.001013-1
  •  libsub-identify-perl 0.12-2build2
  •  libsub-install-perl 0.928-1
  •  libsub-name-perl 0.21-1
  •  libsuitesparseconfig4:amd64 1:4.5.4-1
  •  libsvn1:amd64 1.9.5-1ubuntu1
  •  libswresample2:amd64 7:3.2.4-1build2
  •  libswscale4:amd64 7:3.2.4-1build2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 232-21ubuntu2
  •  libtag1v5:amd64 1.11.1-0.1ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1-0.1ubuntu2
  •  libtalloc2:amd64 2.1.8-1
  •  libtasn1-6:amd64 4.10-1
  •  libtbb2:amd64 4.4~20160526-0ubuntu2
  •  libtcl8.6:amd64 8.6.6+dfsg-1
  •  libtdb1:amd64 1.3.11-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtest-fatal-perl 0.014-1
  •  libtevent0:amd64 0.9.31-1
  •  libtext-charwidth-perl 0.04-7build6
  •  libtext-glob-perl 0.10-1
  •  libtext-iconv-perl 1.7-5build5
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.26-1
  •  libthai-data 0.1.26-1
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.30-0ubuntu1
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.7-5
  •  libtiff-tools 4.0.7-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.0+20160625-1ubuntu1
  •  libtinfo-dev:amd64 6.0+20160625-1ubuntu1
  •  libtinyxml2-4:amd64 4.0.1-1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtirpc1:amd64 0.2.5-1.1
  •  libtk8.6:amd64 8.6.6-1
  •  libtool 2.4.6-2
  •  libtopmenu-client-gtk2-0 0.3-1
  •  libtopmenu-client-gtk3-0 0.3-1
  •  libtopmenu-server-gtk2-0 0.3-1
  •  libtopmenu-server-gtk3-0 0.3-1
  •  libtotem-plparser18:amd64 3.10.7-1ubuntu1
  •  libtotem-plparser-common 3.10.7-1ubuntu1
  •  libtracker-sparql-1.0-0:amd64 1.12.0-0ubuntu1
  •  libtry-tiny-perl 0.28-1
  •  libtsan0:amd64 6.3.0-12ubuntu2
  •  libtwolame0:amd64 0.3.13-2
  •  libtxc-dxtn-s2tc:amd64 1.0+git20151227-2
  •  libubsan0:amd64 6.3.0-12ubuntu2
  •  libuchardet0:amd64 0.0.1-1ubuntu1
  •  libudev1:amd64 232-21ubuntu2
  •  libudisks2-0:amd64 2.1.8-1ubuntu1
  •  libumfpack5:amd64 1:4.5.4-1
  •  libunicode-string-perl 2.10-1
  •  libunicode-utf8-perl 0.60-1build3
  •  libunique-1.0-0 1.1.6-5
  •  libunique-3.0-0 3.0.2-2ubuntu1
  •  libunique-dev 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libunity9:amd64 7.1.4+16.10.20160516-0ubuntu1
  •  libunity-control-center1 15.04.0+17.04.20170402.6-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+16.10.20160516-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+16.10.20160516-0ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1.2
  •  libupower-glib3:amd64 0.99.4-4
  •  liburi-perl 1.71-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu2
  •  libusageenvironment3:amd64 2016.11.28-1
  •  libusb-1.0-0:amd64 2:1.0.21-1
  •  libusbmuxd4:amd64 1.0.10-3
  •  libusbredirparser1:amd64 0.7.1-1
  •  libuser1 1:0.62~dfsg-0.1ubuntu2
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.29-1ubuntu2
  •  libuv1:amd64 1.9.1-3
  •  libv4l-0:amd64 1.12.3-1
  •  libv4lconvert0:amd64 1.12.3-1
  •  libva1:amd64 1.7.3-2
  •  libva-drm1:amd64 1.7.3-2
  •  libvariable-magic-perl 0.61-1
  •  libva-wayland1:amd64 1.7.3-2
  •  libva-x11-1:amd64 1.7.3-2
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.5-4
  •  libvisual-0.4-0:amd64 0.4.0-10
  •  libvlc5:amd64 2.2.4-14ubuntu2
  •  libvlc-bin:amd64 2.2.4-14ubuntu2
  •  libvlccore8:amd64 2.2.4-14ubuntu2
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.1-1ubuntu1
  •  libvorbis0a:amd64 1.3.5-4
  •  libvorbisenc2:amd64 1.3.5-4
  •  libvorbisfile3:amd64 1.3.5-4
  •  libvpx4:amd64 1.6.1-2
  •  libvte-2.91-0:amd64 0.44.2-1ubuntu3
  •  libvte-2.91-common 0.44.2-1ubuntu3
  •  libwacom2:amd64 0.22-1
  •  libwacom-bin 0.22-1
  •  libwacom-common 0.22-1
  •  libwavpack1:amd64 5.0.0-2
  •  libwayland-bin 1.12.0-1
  •  libwayland-client0:amd64 1.12.0-1
  •  libwayland-cursor0:amd64 1.12.0-1
  •  libwayland-dev:amd64 1.12.0-1
  •  libwayland-egl1-mesa:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libwayland-server0:amd64 1.12.0-1
  •  libwbclient0:amd64 2:4.5.4+dfsg-1ubuntu2
  •  libwebkit2gtk-4.0-37:amd64 2.16.1-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.16.1-1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3
  •  libwebp6:amd64 0.5.2-1
  •  libwebpdemux2:amd64 0.5.2-1
  •  libwebpmux2:amd64 0.5.2-1
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.55
  •  libwildmidi2:amd64 0.4.0-2
  •  libwildmidi-config 0.4.0-2
  •  libwind0-heimdal:amd64 7.1.0+dfsg-9ubuntu1
  •  libwireshark8:amd64 2.2.4+gcc3dc1b-1
  •  libwireshark-data 2.2.4+gcc3dc1b-1
  •  libwiretap6:amd64 2.2.4+gcc3dc1b-1
  •  libwmf0.2-7:amd64 0.2.8.4-10.6ubuntu1
  •  libwmf0.2-7-gtk 0.2.8.4-10.6ubuntu1
  •  libwnck22:amd64 1:2.30.7-5ubuntu2
  •  libwnck-3-0:amd64 3.20.1-3
  •  libwnck-3-common 3.20.1-3
  •  libwnck-common 1:2.30.7-5ubuntu2
  •  libwpd-0.10-10:amd64 0.10.1-5
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.5-1
  •  libwrap0:amd64 7.6.q-26
  •  libwscodecs1:amd64 2.2.4+gcc3dc1b-1
  •  libwsutil7:amd64 2.2.4+gcc3dc1b-1
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-4
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-4
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-dev:amd64 2:1.6.4-3
  •  libx11-doc 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx11-xcb-dev:amd64 2:1.6.4-3
  •  libx264-148:amd64 2:0.148.2748+git97eaef2-1
  •  libx265-110:amd64 2.3-2
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.3-1
  •  libxatracker2:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  libxau6:amd64 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-randr0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-res0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shape0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xfixes0-dev:amd64 1.11.1-1ubuntu1
  •  libxcb-xinerama0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite-dev:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor-dev:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage-dev:amd64 1:1.1.4-2
  •  libxdelta2 1.1.3-9.1ubuntu1
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp-dev:amd64 1:1.1.2-1.1
  •  libxen-4.8:amd64 4.8.0-1ubuntu2
  •  libxenstore3.0:amd64 4.8.0-1ubuntu2
  •  libxext6:amd64 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4
  •  libxfont2:amd64 1:2.0.1-3
  •  libxft2:amd64 2.3.2-1
  •  libxft-dev 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxi-dev:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama-dev:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.7.1-1
  •  libxkbcommon-dev 0.7.1-1
  •  libxkbcommon-x11-0:amd64 0.7.1-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-2
  •  libxml2:amd64 2.9.4+dfsg1-2.2
  •  libxml2-dev:amd64 2.9.4+dfsg1-2.2
  •  libxml2-utils 2.9.4+dfsg1-2.2
  •  libxml-libxml-perl 2.0128+dfsg-1build1
  •  libxml-namespacesupport-perl 1.11-1
  •  libxml-parser-perl 2.44-2build2
  •  libxml-rss-perl 1.59-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.22-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmmsclient6 0.8+dfsg-18
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0 367.35-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr-dev:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence-dev:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-2
  •  libxslt1-dev:amd64 1.1.29-2
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables11:amd64 1.6.0-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxtst-dev:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm-dev:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2
  •  libyaml-libyaml-perl 0.63-2
  •  libyelp0:amd64 3.22.0-1ubuntu1
  •  libzbar0:amd64 0.10+doc-10.1build1
  •  libzeitgeist-2.0-0 999
  •  libzeitgeist 999
  •  libzen0v5:amd64 0.4.34-1
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.1-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  licensecheck 3.0.29-1
  •  lightdm 1.22.0-0ubuntu2
  •  lightdm-gtk-greeter 2.0.1-2ubuntu4
  •  lightdm-gtk-greeter-settings 1.2.1-2
  •  lintian 2.5.50.1
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.164
  •  linux-image-4.10.0-13-generic 4.10.0-13.15
  •  linux-image-extra-4.10.0-13-generic 4.10.0-13.15
  •  linux-libc-dev:amd64 4.10.0-19.21
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  llvm-3.9 1:3.9.1-5ubuntu1
  •  llvm-3.9-dev 1:3.9.1-5ubuntu1
  •  llvm-3.9-runtime 1:3.9.1-5ubuntu1
  •  llvm-4.0 1:4.0-1ubuntu1
  •  llvm-4.0-dev 1:4.0-1ubuntu1
  •  llvm-4.0-runtime 1:4.0-1ubuntu1
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.65ubuntu4
  •  locales 2.24-9ubuntu2
  •  login 1:4.2-3.2ubuntu1
  •  logrotate 3.8.7-2ubuntu3
  •  lsb-base 9.20160110ubuntu5
  •  lsb-release 9.20160110ubuntu5
  •  lshw 02.18-0.1ubuntu3
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57
  •  lvm2 2.02.167-1ubuntu5
  •  m4 1.4.18-1
  •  make 4.1-9.1
  •  man-db 2.7.6.1-2
  •  manpages 4.09-2
  •  manpages-dev 4.09-2
  •  marco 1.18.0-0ubuntu1
  •  marco-common 1.18.0-0ubuntu1
  •  mate-accessibility-profiles 0.1.11-0ubuntu3
  •  mate-applet-brisk-menu 0.3.5-0ubuntu1
  •  mate-applets 1.18.1-0ubuntu1
  •  mate-applets-common 1.18.1-0ubuntu1
  •  mate-applet-topmenu 0.3-1
  •  mate-backgrounds 1.18.0-0ubuntu1
  •  mate-calc 1.18.0-0ubuntu1
  •  mate-calc-common 1.18.0-0ubuntu1
  •  mate-control-center 1.18.1-0ubuntu1
  •  mate-control-center-common 1.18.1-0ubuntu1
  •  mate-desktop 1.18.0-0ubuntu2
  •  mate-desktop-common 1.18.0-0ubuntu2
  •  mate-desktop-environment-core 1.18.0+0ubuntu1
  •  mate-dock-applet 0.77-0ubuntu1
  •  mate-icon-theme 1.18.1-0ubuntu1
  •  mate-icon-theme-faenza 1.18.0+dfsg1-0ubuntu1
  •  mate-indicator-applet 1.18.0-0ubuntu1
  •  mate-indicator-applet-common 1.18.0-0ubuntu1
  •  mate-media 1.18.0-0ubuntu1
  •  mate-media-common 1.18.0-0ubuntu1
  •  mate-menu 17.04.3-0ubuntu1
  •  mate-menus 1.18.0-0ubuntu1
  •  mate-netbook 1.18.0-0ubuntu1
  •  mate-netbook-common 1.18.0-0ubuntu1
  •  mate-notification-daemon 1.18.0-0ubuntu1
  •  mate-notification-daemon-common 1.18.0-0ubuntu1
  •  mate-optimus 16.10.1-1
  •  mate-panel 1.18.1-0ubuntu2
  •  mate-panel-common 1.18.1-0ubuntu2
  •  mate-polkit:amd64 1.18.0-0ubuntu1
  •  mate-polkit-common 1.18.0-0ubuntu1
  •  mate-power-manager 1.18.0-0ubuntu1
  •  mate-power-manager-common 1.18.0-0ubuntu1
  •  mate-screensaver 1.18.0-0ubuntu1
  •  mate-screensaver-common 1.18.0-0ubuntu1
  •  mate-sensors-applet 1.18.1-0ubuntu1
  •  mate-sensors-applet-common 1.18.1-0ubuntu1
  •  mate-session-manager 1.18.0-0ubuntu1
  •  mate-settings-daemon 1.18.1-0ubuntu1
  •  mate-settings-daemon-common 1.18.1-0ubuntu1
  •  mate-system-monitor 1.18.0-0ubuntu1
  •  mate-system-monitor-common 1.18.0-0ubuntu1
  •  mate-terminal 1.18.0-0ubuntu1
  •  mate-terminal-common 1.18.0-0ubuntu1
  •  mate-themes 3.22.10-0ubuntu1
  •  mate-tweak 17.04.2-0ubuntu1
  •  mate-user-guide 1.18.0-0ubuntu1
  •  mate-utils 1.18.1-0ubuntu1
  •  mate-utils-common 1.18.1-0ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  mediainfo 0.7.91-1
  •  media-player-info 22-3
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu1
  •  menu-xdg 0.5
  •  mesa-common-dev:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  mesa-utils 8.3.0-4
  •  mesa-va-drivers:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  mesa-vdpau-drivers:amd64 17.0.3+git20170415+17.0.0e032a43-0ubuntu0ricotz
  •  metacity-common 1:3.24.0-2ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20161204-1
  •  modemmanager 1.6.4-1
  •  module-assistant 0.11.9
  •  mokutil 0.3.0-0ubuntu4
  •  mono-4.0-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-common 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-sgen 4.6.2.7+dfsg-1ubuntu1
  •  mount 2.29-1ubuntu2
  •  mousetweaks 3.12.0-1ubuntu2
  •  mozo 1.18.0-0ubuntu1
  •  mpg321 0.3.2-1.1ubuntu1
  •  mppenc 1.16-1.1
  •  mpv 0.24.0-1
  •  mscompress 0.4-3
  •  msr-tools 1.3-2
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.87-1
  •  multiarch-support 2.24-9ubuntu2
  •  murrine-themes 0.98.11
  •  mutter-common 3.24.0-0ubuntu1
  •  myspell-en-au 2.1-5.4
  •  myspell-en-gb 1:5.2.5-1
  •  myspell-en-za 1:5.2.5-1
  •  myspell-es 1.11-14
  •  myspell-it 1:5.2.5-1
  •  myspell-pt 20091013-11
  •  myspell-pt-br 20131030-9
  •  myspell-pt-pt 20091013-11
  •  mysql-common 5.8+1.0.2ubuntu1
  •  mythes-de 20160424-3
  •  mythes-de-ch 20160424-3
  •  mythes-en-au 2.1-5.4
  •  mythes-en-us 1:5.2.5-1
  •  mythes-fr 1:5.2.5-1
  •  mythes-it 1:5.2.5-1
  •  mythes-ru 1:5.2.5-1
  •  nano 2.7.4-1
  •  nautilus-data 1:3.20.4-0ubuntu2
  •  nautilus-extension-brasero:amd64 3.12.1-4ubuntu1
  •  ncurses-base 6.0+20160625-1ubuntu1
  •  ncurses-bin 6.0+20160625-1ubuntu1
  •  ndiff 7.40-1
  •  ndiswrapper 1.60-3
  •  ndiswrapper-dkms 1.60-3
  •  ndiswrapper-utils-1.9 1.60-3
  •  netbase 5.4
  •  netcat-openbsd 1.130-3
  •  netpbm 2:10.0-15.3build1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  network-manager 1.4.4-1ubuntu3
  •  network-manager-gnome 1.4.2-1ubuntu4
  •  network-manager-openvpn 1.2.6-2ubuntu1
  •  network-manager-openvpn-gnome 1.2.6-2ubuntu1
  •  network-manager-pptp 1.2.4-2
  •  network-manager-pptp-gnome 1.2.4-2
  •  nfs-common 1:1.2.8-9.2ubuntu2
  •  nmap 7.40-1
  •  nouvegnomegray-icon-theme 0.0.1
  •  nplan 0.20
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2016.2.22AR.1-4
  •  ntfs-config 1.0.1-11
  •  ntrack-module-libnl-0 016-1.3
  •  onboard 1.4.1-0ubuntu1
  •  onboard-common 1.4.1-0ubuntu1
  •  onboard-data 1.4.1-0ubuntu1
  •  openjdk-8-jre:amd64 8u121-b13-4
  •  openjdk-8-jre-headless:amd64 8u121-b13-4
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20161201-1
  •  openssh-client 1:7.4p1-10
  •  openssl 1.0.2g-1ubuntu11
  •  openvpn 2.4.0-4ubuntu1
  •  os-prober 1.74ubuntu1
  •  oss-compat 6
  •  oxideqt-codecs-extra:amd64 1.21.5-0ubuntu1
  •  oxygen-icon-theme 5:5.31.0-0ubuntu1
  •  p11-kit 0.23.3-5
  •  p11-kit-modules:amd64 0.23.3-5
  •  p7zip 16.02+dfsg-2
  •  p7zip-full 16.02+dfsg-2
  •  packagekit 1.1.5-2ubuntu1
  •  packagekit-tools 1.1.5-2ubuntu1
  •  parted 3.2-17
  •  passwd 1:4.2-3.2ubuntu1
  •  pastebinit 1.5-1
  •  patch 2.7.5-1
  •  patchutils 0.3.4-2
  •  pbuilder 0.228.6
  •  pbzip2 1.1.9-1
  •  pciutils 1:3.3.1-1.1ubuntu9
  •  pcmciautils 018-8
  •  pdftk 2.02-4build1
  •  perl 5.24.1-2ubuntu1
  •  perl-base 5.24.1-2ubuntu1
  •  perl-modules-5.24 5.24.1-2ubuntu1
  •  perl-openssl-defaults:amd64 3
  •  phatch 0.2.7.1-4
  •  phatch-cli 0.2.7.1-4
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pidgin 1:2.12.0-1ubuntu1
  •  pidgin-data 1:2.12.0-1ubuntu1
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-guifications 2.16-2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-plugin-pack 2.7.0-3
  •  pidgin-themes 0.2-2
  •  pinentry-curses 1.0.0-2
  •  pinentry-gnome3 1.0.0-2
  •  pithos 1.1.2-1
  •  pkg-config 0.29.1-0ubuntu1
  •  plank 0.11.3-2
  •  plasma-scriptengine-javascript 4:16.12.3-0ubuntu1
  •  pluma 1.18.1-0ubuntu1
  •  pluma-common 1.18.1-0ubuntu1
  •  plymouth 0.9.2-3ubuntu15
  •  plymouth-label 0.9.2-3ubuntu15
  •  plymouth-theme-ubuntu-mate-logo 17.04.12
  •  plymouth-theme-ubuntu-mate-text 17.04.12
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu15
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-17
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.7-8
  •  poppler-utils 0.48.0-2ubuntu2
  •  popularity-contest 1.64ubuntu2
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-1
  •  preload 0.6.4-2
  •  presage 0.9.1-2.1ubuntu4
  •  printer-driver-brlaser 3-5
  •  printer-driver-c2esp 27-3
  •  printer-driver-foo2zjs 20160902dfsg0-2
  •  printer-driver-foo2zjs-common 20160902dfsg0-2
  •  printer-driver-gutenprint 5.2.12-1
  •  printer-driver-hpcups 3.16.11+repack0-2
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.16.11+repack0-2
  •  printer-driver-ptouch 1.4.2-2
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  pristine-tar 1.38
  •  procps 2:3.3.12-1ubuntu2
  •  projectm-data 2.1.0+dfsg-4build1
  •  psmisc 22.21-2.1build1
  •  publicsuffix 20170202-1
  •  pulseaudio 1:10.0-1ubuntu2
  •  pulseaudio-module-bluetooth 1:10.0-1ubuntu2
  •  pulseaudio-utils 1:10.0-1ubuntu2
  •  pyqt4-dev-tools 4.11.4+dfsg-2
  •  python 2.7.13-2
  •  python2.7 2.7.13-2
  •  python2.7-minimal 2.7.13-2
  •  python3 3.5.3-1
  •  python3.5 3.5.3-1
  •  python3.5-minimal 3.5.3-1
  •  python3-apport 2.20.4-0ubuntu4
  •  python3-apt 1.4.0~beta2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu17
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu17
  •  python3-brlapi 5.4-7ubuntu1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-cffi-backend 1.9.1-2
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu17.04.2
  •  python3-crypto 2.6.1-7
  •  python3-cryptography 1.7.1-2
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7+20160812-0ubuntu9
  •  python3-dbus 1.2.4-1
  •  python3-debian 0.1.30
  •  python3-debianbts 2.6.1
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.14build1
  •  python3-distupgrade 1:17.04.7
  •  python3-gdbm:amd64 3.5.3-1ubuntu1
  •  python3-gi 3.22.0-2
  •  python3-gi-cairo 3.22.0-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.5-1
  •  python3-idna 2.2-1
  •  python3-keyring 10.3.1-1
  •  python3-keyrings.alt 2.2-1
  •  python3-launchpadlib 1.10.4-1
  •  python3-lazr.restfulclient 0.13.4-6
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-louis 3.0.0-3
  •  python3-magic 1:5.29-3
  •  python3-mako 1.0.6+ds1-2
  •  python3-markupsafe 0.23-3
  •  python3-minimal 3.5.3-1
  •  python3-oauth 1.0.1-5
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 4.0.0-4
  •  python3-pkg-resources 33.1.1-1
  •  python3-polib 1.0.8-1
  •  python3-problem-report 2.20.4-0ubuntu4
  •  python3-psutil 5.0.1-1
  •  python3-ptyprocess 0.5.1-1
  •  python3-pyasn1 0.1.9-2
  •  python3-pyatspi 2.20.3+dfsg-1
  •  python3-pycurl 7.43.0-2
  •  python3-pysimplesoap 1.16-2
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportbug 7.1.3ubuntu1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.12.4-1
  •  python3-secretstorage 2.3.1-2
  •  python3-setproctitle:amd64 1.1.10-1
  •  python3-setuptools 33.1.1-1
  •  python3-simplejson 3.10.0-1
  •  python3-six 1.10.0-3
  •  python3-smbc 1.0.15.6-1
  •  python3-software-properties 0.96.24.13
  •  python3-speechd 0.8.6-3
  •  python3-systemd 233-1
  •  python3-uno 1:5.3.1-0ubuntu2
  •  python3-update-manager 1:17.04.3
  •  python3-urllib3 1.19.1-1
  •  python3-wadllib 1.3.2-3
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1
  •  python3-zope.interface 4.3.2-1
  •  python-appindicator 12.10.1+17.04.20170215-0ubuntu1
  •  python-apsw 3.16.2-r1-2
  •  python-apt 1.4.0~beta2
  •  python-apt-common 1.4.0~beta2
  •  python-beautifulsoup 3.2.1-1
  •  python-bs4 4.5.3-1
  •  python-bzrlib 2.7.0+bzr6619-7
  •  python-cairo 1.8.8-2.1
  •  python-caja 1.18.0-0ubuntu1
  •  python-caja-common 1.18.0-0ubuntu1
  •  python-cffi-backend 1.9.1-2
  •  python-chardet 2.3.0-2
  •  python-cherrypy3 3.5.0-2build1
  •  python-chm 0.8.4.1-1
  •  python-compizconfig:amd64 1:0.9.13.1+17.04.20170109-0ubuntu1
  •  python-configobj 5.0.6-2
  •  python-crypto 2.6.1-7
  •  python-cryptography 1.7.1-2
  •  python-cssselect 1.0.1-1
  •  python-cssutils 1.0-4.1
  •  python-dateutil 2.5.3-2
  •  python-dbus 1.2.4-1
  •  python-debian 0.1.30
  •  python-defusedxml 0.4.1-2build1
  •  python-distro-info 0.14build1
  •  python-dns 2.3.6-3
  •  python-dnspython 1.15.0-1
  •  python-enum34 1.1.6-1
  •  python-feedparser 5.1.3-3build1
  •  python-gi 3.22.0-2
  •  python-gi-cairo 3.22.0-2
  •  python-glade2 2.24.0-5.1ubuntu1
  •  python-gobject-2 2.28.6-12ubuntu2
  •  python-gobject 3.22.0-2
  •  python-gpgme 0.3-1.2
  •  python-gst-1.0 1.10.4-1
  •  python-gtk2 2.24.0-5.1ubuntu1
  •  python-html5lib 0.999999999-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-idna 2.2-1
  •  python-imaging 4.0.0-4
  •  python-ipaddress 1.0.17-1
  •  python-keyring 10.3.1-1
  •  python-keyrings.alt 2.2-1
  •  python-launchpadlib 1.10.4-1
  •  python-lazr.restfulclient 0.13.4-6
  •  python-lazr.uri 1.0.3-2build1
  •  python-ldb 2:1.1.27-1
  •  python-libuser 1:0.62~dfsg-0.1ubuntu2
  •  python-libxml2 2.9.4+dfsg1-2.2
  •  python-lxml 3.7.3-1
  •  python-markdown 2.6.8-1
  •  python-mate-menu 1.18.0-0ubuntu1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.13-2
  •  python-mutagen 1.36-1
  •  python-netifaces 0.10.4-0.1build2
  •  python-notify 0.1.1-4
  •  python-oauth 1.0.1-5
  •  python-pil:amd64 4.0.0-4
  •  python-pkg-resources 33.1.1-1
  •  python-psutil 5.0.1-1
  •  python-pyasn1 0.1.9-2
  •  python-pyexiv2 0.3.2-5ubuntu4build5
  •  python-pyexiv2-doc 0.3.2-5ubuntu4build5
  •  python-pygments 2.2.0+dfsg-1
  •  python-pyparsing 2.1.10+dfsg1-1
  •  python-pyqt5 5.7+dfsg-5
  •  python-pyqt5.qtsvg 5.7+dfsg-5
  •  python-pyqt5.qtwebkit 5.7+dfsg-5
  •  python-qt4 4.11.4+dfsg-2
  •  python-repoze.lru 0.6-6
  •  python-routes 2.2-1ubuntu2
  •  python-samba 2:4.5.4+dfsg-1ubuntu2
  •  python-secretstorage 2.3.1-2
  •  python-setuptools 33.1.1-1
  •  python-simplejson 3.10.0-1
  •  python-sip 4.18.1+dfsg-1
  •  python-six 1.10.0-3
  •  python-soappy 0.12.22-1
  •  python-talloc 2.1.8-1
  •  python-tdb 1.3.11-2
  •  python-ubuntutools 0.158
  •  python-utidylib 0.3-1build1
  •  python-wadllib 1.3.2-3
  •  python-webencodings 0.5-2
  •  python-webob 1:1.6.2-2
  •  python-wstools 0.4.3-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-4
  •  python-wxversion 3.0.2.0+dfsg-4
  •  python-xdg 0.25-4
  •  python-xlib 0.14+20091101-5
  •  python-yaml 3.12-1
  •  python-zope.interface 4.3.2-1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qemu 1:2.8+dfsg-3ubuntu2
  •  qemu-block-extra:amd64 1:2.8+dfsg-3ubuntu2
  •  qemubuilder 0.85
  •  qemuctl 0.3.1-4
  •  qemu-kvm 1:2.8+dfsg-3ubuntu2
  •  qemu-launcher 1.7.4-1ubuntu2
  •  qemu-slof 20161019+dfsg-1
  •  qemu-system 1:2.8+dfsg-3ubuntu2
  •  qemu-system-arm 1:2.8+dfsg-3ubuntu2
  •  qemu-system-common 1:2.8+dfsg-3ubuntu2
  •  qemu-system-mips 1:2.8+dfsg-3ubuntu2
  •  qemu-system-misc 1:2.8+dfsg-3ubuntu2
  •  qemu-system-ppc 1:2.8+dfsg-3ubuntu2
  •  qemu-system-sparc 1:2.8+dfsg-3ubuntu2
  •  qemu-system-x86 1:2.8+dfsg-3ubuntu2
  •  qemu-user 1:2.8+dfsg-3ubuntu2
  •  qemu-user-binfmt 1:2.8+dfsg-3ubuntu2
  •  qemu-utils 1:2.8+dfsg-3ubuntu2
  •  qml-module-org-kde-newstuff 5.31.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.7.1~20161021-3build1~2
  •  qml-module-qtqml-models2:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick2:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick-controls:amd64 5.7.1~20161021-2build1~2
  •  qml-module-qtquick-layouts:amd64 5.7.1-1ubuntu1~7
  •  qml-module-qtquick-window2:amd64 5.7.1-1ubuntu1~7
  •  qmlscene 5.7.1-1ubuntu1~7
  •  qpdf 6.0.0-2
  •  qt3d5-doc 5.7.1+dfsg-1ubuntu1~2
  •  qt4-designer 4:4.8.7+dfsg-7ubuntu1
  •  qt4-linguist-tools 4:4.8.7+dfsg-7ubuntu1
  •  qt4-qmake 4:4.8.7+dfsg-7ubuntu1
  •  qt5-doc 5.7.1-2
  •  qt5-gtk-platformtheme:amd64 5.7.1+dfsg-2ubuntu4~1
  •  qt5-qmake:amd64 5.7.1+dfsg-2ubuntu4~1
  •  qt5-qmltooling-plugins:amd64 5.7.1-1ubuntu1~7
  •  qt5-style-plugins:amd64 5.0.0+git16.g7aa4764-1build1~1
  •  qt-at-spi:amd64 0.4.0-5
  •  qtbase5-dev-tools 5.7.1+dfsg-2ubuntu4~1
  •  qtbase5-doc 5.7.1+dfsg-2ubuntu4~1
  •  qtchooser 63-g13a3d08-1
  •  qtconnectivity5-doc 5.7.1~20161021-2build1~1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtcreator 4.1.0-3ubuntu1
  •  qtcreator-data 4.1.0-3ubuntu1
  •  qtcreator-doc 4.1.0-3ubuntu1
  •  qtdeclarative5-dev-tools 5.7.1-1ubuntu1~7
  •  qtdeclarative5-doc 5.7.1-1ubuntu1~7
  •  qtgraphicaleffects5-doc 5.7.1~20161021-3build1~2
  •  qtlocation5-doc 5.7.1-1ubuntu1~1
  •  qtmultimedia5-doc 5.7.1~20161021-2ubuntu1~3
  •  qtquickcontrols2-5-doc 5.7.1-1
  •  qtquickcontrols5-doc 5.7.1~20161021-2build1~2
  •  qtscript5-doc 5.7.1~20161021+dfsg-2build1~3
  •  qtsensors5-doc 5.7.1~20161021-2build1~2
  •  qtserialport5-doc 5.7.1~20161021-2build1~1
  •  qtsvg5-doc 5.7.1~20161021-2build1~3
  •  qttools5-dev-tools:amd64 5.7.1-1build1~3
  •  qttools5-doc 5.7.1-1build1~3
  •  qttranslations5-l10n 5.7.1~20161021-1build1~1
  •  qtwayland5:amd64 5.7.1~20161021-2build1~1
  •  qtwayland5-doc 5.7.1~20161021-2build1~1
  •  qtwebchannel5-doc 5.7.1-1build1~1
  •  qtwebengine5-doc 5.7.1+dfsg-6build1
  •  qtwebkit5-doc 5.7.1+dfsg-1build1~2
  •  qtwebkit5-examples-doc 5.7.1+dfsg-1
  •  qtwebsockets5-doc 5.7.1~20161021-4build1~1
  •  qtx11extras5-doc 5.7.1~20161021-2build1~1
  •  qtxmlpatterns5-dev-tools 5.7.1~20161021-3build1~3
  •  qtxmlpatterns5-doc 5.7.1~20161021-3build1~3
  •  quilt 0.63-8
  •  radiotray 0.7.3-6ubuntu1
  •  rake 10.5.0-2
  •  rar 2:5.4.0-1
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 7.0-0ubuntu2
  •  realmd 0.16.3-1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu4
  •  reiserfsprogs 1:3.6.25-4
  •  rename 0.20-4
  •  reportbug 7.1.3ubuntu1
  •  resolvconf 1.79ubuntu4
  •  revolt 0.0.2
  •  rfkill 0.5-1ubuntu3
  •  rhythmbox 3.4.1-2ubuntu1
  •  rhythmbox-data 3.4.1-2ubuntu1
  •  rhythmbox-plugin-alternative-toolbar 0.17.3-1
  •  rhythmbox-plugin-cdrecorder 3.4.1-2ubuntu1
  •  rhythmbox-plugins 3.4.1-2ubuntu1
  •  rhythmbox-plugin-zeitgeist 3.4.1-2ubuntu1
  •  rpcbind 0.2.3-0.5
  •  rpm2cpio 4.12.0.2+dfsg1-2
  •  rpm 4.12.0.2+dfsg1-2
  •  rpm-common 4.12.0.2+dfsg1-2
  •  rsync 3.1.2-1
  •  rsyslog 8.16.0-1ubuntu5
  •  rtkit 0.11-4
  •  rtmpdump 2.4+20151223.gitfa8646d.1-1
  •  ruby 1:2.3.3
  •  ruby2.3 2.3.3-1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.9.0-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.1.7-2
  •  samba 2:4.5.4+dfsg-1ubuntu2
  •  samba-common 2:4.5.4+dfsg-1ubuntu2
  •  samba-common-bin 2:4.5.4+dfsg-1ubuntu2
  •  samba-dsdb-modules 2:4.5.4+dfsg-1ubuntu2
  •  samba-libs:amd64 2:4.5.4+dfsg-1ubuntu2
  •  samba-vfs-modules 2:4.5.4+dfsg-1ubuntu2
  •  sane-utils 1.0.25+git20150528-1ubuntu4
  •  sbsigntool 0.6-0ubuntu12
  •  seabios 1.10.1-1ubuntu1
  •  seahorse 3.20.0-3.1
  •  secureboot-db 1.1
  •  sed 4.4-1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.8-1
  •  sharutils 1:4.15.2-2
  •  shotwell 0.22.0+git20160108.r1.f2fb1f7-0ubuntu3
  •  shotwell-common 0.22.0+git20160108.r1.f2fb1f7-0ubuntu3
  •  simple-scan 3.24.0-0ubuntu1
  •  smbclient 2:4.5.4+dfsg-1ubuntu2
  •  snapd 2.24+17.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  software-properties-common 0.96.24.13
  •  software-properties-gtk 0.96.24.13
  •  sonnet-plugins 5.31.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  sox 14.4.1-5build1
  •  speech-dispatcher 0.8.6-3
  •  speech-dispatcher-audio-plugins:amd64 0.8.6-3
  •  speech-dispatcher-espeak-ng 0.8.6-3
  •  squashfs-tools 1:4.3-3ubuntu2
  •  ssl-cert 1.0.38
  •  strace 4.15-2ubuntu1
  •  subversion 1.9.5-1ubuntu1
  •  sudo 1.8.19p1-1ubuntu1
  •  synapse 0.2.99.2-2
  •  synaptic 0.84.2
  •  sysinfo 0.7-10
  •  syslinux 3:6.03+dfsg-14.1
  •  syslinux-common 3:6.03+dfsg-14.1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu8
  •  system-config-printer 1.5.7+20160812-0ubuntu9
  •  system-config-printer-common 1.5.7+20160812-0ubuntu9
  •  system-config-printer-udev 1.5.7+20160812-0ubuntu9
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 232-21ubuntu2
  •  systemd-sysv 232-21ubuntu2
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.8git1
  •  t1utils 1.39-2
  •  tar 1.29b-1.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.6+dfsg-1
  •  tcpd 7.6.q-26
  •  tcpdump 4.9.0-2ubuntu2
  •  tdb-tools 1.3.11-2
  •  telnet 0.17-41
  •  terminator 1.90+bzr-1705-1
  •  thunderbird 1:45.8.0+build1-0ubuntu1
  •  thunderbird-gnome-support 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-de 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-en 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-en-gb 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-en-us 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-es 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-es-ar 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-es-es 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-fr 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-it 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-pt 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-pt-br 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-pt-pt 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-ru 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-cn 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hans 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-hant 1:45.8.0+build1-0ubuntu1
  •  thunderbird-locale-zh-tw 1:45.8.0+build1-0ubuntu1
  •  tidy 1:5.2.0-2
  •  tilda 1.3.1-1build1
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.6-1
  •  tm-rename 1.0.5
  •  topmenu-gtk2 0.3-1
  •  topmenu-gtk3 0.3-1
  •  topmenu-gtk-common 0.3-1
  •  transmission-common 2.92-2ubuntu1
  •  transmission-gtk 2.92-2ubuntu1
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-liberation 1:1.07.4-2
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  tzdata 2017b-1
  •  ubiquity 17.04.9
  •  ubiquity-casper 1.380
  •  ubiquity-frontend-gtk 17.04.9
  •  ubiquity-slideshow-ubuntu 999
  •  ubiquity-ubuntu-artwork 17.04.9
  •  ubuntu-dev-tools 0.158
  •  ubuntu-drivers-common 1:0.4.22
  •  ubuntu-keyring 2016.10.27
  •  ubuntu-mate-artwork 17.04.12
  •  ubuntu-mate-core 1.190
  •  ubuntu-mate-default-settings 17.04.7
  •  ubuntu-mate-desktop 1.190
  •  ubuntu-mate-icon-themes 17.04.12
  •  ubuntu-mate-lightdm-theme 17.04.12
  •  ubuntu-mate-live-settings 17.04.7
  •  ubuntu-mate-themes 17.04.12
  •  ubuntu-mate-wallpapers 17.04.12
  •  ubuntu-mate-wallpapers-common 17.04.12
  •  ubuntu-mate-wallpapers-yakkety 17.04.12
  •  ubuntu-mate-wallpapers-zesty 17.04.12
  •  ubuntu-mate-welcome 17.04.11
  •  ubuntu-minimal 1.379
  •  ubuntu-mono 16.10+17.04.20170406-0ubuntu1
  •  ubuntu-release-upgrader-core 1:17.04.7
  •  ubuntu-release-upgrader-gtk 1:17.04.7
  •  ubuntu-restricted-addons 23
  •  ubuntu-restricted-extras 65
  •  ubuntu-sounds 0.13
  •  ubuntu-standard 1.379
  •  ubuntu-system-service 0.3
  •  ucf 3.0036
  •  udev 232-21ubuntu2
  •  udisks2 2.1.8-1ubuntu1
  •  ufw 0.35-4
  •  ultimate-edition-5.4-lite-core-files 5.4
  •  ultimate-edition-5.4-plymouth 5.4
  •  ultimate-edition-code-cleanup 1.8.0
  •  ultimate-edition-conky-builder 1.27
  •  ultimate-edition-cursors 0.0.7
  •  ultimate-edition-female-themes-1.0 1.0.0
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.3
  •  ultimate-edition-icons-dark-glow 0.0.2
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-keysnatcher 1.1.1
  •  ultimate-edition-mergepdf 1.7.1-6
  •  ultimate-edition-mp4tomp3 1.0.0
  •  ultimate-edition-multi-monitor 1.7.5
  •  ultimate-edition-nas-tools 1.9.8
  •  ultimate-edition-os-builder 1.9.8
  •  ultimate-edition-repairtheme 1.7.4
  •  ultimate-edition-repositories 0.2.1
  •  ultimate-edition-sound-scheme 0.0.6
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.1
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-3.9 3.9.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-theme-4.1 4.1.0
  •  ultimate-edition-theme-4.2 4.2.0
  •  ultimate-edition-theme-4.3 4.3.0
  •  ultimate-edition-theme-4.4 4.4.0
  •  ultimate-edition-theme-4.5 4.5.0
  •  ultimate-edition-theme-4.6 4.6.0
  •  ultimate-edition-theme-4.7 4.7.0
  •  ultimate-edition-theme-4.8 4.8.0
  •  ultimate-edition-theme-4.9 4.9.0
  •  ultimate-edition-theme-5.0 5.0.0
  •  ultimate-edition-theme-5.1 5.1.0
  •  ultimate-edition-theme-5.2 5.2.0
  •  ultimate-edition-theme-5.3 5.3.0
  •  ultimate-edition-theme-5.4 5.4.0
  •  ultimate-edition-theme-5.5 5.5.0
  •  ultimate-edition-themes 1.1
  •  ultimate-edition-thumbos 1.1.4
  •  ultimate-edition-user-contributed-wallpapers 1.0.0
  •  unace 1.2b-15
  •  unattended-upgrades 0.93.1ubuntu2
  •  unity-control-center-faces 15.04.0+17.04.20170402.6-0ubuntu1
  •  uno-libs3 5.3.1-0ubuntu2
  •  unrar 1:5.4.5-1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.44
  •  update-manager 1:17.04.3
  •  update-manager-core 1:17.04.3
  •  update-notifier 3.179
  •  update-notifier-common 3.179
  •  upower 0.99.4-4
  •  ure 5.3.1-0ubuntu2
  •  ureadahead 0.100.0-19
  •  usb-creator-common 0.3.3
  •  usb-creator-gtk 0.3.3
  •  usb-modeswitch 2.4.0+repack0-1ubuntu1
  •  usb-modeswitch-data 20170120-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-setup 1.63ubuntu4
  •  util-linux 2.29-1ubuntu2
  •  uuid-dev:amd64 2.29-1ubuntu2
  •  uuid-runtime 2.29-1ubuntu2
  •  va-driver-all:amd64 1.7.3-2
  •  vbetool 1.1-4
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.0095-1ubuntu3
  •  vim-tiny 2:8.0.0095-1ubuntu3
  •  vlc 2.2.4-14ubuntu2
  •  vlc-bin 2.2.4-14ubuntu2
  •  vlc-data 2.2.4-14ubuntu2
  •  vlc-l10n 2.2.4-14ubuntu2
  •  vlc-plugin-base:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-notify:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-qt:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-samba:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-skins2:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-video-output:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-video-splitter:amd64 2.2.4-14ubuntu2
  •  vlc-plugin-visualization:amd64 2.2.4-14ubuntu2
  •  vorbisgain 0.37-2
  •  vorbis-tools 1.4.0-10
  •  wamerican 7.1-1
  •  wavpack 5.0.0-2
  •  wayland-protocols 1.7-1
  •  wbrazilian 3.0~beta4-19
  •  wbritish 7.1-1
  •  wdiff 1.2.2-2
  •  wfrench 1.2.3-10.1
  •  wget 1.18-2ubuntu1
  •  whiptail 0.52.18-3ubuntu1
  •  whoopsie 0.2.55
  •  wifi-radar 2.0.s08+dfsg-1.1ubuntu1
  •  winbind 2:4.5.4+dfsg-1ubuntu2
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 2.2.4+gcc3dc1b-1
  •  wireshark-common 2.2.4+gcc3dc1b-1
  •  wireshark-qt 2.2.4+gcc3dc1b-1
  •  witalian 1.8
  •  wngerman 20161207-1
  •  wodim 9:1.1.11-3ubuntu1
  •  wogerman 1:2-31
  •  wpasupplicant 2.4-0ubuntu9
  •  wportuguese 20161001-1
  •  wspanish 1.0.27
  •  wswiss 20161207-1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+16ubuntu3
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.31-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.17-1
  •  x11proto-input-dev 2.3.2-1
  •  x11proto-kb-dev 1.0.7-1
  •  x11proto-randr-dev 1.5.0-1
  •  x11proto-record-dev 1.14.2-1
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.3.0-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11proto-xinerama-dev 1.2.1-2
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xbmc 2:17.1+dfsg1-1
  •  xbrlapi 5.4-7ubuntu1
  •  xcftools 1.0.7-6
  •  xcursor-themes 1.0.4-1
  •  xdelta 1.1.3-9.1ubuntu1
  •  xdelta3 3.0.11-dfsg-1ubuntu1
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.1-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+4
  •  xfsprogs 4.3.0+nmu1ubuntu4
  •  xinit 1.3.4-3ubuntu1
  •  xinput 1.6.2-1
  •  xkb-data 2.19-1ubuntu1
  •  xml-core 0.17
  •  xnest 2:1.19.3-1ubuntu1
  •  xorg 1:7.7+16ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xorg-sgml-doctools 1:1.11-1
  •  xplanet 1.3.0-4
  •  xplanetfx 2.6.7
  •  xplanet-images 1.3.0-4
  •  xscreensaver-data 5.36-1ubuntu1
  •  xscreensaver-data-extra 5.36-1ubuntu1
  •  xscreensaver-gl 5.36-1ubuntu1
  •  xscreensaver-gl-extra 5.36-1ubuntu1
  •  xserver-common 2:1.19.3-1ubuntu1
  •  xserver-xorg 1:7.7+16ubuntu3
  •  xserver-xorg-core 2:1.19.3-1ubuntu1
  •  xserver-xorg-input-all 1:7.7+16ubuntu3
  •  xserver-xorg-input-libinput 0.25.0-0ubuntu1
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.34.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+16ubuntu3
  •  xserver-xorg-video-amdgpu 1.3.0-0ubuntu1
  •  xserver-xorg-video-ati 1:7.9.0-0ubuntu1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20170309-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.14-0ubuntu1
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:7.9.0-0ubuntu1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 324-2ubuntu1
  •  xtrans-dev 1.3.5-1
  •  xul-ext-calendar-timezones 1:45.8.0+build1-0ubuntu1
  •  xul-ext-gdata-provider 1:45.8.0+build1-0ubuntu1
  •  xul-ext-lightning 1:45.8.0+build1-0ubuntu1
  •  xvid4conf 1.12-dmo2ubuntu1
  •  xxd 2:8.0.0095-1ubuntu3
  •  xzoom 0.3-24
  •  xz-utils 5.2.2-1.2
  •  yarssr 0.2.2-9
  •  yelp 3.22.0-1ubuntu1
  •  yelp-xsl 3.20.1-2
  •  youtube-dl 2017.03.26-1
  •  zeitgeist 999
  •  zeitgeist-core 999
  •  zeitgeist-datahub 999
  •  zenity 3.24.0-0ubuntu1
  •  zenity-common 3.24.0-0ubuntu1
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu1
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-0ubuntu1
  •  zoncolorbrown-icon-theme 0.0.1
  •  zoncolorgreen-icon-theme 0.0.1
  •  zoncolorgrey-icon-theme 0.0.1
  •  zoncolor-icon-theme 0.0.1
  •  zoncolormaroon-icon-theme 0.0.1
  •  zoncolororange-icon-theme 0.0.1
  •  zoncolorpink-icon-theme 0.0.1
  •  zoncolorpurple-icon-theme 0.0.1
  •  zoncolorred-icon-theme 0.0.1
  •  zoncolorsilver-icon-theme 0.0.1
  •  zoncolorsky-icon-theme 0.0.1
  •  zoncolorslate-icon-theme 0.0.1
  •  zoncolorturquoise-icon-theme 0.0.1
  •  zoncolorwhite-icon-theme 0.0.1
  •  zoncolorxtra-faenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-silverfaenzadarkest-icon-theme 0.0.1
  •  zoncolorxtra-skyfaenzalight-icon-theme 0.0.1
  •  zoncolorxtra-slatefaenzalight-icon-theme 0.0.1


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
8.5
from 2 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.4
Rating: 8
Date: 2017-05-05
Votes: 0


there are astonishing items on the run that software especially the optical effects and the mass of programs of the distro.
The insatllation sometimes broke at first. Some cleaning opretions of the harddrvie had to be done before.
Only some of them didn't work, but the most is working as good stuff. Also afterrunupdates appears nessessary and you install a lot of additional softwarepackages from the online-streaming advisories. It is better and faster so too much fatter than the original ubuntu itself and you can vary many settings such as the backgrounds and the desktops while you are using the distro and go on working in other or further interfaces. It has been deivered much stable over the years working on the little 4GB-space-machines since 5.0 up to Version 5.4 in the 32bit as well s in the 64bit interface. But the osbuilder isn't yet gone to be understood, Thank you


Was this review helpful? Yes No
Version: 5.4
Rating: 9
Date: 2017-04-24
Votes: 5


It is easy to work with and has all the software ready to go. Have been useing Ultimate Edition for years now and have been happy with all the updates.


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly