• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2017-08-17 23:16 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 34 (293), 6 months: 37 (277), 3 months: 39 (246), 4 weeks: 68 (162), 1 week: 60 (162)

Average visitor rating: 9/10 from 4 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/filesLinuxTracker.org
Bug Tracker --
Related Websites Ultimate Edition AustraliaUltimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.1.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.2$5.95
Fedora 26$5.95
Puppy 6.3.2$2.95
USB Flash Drives
Linux Mint 18.2 16GB$9.95
Ubuntu 17.04 16GB$9.95
Fedora 26 16GB$9.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2017-06-24 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 659-4098MB                                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice, LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                   Multilingual
Asian Language Support                                   Asian Language Support
Full Package List 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 5.1-alpha
  Number of packages: 2,673 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.40-2ubuntu11.2
  •  accountwizard 4:15.12.3-0ubuntu1
  •  acl 2.2.52-3
  •  acpid 1:2.0.26-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu4
  •  adwaita-icon-theme 3.18.0-2ubuntu3.1
  •  akonadi-backend-mysql 4:15.12.3-0ubuntu6
  •  akonadi-server 4:15.12.3-0ubuntu6
  •  akregator 4:15.12.3-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.0-0ubuntu5
  •  amarok 2:2.8.0-0ubuntu9
  •  amarok-common 2:2.8.0-0ubuntu9
  •  amarok-utils 2:2.8.0-0ubuntu9
  •  anacron 2.3-23
  •  apparmor 2.10.95-0ubuntu2.5
  •  app-install-data 15.10
  •  apport 2.20.1-0ubuntu2.1
  •  apport-gtk 2.20.1-0ubuntu2.1
  •  apport-kde 2.20.1-0ubuntu2.1
  •  apport-symptoms 0.20
  •  appstream 0.9.4-1ubuntu1
  •  apt 1.2.14
  •  apt-clone 0.4.1ubuntu1
  •  aptdaemon 1.1.1+bzr982-0ubuntu14
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu14
  •  apt-transport-https 1.2.14
  •  apturl-common 0.5.2ubuntu11.1
  •  apturl-kde 0.5.2ubuntu11.1
  •  apt-utils 1.2.14
  •  apt-xapian-index 0.47ubuntu8.3
  •  archdetect-deb 1.117ubuntu2.1
  •  ark 4:15.12.3-0ubuntu1
  •  aspell 0.60.7~20110707-3build1
  •  aspell-en 7.1-0-1.1
  •  at-spi2-core 2.18.3-4ubuntu1
  •  avahi-autoipd 0.6.32~rc+dfsg-1ubuntu2
  •  avahi-daemon 0.6.32~rc+dfsg-1ubuntu2
  •  b43-fwcutter 1:019-2
  •  baloo-kf5 5.18.0-0ubuntu1.1
  •  baloo-utils 4:4.14.3-0ubuntu5
  •  base-files 9.4ubuntu4.3
  •  base-passwd 3.5.39
  •  bash 4.3-14ubuntu1.1
  •  bash-completion 1:2.1-4.2ubuntu1.1
  •  basket 2.10~beta+git20150905.faa6dce-1
  •  basket-data 2.10~beta+git20150905.faa6dce-1
  •  bc 1.06.95-9build1
  •  bcmwl-kernel-source 6.30.223.248+bdcom-0ubuntu8
  •  bind9-host 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  binfmt-support 2.1.6-1
  •  binutils 2.26.1-1ubuntu1~16.04.3
  •  bluedevil 4:5.5.5-0ubuntu1
  •  bluez 5.37-0ubuntu5
  •  bluez-cups 5.37-0ubuntu5
  •  bluez-obexd 5.37-0ubuntu5
  •  breeze 4:5.5.5-0ubuntu1
  •  breeze-cursor-theme 4:5.5.5-0ubuntu1
  •  breeze-icon-theme 4:5.18.0-0ubuntu1
  •  bsdmainutils 9.0.6ubuntu3
  •  bsdutils 1:2.27.1-6ubuntu3.1
  •  btrfs-tools 4.4-1
  •  build-essential 12.1ubuntu2
  •  busybox-initramfs 1:1.22.0-15ubuntu1
  •  busybox-static 1:1.22.0-15ubuntu1
  •  bzip2 1.0.6-8
  •  cabextract 1.6-1
  •  ca-certificates 20160104ubuntu1
  •  ca-certificates-java 20160321
  •  casper 1.376.2
  •  catdoc 1:0.94.3~git20160113.dbc9ec6+dfsg-1
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cifs-utils 2:6.4-1ubuntu1
  •  clementine 1.2.3+git1354-gdaddbde+dfsg-1build1
  •  colord 1.2.12-1ubuntu1
  •  colord-data 1.2.12-1ubuntu1
  •  command-not-found 0.3ubuntu16.04.2
  •  command-not-found-data 0.3ubuntu16.04.2
  •  conky-all 1.10.1-3
  •  conky-builder 1.23
  •  conky-fonts 0.0.2
  •  console-setup 1.108ubuntu15.2
  •  console-setup-linux 1.108ubuntu15.2
  •  coreutils 8.25-2ubuntu2
  •  cpio 2.11+dfsg-5ubuntu1
  •  cpp 4:5.3.1-1ubuntu1
  •  cpp-5 5.4.0-6ubuntu1~16.04.2
  •  cpu-checker 0.7-0ubuntu7
  •  cracklib-runtime 2.9.2-1build2
  •  crda 3.13-1
  •  cron 3.0pl1-128ubuntu2
  •  cryptsetup 2:1.6.6-5ubuntu2
  •  cryptsetup-bin 2:1.6.6-5ubuntu2
  •  cups 2.1.3-4
  •  cups-browsed 1.8.3-2ubuntu3.1
  •  cups-bsd 2.1.3-4
  •  cups-client 2.1.3-4
  •  cups-common 2.1.3-4
  •  cups-core-drivers 2.1.3-4
  •  cups-daemon 2.1.3-4
  •  cups-filters 1.8.3-2ubuntu3.1
  •  cups-filters-core-drivers 1.8.3-2ubuntu3.1
  •  cups-ppdc 2.1.3-4
  •  cups-server-common 2.1.3-4
  •  dash 0.5.8-2.1ubuntu2
  •  dbus 1.10.6-1ubuntu3
  •  dbus-x11 1.10.6-1ubuntu3
  •  dc 1.06.95-9build1
  •  dcfldd 1.3.4.1-9
  •  dconf-gsettings-backend:amd64 0.24.0-2
  •  dconf-service 0.24.0-2
  •  debconf 1.5.58ubuntu1
  •  debconf-i18n 1.5.58ubuntu1
  •  debconf-kde-data 1.0.2-0ubuntu1
  •  debianutils 4.7
  •  debootstrap 1.0.78+nmu1ubuntu1.1
  •  default-jre 2:1.8-56ubuntu2
  •  default-jre-headless 2:1.8-56ubuntu2
  •  desktop-file-utils 0.22-1ubuntu5
  •  dh-python 2.20151103ubuntu1.1
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  digikam 4:4.12.0-0ubuntu7
  •  digikam-data 4:4.12.0-0ubuntu7
  •  dirmngr 2.1.11-6ubuntu2
  •  discover 2.1.2-7ubuntu1
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.28ubuntu0.1
  •  dkms 2.2.0.3-2ubuntu11.3
  •  dmeventd 2:1.02.110-1ubuntu10
  •  dmidecode 3.0-2ubuntu0.1
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.110-1ubuntu10
  •  dnsmasq-base 2.75-1ubuntu0.16.04.1
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  docbook-xml 4.5-7.3
  •  docbook-xsl 1.79.1+dfsg-1
  •  dolphin 4:15.12.3-0ubuntu1
  •  dosfstools 3.0.28-2ubuntu0.1
  •  dpkg 1.18.4ubuntu1.1
  •  dpkg-dev 1.18.4ubuntu1.1
  •  dpkg-repack 1.41
  •  dragonplayer 4:15.12.3-0ubuntu1
  •  dvdauthor 0.7.0-1.4
  •  dvd+rw-tools 7.1-11
  •  dvgrab 3.5-2
  •  e2fslibs:amd64 1.42.13-1ubuntu1
  •  e2fsprogs 1.42.13-1ubuntu1
  •  ecryptfs-utils 111-0ubuntu1.1
  •  ed 1.10-2
  •  efibootmgr 0.12-4
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  enblend 4.1.4+dfsg-5
  •  enchant 1.6.0-10.1build2
  •  enfuse 4.1.4+dfsg-5
  •  ethtool 1:4.5-1
  •  evolution-data-server-common 3.18.5-1ubuntu1
  •  fakeroot 1.20.2-1ubuntu1
  •  ffmpeg 7:2.8.6-1ubuntu2
  •  ffmpegthumbs 4:15.12.3-0ubuntu1
  •  file 1:5.25-2ubuntu1
  •  findutils 4.6.0+git+20160126-2
  •  firefox 49.0+build4-0ubuntu0.16.04.1
  •  fontconfig 2.11.94-0ubuntu1.1
  •  fontconfig-config 2.11.94-0ubuntu1.1
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-3
  •  fonts-horai-umefont 590-1
  •  fonts-kacst 2.01+mry-12
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-guru 2.5.3-2
  •  fonts-nanum 20140930-1
  •  fonts-noto 20160116-1
  •  fonts-noto-cjk 1:1.004+repack2-1~ubuntu1
  •  fonts-noto-hinted 20160116-1
  •  fonts-noto-mono 20160116-1
  •  fonts-noto-unhinted 20160116-1
  •  fonts-opensymbol 2:102.7+LibO5.1.4-0ubuntu1
  •  fonts-oxygen 4:5.4.3-0ubuntu1
  •  fonts-roboto 2:0~20160106-1
  •  fonts-roboto-hinted 2:0~20160106-1
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-stix 1.1.1-4
  •  fonts-symbola 2.59-1
  •  fonts-takao-pgothic 003.02.01-9ubuntu3
  •  fonts-thai-tlwg 1:0.6.2-2.1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.2-2.1
  •  fonts-tlwg-garuda-ttf 1:0.6.2-2.1
  •  fonts-tlwg-kinnari 1:0.6.2-2.1
  •  fonts-tlwg-kinnari-ttf 1:0.6.2-2.1
  •  fonts-tlwg-laksaman 1:0.6.2-2.1
  •  fonts-tlwg-laksaman-ttf 1:0.6.2-2.1
  •  fonts-tlwg-loma 1:0.6.2-2.1
  •  fonts-tlwg-loma-ttf 1:0.6.2-2.1
  •  fonts-tlwg-mono 1:0.6.2-2.1
  •  fonts-tlwg-mono-ttf 1:0.6.2-2.1
  •  fonts-tlwg-norasi 1:0.6.2-2.1
  •  fonts-tlwg-norasi-ttf 1:0.6.2-2.1
  •  fonts-tlwg-purisa 1:0.6.2-2.1
  •  fonts-tlwg-purisa-ttf 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee 1:0.6.2-2.1
  •  fonts-tlwg-sawasdee-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typewriter 1:0.6.2-2.1
  •  fonts-tlwg-typewriter-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typist 1:0.6.2-2.1
  •  fonts-tlwg-typist-ttf 1:0.6.2-2.1
  •  fonts-tlwg-typo 1:0.6.2-2.1
  •  fonts-tlwg-typo-ttf 1:0.6.2-2.1
  •  fonts-tlwg-umpush 1:0.6.2-2.1
  •  fonts-tlwg-umpush-ttf 1:0.6.2-2.1
  •  fonts-tlwg-waree 1:0.6.2-2.1
  •  fonts-tlwg-waree-ttf 1:0.6.2-2.1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-10ubuntu1
  •  fonts-wqy-microhei 0.2.0-beta-2
  •  foomatic-db-compressed-ppds 20160212-0ubuntu1
  •  frameworkintegration 5.18.0-0ubuntu1
  •  freeglut3:amd64 2.8.1-2
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  frei0r-plugins 1.4-3build1
  •  friendly-recovery 0.2.31
  •  ftp 0.17-33
  •  fuse 2.9.4-1ubuntu3.1
  •  fwupd 0.7.0-0ubuntu4.3
  •  fwupdate 0.5-2ubuntu4
  •  fwupdate-signed 1.11+0.5-2ubuntu4
  •  g++ 4:5.3.1-1ubuntu1
  •  g++-5 5.4.0-6ubuntu1~16.04.2
  •  gcc 4:5.3.1-1ubuntu1
  •  gcc-5 5.4.0-6ubuntu1~16.04.2
  •  gcc-5-base:amd64 5.4.0-6ubuntu1~16.04.2
  •  gcc-5-base:i386 5.4.0-6ubuntu1~16.04.2
  •  gcc-6-base:amd64 6.0.1-0ubuntu1
  •  gcc-6-base:i386 6.0.1-0ubuntu1
  •  gconf2 3.2.6-3ubuntu6
  •  gconf2-common 3.2.6-3ubuntu6
  •  gconf-service 3.2.6-3ubuntu6
  •  gconf-service-backend 3.2.6-3ubuntu6
  •  gcr 3.18.0-1ubuntu1
  •  gdb 7.11.1-0ubuntu1~16.04
  •  gdbserver 7.11.1-0ubuntu1~16.04
  •  gdebi 0.9.5.7ubuntu1
  •  gdebi-core 0.9.5.7ubuntu1
  •  gdisk 1.0.1-1build1
  •  genisoimage 9:1.1.11-3ubuntu1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2ubuntu3
  •  gettext-base 0.19.7-2ubuntu3
  •  gftp 2.0.19-4ubuntu2
  •  gftp-common 2.0.19-4ubuntu2
  •  gftp-gtk 2.0.19-4ubuntu2
  •  gftp-text 2.0.19-4ubuntu2
  •  ghostscript 9.18~dfsg~0-0ubuntu2
  •  ghostscript-x 9.18~dfsg~0-0ubuntu2
  •  gimp 2.9.5~18-0x4~ppa~a898f22
  •  gimp-data 2.9.5~18-0x4~ppa~a898f22
  •  gimp-scripts 2.8
  •  gir1.2-appindicator3-0.1 12.10.1+15.04.20141110-0ubuntu1
  •  gir1.2-atk-1.0 2.18.0-1
  •  gir1.2-freedesktop:amd64 1.46.0-3ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.32.2-1ubuntu1.2
  •  gir1.2-glib-2.0:amd64 1.46.0-3ubuntu1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-6ubuntu3.1
  •  gir1.2-gst-plugins-base-1.0 1.8.3-1ubuntu0.1
  •  gir1.2-gstreamer-1.0 1.8.3-1~ubuntu0.1
  •  gir1.2-gtk-3.0:amd64 3.18.9-1ubuntu3.1
  •  gir1.2-gudev-1.0:amd64 1:230-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-notify-0.7 0.7.6-2svn1
  •  gir1.2-packagekitglib-1.0 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.38.1-1
  •  gir1.2-soup-2.4 2.52.2-1ubuntu0.1
  •  gir1.2-vte-2.91:amd64 0.42.5-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.12.5-0ubuntu0.16.04.1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  gksu 2.0.2-9ubuntu1
  •  glib-networking:amd64 2.48.2-1~ubuntu16.04.1
  •  glib-networking-common 2.48.2-1~ubuntu16.04.1
  •  glib-networking-services 2.48.2-1~ubuntu16.04.1
  •  gnome-accessibility-themes 3.18.0-2ubuntu1
  •  gnome-disk-utility 3.18.3.1-1ubuntu1
  •  gnome-icon-theme 3.12.0-1ubuntu3
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.18.3-0ubuntu2
  •  gnome-session-canberra 0.30-2.1ubuntu1
  •  gnome-themes-standard:amd64 3.18.0-2ubuntu1
  •  gnome-themes-standard-data 3.18.0-2ubuntu1
  •  gnupg 1.4.20-1ubuntu3.1
  •  gnupg2 2.1.11-6ubuntu2
  •  gnupg-agent 2.1.11-6ubuntu2
  •  gpgsm 2.1.11-6ubuntu2
  •  gpgv 1.4.20-1ubuntu3.1
  •  grep 2.25-1~16.04.1
  •  groff-base 1.22.3-7
  •  growisofs 7.1-11
  •  grub2-common 2.02~beta2-36ubuntu3.4
  •  grub-common 2.02~beta2-36ubuntu3.4
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02~beta2-36ubuntu3.4
  •  grub-pc-bin 2.02~beta2-36ubuntu3.4
  •  gsettings-desktop-schemas 3.18.1-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer1.0-nice:amd64 0.1.13-0ubuntu2
  •  gstreamer1.0-plugins-bad:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-base:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-good:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-ugly:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-plugins-ugly-amr:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-pulseaudio:amd64 1.8.3-1ubuntu0.1
  •  gstreamer1.0-x:amd64 1.8.3-1ubuntu0.1
  •  gstreamer-qapt 3.0.2-0ubuntu1.1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2.2
  •  gtk2-engines-oxygen:amd64 1.4.6-1ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.30-1ubuntu1
  •  gtk3-engines-breeze 5.5.5-0ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gvfs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gvfs-backends 1.28.2-1ubuntu1~16.04.1
  •  gvfs-common 1.28.2-1ubuntu1~16.04.1
  •  gvfs-daemons 1.28.2-1ubuntu1~16.04.1
  •  gvfs-libs:amd64 1.28.2-1ubuntu1~16.04.1
  •  gwenview 4:15.12.3-0ubuntu1
  •  gzip 1.6-4ubuntu1
  •  hardening-includes 2.7ubuntu2
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.15-0ubuntu1
  •  hostname 3.16ubuntu2
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  hugin 2015.0.0+dfsg-1
  •  hugin-data 2015.0.0+dfsg-1
  •  hugin-tools 2015.0.0+dfsg-1
  •  humanity-icon-theme 0.6.10
  •  hunspell-en-us 20070829-6ubuntu3
  •  i965-va-driver:amd64 1.7.0-1
  •  ibus-qt4 1.3.2-2build1
  •  icoutils 0.31.0-3
  •  ieee-data 20150531.1
  •  ifupdown 0.8.10ubuntu1.1
  •  imagemagick-6.q16 8:6.8.9.9-7ubuntu5.1
  •  imagemagick 8:6.8.9.9-7ubuntu5.1
  •  imagemagick-common 8:6.8.9.9-7ubuntu5.1
  •  im-config 0.29-1ubuntu12.2
  •  indicator-application 12.10.1+15.04.20150128-0ubuntu1
  •  info 6.1.0.dfsg.1-5
  •  init 1.29ubuntu3
  •  initramfs-tools 0.122ubuntu8.4
  •  initramfs-tools-bin 0.122ubuntu8.4
  •  initramfs-tools-core 0.122ubuntu8.4
  •  initscripts 2.88dsf-59.3ubuntu3
  •  init-system-helpers 1.29ubuntu3
  •  inputattach 1:1.4.9-1
  •  insserv 1.14.0-5ubuntu3
  •  install-info 6.1.0.dfsg.1-5
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.23-1
  •  iproute2 4.3.0-1ubuntu3
  •  iptables 1.6.0-2ubuntu3
  •  iputils-arping 3:20121221-5ubuntu2
  •  iputils-ping 3:20121221-5ubuntu2
  •  iputils-tracepath 3:20121221-5ubuntu2
  •  ipxe-qemu 1.0.0+git-20150424.a25a16d-1ubuntu1
  •  irqbalance 1.1.0-2ubuntu1
  •  isc-dhcp-client 4.3.3-5ubuntu12.3
  •  isc-dhcp-common 4.3.3-5ubuntu12.3
  •  iso-codes 3.65-1
  •  isomaster 1.3.13-1
  •  iw 3.17-1
  •  java-common 0.56ubuntu2
  •  javascript-common 11
  •  k3b 2.0.3-0ubuntu5
  •  k3b-data 2.0.3-0ubuntu5
  •  kaccounts-integration 4:15.12.3-0ubuntu1
  •  kaccounts-providers 4:15.12.3-0ubuntu1
  •  kactivities 5.18.0-0ubuntu1
  •  kaddressbook 4:15.12.3-0ubuntu1
  •  kaffeine 1.2.2-3
  •  kamera 4:15.12.3-0ubuntu1.1
  •  kapptemplate 4:15.12.3-0ubuntu1
  •  kate 4:15.12.3-0ubuntu2
  •  kate5-data 4:15.12.3-0ubuntu2
  •  kate-data 4:4.14.3-0ubuntu4
  •  katepart 4:4.14.3-0ubuntu4
  •  kbd 1.15.5-1ubuntu5
  •  kcalc 4:15.12.3-0ubuntu1
  •  kde-baseapps-bin 4:15.12.3-0ubuntu1
  •  kde-baseapps-data 4:15.12.3-0ubuntu1
  •  kde-cli-tools 4:5.5.5-0ubuntu1.1
  •  kde-cli-tools-data 4:5.5.5-0ubuntu1.1
  •  kde-config-gtk-style 4:5.5.5-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.5.5-0ubuntu1
  •  kde-config-mailtransport:amd64 15.12.3-0ubuntu1
  •  kde-config-screenlocker 5.5.5-0ubuntu1
  •  kde-config-sddm 4:5.5.5-0ubuntu1
  •  kde-config-telepathy-accounts 4:15.12.3-0ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kdeconnect 0.8-0ubuntu5
  •  kdeconnect-plasma 0.9+git20160315-0ubuntu1
  •  kded5 5.18.0-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:15.12.3-0ubuntu1
  •  kdelibs5-data 4:4.14.16-0ubuntu3
  •  kdelibs5-plugins 4:4.14.16-0ubuntu3
  •  kdelibs-bin 4:4.14.16-0ubuntu3
  •  kdemultimedia-kio-plugins 4:15.12.3-0ubuntu1
  •  kdenetwork-filesharing 4:15.12.3-0ubuntu1
  •  kdenlive 4:15.12.3-0ubuntu1
  •  kdenlive-data 4:15.12.3-0ubuntu1
  •  kdepim-doc 4:15.12.3-0ubuntu1
  •  kdepimlibs-data 4:15.12.3-0ubuntu1
  •  kdepimlibs-kio-plugins 4:15.12.3-0ubuntu1
  •  kdepim-runtime 4:15.12.3-0ubuntu1
  •  kdeplasma-addons-data 4:5.5.5-0ubuntu1
  •  kde-runtime 4:15.12.3-0ubuntu1
  •  kde-runtime-data 4:15.12.3-0ubuntu1
  •  kde-spectacle 15.12.3-0ubuntu1
  •  kde-style-breeze 4:5.5.5-0ubuntu1
  •  kde-style-breeze-qt4 4:5.5.5-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.5.5-0ubuntu1
  •  kde-style-qtcurve-qt4:amd64 1.8.18+git20160112-0cd6aae-1
  •  kde-style-qtcurve-qt5:amd64 1.8.18+git20160112-0cd6aae-1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kde-telepathy 15.04.20ubuntu1
  •  kde-telepathy-approver 4:15.12.3-0ubuntu1
  •  kde-telepathy-auth-handler 4:15.12.3-0ubuntu1
  •  kde-telepathy-contact-list 4:15.12.3-0ubuntu1
  •  kde-telepathy-data 4:15.12.3-0ubuntu1
  •  kde-telepathy-desktop-applets 4:15.12.3-0ubuntu1
  •  kde-telepathy-filetransfer-handler 4:15.12.3-0ubuntu1
  •  kde-telepathy-integration-module 4:15.12.1-2ubuntu2
  •  kde-telepathy-kaccounts 4:15.12.3-0ubuntu1
  •  kde-telepathy-kpeople 4:15.12.3-0ubuntu1
  •  kde-telepathy-minimal 15.04.20ubuntu1
  •  kde-telepathy-send-file 4:15.12.3-0ubuntu1
  •  kde-telepathy-text-ui 4:15.12.3-0ubuntu1
  •  kdevelop 4:4.7.3-0ubuntu1
  •  kdevelop-data 4:4.7.3-0ubuntu1
  •  kdevplatform8-libs 1.7.3-0ubuntu1
  •  kdoctools 4:4.14.16-0ubuntu3
  •  kdoctools5 5.18.0-0ubuntu1
  •  kerneloops-daemon 0.12+git20140509-2ubuntu1
  •  keyboard-configuration 1.108ubuntu15.2
  •  keyutils 1.5.9-8ubuntu1
  •  kgamma5 4:5.5.5-0ubuntu1
  •  khelpcenter 4:5.5.5-0ubuntu1
  •  khotkeys 4:5.5.5-0ubuntu1
  •  khotkeys-data 4:5.5.5-0ubuntu1
  •  kimageformat-plugins 5.18.0-0ubuntu1
  •  kinfocenter 4:5.5.5-0ubuntu1
  •  kinit 5.18.0-0ubuntu1.1
  •  kio 5.18.0-0ubuntu1
  •  kio-audiocd 4:15.12.3-0ubuntu1
  •  kio-extras 4:15.12.3-0ubuntu1
  •  kio-extras-data 4:15.12.3-0ubuntu1
  •  kio-mtp 0.75+git20140304-2
  •  kipi-plugins 4:4.12.0-0ubuntu7
  •  kipi-plugins-common 4:4.12.0-0ubuntu7
  •  klibc-utils 2.0.4-8ubuntu1.16.04.2
  •  kmail 4:15.12.3-0ubuntu1
  •  kmenuedit 4:5.5.5-0ubuntu1
  •  kmod 22-1ubuntu4
  •  knotes 4:15.12.3-0ubuntu1
  •  kodi 15.2+dfsg1-3ubuntu1
  •  kodi-bin:amd64 15.2+dfsg1-3ubuntu1
  •  kodi-data 15.2+dfsg1-3ubuntu1
  •  konsole 4:15.12.3-0ubuntu1
  •  konsole4-kpart 4:4.14.3-0ubuntu3
  •  konsole-kpart 4:15.12.3-0ubuntu1
  •  kontact 4:15.12.3-0ubuntu1
  •  konversation 1.6-0ubuntu1
  •  konversation-data 1.6-0ubuntu1
  •  korganizer 4:15.12.3-0ubuntu1
  •  kpackagelauncherqml 5.18.0-0ubuntu1
  •  kpackagetool5 5.18.0-0ubuntu1
  •  kpartx 0.5.0+git1.656f8865-5ubuntu2.2
  •  kpartx-boot 0.5.0+git1.656f8865-5ubuntu2.2
  •  krb5-locales 1.13.2+dfsg-5
  •  krdc 4:15.12.3-0ubuntu1
  •  kross 5.18.0-0ubuntu1
  •  krusader 1:2.4.0~beta3-2ubuntu1
  •  kscreen 4:5.5.5-0ubuntu1
  •  ksnapshot 4:15.08.2-0ubuntu1
  •  ksshaskpass 4:5.5.5-0ubuntu1
  •  ksysguard 4:5.5.5-0ubuntu1
  •  ksysguardd 4:5.5.5-0ubuntu1
  •  ksysguard-data 4:5.5.5-0ubuntu1
  •  ksystemlog 4:15.12.3-0ubuntu1
  •  ktexteditor-data 5.18.0-0ubuntu1
  •  ktexteditor-katepart 5.18.0-0ubuntu1
  •  ktnef 4:15.12.3-0ubuntu1
  •  ktorrent 4.3.1-4
  •  ktorrent-data 4.3.1-4
  •  kubuntu-desktop 1.338
  •  kubuntu-driver-manager 15.10ubuntu3
  •  kubuntu-notification-helper 15.10ubuntu2
  •  kubuntu-settings-desktop 1:16.04ubuntu2
  •  kubuntu-web-shortcuts 15.04ubuntu1
  •  kvirc 4:4.2.0-2build3
  •  kvirc-data 4:4.2.0-2build3
  •  kvirc-modules:amd64 4:4.2.0-2build3
  •  kwalletmanager 4:15.12.3-0ubuntu1
  •  kwayland-data 4:5.5.5-0ubuntu1
  •  kwayland-integration:amd64 4:5.5.5-0ubuntu1
  •  kwin 4:5.5.5-0ubuntu1
  •  kwin-addons 4:5.5.5-0ubuntu1
  •  kwin-common:amd64 4:5.5.5-0ubuntu1
  •  kwin-data 4:5.5.5-0ubuntu1
  •  kwin-style-breeze 4:5.5.5-0ubuntu1
  •  kwin-x11 4:5.5.5-0ubuntu1
  •  kwrited 4:5.5.5-0ubuntu1
  •  language-selector-common 0.165.4
  •  laptop-detect 0.13.7ubuntu2
  •  less 481-2.1ubuntu0.1
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44build1
  •  libaacs0:amd64 0.8.1-1
  •  libabw-0.1-1v5:amd64 0.1.1-2ubuntu2
  •  libaccounts-glib0:amd64 1.21+16.04.20160222-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.14+16.04.20151106.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.40-2ubuntu11.2
  •  libacl1:amd64 2.2.52-3
  •  libaio1:amd64 0.3.110-2
  •  libakonadi-kde4 4:4.14.10-1ubuntu2
  •  libakonadi-kmime4 4:4.14.10-1ubuntu2
  •  libakonadiprotocolinternals1 1.13.0-8ubuntu2
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-4build1
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libao4:amd64 1.1.0-3ubuntu1
  •  libao-common 1.1.0-3ubuntu1
  •  libapparmor1:amd64 2.10.95-0ubuntu2.5
  •  libapparmor-perl 2.10.95-0ubuntu2.5
  •  libappindicator3-1 12.10.1+15.04.20141110-0ubuntu1
  •  libappstream3:amd64 0.9.4-1ubuntu1
  •  libappstream-glib8:amd64 0.5.13-1ubuntu4
  •  libappstreamqt1:amd64 0.9.4-1ubuntu1
  •  libapr1:amd64 1.5.2-3
  •  libaprutil1:amd64 1.5.4-1build1
  •  libapt-inst2.0:amd64 1.2.14
  •  libapt-pkg5.0:amd64 1.2.14
  •  libapt-pkg-perl 0.1.29build7
  •  libarchive13:amd64 3.1.2-11ubuntu0.16.04.2
  •  libarchive-zip-perl 1.56-2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.4.0-6ubuntu1~16.04.2
  •  libasn1-8-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libasn1-8-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libasound2:amd64 1.1.0-0ubuntu1
  •  libasound2-data 1.1.0-0ubuntu1
  •  libasound2:i386 1.1.0-0ubuntu1
  •  libasound2-plugins:amd64 1.1.0-0ubuntu1
  •  libasound2-plugins:i386 1.1.0-0ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-3build1
  •  libasprintf0v5:amd64 0.19.7-2ubuntu3
  •  libasprintf-dev:amd64 0.19.7-2ubuntu3
  •  libass5:amd64 0.13.1-1
  •  libassuan0:amd64 2.4.2-2
  •  libasyncns0:amd64 0.8-5build1
  •  libasyncns0:i386 0.8-5build1
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.18.0-1
  •  libatk1.0-data 2.18.0-1
  •  libatk-bridge2.0-0:amd64 2.18.1-2ubuntu1
  •  libatm1:amd64 1:2.5.1-1.5
  •  libatomic1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libatspi2.0-0:amd64 2.18.3-4ubuntu1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1ubuntu2
  •  libaudit-common 1:2.4.5-1ubuntu2
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-client3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common3:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-common-data:i386 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1ubuntu2
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavdevice-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavfilter-ffmpeg5:amd64 7:2.8.6-1ubuntu2
  •  libavformat-ffmpeg56:amd64 7:2.8.6-1ubuntu2
  •  libavresample-ffmpeg2:amd64 7:2.8.6-1ubuntu2
  •  libavutil-ffmpeg54:amd64 7:2.8.6-1ubuntu2
  •  libbabeltrace1:amd64 1.3.2-1
  •  libbabeltrace-ctf1:amd64 1.3.2-1
  •  libbabl-0.1-0:amd64 0.1.19~6-0x0~ppa~a4bc988
  •  libbaloocore4 4:4.14.3-0ubuntu5
  •  libbaloofiles4 4:4.14.3-0ubuntu5
  •  libbalooxapian4 4:4.14.3-0ubuntu5
  •  libbasicusageenvironment1:amd64 2016.02.09-1
  •  libbdplus0:amd64 0.1.2-1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libblas3 3.6.0-2ubuntu2
  •  libblas-common 3.6.0-2ubuntu2
  •  libblkid1:amd64 2.27.1-6ubuntu3.1
  •  libbluetooth3:amd64 5.37-0ubuntu5
  •  libbluray1:amd64 1:0.9.2-2
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-3ubuntu1
  •  libbonoboui2-common 2.24.5-3ubuntu1
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-random1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libboost-thread1.58.0:amd64 1.58.0+dfsg-5ubuntu3.1
  •  libbrlapi0.6:amd64 5.3.1-2ubuntu2.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.2-1
  •  libbsd0:i386 0.8.2-1
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.23-0ubuntu3
  •  libc6-dbg:amd64 2.23-0ubuntu3
  •  libc6-dev:amd64 2.23-0ubuntu3
  •  libc6:i386 2.23-0ubuntu3
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcacard0:amd64 1:2.5.0-2
  •  libcairo2:amd64 1.14.6-1
  •  libcairo-gobject2:amd64 1.14.6-1
  •  libcairo-perl 1.106-1build1
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1ubuntu1
  •  libcanberra0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-2.1ubuntu1
  •  libcanberra-pulse:amd64 0.30-2.1ubuntu1
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcapi20-3:amd64 1:3.27-1
  •  libcapi20-3:i386 1:3.27-1
  •  libcap-ng0:amd64 0.7.7-1
  •  libc-ares2:amd64 1.10.0-3
  •  libc-bin 2.23-0ubuntu3
  •  libcc1-0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.23-0ubuntu3
  •  libcdio13:amd64 0.83-4.2ubuntu1
  •  libcdio-cdda1:amd64 0.83-4.2ubuntu1
  •  libcdio-paranoia1:amd64 0.83-4.2ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1:amd64 0.1.2-2ubuntu2
  •  libcec3:amd64 3.0.1+dfsg2-9build1
  •  libcec-platform1v5:amd64 1.0.10+dfsg1-8
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.26-1
  •  libchm1 2:0.40a-3
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libchromaprint0:amd64 1.3-1
  •  libcilkrts5:amd64 5.4.0-6ubuntu1~16.04.2
  •  libclass-accessor-perl 0.34-1
  •  libcln6 1.3.4-1
  •  libclone-perl 0.38-1build1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libcmis-0.5-5v5:amd64 0.5.1-2ubuntu2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.2.12-1ubuntu1
  •  libcolorhug2:amd64 1.2.12-1ubuntu1
  •  libcomerr2:amd64 1.42.13-1ubuntu1
  •  libcomerr2:i386 1.42.13-1ubuntu1
  •  libcrack2:amd64 2.9.2-1build2
  •  libcroco3:amd64 0.6.11-1
  •  libcrypto++9v5 5.6.1-9
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11build1
  •  libcups2:amd64 2.1.3-4
  •  libcups2:i386 2.1.3-4
  •  libcupscgi1:amd64 2.1.3-4
  •  libcupsfilters1:amd64 1.8.3-2ubuntu3.1
  •  libcupsimage2:amd64 2.1.3-4
  •  libcupsmime1:amd64 2.1.3-4
  •  libcupsppdc1:amd64 2.1.3-4
  •  libcurl3:amd64 7.47.0-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.47.0-1ubuntu2.1
  •  libdaemon0:amd64 0.14-6
  •  libdata-alias-perl 1.20-1build1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdb5.3:i386 5.3.28-11
  •  libdbus-1-3:amd64 1.10.6-1ubuntu3
  •  libdbus-1-3:i386 1.10.6-1ubuntu3
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbusmenu-glib4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+16.04.20160927-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdbusmenu-qt5:amd64 0.9.3+16.04.20160218-0ubuntu1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-7build1
  •  libdconf1:amd64 0.24.0-2
  •  libde265-0:amd64 1.0.2-2
  •  libdebconfclient0:amd64 0.198ubuntu1
  •  libdebconf-kde1:amd64 1.0.2-0ubuntu1
  •  libdebian-installer4:amd64 0.102ubuntu1.1
  •  libdevmapper1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdevmapper-event1.02.1:amd64 2:1.02.110-1ubuntu10
  •  libdfu1:amd64 0.7.0-0ubuntu4.3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.1
  •  libdiscover2 2.1.2-7ubuntu1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdlrestrictions1 0.15.20~ubuntu4
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns162:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libdolphinvcs5:amd64 4:15.12.3-0ubuntu1
  •  libdouble-conversion1v5:amd64 2.0.1-3ubuntu2
  •  libdpkg-perl 1.18.4ubuntu1.1
  •  libdrm2:amd64 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm2:i386 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-amdgpu1:amd64 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-amdgpu1:i386 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-intel1:amd64 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-intel1:i386 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-nouveau2:amd64 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-nouveau2:i386 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-radeon1:amd64 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdrm-radeon1:i386 2.4.71+git20161010.a44c9c31-0ubuntu0ricotz~xenial
  •  libdv4:amd64 1.0.0-7
  •  libdvbpsi10:amd64 1.3.0-4
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1ubuntu1
  •  libebml4v5:amd64 1.3.3-1
  •  libe-book-0.1-1:amd64 0.1.2-2ubuntu1
  •  libebook-1.2-16:amd64 3.18.5-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1ubuntu1
  •  libechonest2.3:amd64 2.3.1-0.3
  •  libecryptfs1 111-0ubuntu1.1
  •  libedata-book-1.2-25:amd64 3.18.5-1ubuntu1
  •  libedataserver-1.2-21:amd64 3.18.5-1ubuntu1
  •  libedit2:amd64 3.1-20150325-1ubuntu2
  •  libedit2:i386 3.1-20150325-1ubuntu2
  •  libefivar0:amd64 0.23-2
  •  libegl1-mesa:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libelf1:amd64 0.165-3ubuntu1
  •  libelf1:i386 0.165-3ubuntu1
  •  libemail-valid-perl 1.198-1
  •  libenchant1c2a:amd64 1.6.0-10.1build2
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-3ubuntu1
  •  libepoxy0:amd64 1.3.1-1
  •  libept1.5.0:amd64 1.1+nmu3
  •  libepub0 0.2.2-4build1
  •  libestr0 0.1.10-1
  •  libetonyek-0.1-1:amd64 0.1.6-1ubuntu1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevent-2.0-5:amd64 2.0.21-stable-2
  •  libexif12:amd64 0.6.21-2
  •  libexif12:i386 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.0-7ubuntu0.16.04.2
  •  libexpat1:i386 2.1.0-7ubuntu0.16.04.2
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0:amd64 3.4.4-1ubuntu3
  •  libexttextcat-data 3.4.4-1ubuntu3
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakekey0:amd64 0.1-8.1
  •  libfakeroot:amd64 1.20.2-1ubuntu1
  •  libfam0 2.7.0-17.1
  •  libfarstream-0.2-5:amd64 0.2.7-0ubuntu1
  •  libfcgi-perl 0.77-1build1
  •  libfdisk1:amd64 2.27.1-6ubuntu3.1
  •  libfdt1:amd64 1.4.0+dfsg-2
  •  libffi6:amd64 3.2.1-4
  •  libffi6:i386 3.2.1-4
  •  libfftw3-double3:amd64 3.3.4-2ubuntu1
  •  libfftw3-single3:amd64 3.3.4-2ubuntu1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libflac++6v5:amd64 1.3.1-4
  •  libflac8:amd64 1.3.1-4
  •  libflac8:i386 1.3.1-4
  •  libflite1:amd64 2.0.0-release-1
  •  libfluidsynth1:amd64 1.1.6-3
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.94-0ubuntu1.1
  •  libfontconfig1:i386 2.11.94-0ubuntu1.1
  •  libfontembed1:amd64 1.8.3-2ubuntu3.1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1:amd64 0.1.1-1ubuntu1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libfreetype6:amd64 2.6.1-0.1ubuntu2
  •  libfreetype6:i386 2.6.1-0.1ubuntu2
  •  libfribidi0:amd64 0.19.7-1
  •  libfstrcmp0 0.7.D001-1.1
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.4-1ubuntu3.1
  •  libfwup0:amd64 0.5-2ubuntu4
  •  libfwupd1:amd64 0.7.0-0ubuntu4.3
  •  libgail18:amd64 2.24.30-1ubuntu1
  •  libgavl1:amd64 1.4.0-4
  •  libgbm1:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgcab-1.0-0:amd64 0.7-1
  •  libgcc1:amd64 1:6.0.1-0ubuntu1
  •  libgcc1:i386 1:6.0.1-0ubuntu1
  •  libgcc-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgck-1-0:amd64 3.18.0-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-3ubuntu6
  •  libgcr-3-common 3.18.0-1ubuntu1
  •  libgcr-base-3-1:amd64 3.18.0-1ubuntu1
  •  libgcr-ui-3-1:amd64 3.18.0-1ubuntu1
  •  libgcrypt20:amd64 1.6.5-2ubuntu0.2
  •  libgcrypt20:i386 1.6.5-2ubuntu0.2
  •  libgd3:amd64 2.1.1-4ubuntu0.16.04.3
  •  libgd3:i386 2.1.1-4ubuntu0.16.04.3
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdk-pixbuf2.0-0:amd64 2.32.2-1ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.32.2-1ubuntu1.2
  •  libgegl-0.3-0:amd64 1:0.3.9~16-0x0~ppa~9a70958
  •  libgeoclue0:amd64 0.12.99-4ubuntu1
  •  libgeoip1:amd64 1.6.9-1
  •  libgettextpo0:amd64 0.19.7-2ubuntu3
  •  libgettextpo-dev:amd64 0.19.7-2ubuntu3
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgfortran3:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgif7:amd64 5.1.4-0.3~16.04
  •  libgif7:i386 5.1.4-0.3~16.04
  •  libgimp2.0 2.9.5~18-0x4~ppa~a898f22
  •  libgirepository-1.0-1:amd64 1.46.0-3ubuntu1
  •  libgit2-24:amd64 0.24.1-2
  •  libgksu2-0 2.0.13~pre1-6ubuntu8
  •  libgl1-mesa-dri:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgl1-mesa-dri:i386 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgl1-mesa-glx:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgl1-mesa-glx:i386 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libglapi-mesa:i386 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgles1-mesa:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libgles2-mesa:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-bin 2.48.1-1~ubuntu16.04.1
  •  libglib2.0-data 2.48.1-1~ubuntu16.04.1
  •  libglib-perl 3:1.320-2
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libglu1-mesa:i386 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgmp10:i386 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-0:amd64 2.32.1-5ubuntu1
  •  libgnome2-bin 2.32.1-5ubuntu1
  •  libgnome2-common 2.32.1-5ubuntu1
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-6ubuntu3.1
  •  libgnomeui-0:amd64 2.24.5-3.1
  •  libgnomeui-common 2.24.5-3.1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu1
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu1
  •  libgnutls30:amd64 3.4.10-4ubuntu1.1
  •  libgnutls30:i386 3.4.10-4ubuntu1.1
  •  libgnutls-openssl27:amd64 3.4.10-4ubuntu1.1
  •  libgoa-1.0-0b:amd64 3.18.3-1ubuntu2
  •  libgoa-1.0-common 3.18.3-1ubuntu2
  •  libgomp1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libgpg-error0:amd64 1.21-2ubuntu1
  •  libgpg-error0:i386 1.21-2ubuntu1
  •  libgpgme11:amd64 1.6.0-1
  •  libgphoto2-6:amd64 2.5.9-3
  •  libgphoto2-6:i386 2.5.9-3
  •  libgphoto2-l10n 2.5.9-3
  •  libgphoto2-port12:amd64 2.5.9-3
  •  libgphoto2-port12:i386 2.5.9-3
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod4:amd64 0.8.3-6ubuntu2
  •  libgpod-common 0.8.3-6ubuntu2
  •  libgps22:amd64 3.15-2build1
  •  libgrantlee-core0 0.5.1-0ubuntu3
  •  libgrantlee-templates5 5.0.0-0ubuntu4
  •  libgrantlee-textdocument5 5.0.0-0ubuntu4
  •  libgraphicsmagick-q16-3 1.3.23-1build1
  •  libgraphite2-3:amd64 1.3.6-1ubuntu1
  •  libgroupsock8:amd64 2016.02.09-1
  •  libgs9:amd64 9.18~dfsg~0-0ubuntu2
  •  libgs9-common 9.18~dfsg~0-0ubuntu2
  •  libgsl2:amd64 2.1+dfsg-2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi3-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssapi-krb5-2:i386 1.13.2+dfsg-5
  •  libgssdp-1.0-3:amd64 0.14.14-1ubuntu1
  •  libgstreamer1.0-0:amd64 1.8.3-1~ubuntu0.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.8.3-1ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.3-1ubuntu0.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.8.3-1ubuntu0.1
  •  libgtk2.0-0:amd64 2.24.30-1ubuntu1
  •  libgtk2.0-bin 2.24.30-1ubuntu1
  •  libgtk2.0-common 2.24.30-1ubuntu1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.18.9-1ubuntu3.1
  •  libgtk-3-bin 3.18.9-1ubuntu3.1
  •  libgtk-3-common 3.18.9-1ubuntu3.1
  •  libgtkglext1:amd64 1.2.0-3.2fakesync1ubuntu1
  •  libgtop-2.0-10:amd64 2.32.0-1
  •  libgtop2-common 2.32.0-1
  •  libgudev-1.0-0:amd64 1:230-2
  •  libgupnp-1.0-4:amd64 0.20.16-1
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-0ubuntu1
  •  libgutenprint2 5.2.11-1
  •  libharfbuzz0b:amd64 1.0.1-1ubuntu0.1
  •  libharfbuzz-icu0:amd64 1.0.1-1ubuntu0.1
  •  libhcrypto4-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhcrypto4-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libhdhomerun2 20150826-2
  •  libheimbase1-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimbase1-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libheimntlm0-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libhogweed4:amd64 3.2-1
  •  libhogweed4:i386 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-6
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.1:amd64 2.1-2
  •  libhunspell-1.3-0:amd64 1.3.3-4ubuntu1
  •  libhx509-5-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libhx509-5-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libhyphen0:amd64 2.8.8-2ubuntu1
  •  libibus-1.0-5:amd64 1.5.11-1ubuntu2
  •  libibus-qt1 1.3.2-2build1
  •  libical1a:amd64 1.0.1-0ubuntu2
  •  libice6:amd64 2:1.0.9-1
  •  libice6:i386 2:1.0.9-1
  •  libicu55:amd64 55.1-7
  •  libicu55:i386 55.1-7
  •  libid3tag0 0.15.1b-11
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.32-3ubuntu1.1
  •  libidn11:i386 1.32-3ubuntu1.1
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libieee1284-3:i386 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.10-1
  •  libimlib2:amd64 1.4.7-1ubuntu0.1
  •  libimobiledevice6:amd64 1.2.0+dfsg-3~ubuntu0.2
  •  libindicator3-7 12.10.2+16.04.20151208-0ubuntu1
  •  libinput10:amd64 1.2.3-1ubuntu1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.024-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libisc160:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  libiscsi2:amd64 1.12.0-2
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8:amd64 0.83-4.2ubuntu1
  •  libitm1:amd64 5.4.0-6ubuntu1~16.04.2
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1
  •  libjasper1:amd64 1.900.1-debian1-2.4ubuntu1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libjavascriptcoregtk-4.0-18:amd64 2.12.5-0ubuntu0.16.04.1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig0:i386 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.4.2-0ubuntu3
  •  libjpeg-turbo8:i386 1.4.2-0ubuntu3
  •  libjs-iscroll 5.1.3+dfsg1-1
  •  libjs-jquery 1.11.3+dfsg-4
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c2:i386 0.11-4ubuntu2
  •  libjson-glib-1.0-0:amd64 1.1.2-0ubuntu1
  •  libjson-glib-1.0-common 1.1.2-0ubuntu1
  •  libjs-underscore 1.7.0~dfsg-1ubuntu1
  •  libk3b6 2.0.3-0ubuntu5
  •  libk3b6-extracodecs 2.0.3-0ubuntu5
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libk5crypto3:i386 1.13.2+dfsg-5
  •  libkabc4 4:4.14.10-1ubuntu2
  •  libkaccounts1:amd64 4:15.12.3-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu6
  •  libkate1:amd64 0.4.1-7
  •  libkatepartinterfaces4 4:4.14.3-0ubuntu4
  •  libkcalcore4 4:4.14.10-1ubuntu2
  •  libkcddb4 4:15.12.3-0ubuntu1
  •  libkcmutils4 4:4.14.16-0ubuntu3
  •  libkcompactdisc4 4:15.12.3-0ubuntu1
  •  libkdcraw23 4:15.08.2-0ubuntu2
  •  libkdcraw-data 4:15.08.2-0ubuntu2
  •  libkde3support4 4:4.14.16-0ubuntu3
  •  libkdeclarative5 4:4.14.16-0ubuntu3
  •  libkdecorations2-5v5 4:5.5.5-0ubuntu1
  •  libkdecorations2private5v5 4:5.5.5-0ubuntu1
  •  libkdecore5 4:4.14.16-0ubuntu3
  •  libkdesu5 4:4.14.16-0ubuntu3
  •  libkdeui5 4:4.14.16-0ubuntu3
  •  libkdewebkit5 4:4.14.16-0ubuntu3
  •  libkdnssd4 4:4.14.16-0ubuntu3
  •  libkemoticons4 4:4.14.16-0ubuntu3
  •  libkexiv2-11v5 4:15.08.2-0ubuntu1
  •  libkexiv2-data 4:15.08.2-0ubuntu1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8ubuntu1
  •  libkeyutils1:i386 1.5.9-8ubuntu1
  •  libkf5activities5:amd64 5.18.0-0ubuntu1
  •  libkf5activitiesexperimentalstats1 4:5.5.5-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadicalendar5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadicontact5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadicore5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadicore-bin 4:15.12.3-0ubuntu1
  •  libkf5akonadimime5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadinotes5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadiprivate5 4:15.12.3-0ubuntu6
  •  libkf5akonadisearchdebug5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadisearchpim5:amd64 4:15.12.3-0ubuntu1
  •  libkf5akonadiwidgets5:amd64 4:15.12.3-0ubuntu1
  •  libkf5alarmcalendar5:amd64 4:15.12.3-0ubuntu1
  •  libkf5archive5:amd64 5.18.0-0ubuntu1
  •  libkf5attica5:amd64 5.18.0-0ubuntu1
  •  libkf5auth5:amd64 5.18.0-0ubuntu1
  •  libkf5auth-data 5.18.0-0ubuntu1
  •  libkf5baloo5 5.18.0-0ubuntu1.1
  •  libkf5balooengine5 5.18.0-0ubuntu1.1
  •  libkf5baloowidgets5:amd64 4:15.12.3-0ubuntu1
  •  libkf5baloowidgets-bin 4:15.12.3-0ubuntu1
  •  libkf5bluezqt6:amd64 5.18.0-0ubuntu1
  •  libkf5bluezqt-data 5.18.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.18.0-0ubuntu1
  •  libkf5bookmarks-data 5.18.0-0ubuntu1
  •  libkf5calendarcore5:amd64 4:15.12.3-0ubuntu1
  •  libkf5calendarevents5:amd64 5.18.0-0ubuntu1
  •  libkf5calendarsupport5 4:15.12.3-0ubuntu1
  •  libkf5calendarutils5:amd64 4:15.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.18.0-0ubuntu1
  •  libkf5codecs-data 5.18.0-0ubuntu1
  •  libkf5completion5:amd64 5.18.0-0ubuntu1
  •  libkf5completion-data 5.18.0-0ubuntu1
  •  libkf5config-bin 5.18.0-0ubuntu1
  •  libkf5configcore5:amd64 5.18.0-0ubuntu1
  •  libkf5config-data 5.18.0-0ubuntu1
  •  libkf5configgui5:amd64 5.18.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5configwidgets-data 5.18.0-0ubuntu1
  •  libkf5contacts5:amd64 4:15.12.3-0ubuntu1
  •  libkf5contacts-data 4:15.12.3-0ubuntu1
  •  libkf5coreaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5coreaddons-data 5.18.0-0ubuntu1
  •  libkf5crash5:amd64 5.18.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.18.0-0ubuntu1
  •  libkf5dbusaddons-data 5.18.0-0ubuntu1
  •  libkf5declarative5:amd64 5.18.0-0ubuntu1
  •  libkf5declarative-data 5.18.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.18.0-0ubuntu1
  •  libkf5dnssd-data 5.18.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.18.0-0ubuntu1
  •  libkf5emoticons-bin 5.18.0-0ubuntu1
  •  libkf5emoticons-data 5.18.0-0ubuntu1
  •  libkf5eventviews5 4:15.12.3-0ubuntu1
  •  libkf5filemetadata3:amd64 5.18.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.18.0-0ubuntu1
  •  libkf5filemetadata-data 5.18.0-0ubuntu1
  •  libkf5followupreminder5 4:15.12.3-0ubuntu1
  •  libkf5gapicalendar5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicontacts5:amd64 5.1.0-1ubuntu1
  •  libkf5gapicore5:amd64 5.1.0-1ubuntu1
  •  libkf5gapi-data 5.1.0-1ubuntu1
  •  libkf5gapidrive5:amd64 5.1.0-1ubuntu1
  •  libkf5gapitasks5:amd64 5.1.0-1ubuntu1
  •  libkf5globalaccel5:amd64 5.18.0-0ubuntu1
  •  libkf5globalaccel-bin 5.18.0-0ubuntu1
  •  libkf5globalaccel-data 5.18.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.18.0-0ubuntu1
  •  libkf5gpgmepp5:amd64 15.12.3-0ubuntu1
  •  libkf5gpgmepp-pthread5:amd64 15.12.3-0ubuntu1
  •  libkf5gravatar5 4:15.12.3-0ubuntu1
  •  libkf5guiaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5holidays5:amd64 15.12.3-0ubuntu2
  •  libkf5holidays-data 15.12.3-0ubuntu2
  •  libkf5i18n5:amd64 5.18.0-0ubuntu1
  •  libkf5i18n-data 5.18.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.18.0-0ubuntu1
  •  libkf5iconthemes-bin 5.18.0-0ubuntu1
  •  libkf5iconthemes-data 5.18.0-0ubuntu1
  •  libkf5identitymanagement5:amd64 15.12.3-0ubuntu1
  •  libkf5idletime5:amd64 5.18.0-0ubuntu1
  •  libkf5imap5:amd64 15.12.3-0ubuntu1
  •  libkf5incidenceeditorsng5 4:15.12.3-0ubuntu1
  •  libkf5itemmodels5:amd64 5.18.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.18.0-0ubuntu1
  •  libkf5itemviews-data 5.18.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5jobwidgets-data 5.18.0-0ubuntu1
  •  libkf5js5:amd64 5.18.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.18.0-0ubuntu1
  •  libkf5jsembed-data 5.18.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.18.0-0ubuntu1
  •  libkf5kcmutils-data 5.18.0-0ubuntu1
  •  libkf5kdcraw5 15.12.3-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.18.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.18.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.18.0-0ubuntu1
  •  libkf5kdepimdbusinterfaces5 4:15.12.3-0ubuntu1
  •  libkf5kdgantt2-5 4:15.12.3-0ubuntu1
  •  libkf5khtml5:amd64 5.18.0-0ubuntu1
  •  libkf5khtml-bin 5.18.0-0ubuntu1
  •  libkf5khtml-data 5.18.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.18.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.18.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5kipi30.0.0 15.12.3-0ubuntu1
  •  libkf5kipi-data 15.12.3-0ubuntu1
  •  libkf5kmanagesieve5 4:15.12.3-0ubuntu1
  •  libkf5kontactinterface5:amd64 15.12.3-0ubuntu1
  •  libkf5kontactinterface-data 15.12.3-0ubuntu1
  •  libkf5krosscore5:amd64 5.18.0-0ubuntu1
  •  libkf5krossui5:amd64 5.18.0-0ubuntu1
  •  libkf5ksieve5 4:15.12.3-0ubuntu1
  •  libkf5ksieveui5 4:15.12.3-0ubuntu1
  •  libkf5ldap5:amd64 15.12.3-0ubuntu1
  •  libkf5libkdepim5 4:15.12.3-0ubuntu1
  •  libkf5libkleo5 4:15.12.3-0ubuntu1
  •  libkf5mailcommon5 4:15.12.3-0ubuntu1
  •  libkf5mailimporter5 4:15.12.3-0ubuntu1
  •  libkf5mailtransport5:amd64 15.12.3-0ubuntu1
  •  libkf5mailtransport-data 15.12.3-0ubuntu1
  •  libkf5mbox5:amd64 15.12.3-0ubuntu1
  •  libkf5messagecomposer5 4:15.12.3-0ubuntu1
  •  libkf5messagecore5 4:15.12.3-0ubuntu1
  •  libkf5messagelist5 4:15.12.3-0ubuntu1
  •  libkf5messageviewer5 4:15.12.3-0ubuntu1
  •  libkf5mime5:amd64 15.12.3-0ubuntu1
  •  libkf5modemmanagerqt6:amd64 5.18.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.18.0-0ubuntu1.4
  •  libkf5newstuff5:amd64 5.18.0-0ubuntu1
  •  libkf5newstuff-data 5.18.0-0ubuntu1
  •  libkf5noteshared5 4:15.12.3-0ubuntu1
  •  libkf5notifications5:amd64 5.18.0-0ubuntu1
  •  libkf5notifications-data 5.18.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.18.0-0ubuntu1
  •  libkf5notifyconfig-data 5.18.0-0ubuntu1
  •  libkf5package5:amd64 5.18.0-0ubuntu1
  •  libkf5package-data 5.18.0-0ubuntu1
  •  libkf5parts5:amd64 5.18.0-0ubuntu1
  •  libkf5parts-data 5.18.0-0ubuntu1
  •  libkf5parts-plugins 5.18.0-0ubuntu1
  •  libkf5people5:amd64 5.18.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.18.0-0ubuntu1
  •  libkf5people-data 5.18.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5pimcommon5 4:15.12.3-0ubuntu1
  •  libkf5pimtextedit5:amd64 15.12.3-0ubuntu1
  •  libkf5plasma5:amd64 5.18.0-0ubuntu1.1
  •  libkf5plasmaquick5:amd64 5.18.0-0ubuntu1.1
  •  libkf5plotting5:amd64 5.18.0-0ubuntu1
  •  libkf5prison1:amd64 1.2~git20150223-0ubuntu2
  •  libkf5pty5:amd64 5.18.0-0ubuntu1
  •  libkf5pty-data 5.18.0-0ubuntu1
  •  libkf5qgpgme5 15.12.3-0ubuntu1
  •  libkf5quickaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5runner5:amd64 5.18.0-0ubuntu1
  •  libkf5screen6:amd64 4:5.5.5-0ubuntu1
  •  libkf5screen-bin 4:5.5.5-0ubuntu1
  •  libkf5sendlater5 4:15.12.3-0ubuntu1
  •  libkf5service5:amd64 5.18.0-0ubuntu1
  •  libkf5service-bin 5.18.0-0ubuntu1
  •  libkf5service-data 5.18.0-0ubuntu1
  •  libkf5solid5:amd64 5.18.0-0ubuntu1
  •  libkf5solid5-data 5.18.0-0ubuntu1
  •  libkf5sonnet5-data 5.18.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.18.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.18.0-0ubuntu1
  •  libkf5style5:amd64 5.18.0-0ubuntu1
  •  libkf5su5:amd64 5.18.0-0ubuntu1
  •  libkf5su-bin 5.18.0-0ubuntu1
  •  libkf5su-data 5.18.0-0ubuntu1
  •  libkf5syndication5:amd64 15.12.3-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.5.5-0ubuntu2
  •  libkf5sysguard-data 4:5.5.5-0ubuntu2
  •  libkf5templateparser5 4:15.12.3-0ubuntu1
  •  libkf5texteditor5:amd64 5.18.0-0ubuntu1
  •  libkf5texteditor5-libjs-underscore 5.18.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.18.0-0ubuntu1
  •  libkf5textwidgets-data 5.18.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.18.0-0ubuntu1
  •  libkf5tnef5:amd64 4:15.12.3-0ubuntu1
  •  libkf5unitconversion5:amd64 5.18.0-0ubuntu1
  •  libkf5unitconversion-data 5.18.0-0ubuntu1
  •  libkf5wallet5:amd64 5.18.0a-0ubuntu1
  •  libkf5wallet-bin 5.18.0a-0ubuntu1
  •  libkf5wallet-data 5.18.0a-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.5.5-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.5.5-0ubuntu1
  •  libkf5webkit5:amd64 5.18.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.18.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.18.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.18.0-0ubuntu1
  •  libkf5windowsystem-data 5.18.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.18.0-0ubuntu1
  •  libkf5xmlgui-bin 5.18.0-0ubuntu1
  •  libkf5xmlgui-data 5.18.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.18.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.18.0-0ubuntu1
  •  libkface3 4:15.08.2-0ubuntu1
  •  libkface-data 4:15.08.2-0ubuntu1
  •  libkfile4 4:4.14.16-0ubuntu3
  •  libkfilemetadata4 4:4.14.2-0ubuntu2
  •  libkfontinst5 4:5.5.5-0ubuntu1
  •  libkfontinstui5 4:5.5.5-0ubuntu1
  •  libkhtml5 4:4.14.16-0ubuntu3
  •  libkidletime4 4:4.14.16-0ubuntu3
  •  libkio5 4:4.14.16-0ubuntu3
  •  libkipi11 4:15.08.3-0ubuntu1
  •  libkipi-data 4:15.08.3-0ubuntu1
  •  libkjsapi4 4:4.14.16-0ubuntu3
  •  libkjsembed4 4:4.14.16-0ubuntu3
  •  libkldap4 4:4.14.10-1ubuntu2
  •  libklibc 2.0.4-8ubuntu1.16.04.2
  •  libkmediaplayer4 4:4.14.16-0ubuntu3
  •  libkmime4 4:4.14.10-1ubuntu2
  •  libkmod2:amd64 22-1ubuntu4
  •  libknewstuff2-4 4:4.14.16-0ubuntu3
  •  libknewstuff3-4 4:4.14.16-0ubuntu3
  •  libknotifyconfig4 4:4.14.16-0ubuntu3
  •  libkntlm4 4:4.14.16-0ubuntu3
  •  libkolab1 1.0.2-10ubuntu6
  •  libkolabxml1v5 1.1.2-0ubuntu3
  •  libkonq5abi1 4:15.12.3-0ubuntu1
  •  libkonq5-templates 4:15.12.3-0ubuntu1
  •  libkonq-common 4:15.12.3-0ubuntu1
  •  libkparts4 4:4.14.16-0ubuntu3
  •  libkpimutils4 4:4.14.10-1ubuntu2
  •  libkprintutils4 4:4.14.16-0ubuntu3
  •  libkpty4 4:4.14.16-0ubuntu3
  •  libkqoauth0:amd64 0.98-0ubuntu1
  •  libkrb5-26-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-26-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5-3:i386 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libkrb5support0:i386 1.13.2+dfsg-5
  •  libkresources4 4:4.14.10-1ubuntu2
  •  libkrosscore4 4:4.14.16-0ubuntu3
  •  libksane0 4:15.08.2-0ubuntu1
  •  libksane-data 4:15.08.2-0ubuntu1
  •  libksba8:amd64 1.3.3-1ubuntu0.16.04.1
  •  libkscreenlocker5:amd64 5.5.5-0ubuntu1
  •  libksgrd7:amd64 4:5.5.5-0ubuntu2
  •  libksignalplotter7:amd64 4:5.5.5-0ubuntu2
  •  libktexteditor4 4:4.14.16-0ubuntu3
  •  libktorrent5 1.3.1-5build2
  •  libktorrent-l10n 1.3.1-5build2
  •  libktpcommoninternals9 4:15.12.3-0ubuntu1
  •  libktplogger9 4:15.12.3-0ubuntu1
  •  libktpmodels9 4:15.12.3-0ubuntu1
  •  libktpotr9 4:15.12.3-0ubuntu1
  •  libktpwidgets9 4:15.12.3-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkvilib4:amd64 4:4.2.0-2build3
  •  libkvkontakte1 1.0~digikam4.12.0-0ubuntu7
  •  libkwalletbackend5-5:amd64 5.18.0a-0ubuntu1
  •  libkwin4-effect-builtins1:amd64 4:5.5.5-0ubuntu1
  •  libkwineffects7:amd64 4:5.5.5-0ubuntu1
  •  libkwinglutils7:amd64 4:5.5.5-0ubuntu1
  •  libkwinxrenderutils7:amd64 4:5.5.5-0ubuntu1
  •  libkworkspace5-5 4:5.5.5.2-0ubuntu1
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu2
  •  liblangtag1:amd64 0.5.7-2ubuntu1
  •  liblangtag-common 0.5.7-2ubuntu1
  •  liblapack3 3.6.0-2ubuntu2
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.6-3ubuntu2
  •  liblcms2-2:i386 2.6-3ubuntu2
  •  liblcms2-utils 2.6-3ubuntu2
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2ubuntu3.1
  •  libldap-2.4-2:i386 2.4.42+dfsg-2ubuntu3.1
  •  libldb1:amd64 2:1.1.24-1ubuntu3
  •  liblensfun0 0.2.8-3
  •  liblensfun-data 0.2.8-3
  •  liblircclient0:amd64 0.9.0-0ubuntu6
  •  liblist-moreutils-perl 0.413-1build1
  •  liblivemedia50:amd64 2016.02.09-1
  •  libllvm3.8:amd64 1:3.8-2ubuntu4
  •  libllvm3.8:i386 1:3.8-2ubuntu4
  •  liblmdb0:amd64 0.9.17-3
  •  liblocale-gettext-perl 1.07-1build1
  •  libloudmouth1-0:amd64 1.5.2-1build1
  •  liblouis9:amd64 2.6.4-2
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3
  •  liblouisutdml-bin 2.5.0-3
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libltdl7:amd64 2.4.6-0.1
  •  libltdl7:i386 2.4.6-0.1
  •  liblua5.1-0:amd64 5.1.5-8ubuntu1
  •  liblua5.2-0:amd64 5.2.4-1ubuntu1
  •  liblvm2app2.2:amd64 2.02.133-1ubuntu10
  •  liblvm2cmd2.02:amd64 2.02.133-1ubuntu10
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-8ubuntu1.1
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.25-2ubuntu1
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7ubuntu5.1
  •  libmailtools-perl 2.13-1
  •  libmatroska6v5:amd64 1.4.4-1
  •  libmbim-glib4:amd64 1.12.2-2ubuntu1
  •  libmbim-proxy 1.12.2-2ubuntu1
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmediawiki1 1.0~digikam4.12.0-0ubuntu7
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrohttpd10 0.9.44+dfsg-1ubuntu2
  •  libmimic0:amd64 1.0.4-2.3
  •  libminiupnpc10:amd64 1.9.20140610-2ubuntu2
  •  libmirclient9:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmircommon5:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmirprotobuf3:amd64 0.21.0+16.04.20160330-0ubuntu1
  •  libmission-control-plugins0:amd64 1:5.16.3-1ubuntu6
  •  libmjpegutils-2.1-0 1:2.1.0+debian-4
  •  libmlt++3 6.0.0-2
  •  libmlt6 6.0.0-2
  •  libmlt-data 6.0.0-2
  •  libmm-glib0:amd64 1.4.12-1ubuntu1
  •  libmms0:amd64 0.6.4-1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmount1:amd64 2.27.1-6ubuntu3.1
  •  libmovit4:amd64 1.3.1-1
  •  libmp3lame0:amd64 3.99.5+repack1-9build1
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r459-4.1build1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-4
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmpg123-0:i386 1.22.4-1
  •  libmplex2-2.1-0 1:2.1.0+debian-4
  •  libmpx0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libmspack0:amd64 0.5-1
  •  libmspub-0.1-1:amd64 0.1.2-2ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.10-2ubuntu1
  •  libmtp-common 1.1.10-2ubuntu1
  •  libmtp-runtime 1.1.10-2ubuntu1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmwaw-0.3-3:amd64 0.3.7-1ubuntu2
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmypaint 1.3.0~beta3-0x0~ppa~3e783fa
  •  libmysqlclient20:amd64 5.7.15-0ubuntu0.16.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-1ubuntu3
  •  libnatpmp1:amd64 20110808-4
  •  libncurses5:amd64 6.0+20160213-1ubuntu1
  •  libncurses5:i386 6.0+20160213-1ubuntu1
  •  libncursesw5:amd64 6.0+20160213-1ubuntu1
  •  libndp0:amd64 1.4-2ubuntu0.16.04.1
  •  libneon27-gnutls:amd64 0.30.1-3build1
  •  libnet-dbus-perl 1.1.0-3build1
  •  libnet-dns-perl 0.81-2build1
  •  libnet-domain-tld-perl 1.73-1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.72-1build1
  •  libnettle6:amd64 3.2-1
  •  libnettle6:i386 3.2-1
  •  libnewt0.52:amd64 0.52.18-1ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.9.8-1
  •  libnfsidmap2:amd64 0.25-5
  •  libnice10:amd64 0.1.13-0ubuntu2
  •  libnih1:amd64 1.0.3-4.3ubuntu1
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnl-route-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnma0:amd64 1.2.0-0ubuntu0.16.04.4
  •  libnma-common 1.2.0-0ubuntu0.16.04.4
  •  libnm-glib4:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnm-util2:amd64 1.2.2-0ubuntu0.16.04.3
  •  libnotify4:amd64 0.7.6-2svn1
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-0ubuntu0.16.04.1
  •  libnss3-1d:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3:amd64 2:3.23-0ubuntu0.16.04.1
  •  libnss3-nssdb 2:3.23-0ubuntu0.16.04.1
  •  libnss-mdns:amd64 0.10-7
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-1ubuntu1
  •  liboauth0:amd64 1.0.3-0ubuntu2
  •  libodbc1:amd64 2.3.1-4.1
  •  libodfgen-0.1-1 0.1.6-1ubuntu2
  •  libofa0:amd64 0.9.3-10ubuntu1
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libokularcore7 4:15.12.3-0ubuntu1
  •  libopenal1:amd64 1:1.16.0-3
  •  libopenal1:i386 1:1.16.0-3
  •  libopenal-data 1:1.16.0-3
  •  libopenconnect5:amd64 7.06-2build2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-calib3d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-contrib2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-core2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-features2d2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-flann2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-highgui2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-imgproc2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-legacy2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-ml2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-objdetect2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopencv-video2.4v5:amd64 2.4.9.1+dfsg-1.5ubuntu1
  •  libopenexr22:amd64 2.2.0-10ubuntu2
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-1build1
  •  liborbit2:amd64 1:2.14.19-1build1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.10-0v5:amd64 0.9.2-4ubuntu2
  •  libosmesa6:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libosmesa6:i386 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libotr5 4.1.1-1
  •  liboxygenstyle5-5 4:5.5.5-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.5.5-0ubuntu1
  •  libp11-kit0:amd64 0.23.2-5~ubuntu16.04.1
  •  libp11-kit0:i386 0.23.2-5~ubuntu16.04.1
  •  libp11-kit-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libp11-kit-gnome-keyring:i386 3.18.3-0ubuntu2
  •  libpackagekit-glib2-16:amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.1
  •  libpackagekitqt5-0:amd64 0.9.5-2ubuntu2
  •  libpagemaker-0.0-0:amd64 0.0.3-1ubuntu1
  •  libpam0g:amd64 1.1.8-3.2ubuntu2
  •  libpam-gnome-keyring:amd64 3.18.3-0ubuntu2
  •  libpam-kwallet4 4:5.5.5-0ubuntu1
  •  libpam-kwallet5 4:5.5.5-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.2ubuntu2
  •  libpam-modules-bin 1.1.8-3.2ubuntu2
  •  libpam-runtime 1.1.8-3.2ubuntu2
  •  libpam-systemd:amd64 229-4ubuntu11
  •  libpango-1.0-0:amd64 1.38.1-1
  •  libpangocairo-1.0-0:amd64 1.38.1-1
  •  libpangoft2-1.0-0:amd64 1.38.1-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.38.1-1
  •  libpano13-3:amd64 2.9.19+dfsg-2
  •  libpano13-bin 2.9.19+dfsg-2
  •  libpaper1:amd64 1.1.24+nmu4ubuntu1
  •  libpaper-utils 1.1.24+nmu4ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpciaccess0:i386 0.13.4-1
  •  libpcre16-3:amd64 2:8.38-3.1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcre3:i386 2:8.38-3.1
  •  libpcrecpp0v5:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.14-1ubuntu1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.22:amd64 5.22.1-9
  •  libperlio-gzip-perl 0.19-1build1
  •  libpgf6:amd64 6.14.12-3.1
  •  libphonon4:amd64 4:4.8.3-0ubuntu3
  •  libphonon4qt5-4:amd64 4:4.8.3-0ubuntu3
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libplasma3 4:4.14.16-0ubuntu3
  •  libplasma-geolocation-interface5 4:5.5.5.2-0ubuntu1
  •  libplist3:amd64 1.12-3.1
  •  libplymouth4:amd64 0.9.2-3ubuntu13.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng12-0:i386 1.2.54-1ubuntu1
  •  libpolkit-agent-1-0:amd64 0.105-14.1
  •  libpolkit-backend-1-0:amd64 0.105-14.1
  •  libpolkit-gobject-1-0:amd64 0.105-14.1
  •  libpolkit-qt-1-1:amd64 0.112.0-4
  •  libpolkit-qt5-1-1:amd64 0.112.0-4
  •  libpoppler58:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-glib8:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-qt4-4:amd64 0.41.0-0ubuntu1.1
  •  libpoppler-qt5-1:amd64 0.41.0-0ubuntu1.1
  •  libpopt0:amd64 1.16-10
  •  libpostproc-ffmpeg53:amd64 7:2.8.6-1ubuntu2
  •  libpowerdevilcore2 4:5.5.5-0ubuntu1
  •  libpowerdevilui5 4:5.5.5-0ubuntu1
  •  libprocesscore7:amd64 4:5.5.5-0ubuntu2
  •  libprocessui7:amd64 4:5.5.5-0ubuntu2
  •  libprocps4:amd64 2:3.3.10-4ubuntu2
  •  libprojectm2v5 2.1.0+dfsg-3build1
  •  libprotobuf9v5:amd64 2.6.1-1.3
  •  libprotobuf-lite9v5:amd64 2.6.1-1.3
  •  libproxy1v5:amd64 0.4.11-5ubuntu1
  •  libproxy-tools 0.4.11-5ubuntu1
  •  libpulse0:amd64 1:8.0-0ubuntu3
  •  libpulse0:i386 1:8.0-0ubuntu3
  •  libpulsedsp:amd64 1:8.0-0ubuntu3
  •  libpulse-mainloop-glib0:amd64 1:8.0-0ubuntu3
  •  libpurple0 1:2.10.12-0ubuntu5.1
  •  libpurple-bin 1:2.10.12-0ubuntu5.1
  •  libpwquality1:amd64 1.3.0-0ubuntu1
  •  libpwquality-common 1.3.0-0ubuntu1
  •  libpython2.7:amd64 2.7.12-1~16.04
  •  libpython2.7-minimal:amd64 2.7.12-1~16.04
  •  libpython2.7-stdlib:amd64 2.7.12-1~16.04
  •  libpython3.5:amd64 3.5.2-2~16.04
  •  libpython3.5-minimal:amd64 3.5.2-2~16.04
  •  libpython3.5-stdlib:amd64 3.5.2-2~16.04
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqalculate5-data 0.9.7-9.1
  •  libqalculate5v5:amd64 0.9.7-9.1
  •  libqapt3 3.0.2-0ubuntu1.1
  •  libqapt3-runtime 3.0.2-0ubuntu1.1
  •  libqca2:amd64 2.1.1-2ubuntu1
  •  libqca2-plugin-ossl:amd64 2.1.1-2ubuntu1
  •  libqca2-plugins:amd64 2.1.1-2ubuntu1
  •  libqca-qt5-2:amd64 2.1.1-0ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.1-0ubuntu2
  •  libqgsttools-p1:amd64 5.5.1-4ubuntu2
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib1:amd64 1.12.6-1
  •  libqmi-proxy 1.12.6-1
  •  libqmobipocket1 4:15.12.3-0ubuntu1
  •  libqpdf17:amd64 6.0.0-2
  •  libqrencode3:amd64 3.4.4-1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-designer:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-help:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-network:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-script:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-scripttools:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-svg:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-test:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xml:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqt5clucene5:amd64 5.5.1-3build1
  •  libqt5concurrent5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5core5a:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5dbus5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5designer5:amd64 5.5.1-3build1
  •  libqt5designercomponents5:amd64 5.5.1-3build1
  •  libqt5gui5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5help5:amd64 5.5.1-3build1
  •  libqt5multimedia5:amd64 5.5.1-4ubuntu2
  •  libqt5multimedia5-plugins:amd64 5.5.1-4ubuntu2
  •  libqt5multimediaquick-p5:amd64 5.5.1-4ubuntu2
  •  libqt5multimediawidgets5:amd64 5.5.1-4ubuntu2
  •  libqt5network5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5opengl5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5printsupport5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5qml5:amd64 5.5.1-2ubuntu6
  •  libqt5qml-graphicaleffects 5.5.1-1ubuntu1
  •  libqt5quick5:amd64 5.5.1-2ubuntu6
  •  libqt5quickwidgets5:amd64 5.5.1-2ubuntu6
  •  libqt5script5:amd64 5.5.1+dfsg-2build1
  •  libqt5sql5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5sql5-mysql:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5sql5-sqlite:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5svg5:amd64 5.5.1-2build1
  •  libqt5test5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5waylandclient5:amd64 5.5.1-2build1
  •  libqt5webkit5:amd64 5.5.1+dfsg-2ubuntu1
  •  libqt5widgets5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5x11extras5:amd64 5.5.1-3build1
  •  libqt5xml5:amd64 5.5.1+dfsg-16ubuntu7.2
  •  libqt5xmlpatterns5:amd64 5.5.1-2build1
  •  libqtassistantclient4:amd64 4.6.3-7
  •  libqtcore4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtcurve-utils2:amd64 1.8.18+git20160112-0cd6aae-1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtglib-2.0-0:amd64 1.2.0-3
  •  libqtgstreamer-1.0-0:amd64 1.2.0-3
  •  libqtgstreamerutils-1.0-0:amd64 1.2.0-3
  •  libqtgui4:amd64 4:4.8.7+dfsg-5ubuntu2
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu11
  •  libquadmath0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libquicktime2:amd64 2:1.2.4-7build3
  •  libqxt-core0:amd64 0.6.2-3
  •  libqxt-gui0:amd64 0.6.2-3
  •  librados2 10.2.3-0ubuntu0.16.04.1
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.1-2
  •  libraw15:amd64 0.17.1-1
  •  librbd1 10.2.3-0ubuntu0.16.04.1
  •  librdf0:amd64 1.0.17-1build1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreoffice 1:5.1.4-0ubuntu1
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.4-0ubuntu1
  •  libreoffice-base 1:5.1.4-0ubuntu1
  •  libreoffice-base-core 1:5.1.4-0ubuntu1
  •  libreoffice-base-drivers 1:5.1.4-0ubuntu1
  •  libreoffice-calc 1:5.1.4-0ubuntu1
  •  libreoffice-common 1:5.1.4-0ubuntu1
  •  libreoffice-core 1:5.1.4-0ubuntu1
  •  libreoffice-draw 1:5.1.4-0ubuntu1
  •  libreoffice-impress 1:5.1.4-0ubuntu1
  •  libreoffice-java-common 1:5.1.4-0ubuntu1
  •  libreoffice-kde 1:5.1.4-0ubuntu1
  •  libreoffice-math 1:5.1.4-0ubuntu1
  •  libreoffice-pdfimport 1:5.1.4-0ubuntu1
  •  libreoffice-report-builder-bin 1:5.1.4-0ubuntu1
  •  libreoffice-sdbc-firebird 1:5.1.4-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:5.1.4-0ubuntu1
  •  libreoffice-style-breeze 1:5.1.4-0ubuntu1
  •  libreoffice-style-elementary 1:5.1.4-0ubuntu1
  •  libreoffice-style-galaxy 1:5.1.4-0ubuntu1
  •  libreoffice-style-oxygen 1:5.1.4-0ubuntu1
  •  libreoffice-style-tango 1:5.1.4-0ubuntu1
  •  libreoffice-writer 1:5.1.4-0ubuntu1
  •  libresid-builder0c2a 2.1.1-14ubuntu2
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0:amd64 0.0.4-4ubuntu1
  •  libroken18-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libroken18-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  librsvg2-2:amd64 2.40.13-3
  •  librsvg2-common:amd64 2.40.13-3
  •  librtmp1:amd64 2.4+20151223.gitfa8646d-1build1
  •  libruby2.3:amd64 2.3.1-2~16.04
  •  libsamplerate0:amd64 0.1.8-8
  •  libsamplerate0:i386 0.1.8-8
  •  libsane:amd64 1.0.25+git20150528-1ubuntu2
  •  libsane-common 1.0.25+git20150528-1ubuntu2
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsane:i386 1.0.25+git20150528-1ubuntu2
  •  libsasl2-2:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-2:i386 2.1.26.dfsg1-14build1
  •  libsasl2-modules:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-14build1
  •  libsasl2-modules-db:i386 2.1.26.dfsg1-14build1
  •  libsasl2-modules:i386 2.1.26.dfsg1-14build1
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1build1
  •  libscim8v5:amd64 1.4.15-6
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-3
  •  libsdl2-2.0-0:amd64 2.0.4+dfsg1-2ubuntu2
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libseccomp2:amd64 2.2.3-3ubuntu3
  •  libsecret-1-0:amd64 0.18.4-1ubuntu2
  •  libsecret-common 0.18.4-1ubuntu2
  •  libselinux1:amd64 2.4-3build2
  •  libselinux1:i386 2.4-3build2
  •  libsemanage1:amd64 2.3-1build3
  •  libsemanage-common 2.3-1build3
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.4-2
  •  libserf-1-1:amd64 1.3.8-1
  •  libservlet3.1-java 8.0.32-1ubuntu1.2
  •  libsgutils2-2 1.40-0ubuntu1
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-8
  •  libsidplay2v5 2.1.1-14ubuntu2
  •  libsignon-extension1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-glib1:amd64 1.13+16.04.20151209.1-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libsignon-qt5-1:amd64 8.58+16.04.20151106-0ubuntu1
  •  libslang2:amd64 2.3.0-2ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsm6:i386 2:1.2.2-1
  •  libsmartcols1:amd64 2.27.1-6ubuntu3.1
  •  libsmbclient:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libsnappy1v5:amd64 1.1.3-2
  •  libsndfile1:amd64 1.0.25-10
  •  libsndfile1:i386 1.0.25-10
  •  libsndio6.1:amd64 1.1.0-2
  •  libsnmp30:amd64 5.7.3+dfsg-1ubuntu4
  •  libsnmp-base 5.7.3+dfsg-1ubuntu4
  •  libsocket6-perl 0.25-1build2
  •  libsodium18:amd64 1.0.8-5
  •  libsolid4 4:4.14.16-0ubuntu3
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.52.2-1ubuntu0.1
  •  libsox2:amd64 14.4.1-5
  •  libsox-fmt-alsa:amd64 14.4.1-5
  •  libsox-fmt-base:amd64 14.4.1-5
  •  libsoxr0:amd64 0.1.2-1
  •  libspandsp2:amd64 0.0.6-2.1
  •  libspectre1:amd64 0.2.7-3ubuntu2
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.2-1ubuntu1
  •  libspice-server1:amd64 0.12.6-4ubuntu0.1
  •  libsqlite0 2.8.17-12fakesync1
  •  libsqlite3-0:amd64 3.11.0-1ubuntu1
  •  libsqlite3-0:i386 3.11.0-1ubuntu1
  •  libsrtp0 1.4.5~20130609~dfsg-1.1ubuntu1
  •  libss2:amd64 1.42.13-1ubuntu1
  •  libssh2-1:amd64 1.5.0-2
  •  libssh-4:amd64 0.6.3-4.3
  •  libssh-gcrypt-4:amd64 0.6.3-4.3
  •  libssl1.0.0:amd64 1.0.2g-1ubuntu4.5
  •  libssl1.0.0:i386 1.0.2g-1ubuntu4.5
  •  libstartup-notification0:amd64 0.12-4build1
  •  libstdc++-5-dev:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstdc++6:amd64 5.4.0-6ubuntu1~16.04.2
  •  libstdc++6:i386 5.4.0-6ubuntu1~16.04.2
  •  libstoken1:amd64 0.90-1
  •  libstreamanalyzer0v5 0.7.8-2ubuntu1
  •  libstreams0v5 0.7.8-2ubuntu1
  •  libsublime8 1.7.3-0ubuntu1
  •  libsub-name-perl 0.14-1build1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libsvn1:amd64 1.9.3-2ubuntu1
  •  libswresample-ffmpeg1:amd64 7:2.8.6-1ubuntu2
  •  libswscale-ffmpeg3:amd64 7:2.8.6-1ubuntu2
  •  libsyndication4 4:4.14.10-1ubuntu2
  •  libsystemd0:amd64 229-4ubuntu11
  •  libsystemd0:i386 229-4ubuntu11
  •  libtag1v5:amd64 1.9.1-2.4ubuntu1
  •  libtag1v5-vanilla:amd64 1.9.1-2.4ubuntu1
  •  libtag-extras1 1.0.1-3build1
  •  libtalloc2:amd64 2.1.5-2
  •  libtaskmanager5 4:5.5.5.2-0ubuntu1
  •  libtasn1-6:amd64 4.7-3ubuntu0.16.04.1
  •  libtasn1-6:i386 4.7-3ubuntu0.16.04.1
  •  libtbb2:amd64 4.4~20151115-0ubuntu3
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.2-1
  •  libtelepathy-logger-qt5:amd64 15.04.0-0ubuntu1
  •  libtelepathy-qt4-2:amd64 0.9.6~git1-0ubuntu1
  •  libtelepathy-qt5-0:amd64 0.9.6.1-0ubuntu3
  •  libtevent0:amd64 0.9.28-0ubuntu0.16.04.1
  •  libtext-charwidth-perl 0.04-7build5
  •  libtext-iconv-perl 1.7-5build4
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8
  •  libthreadweaver4 4:4.14.16-0ubuntu3
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtiff5:i386 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160213-1ubuntu1
  •  libtinfo5:i386 6.0+20160213-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-3
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.6:amd64 8.6.5-1
  •  libtomcrypt0:amd64 1.17-7
  •  libtommath0 0.42.0-1.2
  •  libtsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libubsan0:amd64 5.4.0-6ubuntu1~16.04.2
  •  libudev1:amd64 229-4ubuntu11
  •  libudev1:i386 229-4ubuntu11
  •  libudisks2-0:amd64 2.1.7-1ubuntu1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunistring0:amd64 0.9.3-5.2ubuntu1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3:amd64 0.99.4-2ubuntu0.3
  •  liburi-perl 1.71-1
  •  libusageenvironment3:amd64 2016.02.09-1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusb-1.0-0:i386 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2ubuntu0.1
  •  libusbredirparser1:amd64 0.7.1-1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.27.1-6ubuntu3.1
  •  libuuid1:i386 2.27.1-6ubuntu3.1
  •  libv4l-0:amd64 1.10.0-1
  •  libv4l-0:i386 1.10.0-1
  •  libv4lconvert0:amd64 1.10.0-1
  •  libv4lconvert0:i386 1.10.0-1
  •  libva1:amd64 1.7.0-1
  •  libva-drm1:amd64 1.7.0-1
  •  libva-glx1:amd64 1.7.0-1
  •  libva-x11-1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvigraimpex5v5 1.10.0+dfsg-11ubuntu2
  •  libvisio-0.1-1:amd64 0.1.5-1ubuntu1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvlc5 2.2.2-5
  •  libvlccore8 2.2.2-5
  •  libvncclient1:amd64 0.9.10+dfsg-3build1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.0.1-3ubuntu1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbis0a:i386 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisenc2:i386 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2ubuntu1
  •  libvpx3:i386 1.5.0-2ubuntu1
  •  libvte-2.91-0:amd64 0.42.5-1ubuntu1
  •  libvte-2.91-common 0.42.5-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu3
  •  libvte-common 1:0.28.2-5ubuntu3
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.75.2-2
  •  libwayland-client0:amd64 1.9.0-1
  •  libwayland-cursor0:amd64 1.9.0-1
  •  libwayland-egl1-mesa:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libwayland-server0:amd64 1.9.0-1
  •  libwbclient0:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  libweather-ion7 4:5.5.5.2-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.12.5-0ubuntu0.16.04.1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-0ubuntu0.1
  •  libwebkitgtk-1.0-common 2.4.11-0ubuntu0.1
  •  libwebp5:amd64 0.4.4-1
  •  libwebp6:amd64 0.5.1-2~0x0~ppa
  •  libwebpdemux2:amd64 0.5.1-2~0x0~ppa
  •  libwebpmux1:amd64 0.4.4-1
  •  libwebpmux2:amd64 0.5.1-2~0x0~ppa
  •  libwebrtc-audio-processing-0:amd64 0.1-3ubuntu1~gcc5.1
  •  libwhoopsie0:amd64 0.2.52.2
  •  libwhoopsie-preferences0 0.18
  •  libwildmidi1:amd64 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwind0-heimdal:amd64 1.7~git20150920+dfsg-4ubuntu1
  •  libwind0-heimdal:i386 1.7~git20150920+dfsg-4ubuntu1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.5ubuntu1
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwpd-0.10-10:amd64 0.10.1-1ubuntu1
  •  libwpg-0.3-3:amd64 0.3.1-1ubuntu1
  •  libwps-0.4-4:amd64 0.4.3-1ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-1.3
  •  libx11-6:amd64 2:1.6.3-1ubuntu2
  •  libx11-6:i386 2:1.6.3-1ubuntu2
  •  libx11-data 2:1.6.3-1ubuntu2
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.3-1ubuntu2
  •  libx264-148:amd64 2:0.148.2643+git5c65704-1
  •  libx265-79:amd64 1.9-3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian-1.3-5:amd64 1.3.4-0ubuntu6
  •  libxapian22v5:amd64 1.2.22-2
  •  libxatracker2:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1ubuntu1
  •  libxcb1:i386 1.11.1-1ubuntu1
  •  libxcb-composite0:amd64 1.11.1-1ubuntu1
  •  libxcb-cursor0:amd64 0.1.1-3ubuntu1
  •  libxcb-damage0:amd64 1.11.1-1ubuntu1
  •  libxcb-dpms0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri2-0:i386 1.11.1-1ubuntu1
  •  libxcb-dri3-0:amd64 1.11.1-1ubuntu1
  •  libxcb-dri3-0:i386 1.11.1-1ubuntu1
  •  libxcb-glx0:amd64 1.11.1-1ubuntu1
  •  libxcb-glx0:i386 1.11.1-1ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1ubuntu1
  •  libxcb-present0:i386 1.11.1-1ubuntu1
  •  libxcb-randr0:amd64 1.11.1-1ubuntu1
  •  libxcb-record0:amd64 1.11.1-1ubuntu1
  •  libxcb-render0:amd64 1.11.1-1ubuntu1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.11.1-1ubuntu1
  •  libxcb-shm0:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:amd64 1.11.1-1ubuntu1
  •  libxcb-sync1:i386 1.11.1-1ubuntu1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.11.1-1ubuntu1
  •  libxcb-xkb1:amd64 1.11.1-1ubuntu1
  •  libxcb-xv0:amd64 1.11.1-1ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-2
  •  libxdamage1:i386 1:1.1.4-2
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxdmcp6:i386 1:1.1.2-1.1
  •  libxen-4.6:amd64 4.6.0-1ubuntu4.2
  •  libxenstore3.0:amd64 4.6.0-1ubuntu4.2
  •  libxerces-c3.1:amd64 3.1.3+debian-1
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2
  •  libxfixes3:i386 1:5.0.1-2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxi6:i386 2:1.7.6-1
  •  libxine2 1.2.6-1build5
  •  libxine2-bin 1.2.6-1build5
  •  libxine2-doc 1.2.6-1build5
  •  libxine2-ffmpeg 1.2.6-1build5
  •  libxine2-misc-plugins 1.2.6-1build5
  •  libxine2-plugins 1.2.6-1build5
  •  libxine2-x 1.2.6-1build5
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.5.0-1ubuntu2
  •  libxkbcommon-x11-0:amd64 0.5.0-1ubuntu2
  •  libxkbfile1:amd64 1:1.0.9-0ubuntu1
  •  libxml2:amd64 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2:i386 2.9.3+dfsg1-1ubuntu0.1
  •  libxml2-utils 2.9.3+dfsg1-1ubuntu0.1
  •  libxml-parser-perl 2.44-1build1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmmsclient6 0.8+dfsg-14build3
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0 361.42-0ubuntu1
  •  libxpm4:amd64 1:3.5.11-1
  •  libxpm4:i386 1:3.5.11-1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrandr2:i386 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-0ubuntu1
  •  libxrender1:i386 1:0.9.9-0ubuntu1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.2-1
  •  libxshmfence1:i386 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxslt1.1:i386 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-0ubuntu1
  •  libxt6:i386 1:1.1.5-0ubuntu1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.4-1
  •  libxvmc1:amd64 2:1.0.9-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6build1
  •  libzbar0:amd64 0.10+doc-10ubuntu1
  •  libzephyr4:amd64 3.1.2-1build1
  •  libzip4:amd64 1.0.1-0ubuntu1
  •  libzmq5:amd64 4.1.4-7
  •  libzvbi0:amd64 0.2.35-10
  •  libzvbi-common 0.2.35-10
  •  lintian 2.5.43
  •  linux-base 4.0ubuntu1
  •  linux-firmware 1.157.4
  •  linux-generic 4.4.0.43.45
  •  linux-headers-4.4.0-30 4.4.0-30.49
  •  linux-headers-4.4.0-30-generic 4.4.0-30.49
  •  linux-headers-4.4.0-43 4.4.0-43.63
  •  linux-headers-4.4.0-43-generic 4.4.0-43.63
  •  linux-headers-generic 4.4.0.43.45
  •  linux-image-4.4.0-30-generic 4.4.0-30.49
  •  linux-image-4.4.0-43-generic 4.4.0-43.63
  •  linux-image-extra-4.4.0-30-generic 4.4.0-30.49
  •  linux-image-extra-4.4.0-43-generic 4.4.0-43.63
  •  linux-image-generic 4.4.0.43.45
  •  linux-libc-dev:amd64 4.4.0-43.63
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lm-sensors 1:3.4.0-2
  •  localechooser-data 2.65ubuntu4
  •  locales 2.23-0ubuntu3
  •  login 1:4.2-3.1ubuntu5
  •  logrotate 3.8.7-2ubuntu2
  •  lp-solve 5.5.0.13-7build2
  •  lsb-base 9.20160110ubuntu0.2
  •  lsb-release 9.20160110ubuntu0.2
  •  lshw 02.17-1.1ubuntu3.2
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-5.1ubuntu4
  •  lupin-casper 0.57
  •  lvm2 2.02.133-1ubuntu10
  •  lzma 9.22-2ubuntu2
  •  make 4.1-6
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.7.5-1
  •  manpages 4.04-2
  •  manpages-dev 4.04-2
  •  mawk 1.3.3-17ubuntu2
  •  mbr 1.1.11-5ubuntu1
  •  media-player-info 22-2
  •  melt 6.0.0-2
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-utils 8.3.0-1
  •  mesa-vdpau-drivers:amd64 12.1~git20161011.fc8b358b-0ubuntu0ricotz~xenial
  •  milou 4:5.5.5-0ubuntu1
  •  mime-support 3.59ubuntu1
  •  minidlna 1.1.5+dfsg-2
  •  mlocate 0.26-1ubuntu2
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.12-1ubuntu1
  •  mount 2.27.1-6ubuntu3.1
  •  mscompress 0.4-3
  •  msr-tools 1.3-2
  •  mtools 4.0.18-2ubuntu0.16.04
  •  mtr-tiny 0.86-1ubuntu0.1
  •  multiarch-support 2.23-0ubuntu3
  •  muon-notifier 4:5.6.2-1ubuntu1
  •  muon-updater 4:5.6.2-1ubuntu1
  •  mysql-client-core-5.7 5.7.15-0ubuntu0.16.04.1
  •  mysql-common 5.7.15-0ubuntu0.16.04.1
  •  mysql-server-core-5.7 5.7.15-0ubuntu0.16.04.1
  •  nano 2.5.3-2
  •  ncurses-base 6.0+20160213-1ubuntu1
  •  ncurses-bin 6.0+20160213-1ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper 1.59-6
  •  ndiswrapper-dkms 1.59-6
  •  ndiswrapper-utils-1.9 1.59-6
  •  netbase 5.3
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15.3
  •  net-tools 1.60-26ubuntu1
  •  network-manager 1.2.2-0ubuntu0.16.04.3
  •  network-manager-gnome 1.2.0-0ubuntu0.16.04.4
  •  network-manager-pptp 1.1.93-1ubuntu1
  •  nfs-common 1:1.2.8-9ubuntu12
  •  notification-daemon 3.18.2-1
  •  ntfs-3g 1:2015.3.14AR.1-1build1
  •  ntrack-module-libnl-0 016-1.3
  •  ocl-icd-libopencl1:amd64 2.2.8-1
  •  ocl-icd-libopencl1:i386 2.2.8-1
  •  odbcinst1debian2:amd64 2.3.1-4.1
  •  odbcinst 2.3.1-4.1
  •  ofono 1.17.bzr6912+16.04.20160314.3-0ubuntu1
  •  okular 4:15.12.3-0ubuntu1
  •  okular-extra-backends 4:15.12.3-0ubuntu1
  •  oneconf 0.3.9
  •  oneconf-common 0.3.9
  •  opencv-data 2.4.9.1+dfsg-1.5ubuntu1
  •  openjdk-8-jre:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openjdk-8-jre-headless:amd64 8u91-b14-3ubuntu1~16.04.1
  •  openprinting-ppds 20160212-0ubuntu1
  •  openssh-client 1:7.2p2-4ubuntu2.1
  •  openssl 1.0.2g-1ubuntu4.5
  •  os-prober 1.70ubuntu3
  •  oxygen5-icon-theme 5.18.0-0ubuntu1
  •  oxygen-icon-theme 5:5.18.0-0ubuntu1
  •  oxygen-sounds 4:5.5.5-0ubuntu1
  •  p11-kit 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:amd64 0.23.2-5~ubuntu16.04.1
  •  p11-kit-modules:i386 0.23.2-5~ubuntu16.04.1
  •  p7zip 9.20.1~dfsg.1-4.2
  •  p7zip-full 9.20.1~dfsg.1-4.2
  •  parted 3.2-15
  •  partitionmanager 1.2.1-0ubuntu1
  •  passwd 1:4.2-3.1ubuntu5
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pciutils 1:3.3.1-1.1ubuntu1
  •  pcmciautils 018-8
  •  perl 5.22.1-9
  •  perl-base 5.22.1-9
  •  perl-modules-5.22 5.22.1-9
  •  phonon4qt5-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon:amd64 4:4.8.3-0ubuntu3
  •  phonon-backend-gstreamer:amd64 4:4.8.2-0ubuntu2
  •  phonon-backend-gstreamer-common:amd64 4:4.8.2-0ubuntu2
  •  pidgin-data 1:2.10.12-0ubuntu5.1
  •  pinentry-gnome3 0.9.7-3
  •  pinentry-qt 0.9.7-3
  •  pithos 1.1.1-2
  •  plasma-dataengines-addons 4:5.5.5-0ubuntu1
  •  plasma-desktop 4:5.5.5-0ubuntu1
  •  plasma-desktop-data 4:5.5.5-0ubuntu1
  •  plasma-discover 5.6.2-1ubuntu1
  •  plasma-discover-common 5.6.2-1ubuntu1
  •  plasma-discover-private 5.6.2-1ubuntu1
  •  plasma-discover-updater 5.6.2-1ubuntu1
  •  plasma-framework 5.18.0-0ubuntu1.1
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.5.5-0ubuntu1
  •  plasma-nm 4:5.5.5-0ubuntu1
  •  plasma-pa 4:5.5.5-0ubuntu1
  •  plasma-runners-addons 4:5.5.5-0ubuntu1
  •  plasma-scriptengine-javascript 4:15.12.3-0ubuntu1
  •  plasma-wallpapers-addons 4:5.5.5-0ubuntu1
  •  plasma-widgets-addons 4:5.5.5-0ubuntu1
  •  plasma-workspace 4:5.5.5.2-0ubuntu1
  •  plymouth 0.9.2-3ubuntu13.1
  •  plymouth-label 0.9.2-3ubuntu13.1
  •  plymouth-theme-kubuntu-logo 1:16.04ubuntu2
  •  plymouth-theme-kubuntu-text 1:16.04ubuntu2
  •  plymouth-theme-ubuntu-text 0.9.2-3ubuntu13.1
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-14.1
  •  policykit-1-gnome 0.105-2ubuntu2
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.5.5-0ubuntu1
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.41.0-0ubuntu1.1
  •  popularity-contest 1.64ubuntu2
  •  powerdevil 4:5.5.5-0ubuntu1
  •  powerdevil-data 4:5.5.5-0ubuntu1
  •  powermgmt-base 1.31+nmu1
  •  ppp 2.4.7-1+2ubuntu1
  •  pptp-linux 1.8.0-1
  •  printer-driver-brlaser 3-5~ubuntu1
  •  printer-driver-c2esp 27-2
  •  printer-driver-foo2zjs 20151024dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20151024dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu5
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4
  •  printer-driver-sag-gdi 0.1-4ubuntu1
  •  printer-driver-splix 2.0.0+svn315-4fakesync1
  •  print-manager 4:15.12.3-0ubuntu1
  •  procps 2:3.3.10-4ubuntu2
  •  projectm-data 2.1.0+dfsg-3build1
  •  psmisc 22.21-2.1build1
  •  pulseaudio 1:8.0-0ubuntu3
  •  pulseaudio-module-bluetooth 1:8.0-0ubuntu3
  •  pulseaudio-module-x11 1:8.0-0ubuntu3
  •  pulseaudio-utils 1:8.0-0ubuntu3
  •  pyqt4-dev-tools 4.11.4+dfsg-1build4
  •  python 2.7.11-1
  •  python2.7 2.7.12-1~16.04
  •  python2.7-minimal 2.7.12-1~16.04
  •  python3 3.5.1-3
  •  python3.5 3.5.2-2~16.04
  •  python3.5-minimal 3.5.2-2~16.04
  •  python3-apport 2.20.1-0ubuntu2.1
  •  python3-apt 1.1.0~beta1build1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python3-aptdaemon.pkcompat 1.1.1+bzr982-0ubuntu14
  •  python3-blinker 1.3.dfsg2-1build1
  •  python3-cairo 1.10.0+dfsg-5build1
  •  python3-cffi-backend 1.5.2-1ubuntu1
  •  python3-chardet 2.3.0-2
  •  python3-commandnotfound 0.3ubuntu16.04.2
  •  python3-cryptography 1.2.3-1
  •  python3-cups 1.9.73-0ubuntu2
  •  python3-cupshelpers 1.5.7+20160212-0ubuntu2
  •  python3-dbus 1.2.0-3
  •  python3-dbus.mainloop.pyqt5 5.5.1+dfsg-3ubuntu4
  •  python3-dbus.mainloop.qt 4.11.4+dfsg-1build4
  •  python3-debian 0.1.27ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:16.04.17
  •  python3-gdbm:amd64 3.5.1-1
  •  python3-gi 3.20.0-0ubuntu1
  •  python3-gi-cairo 3.20.0-0ubuntu1
  •  python3-httplib2 0.9.1+dfsg-1
  •  python3-icu 1.9.2-2build1
  •  python3-idna 2.0-3
  •  python3-jwt 1.3.0-1
  •  python3-minimal 3.5.1-3
  •  python3-oauthlib 1.0.3-1
  •  python3-oneconf 0.3.9
  •  python3-pam 0.4.2-13.2ubuntu2
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.1.2-0ubuntu1
  •  python3-piston-mini-client 0.7.5-0ubuntu2
  •  python3-pkg-resources 20.7.0-1
  •  python3-problem-report 2.20.1-0ubuntu2.1
  •  python3-ptyprocess 0.5-1
  •  python3-pyasn1 0.1.9-1
  •  python3-pycurl 7.43.0-1ubuntu1
  •  python3-pykde4 4:4.14.2-0ubuntu6
  •  python3-pylast 1.0.0-1
  •  python3-pyqt4 4.11.4+dfsg-1build4
  •  python3-pyqt5 5.5.1+dfsg-3ubuntu4
  •  python3-renderpm:amd64 3.3.0-1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1
  •  python3-requests 2.9.1-3
  •  python3-sip 4.17+dfsg-1build1
  •  python3-six 1.10.0-3
  •  python3-software-properties 0.96.20.4
  •  python3-systemd 231-2build1
  •  python3-uno 1:5.1.4-0ubuntu1
  •  python3-update-manager 1:16.04.4
  •  python3-urllib3 1.13.1-2ubuntu0.16.04.1
  •  python3-xapian1.3 1.3.4-0ubuntu1
  •  python3-xdg 0.25-4
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 1.1.0~beta1build1
  •  python-apt-common 1.1.0~beta1build1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu14
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu14
  •  python-attr 15.2.0-1
  •  python-blinker 1.3.dfsg2-1build1
  •  python-bs4 4.4.1-1
  •  python-cairo 1.8.8-2
  •  python-cffi-backend 1.5.2-1ubuntu1
  •  python-chardet 2.3.0-2
  •  python-crypto 2.6.1-6build1
  •  python-cryptography 1.2.3-1
  •  python-cups 1.9.73-0ubuntu2
  •  python-dbus 1.2.0-3
  •  python-debian 0.1.27ubuntu2
  •  python-debtagshw 2.0.1ubuntu6
  •  python-defer 1.0.6-2build1
  •  python-dirspec 13.10-1ubuntu1
  •  python-enum34 1.1.2-1
  •  python-gconf 2.28.1+dfsg-1.1
  •  python-gi 3.20.0-0ubuntu1
  •  python-gi-cairo 3.20.0-0ubuntu1
  •  python-gnome2 2.28.1+dfsg-1.1
  •  python-gobject-2 2.28.6-12ubuntu1
  •  python-gobject 3.20.0-0ubuntu1
  •  python-gtk2 2.24.0-4ubuntu1
  •  python-html5lib 0.999-4
  •  python-httplib2 0.9.1+dfsg-1
  •  python-idna 2.0-3
  •  python-imaging 3.1.2-0ubuntu1
  •  python-ipaddress 1.0.16-1
  •  python-jwt 1.3.0-1
  •  python-keybinder 0.3.1-1
  •  python-ldb 2:1.1.24-1ubuntu3
  •  python-lxml 3.5.0-1build1
  •  python-minimal 2.7.11-1
  •  python-notify 0.1.1-4
  •  python-oauthlib 1.0.3-1
  •  python-oneconf 0.3.9
  •  python-openssl 0.15.1-2build1
  •  python-pam 0.4.2-13.2ubuntu2
  •  python-pil:amd64 3.1.2-0ubuntu1
  •  python-piston-mini-client 0.7.5-0ubuntu2
  •  python-pkg-resources 20.7.0-1
  •  python-pyasn1 0.1.9-1
  •  python-pyasn1-modules 0.0.7-0.1
  •  python-pyorbit 2.24.0-7.1
  •  python-qt4 4.11.4+dfsg-1build4
  •  python-qt4-dbus 4.11.4+dfsg-1build4
  •  python-samba 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  python-serial 3.0.1-1
  •  python-service-identity 16.0.0-2
  •  python-sip 4.17+dfsg-1build1
  •  python-six 1.10.0-3
  •  python-talloc 2.1.5-2
  •  python-tdb 1.3.8-2
  •  python-twisted-bin 16.0.0-1
  •  python-twisted-core 16.0.0-1
  •  python-twisted-web 16.0.0-1
  •  python-ubuntu-sso-client 13.10-0ubuntu11
  •  python-vte 1:0.28.2-5ubuntu3
  •  python-xapian 1.2.22-2build1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.1.3-1build1
  •  qapt-batch 3.0.2-0ubuntu1.1
  •  qapt-deb-installer 3.0.2-0ubuntu1.1
  •  qdbus 4:4.8.7+dfsg-5ubuntu2
  •  qdbus-qt5 5.5.1-3build1
  •  qemu-block-extra:amd64 1:2.5+dfsg-5ubuntu10.5
  •  qemu-kvm 1:2.5+dfsg-5ubuntu10.5
  •  qemu-slof 20151103+dfsg-1ubuntu1
  •  qemu-system-arm 1:2.5+dfsg-5ubuntu10.5
  •  qemu-system-common 1:2.5+dfsg-5ubuntu10.5
  •  qemu-system-ppc 1:2.5+dfsg-5ubuntu10.5
  •  qemu-system-x86 1:2.5+dfsg-5ubuntu10.5
  •  qemu-utils 1:2.5+dfsg-5ubuntu10.5
  •  qml-module-org-kde-activities:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin 5.18.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.18.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.18.0-0ubuntu1
  •  qml-module-org-kde-telepathy 4:15.12.3-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.5.1-1ubuntu1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.5.1-2ubuntu6
  •  qml-module-qt-labs-settings:amd64 5.5.1-2ubuntu6
  •  qml-module-qtmultimedia:amd64 5.5.1-4ubuntu2
  •  qml-module-qtquick2:amd64 5.5.1-2ubuntu6
  •  qml-module-qtquick-controls:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.5.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.5.1-1ubuntu1
  •  qml-module-qtquick-window2:amd64 5.5.1-2ubuntu6
  •  qml-module-qtquick-xmllistmodel:amd64 5.5.1-2ubuntu6
  •  qml-module-qtwebkit:amd64 5.5.1+dfsg-2ubuntu1
  •  qpdf 6.0.0-2
  •  qt4-qtconfig 4:4.8.7+dfsg-5ubuntu2
  •  qt5-image-formats-plugins:amd64 5.5.1-2build1
  •  qt-at-spi:amd64 0.4.0-3
  •  qtchooser 52-gae5eeef-2build1~gcc5.2
  •  qtcore4-l10n 4:4.8.7+dfsg-5ubuntu2
  •  qtdeclarative5-xmllistmodel-plugin:amd64 5.5.1-2ubuntu6
  •  qttools5-dev-tools 5.5.1-3build1
  •  qttranslations5-l10n 5.5.1-2build1
  •  qtwayland5:amd64 5.5.1-2build1
  •  rake 10.5.0-2
  •  rarian-compat 0.8.1-6
  •  rdate 1:1.2-6
  •  readline-common 6.3-8ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu4
  •  rename 0.20-4
  •  resolvconf 1.78ubuntu2
  •  rfkill 0.5-1ubuntu3
  •  rpcbind 0.2.3-0.2
  •  rsync 3.1.1-3ubuntu1
  •  rsyslog 8.16.0-1ubuntu3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+1
  •  ruby2.3 2.3.1-2~16.04
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba-common 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-common-bin 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.1
  •  sane-utils 1.0.25+git20150528-1ubuntu2
  •  sbsigntool 0.6-0ubuntu10.1
  •  sddm 0.13.0-1ubuntu5
  •  sddm-theme-breeze 4:5.5.5.2-0ubuntu1
  •  seabios 1.8.2-1ubuntu1
  •  secureboot-db 1.1
  •  sed 4.2.2-7
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.2.3
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.10
  •  shared-mime-info 1.5-2ubuntu0.1
  •  sharutils 1:4.15.2-1
  •  signond 8.58+16.04.20151106-0ubuntu1
  •  signon-kwallet-extension 4:15.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.23+16.04.20151209-0ubuntu1
  •  signon-plugin-password 8.58+16.04.20151106-0ubuntu1
  •  signon-ui 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-service 0.17+16.04.20151125-0ubuntu1
  •  signon-ui-x11 0.17+16.04.20151125-0ubuntu1
  •  skanlite 1.1-0ubuntu1
  •  snap-confine 1.0.43-0ubuntu1~16.04.1
  •  snapd 2.16
  •  sni-qt:amd64 0.2.7+15.10.20150729-0ubuntu1
  •  socat 1.7.3.1-1
  •  software-center 16.01+16.04.20160420
  •  software-center-aptdaemon-plugins 0.1.6build1
  •  software-properties-common 0.96.20.4
  •  software-properties-gtk 0.96.20.4
  •  software-properties-kde 0.96.20.4
  •  sonnet-plugins 5.18.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.3-3ubuntu2
  •  sshfs 2.5-1ubuntu1
  •  ssl-cert 1.0.37
  •  strace 4.11-1ubuntu3
  •  sudo 1.8.16-0ubuntu1.2
  •  swh-plugins 0.4.15+1-8
  •  synaptic 0.83
  •  syslinux 3:6.03+dfsg-11ubuntu1
  •  syslinux-common 3:6.03+dfsg-11ubuntu1
  •  system-config-printer-udev 1.5.7+20160212-0ubuntu2
  •  systemd 229-4ubuntu11
  •  systemd-sysv 229-4ubuntu11
  •  systemsettings 4:5.5.5-0ubuntu1
  •  sysvinit-utils 2.88dsf-59.3ubuntu3
  •  sysv-rc 2.88dsf-59.3ubuntu3
  •  t1utils 1.39-2
  •  tar 1.28-2.1
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  tcpdump 4.7.4-1ubuntu1
  •  telepathy-accounts-signon 1.0-1
  •  telepathy-gabble 0.18.3-2build1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.2-1
  •  telepathy-mission-control-5 1:5.16.3-1ubuntu6
  •  telepathy-ring 2.1.0-1ubuntu1
  •  telepathy-salut 0.8.1-5ubuntu1
  •  telnet 0.17-40
  •  terminator 0.98-1
  •  thermald 1.5-2ubuntu2
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  toshset 1.76-4
  •  transmission 2.84-3ubuntu3
  •  transmission-common 2.84-3ubuntu3
  •  transmission-gtk 2.84-3ubuntu3
  •  ttf-ancient-fonts-symbola 2.59-1
  •  ttf-dejavu-core 2.35-1
  •  ttf-liberation 1.07.4-1
  •  ttf-ubuntu-font-family 1:0.83-0ubuntu2
  •  ttf-wqy-microhei 0.2.0-beta-2
  •  tzdata 2016g-0ubuntu0.16.04
  •  ubiquity 2.21.63.3
  •  ubiquity-casper 1.376.2
  •  ubiquity-frontend-kde 2.21.63.3
  •  ubiquity-slideshow-ubuntu 999
  •  ubiquity-ubuntu-artwork 2.21.63.3
  •  ubuntu-core-launcher 1.0.43-0ubuntu1~16.04.1
  •  ubuntu-defaults-umr 0.1
  •  ubuntu-drivers-common 1:0.4.17.2
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.361
  •  ubuntu-mono 14.04+16.04.20160804-0ubuntu1
  •  ubuntu-release-upgrader-core 1:16.04.17
  •  ubuntu-release-upgrader-gtk 1:16.04.17
  •  ubuntu-sso-client 13.10-0ubuntu11
  •  ubuntu-standard 1.361
  •  ucf 3.0036
  •  udev 229-4ubuntu11
  •  udisks2 2.1.7-1ubuntu1
  •  ufw 0.35-0ubuntu2
  •  ultimate-edition-3.8-plymouth 3.8.0
  •  ultimate-edition-5.1-full-core-files 5.1
  •  ultimate-edition-5.1-plymouth 5.1
  •  ultimate-edition-cursors 0.0.7
  •  ultimate-edition-female-themes-1.0 1.0.0
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.3
  •  ultimate-edition-icons-dark-glow 0.0.2
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-keysnatcher 1.1.1
  •  ultimate-edition-os-builder 1.9.7
  •  ultimate-edition-repositories 0.2.0
  •  ultimate-edition-sound-scheme 0.0.6
  •  ultimate-edition-theme-3.0 3.0.0
  •  ultimate-edition-theme-3.1 3.1.0
  •  ultimate-edition-theme-3.2 3.2.0
  •  ultimate-edition-theme-3.3 3.3.0
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.1
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-3.9 3.9.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-theme-4.1 4.1.0
  •  ultimate-edition-theme-4.2 4.2.0
  •  ultimate-edition-theme-4.3 4.3.0
  •  ultimate-edition-theme-4.4 4.4.0
  •  ultimate-edition-theme-4.5 4.5.0
  •  ultimate-edition-theme-4.6 4.6.0
  •  ultimate-edition-theme-4.7 4.7.0
  •  ultimate-edition-theme-4.8 4.8.0
  •  ultimate-edition-theme-4.9 4.9.0
  •  ultimate-edition-theme-5.0 5.0.0
  •  ultimate-edition-theme-5.1 5.1.0
  •  ultimate-edition-themes 1.1
  •  ultimate-edition-thumbos 1.1.4
  •  unattended-upgrades 0.90ubuntu0.1
  •  unixodbc 2.3.1-4.1
  •  uno-libs3 5.1.4-0ubuntu1
  •  unzip 6.0-20ubuntu1
  •  update-inetd 4.43
  •  update-manager 1:16.04.4
  •  update-manager-core 1:16.04.4
  •  update-notifier 3.168.2
  •  update-notifier-common 3.168.2
  •  upower 0.99.4-2ubuntu0.3
  •  ure 5.1.4-0ubuntu1
  •  ureadahead 0.100.0-19
  •  usb-modeswitch 2.2.5+repack0-1ubuntu1
  •  usb-modeswitch-data 20151101-1
  •  usbmuxd 1.1.0-2
  •  usbutils 1:007-4
  •  user-manager 4:5.5.5-0ubuntu1
  •  user-setup 1.63ubuntu4
  •  util-linux 2.27.1-6ubuntu3.1
  •  uuid-runtime 2.27.1-6ubuntu3.1
  •  va-driver-all:amd64 1.7.0-1
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.2
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-5
  •  vim-common 2:7.4.1689-3ubuntu1.1
  •  vim-tiny 2:7.4.1689-3ubuntu1.1
  •  vlc 2.2.2-5
  •  vlc-data 2.2.2-5
  •  vlc-nox 2.2.2-5
  •  vlc-plugin-notify 2.2.2-5
  •  vlc-plugin-samba 2.2.2-5
  •  wamerican 7.1-1
  •  wget 1.17.1-1ubuntu1.1
  •  whiptail 0.52.18-1ubuntu2
  •  whoopsie 0.2.52.2
  •  whoopsie-preferences 0.18
  •  wine 1:1.8.0-0ubuntu1~ubuntu15.10.1~ppa1
  •  wine1.6 1:1.6.2-0ubuntu14
  •  wine1.6-amd64 1:1.6.2-0ubuntu14
  •  wine1.6-i386:i386 1:1.6.2-0ubuntu14
  •  winetricks 0.0+20141009+svn1208-2ubuntu1
  •  wireless-regdb 2015.07.20-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-3ubuntu1
  •  wpasupplicant 2.4-0ubuntu6
  •  x11-apps 7.7+5+nmu1ubuntu1
  •  x11-common 1:7.7+13ubuntu3
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1ubuntu2
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2ubuntu6
  •  xdg-utils 1.1.1-1ubuntu1.16.04.1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xinit 1.3.4-3ubuntu0.1
  •  xinput 1.6.2-1
  •  xkb-data 2.16-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+13ubuntu3
  •  xorg-docs-core 1:1.7.1-1ubuntu1
  •  xserver-common 2:1.18.4-0ubuntu0.1
  •  xserver-xorg 1:7.7+13ubuntu3
  •  xserver-xorg-core 2:1.18.4-0ubuntu0.1
  •  xserver-xorg-input-all 1:7.7+13ubuntu3
  •  xserver-xorg-input-evdev 1:2.10.1-1ubuntu2
  •  xserver-xorg-input-synaptics 1.8.2-1ubuntu3
  •  xserver-xorg-input-vmmouse 1:13.1.0-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.32.0-0ubuntu3
  •  xserver-xorg-video-all 1:7.7+13ubuntu3
  •  xserver-xorg-video-amdgpu 1.1.99+git20161010.d42773eb-0ubuntu0ricotz~xenial
  •  xserver-xorg-video-ati 1:7.7.99+git20161010.3fc839ff-0ubuntu0ricotz~xenial
  •  xserver-xorg-video-fbdev 1:0.4.4-1build5
  •  xserver-xorg-video-intel 2:2.99.917+git20161010.696f58f6-0ubuntu0ricotz~xenial
  •  xserver-xorg-video-nouveau 1:1.0.13+git20161010.e6479845-0ubuntu0ricotz~xenial
  •  xserver-xorg-video-qxl 0.1.4-3ubuntu3
  •  xserver-xorg-video-radeon 1:7.7.99+git20161010.3fc839ff-0ubuntu0ricotz~xenial
  •  xserver-xorg-video-vesa 1:2.3.4-1build2
  •  xserver-xorg-video-vmware 1:13.1.0-2ubuntu3
  •  xterm 322-1ubuntu1
  •  xul-ext-ubufox 3.2-0ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yakuake 2.9.9-3
  •  zenity 3.18.1.1-1ubuntu2
  •  zenity-common 3.18.1.1-1ubuntu2
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2ubuntu4
  •  zlib1g:i386 1:1.2.8.dfsg-2ubuntu4


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
9.0
from 4 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.5
Rating: 10
Date: 2017-07-10
Votes: 2


I really liked the Ultimate Gamer just because on how it felt but there was for me too much. The new version 5.5 took the too much away and made it for me an instant wow I love it. Easy to install and after moving through the OS it is like i always worked with it. Super clean fast and extremely easy to use. This is Linux fed with a spoon. For newbies no problem to use for the terminal users it may be a little overkill. Thank you for making this Ultimate edition

Tom


Was this review helpful? Yes No
Version: 5.5
Rating: 9
Date: 2017-07-03
Votes: 0


I never liked KDE in the past, but since I have been using Ultimate for many years, I decided to give it a try. KDE Plasma 5.9 was a very pleasant surprise and running on Ultimate edition has all the bells and whistles preinstalled. Kudos to Glenn "TheeMahn" Cody for this excellent release.


Was this review helpful? Yes No
Version: 5.4
Rating: 8
Date: 2017-05-05
Votes: 3


there are astonishing items on the run that software especially the optical effects and the mass of programs of the distro.
The insatllation sometimes broke at first. Some cleaning opretions of the harddrvie had to be done before.
Only some of them didn't work, but the most is working as good stuff. Also afterrunupdates appears nessessary and you install a lot of additional softwarepackages from the online-streaming advisories. It is better and faster so too much fatter than the original ubuntu itself and you can vary many settings such as the backgrounds and the desktops while you are using the distro and go on working in other or further interfaces. It has been deivered much stable over the years working on the little 4GB-space-machines since 5.0 up to Version 5.4 in the 32bit as well s in the 64bit interface. But the osbuilder isn't yet gone to be understood, Thank you


Was this review helpful? Yes No

See all 4 reader reviews of Ultimate Edition...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly