• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2017-08-26 01:22 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 36 (282), 6 months: 42 (248), 3 months: 54 (201), 4 weeks: 64 (170), 1 week: 58 (181)

Average visitor rating: 7.8/10 from 5 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/files
Bug Tracker --
Related Websites Ultimate Edition AustraliaUltimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.2.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.5$5.95
Fedora 26$5.95
Arch 2017.10$5.95
USB Flash Drives
Linux Mint 18.2 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 26 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2017-06-24 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 659-4098                                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice, LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                   Multilingual
Asian Language Support                                   Asian Language Support
Full Package List 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 4.0
  Number of packages: 2,875 (download as TXT)
  ------------------------------------------------------------------
  •  abiword 3.0.0~svn20130523-1ubuntu2
  •  abiword-common 3.0.0~svn20130523-1ubuntu2
  •  account-plugin-facebook 0.11+13.10.20130802-0ubuntu1
  •  account-plugin-flickr 0.11+13.10.20130802-0ubuntu1
  •  account-plugin-google 0.11+13.10.20130802-0ubuntu1
  •  account-plugin-twitter 0.11+13.10.20130802-0ubuntu1
  •  accountsservice 0.6.34-0ubuntu6
  •  acl 2.2.52-1
  •  adduser 3.113+nmu3ubuntu2
  •  alien 8.89
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-firmware-loaders 1.0.27-2
  •  alsa-oss 1.0.25-1
  •  alsa-tools 1.0.27-2
  •  alsa-tools-gui 1.0.27-2
  •  alsa-utils 1.0.27.1-1ubuntu1
  •  amarok 2:2.8.0-0ubuntu3
  •  amarok-common 2:2.8.0-0ubuntu3
  •  amarok-utils 2:2.8.0-0ubuntu3
  •  anjuta-common 2:3.8.4-1
  •  apg 2.2.3.dfsg.1-2build1
  •  apparmor 2.8.0-0ubuntu31
  •  apparmor-easyprof 2.8.0-0ubuntu31
  •  appmenu-qt 0.2.7daily13.05.02-0ubuntu1
  •  appmenu-qt5 0.2.7daily13.05.02-0ubuntu1
  •  apt 0.9.9.1~ubuntu3
  •  apt-clone 0.3.1~ubuntu6
  •  apt-transport-https 0.9.9.1~ubuntu3
  •  apt-utils 0.9.9.1~ubuntu3
  •  apt-xapian-index 0.45ubuntu3
  •  aptdaemon 1.1.1-0ubuntu3
  •  aptdaemon-data 1.1.1-0ubuntu3
  •  aptitude 0.6.8.2-1ubuntu2
  •  aptitude-common 0.6.8.2-1ubuntu2
  •  aqbanking-tools 5.0.28beta-1
  •  archdetect-deb 1.95ubuntu1
  •  arj 3.10.22-11
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2ubuntu2
  •  at-spi2-core 2.10.0-0ubuntu2
  •  atril 1.6.0-2+raring
  •  atril-common 1.6.0-2+raring
  •  audacity 2.0.3-1
  •  audacity-data 2.0.3-1
  •  avahi-daemon 0.6.31-2ubuntu4
  •  avahi-utils 0.6.31-2ubuntu4
  •  avidemux 1:2.5.6-1~getdeb3~quantal
  •  avidemux-common 1:2.5.6-1~getdeb3~quantal
  •  avidemux-plugins-common 1:2.5.6-1~getdeb3~quantal
  •  avidemux-plugins-gtk 1:2.5.6-1~getdeb3~quantal
  •  azureus 5.1.0.0-1~getdeb1
  •  b43-fwcutter 1:017-2
  •  backintime-common 1.0.10-1
  •  backintime-gnome 1.0.10-1
  •  bamfdaemon 0.5.1+13.10.20131011-0ubuntu1
  •  banshee 2.6.1-2ubuntu1
  •  banshee-extension-soundmenu 2.6.1-2ubuntu1
  •  base-files 6.12ubuntu4
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu3
  •  bash-completion 1:2.0-1ubuntu3
  •  bc 1.06.95-8
  •  bchunk 1.2.0-12
  •  big-cursor 3.8
  •  bind9-host 1:9.9.3.dfsg.P2-4ubuntu1
  •  binfmt-support 2.0.15
  •  binutils 2.23.52.20130913-0ubuntu1
  •  blender 2.66a-3ubuntu2
  •  blt 2.4z-7
  •  bluefish 2.2.4-2
  •  bluefish-data 2.2.4-2
  •  bluefish-plugins 2.2.4-2
  •  bluez 4.101-0ubuntu8b1
  •  bogofilter 1.2.4+dfsg1-2
  •  bogofilter-bdb 1.2.4+dfsg1-2
  •  bogofilter-common 1.2.4+dfsg1-2
  •  bootchart 0.90.2-8ubuntu2
  •  brasero 3.8.0-1ubuntu3
  •  brasero-cdrkit 3.8.0-1ubuntu3
  •  brasero-common 3.8.0-1ubuntu3
  •  broadcom-sta-common 5.100.82.112-11
  •  broadcom-sta-source 5.100.82.112-11
  •  bsd-mailx 8.1.2-0.20111106cvs-1ubuntu1
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu9
  •  btrfs-tools 0.19+20130705-1
  •  build-essential 11.6ubuntu5
  •  bum 2.5.2-1
  •  busybox-initramfs 1:1.20.0-8.1ubuntu1
  •  busybox-static 1:1.20.0-8.1ubuntu1
  •  bzip2 1.0.6-4
  •  bzr 2.6.0-3ubuntu1
  •  bzr-builddeb 2.8.7
  •  ca-certificates 20130610
  •  ca-certificates-java 20130815
  •  cabextract 1.4-4
  •  cairo-clock 0.3.4-2ubuntu2
  •  caja 1.6.1-4.1+raring
  •  caja-common 1.6.1-4.1+raring
  •  calibre 1.0.0+dfsg-1build1
  •  calibre-bin 1.0.0+dfsg-1build1
  •  calligra-data 1:2.7.2-0ubuntu2
  •  calligra-libs 1:2.7.2-0ubuntu2
  •  casper 1.336ubuntu1
  •  ccd2iso 0.3-3
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cervisia 4:4.11.2-0ubuntu1
  •  chameleon-cursor-theme 0.5-4
  •  checkgmail 1.13+svn43-3fakesync1
  •  cheese 3.8.3-0ubuntu1
  •  cheese-common 3.8.3-0ubuntu1
  •  chromium-browser 29.0.1547.76-0ubuntu1~cm0saucy
  •  chromium-browser-l10n 29.0.1547.76-0ubuntu1~cm0saucy
  •  chromium-codecs-ffmpeg-extra 29.0.1547.76-0ubuntu1~cm0saucy
  •  cifs-utils 2:6.0-1ubuntu2
  •  clamav 0.97.8+dfsg-1ubuntu4
  •  clamav-base 0.97.8+dfsg-1ubuntu4
  •  clamav-freshclam 0.97.8+dfsg-1ubuntu4
  •  clamtk 4.41-1
  •  cli-common 0.8.2
  •  cmake 2.8.11.2-1ubuntu5
  •  cmake-data 2.8.11.2-1ubuntu5
  •  colord 1.0.2-1
  •  command-not-found 0.3ubuntu8
  •  command-not-found-data 0.3ubuntu8
  •  compiz 1:0.9.10+13.10.20131011-0ubuntu1
  •  compiz-core 1:0.9.10+13.10.20131011-0ubuntu1
  •  compiz-gnome 1:0.9.10+13.10.20131011-0ubuntu1
  •  compiz-plugins 1:0.9.10+13.10.20131011-0ubuntu1
  •  compiz-plugins-default 1:0.9.10+13.10.20131011-0ubuntu1
  •  compizconfig-backend-gconf 1:0.9.10+13.10.20131011-0ubuntu1
  •  compizconfig-settings-manager 1:0.9.10+13.10.20131011-0ubuntu1
  •  conky-all 1.9.0-3
  •  conky-builder 1.21
  •  conky-fonts 0.0.2
  •  console-setup 1.70ubuntu7
  •  consolekit 0.4.5-3.1ubuntu2
  •  copy-agent 1.37.0546
  •  coreutils 8.20-3ubuntu5
  •  cpio 2.11+dfsg-1ubuntu1
  •  cpp 4:4.8.1-2ubuntu3
  •  cpp-4.8 4.8.1-10ubuntu8
  •  cpu-checker 0.7-0ubuntu3
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.8.22-1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.4.3-4ubuntu4
  •  cryptsetup-bin 2:1.4.3-4ubuntu4
  •  crystalcursors 1.1.1-13
  •  cups 1.7.0~rc1-0ubuntu5
  •  cups-browsed 1.0.40-0ubuntu1
  •  cups-bsd 1.7.0~rc1-0ubuntu5
  •  cups-client 1.7.0~rc1-0ubuntu5
  •  cups-common 1.7.0~rc1-0ubuntu5
  •  cups-daemon 1.7.0~rc1-0ubuntu5
  •  cups-filters 1.0.40-0ubuntu1
  •  cups-pk-helper 0.2.5-0ubuntu1
  •  cups-ppdc 1.7.0~rc1-0ubuntu5
  •  cups-server-common 1.7.0~rc1-0ubuntu5
  •  curl 7.32.0-1ubuntu1
  •  cvs 2:1.12.13+real-11
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.12-0ubuntu10
  •  dbus-x11 1.6.12-0ubuntu10
  •  dconf-cli 0.16.1-1
  •  dconf-editor 0.16.1-1
  •  dconf-gsettings-backend:i386 0.16.1-1
  •  dconf-service 0.16.1-1
  •  dconf-tools 0.16.1-1
  •  dcraw 9.19-1.1ubuntu1
  •  dctrl-tools 2.23
  •  debconf 1.5.50ubuntu1
  •  debconf-i18n 1.5.50ubuntu1
  •  debhelper 9.20130630ubuntu1
  •  debian-archive-keyring 2012.4
  •  debian-keyring 2013.07.31
  •  debianutils 4.4
  •  debootstrap 1.0.53ubuntu0.1
  •  debugedit 4.11.1-2
  •  default-jre 1:1.7-48ubuntu2
  •  default-jre-headless 1:1.7-48ubuntu2
  •  desktop-file-utils 0.21-1ubuntu2
  •  devede 3.23.0~ds1-1ubuntu2
  •  devhelp 3.8.2-2
  •  devhelp-common 3.8.2-2
  •  devscripts 2.13.4
  •  dh-apparmor 2.8.0-0ubuntu31
  •  dh-buildinfo 0.9+nmu1ubuntu1
  •  dh-python 1.20131003-1
  •  dialog 1.2-20130523-1
  •  dictionaries-common 1.20.2
  •  diffstat 1.56-1
  •  diffutils 1:3.2-8
  •  discover 2.1.2-5.2
  •  discover-data 2.2013.01.11
  •  distro-info 0.11
  •  distro-info-data 0.16ubuntu0.1
  •  dkms 2.2.0.3-1.1ubuntu4+zfs1~saucy
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu1
  •  dmsetup 2:1.02.77-6ubuntu1
  •  dnsmasq-base 2.66-4ubuntu1
  •  dnsutils 1:9.9.3.dfsg.P2-4ubuntu1
  •  doc-base 0.10.5
  •  docbook-defguide 2.0.17+svn9047-1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dosfstools 3.0.16-2ubuntu2
  •  dpkg 1.16.12ubuntu1
  •  dpkg-dev 1.16.12ubuntu1
  •  dpkg-repack 1.37
  •  dput 0.9.6.3+nmu2ubuntu1
  •  dragonplayer 4:4.11.2-0ubuntu1
  •  dvd+rw-tools 7.1-10build1
  •  dvd-slideshow 0.8.4.2-1
  •  dvdauthor 0.7.0-1.2
  •  dvdbackup 0.4.2-4
  •  dvdisaster 0.72.4-1
  •  dvdisaster-doc 0.72.4-1
  •  dvdrip 1:0.98.11-0ubuntu4
  •  dvdrip-doc 2:0.98.11-0ubuntu1
  •  dvdrip-utils 1:0.98.11-0ubuntu4
  •  dvdstyler 2.5.2-0ubuntu2
  •  dvdstyler-data 2.5.2-0ubuntu2
  •  dvgrab 3.5-2
  •  e2fslibs:i386 1.42.8-1ubuntu1
  •  e2fsprogs 1.42.8-1ubuntu1
  •  easytag 2.1.7-2
  •  ecryptfs-utils 103-0ubuntu2
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13
  •  electricsheep 2.7~b12+svn20091224-1.2
  •  elinks 0.12~pre6-1ubuntu1
  •  elinks-data 0.12~pre6-1ubuntu1
  •  emacsen-common 2.0.5
  •  enblend 4.0+dfsg-6ubuntu1
  •  enchant 1.6.0-10
  •  enfuse 4.0+dfsg-6ubuntu1
  •  engrampa 1.6.0-1+raring
  •  engrampa-common 1.6.0-1+raring
  •  entagged 0.35-4
  •  eom 1.6.0-3+raring
  •  eom-common 1.6.0-3+raring
  •  esound-common 0.2.41-11
  •  evince 3.10.0-0ubuntu2
  •  evince-common 3.10.0-0ubuntu2
  •  evolution-data-server 3.8.5-1ubuntu3
  •  evolution-data-server-common 3.8.5-1ubuntu3
  •  evolution-data-server-goa 3.8.5-1ubuntu3
  •  exaile 3.3.1-1ubuntu1
  •  exiftran 2.07-10build1
  •  f-spot 0.8.2-5
  •  faac 1.28-5
  •  faad 2.7-8
  •  fakeroot 1.20-1
  •  fancontrol 1:3.3.3-1ubuntu1
  •  ffmpeg 6:0.8.7-1ubuntu2
  •  ffmpeg2theora 0.29-2
  •  ffmpegthumbnailer 2.0.8-0ubuntu1
  •  file 5.11-2ubuntu4
  •  file-roller 3.10.0-0ubuntu1
  •  findutils 4.4.2-6ubuntu1
  •  firefox 25.0+build3-0ubuntu0.13.10.1
  •  flac 1.3.0-1
  •  flam3 3.0.1-2.1
  •  flashplugin-installer 11.2.202.310ubuntu1
  •  fontconfig 2.10.93-0ubuntu1
  •  fontconfig-config 2.10.93-0ubuntu1
  •  fonts-bpg-georgian 0.5a-6ubuntu1
  •  fonts-dejavu-core 2.33+svn2514-3ubuntu1
  •  fonts-dejavu-extra 2.33+svn2514-3ubuntu1
  •  fonts-dkg-handwriting 0.15-1
  •  fonts-droid 1:4.2.r1-2
  •  fonts-f500 1.0-3ubuntu1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-horai-umefont 454-1
  •  fonts-inconsolata 001.010-4
  •  fonts-larabie-deco 1:20011216-4
  •  fonts-larabie-straight 1:20011216-4
  •  fonts-larabie-uncommon 1:20011216-4
  •  fonts-liberation 1.07.3-2
  •  fonts-lyx 2.0.6-1
  •  fonts-mathjax 2.2-1
  •  fonts-mgopen 1.1-8
  •  fonts-nafees 1.2-4
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  fonts-tuffy 20120614-1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu3
  •  fonts-unfonts-extra 1.0.3.is.1.0.2-080608-4ubuntu2
  •  fonts-uralic 0.0.20040829-4
  •  foomatic-filters 4.0.17-1ubuntu1
  •  fping 3.5-1
  •  freeglut3:i386 2.8.1-1
  •  freepats 20060219-1
  •  freerdp-x11 1.0.2-1ubuntu1
  •  frei0r-plugins 1.1.22git20091109-1.2build1
  •  friendly-recovery 0.2.25
  •  friends 0.2.0+13.10.20130926-0ubuntu1
  •  friends-dispatcher 0.2.0+13.10.20130926-0ubuntu1
  •  friends-facebook 0.2.0+13.10.20130926-0ubuntu1
  •  friends-twitter 0.2.0+13.10.20130926-0ubuntu1
  •  fslint 2.42-3
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu3
  •  fusion-icon 0.1.0-3ubuntu1
  •  fxload 0.0.20081013-1ubuntu1
  •  g++ 4:4.8.1-2ubuntu3
  •  g++-4.8 4.8.1-10ubuntu8
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.1-2ubuntu3
  •  gcc-4.8 4.8.1-10ubuntu8
  •  gcc-4.8-base:i386 4.8.1-10ubuntu8
  •  gconf-service 3.2.6-0ubuntu1
  •  gconf-service-backend 3.2.6-0ubuntu1
  •  gconf2 3.2.6-0ubuntu1
  •  gconf2-common 3.2.6-0ubuntu1
  •  gcr 3.8.2-4
  •  gdb 7.6.1-0ubuntu3
  •  gddrescue 1.16-1
  •  gdebi 0.9.1ubuntu1
  •  gdebi-core 0.9.1ubuntu1
  •  gdesklets 0.36.1-5
  •  gedit 3.8.3-0ubuntu3
  •  gedit-common 3.8.3-0ubuntu3
  •  gedit-plugins 3.8.3-2ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-2ubuntu5
  •  geoclue-ubuntu-geoip 1.0.2+13.10.20130722-0ubuntu1
  •  geoip-database 20130813-1
  •  gettext 0.18.1.1-10ubuntu3
  •  gettext-base 0.18.1.1-10ubuntu3
  •  gftp 2.0.19-4ubuntu1
  •  gftp-common 2.0.19-4ubuntu1
  •  gftp-gtk 2.0.19-4ubuntu1
  •  gftp-text 2.0.19-4ubuntu1
  •  ghostscript 9.10~dfsg-0ubuntu2
  •  gimp 2.9.1.84-r33445~4975886~saucy1~ppa
  •  gimp-data 2.9.1.84-r33445~4975886~saucy1~ppa
  •  gimp-data-extras 1:2.0.1-3
  •  gimp-gmic 1.5.1.6+dfsg-4build1
  •  gimp-plugin-registry 5.20120621ubuntu2
  •  gir1.2-accounts-1.0 1.14+13.10.20131016.2-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu2
  •  gir1.2-atk-1.0 2.10.0-2
  •  gir1.2-dbusmenu-glib-0.4 12.10.3+13.10.20130913-0ubuntu2
  •  gir1.2-dee-1.0 1.2.7+13.10.20130924.1-0ubuntu1
  •  gir1.2-ebook-1.2 3.8.5-1ubuntu3
  •  gir1.2-ebookcontacts-1.2 3.8.5-1ubuntu3
  •  gir1.2-edataserver-1.2 3.8.5-1ubuntu3
  •  gir1.2-freedesktop 1.38.0-0ubuntu1
  •  gir1.2-gconf-2.0 3.2.6-0ubuntu1
  •  gir1.2-gdata-0.0 0.14.0-1ubuntu1
  •  gir1.2-gdesktopenums-3.0 3.8.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0 2.28.1-1ubuntu2
  •  gir1.2-glib-2.0 1.38.0-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.8.1-2ubuntu2
  •  gir1.2-gnomedesktop-3.0 3.8.4-0ubuntu1
  •  gir1.2-goa-1.0 3.8.3-2
  •  gir1.2-gtk-2.0 2.24.20-1ubuntu1
  •  gir1.2-gtk-3.0 3.8.4-0ubuntu3
  •  gir1.2-gtksource-3.0 3.8.2-0ubuntu1
  •  gir1.2-gucharmap-2.90 1:3.8.2-3
  •  gir1.2-gudev-1.0 204-0ubuntu19
  •  gir1.2-ibus-1.0 1.5.3-6ubuntu2
  •  gir1.2-javascriptcoregtk-3.0 1.10.2-0ubuntu2
  •  gir1.2-json-1.0 0.16.2-1
  •  gir1.2-mate-panel 1.6.0-2.1+raring
  •  gir1.2-messagingmenu-1.0 13.10.1+13.10.20131011-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.8.0-0ubuntu22
  •  gir1.2-notify-0.7 0.7.6-1ubuntu1
  •  gir1.2-packagekitglib-1.0 0.8.10-2ubuntu2
  •  gir1.2-pango-1.0 1.32.5-5ubuntu1
  •  gir1.2-peas-1.0 1.8.1-1ubuntu1
  •  gir1.2-signon-1.0 1.10daily13.06.25-0ubuntu1
  •  gir1.2-soup-2.4 2.42.2-6
  •  gir1.2-timezonemap-1.0 0.4.0.2
  •  gir1.2-unity-5.0:i386 7.1.2+13.10.20131010-0ubuntu2
  •  gir1.2-vte-2.90 1:0.34.6-1ubuntu1
  •  gir1.2-webkit-3.0 1.10.2-0ubuntu2
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  gir1.2-zeitgeist-2.0 0.9.14-0ubuntu3
  •  git 1:1.8.3.2-1
  •  git-man 1:1.8.3.2-1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glade 3.14.2-0ubuntu1
  •  glib-networking:i386 2.38.1-0ubuntu1
  •  glib-networking-common 2.38.1-0ubuntu1
  •  glib-networking-services 2.38.1-0ubuntu1
  •  gnome-accessibility-themes 3.8.4-0ubuntu1
  •  gnome-bluetooth 3.8.1-2ubuntu2
  •  gnome-calculator 1:3.8.2-1ubuntu4
  •  gnome-codec-install 0.4.7+nmu1ubuntu3
  •  gnome-control-center 1:3.6.3-0ubuntu45
  •  gnome-control-center-data 1:3.6.3-0ubuntu45
  •  gnome-control-center-datetime 13.10.0+13.10.20131016.2-0ubuntu1
  •  gnome-control-center-signon 0.1.7~+13.10.20130724.1-0ubuntu1
  •  gnome-control-center-unity 1.3+13.10.20131004-0ubuntu1
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.8.4-0ubuntu1
  •  gnome-disk-utility 3.8.2-1ubuntu2
  •  gnome-do 0.9-1build1
  •  gnome-do-plugins 0.8.4-5
  •  gnome-icon-theme 3.8.3-0ubuntu3
  •  gnome-icon-theme-full 3.8.3-0ubuntu3
  •  gnome-icon-theme-gartoon 0.5-4ubuntu2
  •  gnome-icon-theme-gperfection2 2.3-0ubuntu3
  •  gnome-icon-theme-nuovo 0.5-4.1
  •  gnome-icon-theme-suede 0.2.5-1
  •  gnome-icon-theme-symbolic 3.8.2.2-2
  •  gnome-icon-theme-yasis 0.4.2-1
  •  gnome-keyring 3.8.2-0ubuntu3
  •  gnome-menus 3.8.0-1ubuntu5
  •  gnome-power-manager 3.8.2-0ubuntu1
  •  gnome-screensaver 3.6.1-0ubuntu6
  •  gnome-session 3.9.90-0ubuntu3
  •  gnome-session-bin 3.9.90-0ubuntu3
  •  gnome-session-canberra 0.30-0ubuntu2
  •  gnome-session-common 3.9.90-0ubuntu3
  •  gnome-settings-daemon 3.8.5-0ubuntu11.1
  •  gnome-shell-common 3.8.4-0ubuntu5
  •  gnome-system-monitor 3.8.2.1-2
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-standard:i386 3.8.4-0ubuntu1
  •  gnome-themes-standard-data 3.8.4-0ubuntu1
  •  gnome-tweak-tool 3.8.1-0ubuntu1
  •  gnome-user-guide 3.8.2-1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.0-1ubuntu5
  •  gnumeric 1.12.6-1
  •  gnumeric-common 1.12.6-1
  •  gnumeric-doc 1.12.6-1
  •  gnupg 1.4.14-1ubuntu2
  •  gnupod-tools 0.99.8-2.1
  •  gocr 0.49-1
  •  gpgv 1.4.14-1ubuntu2
  •  gphpedit 0.9.98-3
  •  gpp 2.24-3
  •  grep 2.14-3
  •  groff-base 1.22.2-3
  •  growisofs 7.1-10build1
  •  grub-common 2.00-19ubuntu2.1
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-19ubuntu2.1
  •  grub-pc-bin 2.00-19ubuntu2.1
  •  grub2-common 2.00-19ubuntu2.1
  •  gsettings-desktop-schemas 3.8.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-other 6.0-4ubuntu1
  •  gstreamer-tools 0.10.36-1.2ubuntu1
  •  gstreamer0.10-alsa:i386 0.10.36-1.1ubuntu1
  •  gstreamer0.10-ffmpeg:i386 0.10.13-5
  •  gstreamer0.10-fluendo-mp3:i386 0.10.23.debian-3
  •  gstreamer0.10-gconf:i386 0.10.31-3+nmu1ubuntu3
  •  gstreamer0.10-nice:i386 0.1.4-1
  •  gstreamer0.10-plugins-bad:i386 0.10.23-7ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu1
  •  gstreamer0.10-plugins-base:i386 0.10.36-1.1ubuntu1
  •  gstreamer0.10-plugins-good:i386 0.10.31-3+nmu1ubuntu3
  •  gstreamer0.10-plugins-ugly:i386 0.10.19-2
  •  gstreamer0.10-pulseaudio:i386 0.10.31-3+nmu1ubuntu3
  •  gstreamer0.10-tools 0.10.36-1.2ubuntu1
  •  gstreamer0.10-x:i386 0.10.36-1.1ubuntu1
  •  gstreamer1.0-fluendo-mp3:i386 0.10.23.debian-3
  •  gstreamer1.0-libav:i386 1.0.10-1ubuntu1
  •  gstreamer1.0-plugins-bad:i386 1.2.0-3ubuntu5
  •  gstreamer1.0-plugins-base:i386 1.2.0-1ubuntu1
  •  gstreamer1.0-plugins-good:i386 1.2.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly:i386 1.2.0-1
  •  gstreamer1.0-pulseaudio:i386 1.2.0-1ubuntu1
  •  gstreamer1.0-x:i386 1.2.0-1ubuntu1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-theme-switch 2.1.0-3
  •  gtk2-engines:i386 1:2.20.2-2ubuntu2
  •  gtk2-engines-aurora 1.5.1-3
  •  gtk2-engines-blueheart 0.20070123-0ubuntu1
  •  gtk2-engines-cleanice 2.4.1-3
  •  gtk2-engines-equinox 1.50-0ubuntu2
  •  gtk2-engines-magicchicken 1.1.1-9
  •  gtk2-engines-moblin 1.1.1-1.1
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-nodoka 0.7.2-0ubuntu3
  •  gtk2-engines-oxygen:i386 1.3.4-0ubuntu1
  •  gtk2-engines-pixbuf:i386 2.24.20-1ubuntu1
  •  gtk2-engines-qtcurve:i386 1.8.16-2
  •  gtk2-engines-wonderland 1.0-8
  •  gtk2-engines-xfce 3.0.1-2
  •  gtkpod 2.1.3-5
  •  gtkpod-data 2.1.3-5
  •  gvfs:i386 1.18.2-0ubuntu1
  •  gvfs-backends 1.18.2-0ubuntu1
  •  gvfs-bin 1.18.2-0ubuntu1
  •  gvfs-common 1.18.2-0ubuntu1
  •  gvfs-daemons 1.18.2-0ubuntu1
  •  gvfs-fuse 1.18.2-0ubuntu1
  •  gvfs-libs:i386 1.18.2-0ubuntu1
  •  gzip 1.6-2ubuntu1
  •  hardening-includes 2.3ubuntu1
  •  hardinfo 0.5.1-1.2ubuntu1
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.43-1ubuntu2
  •  hfsplus 1.0.4-12build4
  •  hfsutils 3.2.6-12ubuntu2
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.13ubuntu1
  •  htop 1.0.2-2
  •  hud 13.10.1+13.10.20131024-0ubuntu1
  •  hugin 2013.0.0~rc1+dfsg-1ubuntu1
  •  hugin-data 2013.0.0~rc1+dfsg-1ubuntu1
  •  hugin-tools 2013.0.0~rc1+dfsg-1ubuntu1
  •  humanity-icon-theme 0.6.4
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.234-1
  •  hydrogen 0.9.6~beta2-1build1
  •  hydrogen-drumkits 0.9.3.20070703-3
  •  ibus 1.5.3-6ubuntu2
  •  ibus-gtk:i386 1.5.3-6ubuntu2
  •  ibus-gtk3:i386 1.5.3-6ubuntu2
  •  icedax 9:1.1.11-2ubuntu3
  •  icedtea-7-jre-jamvm:i386 7u25-2.3.12-4ubuntu3
  •  icedtea-7-plugin:i386 1.4-3ubuntu2
  •  icedtea-netx:i386 1.4-3ubuntu2
  •  icedtea-netx-common 1.4-3ubuntu2
  •  icoutils 0.31.0-1
  •  id3v2 0.1.12-2.1
  •  ifupdown 0.7.44ubuntu3
  •  im-config 0.21ubuntu4
  •  imagemagick 8:6.7.7.10-5ubuntu3
  •  imagemagick-common 8:6.7.7.10-5ubuntu3
  •  imagination 3.0-3
  •  imagination-common 3.0-3
  •  indicator-application 12.10.1daily13.01.25-0ubuntu1
  •  indicator-appmenu 13.01.0+13.10.20130930-0ubuntu1
  •  indicator-bluetooth 0.0.6+13.10.20131016-0ubuntu1
  •  indicator-datetime 13.10.0+13.10.20131016.2-0ubuntu1
  •  indicator-keyboard 0.0.0+13.10.20131010.1-0ubuntu1
  •  indicator-messages 13.10.1+13.10.20131011-0ubuntu1
  •  indicator-power 12.10.6+13.10.20131008-0ubuntu1
  •  indicator-printers 0.1.7daily13.03.01-0ubuntu1
  •  indicator-session 12.10.5+13.10.20131004-0ubuntu1
  •  indicator-sound 12.10.2+13.10.20131011-0ubuntu1
  •  indicator-sync 12.10.5+13.10.20131011-0ubuntu1
  •  industrialtango-theme 0.1-0ubuntu2
  •  info 5.1.dfsg.1-4ubuntu1
  •  init-system-helpers 1.7
  •  initramfs-tools 0.103ubuntu1
  •  initramfs-tools-bin 0.103ubuntu1
  •  initscripts 2.88dsf-41ubuntu3
  •  inkscape 0.48.4-1ubuntu3
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.1.dfsg.1-4ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute2 3.10.0-1ubuntu1
  •  iptables 1.4.18-1.1ubuntu1
  •  iputils-arping 3:20121221-1ubuntu1
  •  iputils-ping 3:20121221-1ubuntu1
  •  iputils-tracepath 3:20121221-1ubuntu1
  •  ipxe-qemu 1.0.0+git-20130710.936134e-0ubuntu1
  •  irqbalance 1.0.6-2
  •  isc-dhcp-client 4.2.4-7ubuntu8
  •  isc-dhcp-common 4.2.4-7ubuntu8
  •  iso-codes 3.46-1
  •  isomaster 1.3.9-1ubuntu1
  •  istanbul 0.2.2-10
  •  iw 3.4-1
  •  java-common 0.48ubuntu2
  •  java-wrappers 0.1.26
  •  jhead 1:2.97-1
  •  k3b 2.0.2-6ubuntu1
  •  k3b-data 2.0.2-6ubuntu1
  •  k3b-extrathemes 2.0.2-6ubuntu1
  •  k3d 0.8.0.3-2
  •  k3d-data 0.8.0.3-2
  •  karbon 1:2.7.2-0ubuntu2
  •  kate-data 4:4.11.2a-0ubuntu1
  •  katepart 4:4.11.2a-0ubuntu1
  •  kbd 1.15.5-1ubuntu1
  •  kde-runtime 4:4.11.2-0ubuntu1
  •  kde-runtime-data 4:4.11.2-0ubuntu1
  •  kde-style-qtcurve 1.8.14-3
  •  kdeartwork-emoticons 4:4.11.2-0ubuntu1
  •  kdelibs-bin 4:4.11.2-0ubuntu2
  •  kdelibs5-data 4:4.11.2-0ubuntu2
  •  kdelibs5-plugins 4:4.11.2-0ubuntu2
  •  kdemultimedia-kio-plugins 4:4.11.2-0ubuntu1
  •  kdenlive 0.9.6-2ubuntu1
  •  kdenlive-data 0.9.6-2ubuntu1
  •  kdoctools 4:4.11.2-0ubuntu2
  •  keyboard-configuration 1.70ubuntu7
  •  keyutils 1.5.5-7
  •  kimagemapeditor 4:4.11.2-0ubuntu1
  •  kino 1.3.4-1.3
  •  kio-audiocd 4:4.11.2-0ubuntu1
  •  kipi-plugins 4:3.4.0-1ubuntu3
  •  kipi-plugins-common 4:3.4.0-1ubuntu3
  •  klibc-utils 2.0.1-3.1ubuntu2
  •  kmod 9-3ubuntu1
  •  kolourpaint4 4:4.11.2-0ubuntu1
  •  kompare 4:4.11.2-0ubuntu1
  •  konsole 4:4.11.2-0ubuntu1
  •  kpartx 0.4.9-3ubuntu7
  •  kpartx-boot 0.4.9-3ubuntu7
  •  krb5-locales 1.10.1+dfsg-6.1ubuntu1
  •  krita 1:2.7.2-0ubuntu2
  •  krita-data 1:2.7.2-0ubuntu2
  •  krosspython 4:4.11.2-0ubuntu1
  •  ksnapshot 4:4.11.2-0ubuntu1
  •  ktorrent 4.3.1-1
  •  ktorrent-data 4.3.1-1
  •  kubuntu-debug-installer 13.10ubuntu1
  •  kvirc 4:4.2.0-2
  •  kvirc-data 4:4.2.0-2
  •  kvirc-modules:i386 4:4.2.0-2
  •  kwin-style-qtcurve 1.8.14-3
  •  lame 3.99.5+repack1-3
  •  language-selector-common 0.116
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  lib3ds-1-3 1.3.0-6build1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1:i386 1.4p5-41
  •  libaacs0:i386 0.6.0-2
  •  libabiword-3.0:i386 3.0.0~svn20130523-1ubuntu2
  •  libaccount-plugin-1.0-0 0.1.7~+13.10.20130724.1-0ubuntu1
  •  libaccount-plugin-generic-oauth 0.11+13.10.20130802-0ubuntu1
  •  libaccount-plugin-google 0.11+13.10.20130802-0ubuntu1
  •  libaccounts-glib0 1.14+13.10.20131016.2-0ubuntu1
  •  libaccounts-qt5-1 1.10+13.10.20131016.1-0ubuntu1
  •  libaccountsservice0 0.6.34-0ubuntu6
  •  libacl1:i386 2.2.52-1
  •  libaften0 0.0.8+git20100105-0ubuntu2
  •  libaio1:i386 0.3.109-4
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-2build3
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.2.0 1:3.4.0-3ubuntu1
  •  libanjuta-3-0 2:3.8.4-1
  •  libanyevent-perl 7.040-3
  •  libao-common 1.1.0-2ubuntu1
  •  libao4:i386 1.1.0-2ubuntu1
  •  libapparmor-perl 2.8.0-0ubuntu31
  •  libapparmor1 2.8.0-0ubuntu31
  •  libappindicator1 12.10.1+13.10.20130920-0ubuntu2
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu2
  •  libapr1 1.4.8-1ubuntu1
  •  libaprutil1 1.5.2-1
  •  libapt-inst1.5:i386 0.9.9.1~ubuntu3
  •  libapt-pkg-perl 0.1.29
  •  libapt-pkg4.12:i386 0.9.9.1~ubuntu3
  •  libaqbanking-data 5.0.28beta-1
  •  libaqbanking-plugins-libgwenhywfar60 5.0.28beta-1
  •  libaqbanking34 5.0.28beta-1
  •  libaqbanking34-plugins 5.0.28beta-1
  •  libaqhbci20 5.0.28beta-1
  •  libaqofxconnect7 5.0.28beta-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:i386 3.1.2-5ubuntu1
  •  libart-2.0-2:i386 2.3.21-2
  •  libart2.0-cil 2.24.2-3
  •  libasan0:i386 4.8.1-10ubuntu8
  •  libasn1-8-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libasound2:i386 1.0.27.2-1ubuntu6
  •  libasound2-data 1.0.27.2-1ubuntu6
  •  libasound2-plugins:i386 1.0.27-2ubuntu1
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf-dev:i386 0.18.1.1-10ubuntu3
  •  libasprintf0c2:i386 0.18.1.1-10ubuntu3
  •  libass4:i386 0.10.1-1ubuntu1
  •  libassuan0:i386 2.1.0-1
  •  libasync-interrupt-perl 1.10-1
  •  libasyncns0:i386 0.8-4ubuntu1
  •  libatasmart4:i386 0.19-2ubuntu1
  •  libatk-bridge2.0-0:i386 2.10.0-1
  •  libatk-bridge2.0-dev:i386 2.10.0-1
  •  libatk-wrapper-java 0.30.4-0ubuntu4
  •  libatk-wrapper-java-jni:i386 0.30.4-0ubuntu4
  •  libatk1.0-0:i386 2.10.0-2
  •  libatk1.0-data 2.10.0-2
  •  libatk1.0-dev 2.10.0-2
  •  libatk1.0-doc 2.10.0-2
  •  libatkmm-1.6-1:i386 2.22.7-2
  •  libatomic1:i386 4.8.1-10ubuntu8
  •  libatomicparsley0:i386 2.1.3-5
  •  libatril 1.6.0-2+raring
  •  libatspi2.0-0:i386 2.10.0-0ubuntu2
  •  libattica0.4:i386 0.4.2-1
  •  libattr1:i386 1:2.4.47-1
  •  libaudclient2:i386 3.4.1-1~webupd8~saucy
  •  libaudio-flac-header-perl 2.4-1build2
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libaudio2:i386 1.9.3-6
  •  libaudiofile1:i386 0.3.6-2
  •  libaudit-common 1:2.2.2-1ubuntu4
  •  libaudit1:i386 1:2.2.2-1ubuntu4
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.20-1
  •  libav-tools 6:0.8.7-1ubuntu2
  •  libavahi-client3:i386 0.6.31-2ubuntu4
  •  libavahi-common-data:i386 0.6.31-2ubuntu4
  •  libavahi-common3:i386 0.6.31-2ubuntu4
  •  libavahi-core7:i386 0.6.31-2ubuntu4
  •  libavahi-glib1:i386 0.6.31-2ubuntu4
  •  libavc1394-0:i386 0.5.4-2
  •  libavcodec-extra-53:i386 6:0.8.7ubuntu1
  •  libavdevice53:i386 6:0.8.7-1ubuntu2
  •  libavfilter2:i386 6:0.8.7-1ubuntu2
  •  libavformat-extra-53:i386 6:0.8.7ubuntu1
  •  libavidemux0 1:2.5.6-1~getdeb3~quantal
  •  libavutil-extra-51:i386 6:0.8.7ubuntu1
  •  libbabl-0.1-0:i386 0.1.11-3saucy13~ppa
  •  libbabl-dev:i386 0.1.11-3saucy13~ppa
  •  libbamf3-2:i386 0.5.1+13.10.20131011-0ubuntu1
  •  libbind9-90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libbit-vector-perl 7.3-1
  •  libblas3 1.2.20110419-5
  •  libblkid1:i386 2.20.1-5.1ubuntu9
  •  libbluetooth3:i386 4.101-0ubuntu8b1
  •  libbluray1:i386 1:0.2.3-1
  •  libbonobo2-0:i386 2.32.1-0ubuntu4
  •  libbonobo2-common 2.32.1-0ubuntu4
  •  libbonoboui2-0:i386 2.24.5-0ubuntu2
  •  libbonoboui2-common 2.24.5-0ubuntu2
  •  libboost-filesystem1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-iostreams1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-locale1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-program-options1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-python1.53.0 1.53.0-6+exp3ubuntu8
  •  libboost-regex1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-signals1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-system1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-test1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libboost-thread1.53.0:i386 1.53.0-6+exp3ubuntu8
  •  libbotan-1.10-0 1.10.5-1
  •  libbrasero-media3-1 3.8.0-1ubuntu3
  •  libbrlapi0.6:i386 4.5-3ubuntu1
  •  libbsd0:i386 0.6.0-1
  •  libburn4 1.3.2-1
  •  libbz2-1.0:i386 1.0.6-4
  •  libc-ares2:i386 1.10.0-2
  •  libc-bin 2.17-93ubuntu4
  •  libc-dev-bin 2.17-93ubuntu4
  •  libc6:i386 2.17-93ubuntu4
  •  libc6-dbg:i386 2.17-93ubuntu4
  •  libc6-dev:i386 2.17-93ubuntu4
  •  libcaca0:i386 0.99.beta18-1ubuntu2
  •  libcairo-gobject2:i386 1.12.16-0ubuntu2
  •  libcairo-perl 1.103-2
  •  libcairo-script-interpreter2:i386 1.12.16-0ubuntu2
  •  libcairo2:i386 1.12.16-0ubuntu2
  •  libcairo2-dev 1.12.16-0ubuntu2
  •  libcairomm-1.0-1:i386 1.10.0-1ubuntu2
  •  libcaja-extension 1.6.1-4.1+raring
  •  libcamel-1.2-43 3.8.5-1ubuntu3
  •  libcanberra-gtk-module:i386 0.30-0ubuntu2
  •  libcanberra-gtk0:i386 0.30-0ubuntu2
  •  libcanberra-gtk3-0:i386 0.30-0ubuntu2
  •  libcanberra-gtk3-module:i386 0.30-0ubuntu2
  •  libcanberra-pulse:i386 0.30-0ubuntu2
  •  libcanberra0:i386 0.30-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu1
  •  libcap2:i386 1:2.22-1.2ubuntu2
  •  libcap2-bin 1:2.22-1.2ubuntu2
  •  libcapi20-3:i386 1:3.12.20071127-0ubuntu11
  •  libcarp-clan-perl 6.04-1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-4ubuntu1
  •  libcdio-paranoia1 0.83-4ubuntu1
  •  libcdio13 0.83-4ubuntu1
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcgal10 4.2-4ubuntu1
  •  libchamplain-0.12-0:i386 0.12.3-2
  •  libchamplain-gtk-0.12-0:i386 0.12.3-2
  •  libcheese-gtk23:i386 3.8.3-0ubuntu1
  •  libcheese7:i386 3.8.3-0ubuntu1
  •  libchm1 2:0.40a-2
  •  libchromaprint0:i386 0.7-1
  •  libck-connector0:i386 0.4.5-3.1ubuntu2
  •  libclamav6 0.97.8+dfsg-1ubuntu4
  •  libclass-accessor-perl 0.34-1
  •  libclass-factory-util-perl 1.7-2
  •  libclass-inspector-perl 1.28-1
  •  libclass-isa-perl 0.36-5
  •  libclass-load-perl 0.20-1
  •  libclass-methodmaker-perl 2.18-1build2
  •  libclass-singleton-perl 1.4-1
  •  libclone-perl 0.34-1
  •  libcloog-isl4:i386 0.18.0-2
  •  libclucene-core1:i386 2.3.3.4-4
  •  libclutter-1.0-0:i386 1.14.4-3
  •  libclutter-1.0-common 1.14.4-3
  •  libclutter-gst-2.0-0:i386 2.0.8-1
  •  libclutter-gtk-1.0-0:i386 1.4.4-3
  •  libcogl-common 1.14.0-2
  •  libcogl-pango12:i386 1.14.0-2
  •  libcogl12:i386 1.14.0-2
  •  libcolamd2.7.1 1:3.4.0-3ubuntu1
  •  libcolord1:i386 1.0.2-1
  •  libcolorhug1:i386 1.0.2-1
  •  libcolumbus1:i386 1.0.0+13.10.20130814.1-0ubuntu1
  •  libcolumbus1-common 1.0.0+13.10.20130814.1-0ubuntu1
  •  libcomerr2:i386 1.42.8-1ubuntu1
  •  libcommon-sense-perl 3.6-1
  •  libcommons-cli-java 1.2-3ubuntu1
  •  libcommons-lang-java 2.6-3ubuntu2
  •  libcompizconfig0 1:0.9.10+13.10.20131011-0ubuntu1
  •  libconfig-inifiles-perl 2.82-1
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libcpufreq0 008-1
  •  libcrack2 2.8.22-1
  •  libcroco3:i386 0.6.8-2
  •  libcrypt-blowfish-perl 2.12-2
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcrypt-simple-perl 0.06-6
  •  libcrypt-ssleay-perl 0.58-1
  •  libcryptsetup4 2:1.4.3-4ubuntu4
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcups2:i386 1.7.0~rc1-0ubuntu5
  •  libcupscgi1:i386 1.7.0~rc1-0ubuntu5
  •  libcupsfilters1:i386 1.0.40-0ubuntu1
  •  libcupsimage2:i386 1.7.0~rc1-0ubuntu5
  •  libcupsmime1:i386 1.7.0~rc1-0ubuntu5
  •  libcupsppdc1:i386 1.7.0~rc1-0ubuntu5
  •  libcurl3:i386 7.32.0-1ubuntu1
  •  libcurl3-gnutls:i386 7.32.0-1ubuntu1
  •  libcwidget3 0.5.16-3.4ubuntu2
  •  libdaemon0 0.14-2build1
  •  libdata-dump-perl 1.22-1
  •  libdata-optlist-perl 0.107-1
  •  libdate-calc-perl 6.3-1
  •  libdate-calc-xs-perl 6.3-1
  •  libdate-manip-perl 6.40-1
  •  libdatetime-format-builder-perl 0.8100-1
  •  libdatetime-format-iso8601-perl 0.08-1
  •  libdatetime-format-mail-perl 0.3001-1
  •  libdatetime-format-strptime-perl 1.5400-1
  •  libdatetime-format-w3cdtf-perl 0.06-1
  •  libdatetime-locale-perl 1:0.45-2
  •  libdatetime-perl 2:1.03-1
  •  libdatetime-timezone-perl 1:1.60-1+2013d
  •  libdatrie1:i386 0.2.6-2
  •  libdb5.1:i386 5.1.29-7
  •  libdbus-1-3:i386 1.6.12-0ubuntu10
  •  libdbus-glib-1-2:i386 0.100.2-1
  •  libdbus-glib1.0-cil 0.5.0-4
  •  libdbus1.0-cil 0.7.0-5
  •  libdbusmenu-glib4:i386 12.10.3+13.10.20130913-0ubuntu2
  •  libdbusmenu-gtk3-4:i386 12.10.3+13.10.20130913-0ubuntu2
  •  libdbusmenu-gtk4:i386 12.10.3+13.10.20130913-0ubuntu2
  •  libdbusmenu-qt2:i386 0.9.2+13.10.20130826-0ubuntu1
  •  libdbusmenu-qt5:i386 0.9.2+13.10.20130826-0ubuntu1
  •  libdc1394-22:i386 2.2.1-1ubuntu1
  •  libdca0:i386 0.0.5-6
  •  libdconf1:i386 0.16.1-1
  •  libdebconfclient0 0.182ubuntu1
  •  libdebian-installer4 0.87ubuntu4
  •  libdecoration0 1:0.9.10+13.10.20131011-0ubuntu1
  •  libdee-1.0-4 1.2.7+13.10.20130924.1-0ubuntu1
  •  libdevhelp-3-2 3.8.2-2
  •  libdevmapper-event1.02.1:i386 2:1.02.77-6ubuntu1
  •  libdevmapper1.02.1:i386 2:1.02.77-6ubuntu1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:i386 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:i386 1.2.10.0-5
  •  libdiscid0:i386 0.5.1-1
  •  libdiscover2 2.1.2-5.2
  •  libdistro-info-perl 0.11
  •  libdjvulibre-text 3.5.25.4-2
  •  libdjvulibre21:i386 3.5.25.4-2
  •  libdlrestrictions1 0.15.8ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu1
  •  libdns99 1:9.9.3.dfsg.P2-4ubuntu1
  •  libdpkg-perl 1.16.12ubuntu1
  •  libdrm-dev 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libdrm-intel1:i386 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libdrm-nouveau2:i386 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libdrm-radeon1:i386 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libdrm2:i386 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libdv4:i386 1.0.0-6
  •  libdvbpsi8:i386 1.0.0-3
  •  libdvdnav4:i386 4.2.0+20130225-3
  •  libdvdread4:i386 4.2.0+20130219-2ubuntu2
  •  libdynamite0 0.1.1-2
  •  libebackend-1.2-6 3.8.5-1ubuntu3
  •  libebml3:i386 1.2.2-2
  •  libebook-1.2-14 3.8.5-1ubuntu3
  •  libebook-contacts-1.2-0 3.8.5-1ubuntu3
  •  libecal-1.2-15 3.8.5-1ubuntu3
  •  libecryptfs0 103-0ubuntu2
  •  libedata-book-1.2-17 3.8.5-1ubuntu3
  •  libedata-cal-1.2-20 3.8.5-1ubuntu3
  •  libedataserver-1.2-17 3.8.5-1ubuntu3
  •  libedit2:i386 3.1-20130712-1
  •  libegl1-mesa:i386 9.2.1-1ubuntu3
  •  libegl1-mesa-drivers:i386 9.2.1-1ubuntu3
  •  libelf1:i386 0.157-1ubuntu1
  •  libelfg0:i386 0.8.13-4~1
  •  libemail-address-perl 1.898-1
  •  libemail-find-perl 0.10-dfsg-3
  •  libemail-mime-encodings-perl 1.313-1
  •  libemail-valid-perl 0.190-1
  •  libenca0:i386 1.14-3
  •  libenchant1c2a:i386 1.6.0-10
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  libepub0 0.2.2-1ubuntu1
  •  liberror-perl 0.17-1
  •  libesd0:i386 0.2.41-11
  •  libevdocument3-4 3.10.0-0ubuntu2
  •  libevent-2.0-5:i386 2.0.21-stable-1
  •  libevent-execflow-perl 0.64-0ubuntu3
  •  libevent-perl 1.21-1
  •  libevent-rpc-perl 1.03-1
  •  libevview3-3 3.10.0-0ubuntu2
  •  libexempi3:i386 2.2.1-1ubuntu1
  •  libexif12:i386 0.6.21-1
  •  libexiv2-12 0.23-1ubuntu1
  •  libexpat1:i386 2.1.0-4
  •  libexpat1-dev:i386 2.1.0-4
  •  libexporter-lite-perl 0.02-2
  •  libextutils-depends-perl 0.304-1
  •  libextutils-pkgconfig-perl 1.14-1
  •  libfaac0:i386 1.28-5
  •  libfaad2:i386 2.7-8
  •  libfarstream-0.1-0:i386 0.1.2-1ubuntu2
  •  libfcgi-perl 0.74-1build1
  •  libfdt1 1.4.0-1
  •  libffi6:i386 3.0.13-4
  •  libffmpegthumbnailer4 2.0.8-0ubuntu1
  •  libfftw3-3:i386 3.3.3-5ubuntu1
  •  libfftw3-double3:i386 3.3.3-5ubuntu1
  •  libfftw3-single3:i386 3.3.3-5ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-2
  •  libfile-slurp-perl 9999.19-2
  •  libfile-which-perl 1.09-1
  •  libflac++6:i386 1.3.0-1
  •  libflac8:i386 1.3.0-1
  •  libflickrnet2.2-cil 1:2.2.0-4
  •  libflite1:i386 1.4-release-7
  •  libfltk1.1:i386 1.1.10-16
  •  libfluidsynth1:i386 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:i386 2.10.93-0ubuntu1
  •  libfontconfig1-dev 2.10.93-0ubuntu1
  •  libfontembed1:i386 1.0.40-0ubuntu1
  •  libfontenc1:i386 1:1.1.2-1
  •  libframe6:i386 2.5.0daily13.06.05-0ubuntu1
  •  libfreerdp-plugins-standard:i386 1.0.2-1ubuntu1
  •  libfreerdp1:i386 1.0.2-1ubuntu1
  •  libfreetype6:i386 2.4.12-0ubuntu1
  •  libfreetype6-dev 2.4.12-0ubuntu1
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0:i386 0.19.5-2
  •  libfriends0 0.1.2daily13.06.07-0ubuntu1
  •  libfs6:i386 2:1.0.5-1
  •  libfsplib0 0.11-2
  •  libftgl2 2.1.3~rc5-4ubuntu1
  •  libfuse2:i386 2.9.2-4ubuntu3
  •  libgail-3-0:i386 3.8.4-0ubuntu3
  •  libgail18:i386 2.24.20-1ubuntu1
  •  libgavl1:i386 1.4.0-1
  •  libgbm1:i386 9.2.1-1ubuntu3
  •  libgc1c2:i386 1:7.2d-5ubuntu1
  •  libgcc-4.8-dev:i386 4.8.1-10ubuntu8
  •  libgcc1:i386 1:4.8.1-10ubuntu8
  •  libgck-1-0:i386 3.8.2-4
  •  libgconf-2-4:i386 3.2.6-0ubuntu1
  •  libgconf2-4:i386 3.2.6-0ubuntu1
  •  libgconf2.0-cil 2.24.2-3
  •  libgcr-3-1:i386 3.8.2-4
  •  libgcr-3-common 3.8.2-4
  •  libgcr-base-3-1:i386 3.8.2-4
  •  libgcr-ui-3-1:i386 3.8.2-4
  •  libgcrypt11:i386 1.5.0-3ubuntu3
  •  libgd3:i386 2.1.0-2
  •  libgdata-common 0.14.0-1ubuntu1
  •  libgdata13 0.14.0-1ubuntu1
  •  libgdata2.1-cil 2.2.0.0-1build1
  •  libgdbm3:i386 1.8.3-12build1
  •  libgdiplus 2.10-3ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.28.1-1ubuntu2
  •  libgdk-pixbuf2.0-common 2.28.1-1ubuntu2
  •  libgdk-pixbuf2.0-dev 2.28.1-1ubuntu2
  •  libgdl-3-5:i386 3.8.1-1
  •  libgdl-3-common 3.8.1-1
  •  libgee2:i386 0.6.8-1
  •  libgegl-0.3-0:i386 0.3.0.90-0saucy8~ppa
  •  libgegl-dev:i386 0.3.0.90-0saucy8~ppa
  •  libgeis1:i386 2.2.16+13.10.20130919.4-0ubuntu1
  •  libgeoclue0 0.12.99-2ubuntu5
  •  libgeoip1:i386 1.5.1-1ubuntu1
  •  libgettextpo-dev:i386 0.18.1.1-10ubuntu3
  •  libgettextpo0:i386 0.18.1.1-10ubuntu3
  •  libgexiv2-2 0.6.1-2
  •  libgfortran3:i386 4.8.1-10ubuntu8
  •  libgif4:i386 4.1.6-10ubuntu1
  •  libgimp2.0 2.9.1.84-r33445~4975886~saucy1~ppa
  •  libgirepository-1.0-1 1.38.0-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-4
  •  libgksu2-0 2.0.13~pre1-6ubuntu3
  •  libgl1-mesa-dev 9.2.1-1ubuntu3
  •  libgl1-mesa-dri:i386 9.2.1-1ubuntu3
  •  libgl1-mesa-glx:i386 9.2.1-1ubuntu3
  •  libglade2-0:i386 1:2.6.4-1ubuntu3
  •  libglade2.0-cil 2.12.10-5
  •  libgladeui-2-4 3.14.2-0ubuntu1
  •  libgladeui-common 3.14.2-0ubuntu1
  •  libglapi-mesa:i386 9.2.1-1ubuntu3
  •  libgle3 3.1.0-7ubuntu1
  •  libglee0d1:i386 5.4.0-2
  •  libgles2-mesa:i386 9.2.1-1ubuntu3
  •  libglew1.8:i386 1.9.0.is.1.8.0-0ubuntu2
  •  libglewmx1.8:i386 1.9.0.is.1.8.0-0ubuntu2
  •  libglib-perl 3:1.301-1
  •  libglib2.0-0:i386 2.38.1-0ubuntu1
  •  libglib2.0-bin 2.38.1-0ubuntu1
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.38.1-0ubuntu1
  •  libglib2.0-dev 2.38.1-0ubuntu1
  •  libglib2.0-doc 2.38.1-0ubuntu1
  •  libglibmm-2.4-1c2a:i386 2.37.4-0ubuntu3
  •  libglu1-mesa:i386 9.0.0-1
  •  libglu1-mesa-dev 9.0.0-1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.16-1ubuntu1
  •  libgmp10:i386 2:5.1.2+dfsg-2ubuntu1
  •  libgnome-bluetooth11 3.8.1-2ubuntu2
  •  libgnome-control-center1 1:3.6.3-0ubuntu45
  •  libgnome-desktop-2-17 1:2.32.1-2ubuntu1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu1
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-keyring0:i386 3.8.0-2
  •  libgnome-keyring1.0-cil 1.0.0-4
  •  libgnome-menu-3-0 3.8.0-1ubuntu5
  •  libgnome-menu2 3.0.1-0ubuntu8
  •  libgnome-vfs2.0-cil 2.24.2-3
  •  libgnome2-0:i386 2.32.1-2ubuntu4
  •  libgnome2-bin 2.32.1-2ubuntu4
  •  libgnome2-canvas-perl 1.002-2build3
  •  libgnome2-common 2.32.1-2ubuntu4
  •  libgnome2-gconf-perl 1.044-4
  •  libgnome2-perl 1.042-2build3
  •  libgnome2-vfs-perl 1.081-3build1
  •  libgnome2-wnck-perl 0.16-2build2
  •  libgnome2.24-cil 2.24.2-3
  •  libgnomecanvas2-0:i386 2.30.3-1ubuntu2
  •  libgnomecanvas2-common 2.30.3-1ubuntu2
  •  libgnomedesktop2.20-cil 2.26.0-8
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0:i386 2.24.5-2ubuntu3
  •  libgnomeui-common 2.24.5-2ubuntu3
  •  libgnomevfs2-0:i386 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnomevfs2-extra:i386 1:2.24.4-1ubuntu6
  •  libgnutls-openssl27:i386 2.12.23-1ubuntu4
  •  libgnutls26:i386 2.12.23-1ubuntu4
  •  libgoa-1.0-0:i386 3.8.3-2
  •  libgoa-1.0-common 3.8.3-2
  •  libgoffice-0.10-10 0.10.6-1
  •  libgoffice-0.10-10-common 0.10.6-1
  •  libgomp1:i386 4.8.1-10ubuntu8
  •  libgoo-canvas-perl 0.06-1build2
  •  libgoocanvas-common 0.15-1ubuntu1
  •  libgoocanvas3 0.15-1ubuntu1
  •  libgpg-error0:i386 1.12-0.2
  •  libgpgme11:i386 1.4.2-0.1ubuntu3
  •  libgphoto2-6:i386 2.5.2-0ubuntu5
  •  libgphoto2-l10n 2.5.2-0ubuntu5
  •  libgphoto2-port10:i386 2.5.2-0ubuntu5
  •  libgpm2:i386 1.20.4-6.1
  •  libgpod-common 0.8.2-7ubuntu3
  •  libgpod4:i386 0.8.2-7ubuntu3
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphicsmagick3 1.3.16-1.1ubuntu2
  •  libgraphite2-3:i386 1.2.3-1
  •  libgrip0 0.3.7+13.10.20130628-0ubuntu1
  •  libgs9 9.10~dfsg-0ubuntu2
  •  libgs9-common 9.10~dfsg-0ubuntu2
  •  libgsf-1-114 1.14.27-2ubuntu1
  •  libgsf-1-common 1.14.27-2ubuntu1
  •  libgsl0ldbl 1.16+dfsg-1
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-6.1ubuntu1
  •  libgssapi3-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libgssdp-1.0-3 0.14.4-1
  •  libgstreamer-plugins-bad0.10-0:i386 0.10.23-7ubuntu2
  •  libgstreamer-plugins-bad1.0-0:i386 1.2.0-3ubuntu5
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.2.0-1ubuntu1
  •  libgstreamer-plugins-good1.0-0:i386 1.2.0-1ubuntu1
  •  libgstreamer0.10-0:i386 0.10.36-1.2ubuntu1
  •  libgstreamer1.0-0:i386 1.2.0-1
  •  libgtk-3-0:i386 3.8.4-0ubuntu3
  •  libgtk-3-bin 3.8.4-0ubuntu3
  •  libgtk-3-common 3.8.4-0ubuntu3
  •  libgtk-3-dev 3.8.4-0ubuntu3
  •  libgtk-3-doc 3.8.4-0ubuntu3
  •  libgtk-sharp-beans-cil 2.14.1-3
  •  libgtk2-ex-formfactory-perl 0.67-0ubuntu1
  •  libgtk2-gladexml-perl 1.007-1build2
  •  libgtk2-imageview-perl 0.05-1build2
  •  libgtk2-perl 2:1.247-2
  •  libgtk2-trayicon-perl 0.06-1build2
  •  libgtk2-unique-perl 0.05-1build2
  •  libgtk2.0-0:i386 2.24.20-1ubuntu1
  •  libgtk2.0-bin 2.24.20-1ubuntu1
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.20-1ubuntu1
  •  libgtkglext1 1.2.0-3.1fakesync1
  •  libgtkimageview0 1.6.4+dfsg-0.1
  •  libgtkmm-2.4-1c2a:i386 1:2.24.4-1
  •  libgtkmm-3.0-1:i386 3.8.1-1
  •  libgtkpod1:i386 2.1.3-5
  •  libgtksourceview-3.0-1:i386 3.8.2-0ubuntu1
  •  libgtksourceview-3.0-common 3.8.2-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1ubuntu6
  •  libgtlcore0.8 0.9.16-0ubuntu2
  •  libgtlfragment0.8 0.9.16-0ubuntu2
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgts-0.7-5 0.7.6+darcs110121-1.1build1
  •  libgts-bin 0.7.6+darcs110121-1.1build1
  •  libguard-perl 1.022-1build1
  •  libgucharmap-2-90-7 1:3.8.2-3
  •  libgudev-1.0-0:i386 1:204-0ubuntu19
  •  libgudev1.0-cil 0.1-3
  •  libgupnp-1.0-4 0.20.4-1
  •  libgupnp-igd-1.0-4:i386 0.2.2-1
  •  libgusb2:i386 0.1.5-0ubuntu1
  •  libgutenprint2 5.2.9-1ubuntu2
  •  libgweather-3-3 3.8.2-0ubuntu1
  •  libgweather-common 3.8.2-0ubuntu1
  •  libgwenhywfar-data 4.6.0beta-1
  •  libgwenhywfar60 4.6.0beta-1
  •  libgxps2:i386 0.2.2-2ubuntu2
  •  libharfbuzz-dev 0.9.19-1
  •  libharfbuzz-icu0:i386 0.9.19-1
  •  libharfbuzz0a:i386 0.9.19-1
  •  libhcrypto4-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libheimbase1-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libheimntlm0-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libhfsp0 1.0.4-12build4
  •  libhsqldb-java 2.2.9+dfsg-3ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-fromtext-perl 2.07-1
  •  libhtml-parser-perl 3.71-1
  •  libhtml-tableextract-perl 2.11-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cache-transparent-perl 1.1-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-server-simple-perl 0.44-1
  •  libhud-client2:i386 13.10.1+13.10.20131024-0ubuntu1
  •  libhunspell-1.3-0:i386 1.3.2-4ubuntu1
  •  libhx509-5-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libibus-1.0-5:i386 1.5.3-6ubuntu2
  •  libical1 1.0-0ubuntu1
  •  libice-dev:i386 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu48:i386 4.8.1.1-12ubuntu2
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-10build3
  •  libidl-common 0.8.14-0.2ubuntu3
  •  libidl0:i386 0.8.14-0.2ubuntu3
  •  libidn11:i386 1.28-1ubuntu1
  •  libido3-0.1-0:i386 13.10.0+13.10.20131011-0ubuntu1
  •  libiec61883-0:i386 1.2.0-0.1ubuntu2
  •  libieee1284-3:i386 0.2.11-11
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:i386 1.0.1-6
  •  libimage-exiftool-perl 9.13-1
  •  libimlib2 1.4.5-1ubuntu2
  •  libimobiledevice4 1.1.5-0ubuntu2
  •  libindicator3-7 12.10.2+13.10.20130913-0ubuntu2
  •  libindicator7 12.10.2+13.10.20130913-0ubuntu2
  •  libintl-perl 1.23-1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build3
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.76-2ubuntu1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-5
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.21-1
  •  libisc95 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisccc90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisccfg90 1:9.9.3.dfsg.P2-4ubuntu1
  •  libisl10:i386 0.11.2-1
  •  libiso9660-8 0.83-4ubuntu1
  •  libisofs6 1.3.0-0ubuntu1
  •  libitm1:i386 4.8.1-10ubuntu8
  •  libiw30:i386 30~pre9-8ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1
  •  libjasper1:i386 1.900.1-14
  •  libjavascriptcoregtk-1.0-0 1.10.2-0ubuntu2
  •  libjavascriptcoregtk-3.0-0 1.10.2-0ubuntu2
  •  libjbig0:i386 2.0-2ubuntu1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu1
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu1
  •  libjpeg62:i386 6b1-3ubuntu1
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjs-mathjax 2.2-1
  •  libjs-sphinxdoc 1.1.3+dfsg-7ubuntu2
  •  libjs-underscore 1.4.4-2ubuntu1
  •  libjson-c2:i386 0.11-2ubuntu1
  •  libjson-glib-1.0-0:i386 0.16.2-1
  •  libjson-glib-1.0-common 0.16.2-1
  •  libjson-perl 2.59-1
  •  libjson-xs-perl 2.340-1
  •  libjson0:i386 0.11-2ubuntu1
  •  libjte1 1.19-1ubuntu1
  •  libk3b6 2.0.2-6ubuntu1
  •  libk3b6-extracodecs 2.0.2-6ubuntu1
  •  libk5crypto3:i386 1.10.1+dfsg-6.1ubuntu1
  •  libkabc4 4:4.11.2-0ubuntu1
  •  libkactivities-bin 4:4.11.2-0ubuntu1
  •  libkactivities-models1 4:4.11.2-0ubuntu1
  •  libkactivities6 4:4.11.2-0ubuntu1
  •  libkate1 0.4.1-1
  •  libkatepartinterfaces4 4:4.11.2a-0ubuntu1
  •  libkcal4 4:4.11.2-0ubuntu1
  •  libkcddb4 4:4.11.2-0ubuntu1
  •  libkcmutils4 4:4.11.2-0ubuntu2
  •  libkcompactdisc4 4:4.11.2-0ubuntu1
  •  libkdcraw-data 4:4.11.2-0ubuntu1
  •  libkdcraw22 4:4.11.2-0ubuntu1
  •  libkde3support4 4:4.11.2-0ubuntu2
  •  libkdeclarative5 4:4.11.2-0ubuntu2
  •  libkdecorations4abi1 4:4.11.2-0ubuntu1
  •  libkdecore5 4:4.11.2-0ubuntu2
  •  libkdesu5 4:4.11.2-0ubuntu2
  •  libkdeui5 4:4.11.2-0ubuntu2
  •  libkdewebkit5 4:4.11.2-0ubuntu2
  •  libkdnssd4 4:4.11.2-0ubuntu2
  •  libkemoticons4 4:4.11.2-0ubuntu2
  •  libkexiv2-11 4:4.11.2-0ubuntu1
  •  libkexiv2-data 4:4.11.2-0ubuntu1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:i386 1.5.5-7
  •  libkfile4 4:4.11.2-0ubuntu2
  •  libkhtml5 4:4.11.2-0ubuntu2
  •  libkidletime4 4:4.11.2-0ubuntu2
  •  libkio5 4:4.11.2-0ubuntu2
  •  libkipi-data 4:4.11.2-0ubuntu1
  •  libkipi11 4:4.11.2-0ubuntu1
  •  libkjsapi4 4:4.11.2-0ubuntu2
  •  libkjsembed4 4:4.11.2-0ubuntu2
  •  libkldap4 4:4.11.2-0ubuntu1
  •  libklibc 2.0.1-3.1ubuntu2
  •  libkmediaplayer4 4:4.11.2-0ubuntu2
  •  libkmime4 4:4.11.2-0ubuntu1
  •  libkmod2:i386 9-3ubuntu1
  •  libkms1:i386 2.4.46+git20130910.58d00888-0ubuntu0sarvatt
  •  libknewstuff3-4 4:4.11.2-0ubuntu2
  •  libknotifyconfig4 4:4.11.2-0ubuntu2
  •  libkntlm4 4:4.11.2-0ubuntu2
  •  libkonq-common 4:4.11.2-0ubuntu1
  •  libkonq5-templates 4:4.11.2-0ubuntu1
  •  libkonq5abi1 4:4.11.2-0ubuntu1
  •  libkparts4 4:4.11.2-0ubuntu2
  •  libkpathsea6 2013.20130529.30792-1build2
  •  libkpimutils4 4:4.11.2-0ubuntu1
  •  libkprintutils4 4:4.11.2-0ubuntu2
  •  libkpty4 4:4.11.2-0ubuntu2
  •  libkrb5-26-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libkrb5-3:i386 1.10.1+dfsg-6.1ubuntu1
  •  libkrb5support0:i386 1.10.1+dfsg-6.1ubuntu1
  •  libkresources4 4:4.11.2-0ubuntu1
  •  libkrosscore4 4:4.11.2-0ubuntu2
  •  libkrossui4 4:4.11.2-0ubuntu2
  •  libksane-data 4:4.11.2-0ubuntu1
  •  libksane0 4:4.11.2-0ubuntu1
  •  libktexteditor4 4:4.11.2-0ubuntu2
  •  libktoblzcheck1c2a 1.42-1
  •  libktorrent-l10n 1.3.1-1ubuntu1
  •  libktorrent5 1.3.1-1ubuntu1
  •  libkvilib4:i386 4:4.2.0-2
  •  libkworkspace4abi2 4:4.11.2-0ubuntu1
  •  libkxmlrpcclient4 4:4.11.2-0ubuntu1
  •  liblapack3 3.4.2+dfsg-2
  •  liblastfm1:i386 1.0.7-2
  •  liblavfile-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblavjpeg-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblavplay-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblcms1:i386 1.19.dfsg-1.2ubuntu3
  •  liblcms2-2:i386 2.5-0ubuntu1
  •  libldap-2.4-2:i386 2.4.31-1+nmu2ubuntu3
  •  liblensfun-data 0.2.7-2fakesync1
  •  liblensfun0 0.2.7-2fakesync1
  •  liblept3 1.69-4ubuntu1
  •  liblightdm-gobject-1-0 1.8.2-0ubuntu1
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblingua-preferred-perl 0.2.4-3
  •  liblircclient0 0.9.0-0ubuntu3
  •  liblist-moreutils-perl 0.33-1build2
  •  libllvm3.0:i386 3.0-10ubuntu1
  •  libllvm3.3:i386 1:3.3-5ubuntu4
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-6
  •  liblockfile1:i386 1.09-6
  •  liblog-tracemessages-perl 1.4-2
  •  liblog4j1.2-java 1.2.17-3ubuntu1
  •  libloudmouth1-0 1.4.3-9ubuntu1
  •  liblqr-1-0:i386 0.4.1-2
  •  libltdl7:i386 2.4.2-1.3ubuntu1
  •  liblua5.1-0:i386 5.1.5-5
  •  liblua5.2-0:i386 5.2.2-1
  •  liblvm2app2.2:i386 2.02.98-6ubuntu1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-1
  •  liblwres90 1:9.9.3.dfsg.P2-4ubuntu1
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu1
  •  liblzo2-2:i386 2.06-1.2
  •  libmad0:i386 0.15.1b-7ubuntu2
  •  libmagic1:i386 5.11-2ubuntu4
  •  libmagick++5:i386 8:6.7.7.10-5ubuntu3
  •  libmagickcore5:i386 8:6.7.7.10-5ubuntu3
  •  libmagickcore5-extra:i386 8:6.7.7.10-5ubuntu3
  •  libmagickwand5:i386 8:6.7.7.10-5ubuntu3
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.12-1
  •  libmarco-private0 1.6.2-1~mate1+raring
  •  libmatedesktop 1.6.0-3+raring
  •  libmatekbd4 1.6.1-1~mate1+raring
  •  libmatekeyring 1.6.0-1+raring
  •  libmatemenu 1.6.0-1+raring
  •  libmatepanelapplet 1.6.0-2.1+raring
  •  libmatepolkit 1.6.0-1+raring
  •  libmateweather 1.6.1-1+raring
  •  libmateweather-common 1.6.1-1+raring
  •  libmatewnck 1.6.0-1+raring
  •  libmatewnck-common 1.6.0-1+raring
  •  libmatroska5:i386 1.3.0-2
  •  libmeanwhile1 1.0.2-4.1
  •  libmediainfo0:i386 0.7.64-2
  •  libmessaging-menu0 13.10.1+13.10.20131011-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu2
  •  libmhash2 0.9.9.9-2
  •  libmime-tools-perl 5.503-1
  •  libmimic0 1.0.4-2.1build1
  •  libminiupnpc8 1.6-3ubuntu2
  •  libmjpegutils-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmlt++3 0.8.8-2
  •  libmlt-data 0.8.8-2
  •  libmlt5 0.8.8-2
  •  libmms0:i386 0.6.2-3ubuntu1
  •  libmng1:i386 1.0.10-3build1
  •  libmnl0:i386 1.0.3-3
  •  libmodplug1 1:0.8.8.4-4
  •  libmodule-implementation-perl 0.06-1
  •  libmodule-runtime-perl 0.013-1
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-corlib4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-data-tds4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-i18n-west4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-i18n4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-posix4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-security4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-sharpzip4.84-cil 2.10.8.1-5ubuntu2
  •  libmono-simd4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-sqlite4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-configuration4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-core4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-data4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-drawing4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-numerics4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-runtime-serialization4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-runtime4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-security4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-transactions4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-web-services4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-web4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system-xml4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-system4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-web4.0-cil 2.10.8.1-5ubuntu2
  •  libmono-zeroconf1.0-cil 0.9.0-4
  •  libmount1:i386 2.20.1-5.1ubuntu9
  •  libmp3-info-perl 1.24-1
  •  libmp3lame0:i386 3.99.5+repack1-3
  •  libmpc3:i386 1.0.1-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4:i386 0.5.1-5
  •  libmpeg2encpp-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmpfr4:i386 3.1.1-2
  •  libmpg123-0:i386 1.15.3-1ubuntu1
  •  libmplex2-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmtdev1:i386 1.1.3-1ubuntu1
  •  libmtp-common 1.1.6-2
  •  libmtp-runtime 1.1.6-2
  •  libmtp9:i386 1.1.6-2
  •  libmusicbrainz5-0:i386 5.0.1-2
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:i386 5.5.34-0ubuntu0.13.10.1
  •  libnatpmp1 20110808-3ubuntu2
  •  libnautilus-extension1a 1:3.8.2-0ubuntu2
  •  libncurses5:i386 5.9+20130608-1ubuntu1
  •  libncursesw5:i386 5.9+20130608-1ubuntu1
  •  libndesk-dbus-glib1.0-cil 0.4.1-4
  •  libndesk-dbus1.0-cil 0.6.0-6
  •  libneon27-gnutls 0.29.6-3
  •  libnepomuk4 4:4.11.2-0ubuntu2
  •  libnepomukcleaner4 4:4.11.2-0ubuntu1
  •  libnepomukcore4abi1 4:4.11.2-0ubuntu1
  •  libnepomukquery4a 4:4.11.2-0ubuntu2
  •  libnepomukutils4 4:4.11.2-0ubuntu2
  •  libnet-dbus-perl 1.0.0-2
  •  libnet-dns-perl 0.68-1.2
  •  libnet-domain-tld-perl 1.69-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-libidn-perl 0.12.ds-1build3
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.55-1
  •  libnetfilter-conntrack3:i386 1.0.3-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:i386 2.7.1-1
  •  libnewt0.52:i386 0.52.15-2ubuntu1
  •  libnewtonsoft-json5.0-cil 5.0r6+dfsg-1
  •  libnfnetlink0:i386 1.0.1-2
  •  libnice10:i386 0.1.4-1
  •  libnih-dbus1:i386 1.0.3-4ubuntu16
  •  libnih1:i386 1.0.3-4ubuntu16
  •  libnl-3-200:i386 3.2.16-0ubuntu1
  •  libnl-genl-3-200:i386 3.2.16-0ubuntu1
  •  libnl-route-3-200:i386 3.2.16-0ubuntu1
  •  libnm-glib-vpn1 0.9.8.0-0ubuntu22
  •  libnm-glib4 0.9.8.0-0ubuntu22
  •  libnm-gtk-common 0.9.8.0-1ubuntu5
  •  libnm-gtk0 0.9.8.0-1ubuntu5
  •  libnm-util2 0.9.8.0-0ubuntu22
  •  libnotify0.4-cil 0.4.0~r3032-6
  •  libnotify4:i386 0.7.6-1ubuntu1
  •  libnspr4:i386 2:4.9.5-1ubuntu1
  •  libnspr4-0d:i386 2:4.9.5-1ubuntu1
  •  libnss-mdns 0.10-3.2ubuntu1
  •  libnss3:i386 2:3.15.1-1ubuntu1
  •  libnss3-1d:i386 2:3.15.1-1ubuntu1
  •  libntrack-qt4-1 016-1.1
  •  libntrack0 016-1.1
  •  libnuma1 2.0.8-3
  •  libnunit2.6-cil 2.6.0.12051+dfsg-2
  •  libnux-4.0-0 4.0.3+13.10.20131011-0ubuntu1
  •  libnux-4.0-common 4.0.3+13.10.20131011-0ubuntu1
  •  liboauth0:i386 1.0.1-1
  •  libodbc1:i386 2.2.14p2-5ubuntu4
  •  libode1 2:0.11.1-4build1
  •  libofa0 0.9.3-5
  •  libogg-vorbis-header-pureperl-perl 1.0-3
  •  libogg0:i386 1.3.1-1
  •  liboggkate1 0.4.1-1
  •  liboil0.3:i386 0.3.17-2ubuntu3
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:i386 1:1.14-4ubuntu1
  •  libopencolorio1 1.0.8+repack1-0ubuntu3
  •  libopencore-amrnb0:i386 0.1.3-2
  •  libopencore-amrwb0:i386 0.1.3-2
  •  libopencv-core2.4 2.4.5+dfsg-0ubuntu4
  •  libopencv-highgui2.4 2.4.5+dfsg-0ubuntu4
  •  libopencv-imgproc2.4 2.4.5+dfsg-0ubuntu4
  •  libopenexr6:i386 1.6.1-7
  •  libopenimageio1.1 1.1.13~dfsg0-1ubuntu1
  •  libopenjpeg2:i386 1.3+dfsg-4.6ubuntu2
  •  libopenobex1 1.5-2.1
  •  libopenraw1:i386 0.0.9-3.3ubuntu1
  •  libopenshiva0.8 0.9.16-0ubuntu2
  •  libopenvg1-mesa:i386 9.2.1-1ubuntu3
  •  libopus0 1.0.1-0ubuntu2
  •  liborange0 0.4-2build1
  •  liborbit2:i386 1:2.14.19-0.2
  •  liborc-0.4-0:i386 1:0.4.17-2
  •  libosmesa6:i386 9.2.1-1ubuntu3
  •  libossp-uuid-perl 1.6.2-1.3
  •  libossp-uuid16 1.6.2-1.3
  •  libots0 0.5.0-2.1ubuntu1
  •  libp11-kit-gnome-keyring:i386 3.8.2-0ubuntu3
  •  libp11-kit0:i386 0.18.3-2ubuntu1
  •  libpackage-deprecationmanager-perl 0.13-1
  •  libpackage-stash-perl 0.34-1
  •  libpackage-stash-xs-perl 0.26-1
  •  libpackagekit-glib2-16:i386 0.8.10-2ubuntu2
  •  libpam-cap:i386 1:2.22-1.2ubuntu2
  •  libpam-ck-connector:i386 0.4.5-3.1ubuntu2
  •  libpam-freerdp 1.0.1+13.10.20130724-0ubuntu1
  •  libpam-gnome-keyring:i386 3.8.2-0ubuntu3
  •  libpam-modules:i386 1.1.3-8ubuntu3
  •  libpam-modules-bin 1.1.3-8ubuntu3
  •  libpam-runtime 1.1.3-8ubuntu3
  •  libpam-systemd:i386 204-0ubuntu19
  •  libpam0g:i386 1.1.3-8ubuntu3
  •  libpango-1.0-0:i386 1.32.5-5ubuntu1
  •  libpango-perl 1.224-1
  •  libpango1.0-0:i386 1.32.5-5ubuntu1
  •  libpango1.0-dev 1.32.5-5ubuntu1
  •  libpango1.0-doc 1.32.5-5ubuntu1
  •  libpangocairo-1.0-0:i386 1.32.5-5ubuntu1
  •  libpangoft2-1.0-0:i386 1.32.5-5ubuntu1
  •  libpangomm-1.4-1:i386 2.34.0-1
  •  libpangox-1.0-0:i386 0.0.2-4
  •  libpangoxft-1.0-0:i386 1.32.5-5ubuntu1
  •  libpano13-2:i386 2.9.18+dfsg-6ubuntu1
  •  libpano13-bin 2.9.18+dfsg-6ubuntu1
  •  libpaper-utils 1.1.24+nmu2ubuntu2
  •  libpaper1:i386 1.1.24+nmu2ubuntu2
  •  libparams-classify-perl 0.013-4build1
  •  libparams-util-perl 1.07-1
  •  libparams-validate-perl 1.06-1
  •  libparse-debcontrol-perl 2.005-4
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparse-recdescent-perl 1.967009+dfsg-1
  •  libparted0debian1:i386 2.3-16ubuntu1
  •  libpath-class-perl 0.32-1
  •  libpcap0.8:i386 1.4.0-2
  •  libpci3:i386 1:3.1.9-6ubuntu9
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:i386 1:8.31-2
  •  libpcre3-dev:i386 1:8.31-2
  •  libpcrecpp0:i386 1:8.31-2
  •  libpcsclite1:i386 1.8.6-3ubuntu1b1
  •  libpeas-1.0-0 1.8.1-1ubuntu1
  •  libpeas-common 1.8.1-1ubuntu1
  •  libperl5.14 5.14.2-21build1
  •  libperlio-gzip-perl 0.18-1build2
  •  libphonon4:i386 4:4.7.0really4.6.0-0ubuntu2
  •  libphononexperimental4:i386 4:4.7.0really4.6.0-0ubuntu2
  •  libpigment0.3-11 0.3.17-1
  •  libpipeline1:i386 1.2.4-1
  •  libpixman-1-0:i386 0.30.2-1
  •  libpixman-1-dev 0.30.2-1
  •  libplasma3 4:4.11.2-0ubuntu2
  •  libplist1 1.8-2
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth2:i386 0.8.8-0ubuntu8
  •  libpng12-0:i386 1.2.49-4ubuntu1
  •  libpng12-dev 1.2.49-4ubuntu1
  •  libpocketsphinx1 0.8.0+real-0ubuntu5
  •  libpodofo0.9.0 0.9.0-1.1ubuntu1
  •  libpolkit-agent-1-0:i386 0.105-3ubuntu3
  •  libpolkit-backend-1-0:i386 0.105-3ubuntu3
  •  libpolkit-gobject-1-0:i386 0.105-3ubuntu3
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler-glib8:i386 0.24.1-0ubuntu1
  •  libpoppler-qt4-4:i386 0.24.1-0ubuntu1
  •  libpoppler43:i386 0.24.1-0ubuntu1
  •  libpopt0:i386 1.16-7ubuntu3
  •  libportaudio2:i386 19+svn20111121-1build1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0:i386 0.1~svn20101010-4
  •  libpostproc-extra-52:i386 6:0.8.7ubuntu1
  •  libproc-processtable-perl 0.48-2
  •  libproc-simple-perl 1.31-1
  •  libprocps0:i386 1:3.3.3-2ubuntu8
  •  libprotobuf7 2.4.1-3ubuntu2
  •  libproxy1:i386 0.4.11-0ubuntu4
  •  libpstoedit0c2a 3.62-1
  •  libpthread-stubs0:i386 0.3-3
  •  libpthread-stubs0-dev:i386 0.3-3
  •  libpulse-mainloop-glib0:i386 1:4.0-0ubuntu6
  •  libpulse0:i386 1:4.0-0ubuntu6
  •  libpulsedsp:i386 1:4.0-0ubuntu6
  •  libpurple-bin 1:2.10.7-0ubuntu4.1
  •  libpurple0 1:2.10.7-0ubuntu4.1
  •  libpwquality-common 1.2.3-1
  •  libpwquality1:i386 1.2.3-1
  •  libpython-stdlib:i386 2.7.5-5ubuntu1
  •  libpython2.7:i386 2.7.5-8ubuntu3
  •  libpython2.7-minimal:i386 2.7.5-8ubuntu3
  •  libpython2.7-stdlib:i386 2.7.5-8ubuntu3
  •  libpython3-stdlib:i386 3.3.2-14ubuntu1
  •  libpython3.3:i386 3.3.2-7ubuntu3
  •  libpython3.3-minimal:i386 3.3.2-7ubuntu3
  •  libpython3.3-stdlib:i386 3.3.2-7ubuntu3
  •  libqapt2 2.0.65-0ubuntu1
  •  libqapt2-runtime 2.0.65-0ubuntu1
  •  libqca2:i386 2.0.3-4
  •  libqca2-plugin-ossl:i386 2.0.0~beta3-2
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:i386 0.8.1-2
  •  libqpdf10:i386 4.2.0-2
  •  libqt4-dbus:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-declarative:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-declarative-gestures:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-declarative-particles:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-designer:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-dev 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-dev-bin 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-help:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-network:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-opengl:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-opengl-dev 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-qt3support:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-script:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-scripttools:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql-mysql:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-sql-sqlite:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-svg:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-test:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-xml:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt4-xmlpatterns:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqt53d5:i386 5.0~git20130731-0ubuntu1
  •  libqt5clucene5:i386 5.0.2-7ubuntu1
  •  libqt5concurrent5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5core5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5dbus5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5declarative5:i386 5.0.2-0ubuntu1
  •  libqt5designer5:i386 5.0.2-7ubuntu1
  •  libqt5designercomponents5:i386 5.0.2-7ubuntu1
  •  libqt5gui5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5help5:i386 5.0.2-7ubuntu1
  •  libqt5location5:i386 5.0~git20130805-0ubuntu3
  •  libqt5network5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5opengl5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5opengl5-dev:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5printsupport5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5qml5:i386 5.0.2-6ubuntu4
  •  libqt5quick5:i386 5.0.2-6ubuntu4
  •  libqt5quickparticles5:i386 5.0.2-6ubuntu4
  •  libqt5quicktest5:i386 5.0.2-6ubuntu4
  •  libqt5script5:i386 5.0.2+dfsg-3fakesync1
  •  libqt5sensors5:i386 5.0~git20130507-0ubuntu3
  •  libqt5sql5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5sql5-sqlite:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5svg5:i386 5.0.2-3ubuntu1
  •  libqt5test5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5v8-5:i386 5.0.2-3
  •  libqt5webkit5:i386 5.1.1-1ubuntu2
  •  libqt5widgets5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqt5xml5:i386 5.0.2+dfsg1-7ubuntu11
  •  libqtassistantclient4:i386 4.6.3-6
  •  libqtcore4:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqtgui4:i386 4:4.8.4+dfsg-0ubuntu18
  •  libqtscript4-core:i386 0.2.0-1
  •  libqtscript4-gui:i386 0.2.0-1
  •  libqtscript4-network:i386 0.2.0-1
  •  libqtscript4-sql:i386 0.2.0-1
  •  libqtscript4-uitools:i386 0.2.0-1
  •  libqtscript4-xml:i386 0.2.0-1
  •  libqtshiva0.1:i386 0.9.2-0ubuntu2
  •  libqtwebkit-dev 2.3.2-0ubuntu3
  •  libqtwebkit4:i386 2.3.2-0ubuntu3
  •  libquadmath0:i386 4.8.1-10ubuntu8
  •  libquicktime2:i386 2:1.2.4-4
  •  libquvi-scripts 0.4.18-1
  •  libquvi7:i386 0.4.1-1ubuntu2
  •  librados2 0.67.4-0ubuntu2
  •  libraptor2-0 2.0.9-1
  •  librarian0 0.8.1-5build1
  •  librasqal3 0.9.30-1
  •  libraw1394-11:i386 2.1.0-1
  •  librbd1 0.67.4-0ubuntu2
  •  librdf0 1.0.16-1
  •  libreadline5:i386 5.2+dfsg-2
  •  libreadline6:i386 6.2-9ubuntu1
  •  libregexp-common-perl 2013031301-1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:i386 0.7.90-0ubuntu1
  •  libripoff0 0.8.3-0ubuntu6
  •  libroken18-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  librpm3 4.11.1-2
  •  librpmbuild3 4.11.1-2
  •  librpmio3 4.11.1-2
  •  librpmsign1 4.11.1-2
  •  librsvg2-2:i386 2.36.4-2
  •  librsvg2-common:i386 2.36.4-2
  •  librtmp0:i386 2.4+20121230.gitdf6c518-1
  •  libruby1.9.1 1.9.3.194-8.1ubuntu2
  •  libsamplerate0:i386 0.1.8-5ubuntu1
  •  libsane:i386 1.0.23-0ubuntu3
  •  libsane-common 1.0.23-0ubuntu3
  •  libsasl2-2:i386 2.1.25.dfsg1-17
  •  libsasl2-modules:i386 2.1.25.dfsg1-17
  •  libsasl2-modules-db:i386 2.1.25.dfsg1-17
  •  libsbc1:i386 1.1-1
  •  libsbsms10:i386 2.0.1-1
  •  libschroedinger-1.0-0:i386 1.0.11-2
  •  libsdl-image1.2:i386 1.2.12-4ubuntu1
  •  libsdl1.2debian:i386 1.2.15-5ubuntu2
  •  libseccomp1:i386 1.0.1-2
  •  libsecret-1-0:i386 0.15-2ubuntu1
  •  libsecret-common 0.15-2ubuntu1
  •  libselinux1:i386 2.1.13-2
  •  libsemanage-common 2.1.10-2
  •  libsemanage1:i386 2.1.10-2
  •  libsensors4:i386 1:3.3.3-1ubuntu1
  •  libsepol1:i386 2.1.9-2
  •  libserf1:i386 1.1.0-2ubuntu1
  •  libservlet3.0-java 7.0.42-1
  •  libsgutils2-2 1.36-1
  •  libshout3:i386 2.3.1-3
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:i386 2.2.10-0.2ubuntu1
  •  libsignon-extension1 8.54+13.10.20130918.1-0ubuntu1
  •  libsignon-glib1 1.10daily13.06.25-0ubuntu1
  •  libsignon-plugins-common1 8.54+13.10.20130918.1-0ubuntu1
  •  libsignon-qt5-1 8.54+13.10.20130918.1-0ubuntu1
  •  libsigsegv2:i386 2.10-2
  •  libslang2:i386 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm-dev:i386 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:i386 2:3.6.18-1ubuntu3
  •  libsmi2ldbl:i386 0.4.8+dfsg2-7
  •  libsndfile1:i386 1.0.25-7ubuntu1
  •  libsoap-lite-perl 0.714-1
  •  libsocket6-perl 0.23-1build3
  •  libsolid4 4:4.11.2-0ubuntu2
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsort-naturally-perl 1.02-1
  •  libsoundtouch0:i386 1.7.1-2
  •  libsoup-gnome2.4-1:i386 2.42.2-6
  •  libsoup2.4-1:i386 2.42.2-6
  •  libsox-fmt-all:i386 14.4.1-3
  •  libsox-fmt-alsa:i386 14.4.1-3
  •  libsox-fmt-ao:i386 14.4.1-3
  •  libsox-fmt-base:i386 14.4.1-3
  •  libsox-fmt-mp3:i386 14.4.1-3
  •  libsox-fmt-oss:i386 14.4.1-3
  •  libsox-fmt-pulse:i386 14.4.1-3
  •  libsox2:i386 14.4.1-3
  •  libsoxr0:i386 0.1.1-1
  •  libspandsp2 0.0.6~pre20-3.1ubuntu1
  •  libspectre1:i386 0.2.7-2
  •  libspeex1:i386 1.2~rc1-7ubuntu2
  •  libspeexdsp1:i386 1.2~rc1-7ubuntu2
  •  libsphinxbase1 0.8-0ubuntu9
  •  libspice-server1:i386 0.12.4-0nocelt1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:i386 3.7.17-1ubuntu1
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:i386 1.42.8-1ubuntu1
  •  libssh-4:i386 0.5.4-1
  •  libssh2-1:i386 1.4.3-1
  •  libssl1.0.0:i386 1.0.1e-3ubuntu1
  •  libstartup-notification0:i386 0.12-3
  •  libstdc++-4.8-dev:i386 4.8.1-10ubuntu8
  •  libstdc++6:i386 4.8.1-10ubuntu8
  •  libstreamanalyzer0 0.7.7-3ubuntu4
  •  libstreams0 0.7.7-3ubuntu4
  •  libsub-identify-perl 0.04-1build2
  •  libsub-install-perl 0.926-1
  •  libsub-name-perl 0.05-1build3
  •  libsvga1:i386 1:1.4.3-33
  •  libsvn1:i386 1.7.9-1+nmu6ubuntu3
  •  libswitch-perl 2.16-2
  •  libswscale-extra-2:i386 6:0.8.7ubuntu1
  •  libswt-cairo-gtk-3-jni 3.8.2-3
  •  libswt-gnome-gtk-3-jni 3.8.2-3
  •  libswt-gtk-3-java 3.8.2-3
  •  libswt-gtk-3-jni 3.8.2-3
  •  libswt-webkit-gtk-3-jni 3.8.2-3
  •  libsynce0 0.15-1.1ubuntu1
  •  libsyndication4 4:4.11.2-0ubuntu1
  •  libsys-hostname-long-perl 1.4-2
  •  libsystemd-daemon0:i386 204-0ubuntu19
  •  libsystemd-journal0:i386 204-0ubuntu19
  •  libsystemd-login0:i386 204-0ubuntu19
  •  libt1-5 5.1.2-3.6
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla:i386 1.8-2
  •  libtag1c2a:i386 1.8-2
  •  libtagc0:i386 1.8-2
  •  libtaglib2.1-cil 2.1.0.0-2
  •  libtalloc2:i386 2.0.8-0.1
  •  libtar0 1.2.19-1
  •  libtask-weaken-perl 1.04-1
  •  libtasn1-3:i386 2.14-3
  •  libtbb2 4.1~20130613-1.2
  •  libtdb1:i386 1.2.11-2.1
  •  libtelepathy-glib0:i386 0.20.4-1
  •  libterm-progressbar-perl 2.14-1
  •  libterm-readkey-perl 2.30-4build4
  •  libtesseract3 3.02.02-1
  •  libtevent0:i386 0.9.18-1
  •  libtext-bidi-perl 0.03-5build2
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.19-2
  •  libthai0:i386 0.1.19-2
  •  libtheora-bin 1.1.1+dfsg.1-3.1
  •  libtheora0:i386 1.1.1+dfsg.1-3.1
  •  libthreadweaver4 4:4.11.2-0ubuntu2
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.23-1
  •  libtiff-tools 4.0.2-4ubuntu3
  •  libtiff4:i386 3.9.7-2ubuntu1
  •  libtiff5:i386 4.0.2-4ubuntu3
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.4.0.2
  •  libtinfo5:i386 5.9+20130608-1ubuntu1
  •  libtinyxml2-0.0.0:i386 0~git20120518.1.a2ae54e-1
  •  libtinyxml2.6.2:i386 2.6.2-2
  •  libtommath0 0.42.0-1build1
  •  libtorrent-rasterbar7 0.16.11-1ubuntu1
  •  libtotem-plparser17 3.4.5-1
  •  libtre5:i386 0.8.0-3
  •  libtry-tiny-perl 0.16-1
  •  libts-0.0-0:i386 1.0-11
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn-s2tc0:i386 0~git20121227-1
  •  libudev1:i386 204-0ubuntu19
  •  libudisks2-0:i386 2.1.0-4
  •  libumfpack5.4.0 1:3.4.0-3ubuntu1
  •  libunicap2 0.9.12-2
  •  libunicode-string-perl 2.09-5
  •  libunique-1.0-0 1.1.6-4build1
  •  libunistring0:i386 0.9.3-5ubuntu1
  •  libunity-core-6.0-8 7.1.2+13.10.20131014.1-0ubuntu1
  •  libunity-gtk2-parser0 0.0.0+13.10.20130716.1-0ubuntu1
  •  libunity-gtk3-parser0 0.0.0+13.10.20130716.1-0ubuntu1
  •  libunity-misc4 4.0.5daily13.06.05-0ubuntu1
  •  libunity-protocol-private0:i386 7.1.2+13.10.20131010-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.2+13.10.20131010-0ubuntu2
  •  libunity-webapps0 2.5.0~+13.10.20130926.1-0ubuntu1
  •  libunity9:i386 7.1.2+13.10.20131010-0ubuntu2
  •  libunshield0:i386 1.0-1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:i386 0.9.22-1ubuntu2
  •  libupstart1:i386 1.10-0ubuntu7
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:i386 0.1+13.10.20131014.2-0ubuntu1
  •  libusb-0.1-4:i386 2:0.1.12-23.2ubuntu1
  •  libusb-1.0-0:i386 2:1.0.16-3
  •  libusbmuxd2 1.0.8-1ubuntu1
  •  libuser1 1:0.56.9.dfsg.1-1.2ubuntu2
  •  libustr-1.0-1:i386 1.0.4-3ubuntu1
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.02-5
  •  libuuid1:i386 2.20.1-5.1ubuntu9
  •  libv4l-0:i386 0.8.9-4
  •  libv4lconvert0:i386 0.8.9-4
  •  libva-x11-1:i386 1.1.1-3
  •  libva1:i386 1.1.1-3
  •  libvamp-hostsdk3:i386 2.5-1
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:i386 0.7-1
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisual-0.4-0:i386 0.4.0-5
  •  libvisual-0.4-plugins:i386 0.4.0.dfsg.1-7build1
  •  libvlc5 2.0.8-1
  •  libvlccore5 2.0.8-1
  •  libvo-aacenc0:i386 0.1.2-1
  •  libvo-amrwbenc0:i386 0.1.2-1
  •  libvorbis0a:i386 1.3.2-1.3
  •  libvorbisenc2:i386 1.3.2-1.3
  •  libvorbisfile3:i386 1.3.2-1.3
  •  libvpx1:i386 1.2.0-2
  •  libvte-2.90-9 1:0.34.6-1ubuntu1
  •  libvte-2.90-common 1:0.34.6-1ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.7-1ubuntu2
  •  libwacom2:i386 0.7-1ubuntu2
  •  libwavpack1:i386 4.60.1-3
  •  libwayland-client0:i386 1.1.0-2ubuntu3
  •  libwayland-cursor0:i386 1.1.0-2ubuntu3
  •  libwayland-dev 1.1.0-2ubuntu3
  •  libwayland-server0:i386 1.1.0-2ubuntu3
  •  libwbclient0:i386 2:3.6.18-1ubuntu3
  •  libwebkitgtk-1.0-0 1.10.2-0ubuntu2
  •  libwebkitgtk-1.0-common 1.10.2-0ubuntu2
  •  libwebkitgtk-3.0-0 1.10.2-0ubuntu2
  •  libwebkitgtk-3.0-common 1.10.2-0ubuntu2
  •  libwebp4:i386 0.3.0-3
  •  libweed0 2.0.5~ds0-1
  •  libwildmidi-config 0.2.3.4-2.1ubuntu2
  •  libwildmidi1:i386 0.2.3.4-2.1ubuntu2
  •  libwind0-heimdal:i386 1.6~git20120403+dfsg1-3ubuntu0.1
  •  libwireshark-data 1.10.2-1
  •  libwireshark3:i386 1.10.2-1
  •  libwiretap3:i386 1.10.2-1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1
  •  libwmf0.2-7:i386 0.2.8.4-10.3ubuntu1
  •  libwnck-3-0:i386 3.4.7-0ubuntu2
  •  libwnck-3-common 3.4.7-0ubuntu2
  •  libwnck-common 1:2.30.7-0ubuntu3
  •  libwnck2.20-cil 2.26.0-8
  •  libwnck22 1:2.30.7-0ubuntu3
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.1-1ubuntu1
  •  libwps-0.2-2 0.2.9-1ubuntu1
  •  libwrap0:i386 7.6.q-24
  •  libwsutil3:i386 1.10.2-1
  •  libwv-1.2-4:i386 1.2.9-3
  •  libwww-mechanize-perl 1.71-1
  •  libwww-perl 6.05-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:i386 2.8.12.1-14ubuntu1
  •  libwxgtk-media2.8-0:i386 2.8.12.1-14ubuntu1
  •  libwxgtk2.8-0:i386 2.8.12.1-14ubuntu1
  •  libwxsvg0:i386 2:1.1.15~dfsg0-1fakesync1
  •  libx11-6:i386 2:1.6.1-1ubuntu1
  •  libx11-data 2:1.6.1-1ubuntu1
  •  libx11-dev:i386 2:1.6.1-1ubuntu1
  •  libx11-doc 2:1.6.1-1ubuntu1
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb-dev 2:1.6.1-1ubuntu1
  •  libx11-xcb1:i386 2:1.6.1-1ubuntu1
  •  libx264-123:i386 2:0.123.2189+git35cf912-1ubuntu1
  •  libx86-1:i386 1.1+ds1-10
  •  libxapian22 1.2.15-2
  •  libxatracker1:i386 9.2.1-1ubuntu3
  •  libxau-dev:i386 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:i386 2:1.0.11-1
  •  libxcb-composite0:i386 1.9.1-3ubuntu1
  •  libxcb-dri2-0:i386 1.9.1-3ubuntu1
  •  libxcb-dri2-0-dev:i386 1.9.1-3ubuntu1
  •  libxcb-glx0:i386 1.9.1-3ubuntu1
  •  libxcb-glx0-dev:i386 1.9.1-3ubuntu1
  •  libxcb-icccm4:i386 0.3.9-2
  •  libxcb-image0:i386 0.3.9-1ubuntu1
  •  libxcb-keysyms1:i386 0.3.9-1
  •  libxcb-randr0:i386 1.9.1-3ubuntu1
  •  libxcb-render-util0:i386 0.3.8-1.1
  •  libxcb-render0:i386 1.9.1-3ubuntu1
  •  libxcb-render0-dev:i386 1.9.1-3ubuntu1
  •  libxcb-shape0:i386 1.9.1-3ubuntu1
  •  libxcb-shm0:i386 1.9.1-3ubuntu1
  •  libxcb-shm0-dev:i386 1.9.1-3ubuntu1
  •  libxcb-sync0:i386 1.9.1-3ubuntu1
  •  libxcb-util0:i386 0.3.8-2build1
  •  libxcb-xfixes0:i386 1.9.1-3ubuntu1
  •  libxcb-xv0:i386 1.9.1-3ubuntu1
  •  libxcb1:i386 1.9.1-3ubuntu1
  •  libxcb1-dev:i386 1.9.1-3ubuntu1
  •  libxcomposite-dev 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor-dev:i386 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage-dev:i386 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdelta2 1.1.3-9build1
  •  libxdmcp-dev:i386 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxen-4.3 4.3.0-1ubuntu1
  •  libxenstore3.0 4.3.0-1ubuntu1
  •  libxext-dev:i386 2:1.3.2-1
  •  libxext6:i386 2:1.3.2-1
  •  libxfixes-dev:i386 1:5.0.1-1ubuntu1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1
  •  libxfont1:i386 1:1.4.6-1
  •  libxft-dev 2.3.1-1
  •  libxft2:i386 2.3.1-1
  •  libxi-dev 2:1.7.1.901-1ubuntu1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1
  •  libxine2 1.2.3-1
  •  libxine2-bin 1.2.3-1
  •  libxine2-doc 1.2.3-1
  •  libxine2-ffmpeg 1.2.3-1
  •  libxine2-misc-plugins 1.2.3-1
  •  libxine2-plugins 1.2.3-1
  •  libxine2-x 1.2.3-1
  •  libxinerama-dev:i386 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon-dev 0.3.1-1
  •  libxkbcommon0:i386 0.3.1-1
  •  libxkbfile1:i386 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml-dom-perl 1.44-1
  •  libxml-libxml-perl 2.0010+dfsg-1
  •  libxml-libxslt-perl 1.78-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.41-1build2
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.04-1
  •  libxml-rss-perl 1.53-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.20-1
  •  libxml-twig-perl 1:3.39-1ubuntu1
  •  libxml-writer-perl 0.615-1
  •  libxml-xpath-perl 1.13-7
  •  libxml2:i386 2.9.1+dfsg1-3ubuntu2
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu2
  •  libxmltv-perl 0.5.63-2
  •  libxmmsclient6 0.8+dfsg-6
  •  libxmu6:i386 2:1.1.1-1
  •  libxmuu1:i386 2:1.1.1-1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr-dev 2:1.4.0-1ubuntu2
  •  libxrandr2:i386 2:1.4.0-1ubuntu2
  •  libxrender-dev:i386 1:0.9.8-1
  •  libxrender1:i386 1:0.9.8-1
  •  libxres1:i386 2:1.0.6-1+deb7u1
  •  libxslt1.1:i386 1.1.28-2
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.18-1.1ubuntu1
  •  libxtst6:i386 2:1.2.2-1
  •  libxv1:i386 2:1.0.9-1
  •  libxvidcore4:i386 2:1.3.2-9ubuntu1
  •  libxvmc1 2:1.0.7-1ubuntu2
  •  libxxf86dga1:i386 2:1.1.4-1
  •  libxxf86vm-dev:i386 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:i386 2.0.4-4
  •  libyaml-0-2:i386 0.1.4-2build1
  •  libyaml-cpp0.3:i386 0.3.0-1
  •  libyaml-tiny-perl 1.51-2
  •  libyelp0 3.8.1-0ubuntu2
  •  libzbar0 0.10+doc-9
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzeitgeist-2.0-0:i386 0.9.14-0ubuntu3
  •  libzen0:i386 0.4.29-1
  •  libzephyr4:i386 3.1~beta0-1
  •  libzip2 0.10.1-1.1ubuntu1
  •  libzthread-2.3-2:i386 2.3.2-7ubuntu1
  •  libzvbi-common 0.2.33-7
  •  libzvbi0:i386 0.2.33-7
  •  lightdm 1.8.2-0ubuntu1
  •  lightdm-gtk-greeter 1.6.1-0ubuntu1
  •  lightdm-remote-session-freerdp 1.0-0ubuntu2
  •  lightdm-remote-session-uccsconfigure 1.1-0ubuntu2
  •  lintian 2.5.19ubuntu1
  •  linux-firmware 1.116
  •  linux-firmware-nonfree 1.14ubuntu1
  •  linux-generic 3.11.0.12.13
  •  linux-headers-3.11.0-12 3.11.0-12.19
  •  linux-headers-3.11.0-12-generic 3.11.0-12.19
  •  linux-headers-generic 3.11.0.12.13
  •  linux-image-3.11.0-12-generic 3.11.0-12.19
  •  linux-image-extra-3.11.0-12-generic 3.11.0-12.19
  •  linux-image-generic 3.11.0.12.13
  •  linux-libc-dev:i386 3.11.0-12.19
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lives 2.0.5~ds0-1
  •  lives-data 2.0.5~ds0-1
  •  lm-sensors 1:3.3.3-1ubuntu1
  •  localechooser-data 2.49ubuntu4
  •  locales 2.13+git20120306-9
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu6
  •  logrotate 3.8.3-3ubuntu2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.1+Debian11ubuntu4
  •  lsb-release 4.1+Debian11ubuntu4
  •  lsdvd 0.16-3ubuntu1
  •  lshw 02.16-2
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.5.3-2.1ubuntu3
  •  lupin-casper 0.54
  •  lvm2 2.02.98-6ubuntu1
  •  lynx 2.8.8dev.15-2
  •  lynx-cur 2.8.8dev.15-2
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.5-2
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  marco 1.6.2-1~mate1+raring
  •  marco-common 1.6.2-1~mate1+raring
  •  mate-applets 1.6.1-1+raring
  •  mate-applets-common 1.6.1-1+raring
  •  mate-backgrounds 1.6.0-1+raring
  •  mate-calc 1.6.0-1+raring
  •  mate-control-center 1.6.0-3.1+raring
  •  mate-core 1.6.0.2+raring
  •  mate-desktop 1.6.0-3+raring
  •  mate-desktop-common 1.6.0-3+raring
  •  mate-desktop-environment 1.6.0.2+raring
  •  mate-dialogs 1.6.0-1+raring
  •  mate-icon-theme 1.6.1-1~mate1+raring
  •  mate-media 1.6.0-2+raring
  •  mate-media-common 1.6.0-2+raring
  •  mate-media-gstreamer 1.6.0-2+raring
  •  mate-menus 1.6.0-1+raring
  •  mate-panel 1.6.0-2.1+raring
  •  mate-panel-common 1.6.0-2.1+raring
  •  mate-polkit 1.6.0-1+raring
  •  mate-power-manager 1.6.1-1+raring
  •  mate-power-manager-common 1.6.1-1+raring
  •  mate-screensaver 1.6.0-1+raring
  •  mate-screensaver-common 1.6.0-1+raring
  •  mate-session-manager 1.6.0-1+raring
  •  mate-settings-daemon 1.6.1-1~mate1+raring
  •  mate-settings-daemon-common 1.6.1-1~mate1+raring
  •  mate-settings-daemon-gstreamer 1.6.1-1~mate1+raring
  •  mate-system-monitor 1.6.0-1+raring
  •  mate-terminal 1.6.1-1.1+raring
  •  mate-terminal-common 1.6.1-1.1+raring
  •  mate-themes 1.6.1-1~mate1+raring
  •  mate-utils 1.6.0-1+raring
  •  mate-utils-common 1.6.0-1+raring
  •  mawk 1.3.3-17ubuntu1
  •  mdf2iso 0.3.0-2
  •  media-player-info 19-1
  •  mediainfo 0.7.64-1
  •  medit 1.1.1-2
  •  meld 1.8.1-1
  •  melt 0.8.8-2
  •  memtest86+ 4.20-1.1ubuntu5
  •  mencoder 2:1.0~rc4.dfsg1+svn34540-1ubuntu4
  •  menu 2.1.46ubuntu1
  •  menu-xdg 0.5
  •  mesa-common-dev 9.2.1-1ubuntu3
  •  mesa-utils 8.1.0-2
  •  metacity 1:2.34.13-0ubuntu2
  •  metacity-common 1:2.34.13-0ubuntu2
  •  metacity-themes 1.0.11
  •  mgm 1.1.svn.20080520-1
  •  mime-support 3.54ubuntu1
  •  miro 4.0.4-1
  •  miro-data 4.0.4-1
  •  mjpegtools 1:2.0.0+debian-2ubuntu1
  •  mjpegtools-gtk 1:2.0.0+debian-2ubuntu1
  •  mkvtoolnix 6.3.0-1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20130915-1
  •  modemmanager 0.6.0.0.really-0ubuntu7
  •  module-assistant 0.11.6
  •  module-init-tools 9-3ubuntu1
  •  mono-4.0-gac 2.10.8.1-5ubuntu2
  •  mono-gac 2.10.8.1-5ubuntu2
  •  mono-runtime 2.10.8.1-5ubuntu2
  •  moovida 1.0.9+bzr1614-1.1build1
  •  moovida-plugins-bad 1.0.9+bzr1614-1ubuntu2
  •  moovida-plugins-good 1.0.9+bzr1614-1ubuntu2
  •  moovida-plugins-ugly 1.0.9+bzr1614-1ubuntu1
  •  mount 2.20.1-5.1ubuntu9
  •  mountall 2.52
  •  mousetweaks 3.8.0-2
  •  mp3gain 1.5.2-r2-2
  •  mpg321 0.3.2-1.1
  •  mplayer 2:1.0~rc4.dfsg1+svn34540-1ubuntu4
  •  mppenc 1.16-1.1
  •  msr-tools 1.2-3
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-1
  •  multiarch-support 2.17-93ubuntu4
  •  murrine-themes 0.98.3ubuntu1
  •  mysql-common 5.5.34-0ubuntu0.13.10.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus-data 1:3.8.2-0ubuntu2
  •  ncurses-base 5.9+20130608-1ubuntu1
  •  ncurses-bin 5.9+20130608-1ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper-common 1.58-2
  •  ndiswrapper-utils-1.9 1.58-2
  •  nepomuk-core-data 4:4.11.2-0ubuntu1
  •  nepomuk-core-runtime 4:4.11.2-0ubuntu1
  •  net-tools 1.60-25ubuntu1
  •  netbase 5.1
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager 0.9.8.0-0ubuntu22
  •  network-manager-gnome 0.9.8.0-1ubuntu5
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  nmap 6.40-0.1ubuntu1
  •  notification-daemon 0.7.6-1
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu1
  •  ntfs-config 1.0.1-10
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2
  •  ntrack-module-libnl-0 016-1.1
  •  nux-tools 4.0.3+13.10.20131011-0ubuntu1
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu5
  •  odbcinst 2.2.14p2-5ubuntu4
  •  odbcinst1debian2:i386 2.2.14p2-5ubuntu4
  •  ogmtools 1:1.5-3ubuntu1
  •  openjdk-7-jre:i386 7u25-2.3.12-4ubuntu3
  •  openjdk-7-jre-headless:i386 7u25-2.3.12-4ubuntu3
  •  openjdk-7-jre-lib 7u25-2.3.12-4ubuntu3
  •  openssh-client 1:6.2p2-6
  •  openssl 1.0.1e-3ubuntu1
  •  orange 0.4-2build1
  •  os-prober 1.61ubuntu1
  •  oss-compat 4
  •  outdoors-theme 0.1-0ubuntu2
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 4:4.11.2-0ubuntu1
  •  p11-kit 0.18.3-2ubuntu1
  •  p7zip 9.20.1~dfsg.1-4
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parted 2.3-16ubuntu1
  •  passwd 1:4.1.5.1-1ubuntu6
  •  patch 2.7.1-3
  •  patchutils 0.3.2-2
  •  pbuilder 0.215ubuntu2
  •  pbzip2 1.1.8-1
  •  pciutils 1:3.1.9-6ubuntu9
  •  peace-gdm-theme 0.2-0ubuntu2
  •  peace-look 0.2-0ubuntu2
  •  peace-session-splashes 0.2-0ubuntu2
  •  peace-theme 0.2-0ubuntu2
  •  peace-wallpapers 0.2-0ubuntu2
  •  perl 5.14.2-21build1
  •  perl-base 5.14.2-21build1
  •  perl-modules 5.14.2-21build1
  •  perl-tk 1:804.031-1
  •  perlmagick 8:6.7.7.10-5ubuntu3
  •  phatch 0.2.7.1-2
  •  phatch-cli 0.2.7.1-2
  •  phonon:i386 4:4.7.0really4.6.0-0ubuntu2
  •  phonon-backend-gstreamer:i386 4:4.7.0really4.6.3-0ubuntu2
  •  pidgin 1:2.10.7-0ubuntu4.1
  •  pidgin-data 1:2.10.7-0ubuntu4.1
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-guifications 2.16-2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-plugin-pack 2.7.0-2
  •  pidgin-sipe 1.16.1-1
  •  pidgin-themes 0.2-1
  •  pkg-config 0.26-1ubuntu4
  •  plasma-scriptengine-javascript 4:4.11.2-0ubuntu1
  •  pluma 1.6.0-2+raring
  •  pluma-common 1.6.0-2+raring
  •  plymouth 0.8.8-0ubuntu8
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu8
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.105-3ubuntu3
  •  policykit-1-gnome 0.105-1ubuntu4
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.1-0ubuntu1
  •  popularity-contest 1.57ubuntu1
  •  postfix 2.10.2-1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  preload 0.6.4-2
  •  printer-driver-gutenprint 5.2.9-1ubuntu2
  •  pristine-tar 1.28
  •  procps 1:3.3.3-2ubuntu8
  •  psmisc 22.20-1ubuntu2
  •  pstoedit 3.62-1
  •  pulseaudio 1:4.0-0ubuntu6
  •  pulseaudio-module-x11 1:4.0-0ubuntu6
  •  pulseaudio-utils 1:4.0-0ubuntu6
  •  pybootchartgui 0+r141-0ubuntu3
  •  python 2.7.5-5ubuntu1
  •  python-appindicator 12.10.1+13.10.20130920-0ubuntu2
  •  python-apsw 3.7.17-r1-1.1
  •  python-apt 0.8.9.1ubuntu1
  •  python-apt-common 0.8.9.1ubuntu1
  •  python-aptdaemon 1.1.1-0ubuntu3
  •  python-aptdaemon.gtk3widgets 1.1.1-0ubuntu3
  •  python-avahi 0.6.31-2ubuntu4
  •  python-axiom 0.6.0-4
  •  python-beautifulsoup 3.2.1-1
  •  python-bzrlib 2.6.0-3ubuntu1
  •  python-cairo 1.8.8-1ubuntu4
  •  python-cddb 1.4-5.1ubuntu2
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-cherrypy3 3.2.2-4ubuntu1
  •  python-chm 0.8.4-1build2
  •  python-coherence 0.6.6.2-6
  •  python-compizconfig 1:0.9.10+13.10.20131011-0ubuntu1
  •  python-configobj 4.7.2+ds-5
  •  python-crypto 2.6-5
  •  python-cssselect 0.8-1
  •  python-cssutils 0.9.10~b1-2
  •  python-cups 1.9.63-0ubuntu1
  •  python-cupshelpers 1.4.2+20130920-0ubuntu1
  •  python-dateutil 1.5+dfsg-0.1
  •  python-dbus 1.2.0-2
  •  python-dbus-dev 1.2.0-2
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-debianbts 1.11
  •  python-defer 1.0.6-2
  •  python-distro-info 0.11
  •  python-dns 2.3.6-2
  •  python-dnspython 1.11.0-1
  •  python-eggtrayicon 2.25.3-12
  •  python-epsilon 0.6.0-3ubuntu1
  •  python-feedparser 5.1.2-2
  •  python-fpconst 0.7.2-5
  •  python-gconf 2.28.1+dfsg-1ubuntu1
  •  python-gdbm 2.7.4-0ubuntu1
  •  python-gi 3.10.0-1ubuntu1
  •  python-gi-cairo 3.10.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu1
  •  python-gmenu 3.0.1-0ubuntu8
  •  python-gnome2 2.28.1+dfsg-1ubuntu1
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject 3.10.0-1ubuntu1
  •  python-gobject-2 2.28.6-12
  •  python-gpgme 0.3-0ubuntu1
  •  python-gpod 0.8.2-7ubuntu3
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-httplib2 0.8-2
  •  python-imaging 1.1.7+2.0.0-1ubuntu1
  •  python-imaging-compat 1.1.7+2.0.0-1ubuntu1
  •  python-keybinder 0.3.0-2
  •  python-keyring 1.6-1
  •  python-launchpadlib 1.10.2+ds-1
  •  python-lazr.restfulclient 0.13.3-1
  •  python-lazr.uri 1.0.3-1
  •  python-libtorrent 0.16.11-1ubuntu1
  •  python-libuser 1:0.56.9.dfsg.1-1.2ubuntu2
  •  python-libxml2 2.9.1+dfsg1-3ubuntu2
  •  python-louie 1.1-2
  •  python-lxml 3.2.0-1
  •  python-markdown 2.3.1-1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.5-5ubuntu1
  •  python-mmkeys 1.6.2.1-5
  •  python-moovida 1.0.9+bzr1614-1.1build1
  •  python-mutagen 1.21-1ubuntu1
  •  python-netifaces 0.8-2
  •  python-nevow 0.10.0-4ubuntu1
  •  python-nose 1.3.0-2
  •  python-notify 0.1.1-3ubuntu1
  •  python-numpy 1:1.7.1-1ubuntu1
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.13-2ubuntu4
  •  python-pam 0.4.2-13ubuntu6
  •  python-paramiko 1.10.1-1
  •  python-pgm 0.3.12-2.1
  •  python-pkg-resources 0.6.37-1ubuntu1
  •  python-pyasn1 0.1.4-0ubuntu1
  •  python-pycurl 7.19.0-5ubuntu8
  •  python-pyexiv2 0.3.2-5ubuntu2
  •  python-pyexiv2-doc 0.3.2-5ubuntu2
  •  python-pygments 1.6+dfsg-1
  •  python-pyorbit 2.24.0-6ubuntu3
  •  python-pyparsing 2.0.1+dfsg1-1
  •  python-pysqlite2 2.6.3-3
  •  python-qt4 4.10.3-1ubuntu1
  •  python-renderpm 2.6-1
  •  python-reportbug 6.4.4ubuntu1
  •  python-reportlab 2.6-1
  •  python-reportlab-accel 2.6-1
  •  python-repoze.lru 0.6-3
  •  python-routes 1.13-3
  •  python-rsvg 2.32.0+dfsg-3
  •  python-secretstorage 1.0.0-1
  •  python-serial 2.6-1
  •  python-simplejson 3.3.0-2ubuntu2
  •  python-sip 4.15.2-1ubuntu1
  •  python-six 1.3.0-1
  •  python-smbc 1.0.13-0ubuntu4
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.92.27
  •  python-storm 0.19-1
  •  python-support 1.0.15
  •  python-tagpy 2013.1-3
  •  python-tk 2.7.4-0ubuntu1
  •  python-twill 0.9-3
  •  python-twisted-bin 13.0.0-1ubuntu1
  •  python-twisted-conch 1:13.0.0-1
  •  python-twisted-core 13.0.0-1ubuntu1
  •  python-twisted-web 13.0.0-1
  •  python-twisted-web2 8.1.0-3build1
  •  python-tz 2012c-1
  •  python-uniconvertor 1.1.4-1ubuntu2
  •  python-utidylib 0.2-8build1
  •  python-vte 1:0.28.2-5ubuntu1
  •  python-wadllib 1.3.2-2
  •  python-webkit 1.1.8-3ubuntu1
  •  python-webob 1.2.3-2ubuntu1
  •  python-wnck 2.32.0+dfsg-3
  •  python-wxgtk2.8 2.8.12.1-14ubuntu1
  •  python-wxversion 2.8.12.1-14ubuntu1
  •  python-xapian 1.2.15-4
  •  python-xdg 0.25-3
  •  python-xlib 0.14+20091101-1ubuntu2
  •  python-zeitgeist 0.9.14-0ubuntu3
  •  python-zope.interface 4.0.5-1ubuntu2
  •  python2.7 2.7.5-8ubuntu3
  •  python2.7-minimal 2.7.5-8ubuntu3
  •  python3 3.3.2-14ubuntu1
  •  python3-apt 0.8.9.1ubuntu1
  •  python3-aptdaemon 1.1.1-0ubuntu3
  •  python3-aptdaemon.gtk3widgets 1.1.1-0ubuntu3
  •  python3-aptdaemon.pkcompat 1.1.1-0ubuntu3
  •  python3-cairo 1.10.0+dfsg-3
  •  python3-chardet 2.0.1-1
  •  python3-commandnotfound 0.3ubuntu8
  •  python3-crypto 2.6-5
  •  python3-dbus 1.2.0-2
  •  python3-debian 0.1.21+nmu2ubuntu1
  •  python3-defer 1.0.6-2
  •  python3-distupgrade 1:0.205.1
  •  python3-feedparser 5.1.2-2
  •  python3-gdbm:i386 3.3.1-0ubuntu2
  •  python3-gi 3.10.0-1ubuntu1
  •  python3-gi-cairo 3.10.0-1ubuntu1
  •  python3-httplib2 0.8-2
  •  python3-icu 1.5-2ubuntu2
  •  python3-lxml 3.2.0-1
  •  python3-magic 5.11-2ubuntu4
  •  python3-minimal 3.3.2-14ubuntu1
  •  python3-oauthlib 0.5.1-1
  •  python3-pam 0.4.2-13ubuntu6
  •  python3-pkg-resources 0.6.37-1ubuntu1
  •  python3-six 1.3.0-1
  •  python3-software-properties 0.92.27
  •  python3-update-manager 1:0.194
  •  python3-xkit 0.5.0ubuntu1
  •  python3.3 3.3.2-7ubuntu3
  •  python3.3-minimal 3.3.2-7ubuntu3
  •  qapt-batch 2.0.65-0ubuntu1
  •  qdbus 4:4.8.4+dfsg-0ubuntu18
  •  qdbus-qt5 5.0.2-7ubuntu1
  •  qemu 1.5.0+dfsg-3ubuntu5
  •  qemu-keymaps 1.5.0+dfsg-3ubuntu5
  •  qemu-kvm 1.5.0+dfsg-3ubuntu5
  •  qemu-launcher 1.7.4-1ubuntu2
  •  qemu-system 1.5.0+dfsg-3ubuntu5
  •  qemu-system-arm 1.5.0+dfsg-3ubuntu5
  •  qemu-system-common 1.5.0+dfsg-3ubuntu5
  •  qemu-system-mips 1.5.0+dfsg-3ubuntu5
  •  qemu-system-misc 1.5.0+dfsg-3ubuntu5
  •  qemu-system-ppc 1.5.0+dfsg-3ubuntu5
  •  qemu-system-sparc 1.5.0+dfsg-3ubuntu5
  •  qemu-system-x86 1.5.0+dfsg-3ubuntu5
  •  qemu-user 1.5.0+dfsg-3ubuntu5
  •  qemu-utils 1.5.0+dfsg-3ubuntu5
  •  qemubuilder 0.73
  •  qemuctl 0.2-2
  •  qmlscene 5.0.2-6ubuntu4
  •  qpdf 4.2.0-2
  •  qt4-demos 4:4.8.4+dfsg-0ubuntu18
  •  qt4-designer 4:4.8.4+dfsg-0ubuntu18
  •  qt4-dev-tools 4:4.8.4+dfsg-0ubuntu18
  •  qt4-doc 4:4.8.4+dfsg-0ubuntu18
  •  qt4-linguist-tools 4:4.8.4+dfsg-0ubuntu18
  •  qt4-qmake 4:4.8.4+dfsg-0ubuntu18
  •  qt5-default:i386 5.0.2+dfsg1-7ubuntu11
  •  qt5-qmake 5.0.2+dfsg1-7ubuntu11
  •  qtbase5-dev:i386 5.0.2+dfsg1-7ubuntu11
  •  qtbase5-dev-tools 5.0.2+dfsg1-7ubuntu11
  •  qtchooser 26-3ubuntu2
  •  qtcreator 2.7.1-0ubuntu10
  •  qtcreator-doc 2.7.1-0ubuntu10
  •  qtdeclarative5-dev 5.0.2-6ubuntu4
  •  quilt 0.60-9
  •  radiotray 0.7.3-1ubuntu1
  •  rar 2:4.2.0-1
  •  rarian-compat 0.8.1-5build1
  •  rdate 1:1.2-5
  •  readline-common 6.2-9ubuntu1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  remote-login-service 1.0.0-0ubuntu3
  •  reportbug 6.4.4ubuntu1
  •  resolvconf 1.69ubuntu1
  •  revolt 0.0.2
  •  ripoff 0.8.3-0ubuntu6
  •  rpm 4.11.1-2
  •  rpm-common 4.11.1-2
  •  rpm2cpio 4.11.1-2
  •  rsync 3.0.9-4ubuntu1
  •  rsyslog 5.8.11-2ubuntu4
  •  rtkit 0.10-2ubuntu1
  •  rtmpdump 2.4+20121230.gitdf6c518-1
  •  rubberband-cli 1.8.1-3
  •  ruby 1:1.9.3
  •  ruby1.9.1 1.9.3.194-8.1ubuntu2
  •  samba 2:3.6.18-1ubuntu3
  •  samba-common 2:3.6.18-1ubuntu3
  •  samba-common-bin 2:3.6.18-1ubuntu3
  •  sbackup 0.11.4-0ubuntu5
  •  sbackup-gtk 0.11.4-0ubuntu5
  •  screenlets 0.1.6-0ubuntu2
  •  screenlets-pack-basic 0.1.6-0ubuntu1
  •  seabios 1.7.3-1
  •  sed 4.2.2-1ubuntu1
  •  sensible-utils 0.0.9
  •  session-migration 0.2
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.1-0ubuntu5
  •  sharutils 1:4.11.1-1ubuntu2
  •  shimmer-themes 1.6.2-0ubuntu2
  •  shutter 0.90.1-1~getdeb1
  •  signon-keyring-extension 0.6+13.10.20130626-0ubuntu1
  •  signon-plugin-oauth2 0.17bzr13.04.26+13.10.20130708-0ubuntu1
  •  signon-ui 0.15+13.10.20131016.2-0ubuntu1
  •  signond 8.54+13.10.20130918.1-0ubuntu1
  •  smbclient 2:3.6.18-1ubuntu3
  •  software-properties-common 0.92.27
  •  software-properties-gtk 0.92.27
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-juicer 3.5.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-1
  •  soundkonverter 2.0.3-1
  •  sox 14.4.1-3
  •  speex 1.2~rc1-7ubuntu2
  •  sphinx-voxforge-hmm-en 0.1.1~daily20130301-0ubuntu1
  •  sphinx-voxforge-lm-en 0.1.1~daily20130301-0ubuntu1
  •  squareness 2.3.0-5
  •  squashfs-tools 1:4.2+20130409-1
  •  ssl-cert 1.0.33
  •  strace 4.8-1ubuntu2
  •  subtitleripper 0.3.4-0.5ubuntu2
  •  subversion 1.7.9-1+nmu6ubuntu3
  •  sudo 1.8.6p3-0ubuntu3
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.80.2
  •  sysinfo 0.7-9
  •  syslinux 3:4.05+dfsg-6+deb7u3ubuntu1
  •  syslinux-common 3:4.05+dfsg-6+deb7u3ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.4.2+20130920-0ubuntu1
  •  system-config-printer-gnome 1.4.2+20130920-0ubuntu1
  •  system-config-printer-udev 1.4.2+20130920-0ubuntu1
  •  system-config-samba 1.2.63-0ubuntu5
  •  systemd-services 204-0ubuntu19
  •  systemd-shim 3+real-0ubuntu1
  •  sysv-rc 2.88dsf-41ubuntu3
  •  sysvinit-utils 2.88dsf-41ubuntu3
  •  t1-xfree86-nonfree 4.2.1-3.1ubuntu1
  •  t1utils 1.37-2ubuntu1
  •  tar 1.26+dfsg-8
  •  tcl8.5 8.5.13-1ubuntu4
  •  tcl8.5-lib:i386 8.5.13-1ubuntu4
  •  tcpd 7.6.q-24
  •  tcpdump 4.4.0-1ubuntu1
  •  tdb-tools 1.2.11-2.1
  •  telepathy-indicator 0.3.1daily13.06.19-0ubuntu1
  •  telnet 0.17-36build2
  •  terminator 0.97-1ubuntu1
  •  tesseract-ocr 3.02.02-1
  •  tesseract-ocr-eng 3.02-2
  •  tesseract-ocr-equ 3.02-2
  •  tesseract-ocr-osd 3.02-2
  •  thin-client-config-agent 0.7
  •  tidy 20091223cvs-1.2
  •  time 1.7-24
  •  timidity 2.13.2-40.1
  •  timidity-daemon 2.13.2-40.1
  •  tk8.5 8.5.11-2ubuntu4
  •  tk8.5-lib:i386 8.5.11-2ubuntu4
  •  tm-rename 1.0-4
  •  tovid 0.33-0ubuntu3
  •  tovidgui 0.33-0ubuntu3
  •  transcode 3:1.1.7-5
  •  transcode-doc 3:1.1.7-5
  •  transfig 1:3.2.5.d-3ubuntu1
  •  transmission 2.82-0ubuntu1
  •  transmission-common 2.82-0ubuntu1
  •  transmission-gtk 2.82-0ubuntu1
  •  tropic-session-splashes 0.2-0ubuntu2
  •  tropic-wallpapers 0.2-0ubuntu2
  •  tsconf 1.0-11
  •  ttf-bengali-fonts 1:0.5.11ubuntu1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-bpg-georgian-fonts 0.5a-6ubuntu1
  •  ttf-dejavu-core 2.33+svn2514-3ubuntu1
  •  ttf-devanagari-fonts 1:0.5.11ubuntu1
  •  ttf-essays1743 1.0-4.1
  •  ttf-f500 1.0-3ubuntu1
  •  ttf-fifthhorseman-dkg-handwriting 0.15-1
  •  ttf-georgewilliams 1.0-5ubuntu1
  •  ttf-gujarati-fonts 1:0.5.11ubuntu1
  •  ttf-inconsolata 001.010-4
  •  ttf-indic-fonts 1:0.5.11ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-isabella 1.2-2ubuntu1
  •  ttf-kannada-fonts 1:0.5.11ubuntu1
  •  ttf-kochi-gothic-naga10 20030809-14
  •  ttf-kochi-mincho 20030809-15
  •  ttf-larabie-deco 1:20011216-4
  •  ttf-larabie-straight 1:20011216-4
  •  ttf-larabie-uncommon 1:20011216-4
  •  ttf-malayalam-fonts 1:0.5.11ubuntu1
  •  ttf-mgopen 1.1-8
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-nafees 1.2-4
  •  ttf-oriya-fonts 1:0.5.11ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-sazanami-gothic 20040629-15
  •  ttf-sazanami-mincho 20040629-15
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-6ubuntu1
  •  ttf-summersby 1.007-3.1
  •  ttf-tamil-fonts 1:0.5.11ubuntu1
  •  ttf-telugu-fonts 1:0.5.11ubuntu1
  •  ttf-tuffy 20120614-1
  •  ttf-unfonts-extra 1.0.3.is.1.0.2-080608-4ubuntu2
  •  ttf-uralic 0.0.20040829-4
  •  ttf-wqy-microhei 0.2.0-beta-1.1ubuntu3
  •  ttf-xfree86-nonfree 4.2.1-3.1ubuntu1
  •  ttf-xfree86-nonfree-syriac 4.2.1-3.1ubuntu1
  •  tvtime 1.0.2-10ubuntu9
  •  twolame 0.3.13-1build1
  •  tzdata 2013g-0ubuntu1
  •  tzdata-java 2013g-0ubuntu1
  •  ubiquity 2.15.26
  •  ubiquity-casper 1.336ubuntu1
  •  ubiquity-frontend-gtk 2.15.26
  •  ubiquity-slideshow-ubuntu 81
  •  ubiquity-ubuntu-artwork 2.15.26
  •  ubuntu-dev-tools 0.150
  •  ubuntu-drivers-common 1:0.2.83
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.307
  •  ubuntu-release-upgrader-core 1:0.205.1
  •  ubuntu-restricted-addons 16
  •  ubuntu-restricted-extras 59
  •  ubuntu-standard 1.307
  •  ubuntu-system-service 0.2.5
  •  ubuntu-tweak 0.8.6-1~saucy1
  •  ubuntu-wallpapers 13.04.0+13.10.20130924.1-0ubuntu1
  •  ubuntu-wallpapers-saucy 13.04.0+13.10.20130924.1-0ubuntu1
  •  ucf 3.0027+nmu1
  •  udev 204-0ubuntu19
  •  udisks 1.0.4-8ubuntu1
  •  udisks2 2.1.0-4
  •  ufw 0.33-0ubuntu4
  •  ultamatix 2.0.1
  •  ultimate-edition-3.6-plymouth 3.6.0
  •  ultimate-edition-3.7-plymouth 3.6.0
  •  ultimate-edition-4.0-plymouth 4.0.0
  •  ultimate-edition-code-cleanup 1.7.2-1
  •  ultimate-edition-cursors 0.0.5
  •  ultimate-edition-female-themes-1.0 1.0.0
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.1
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-multi-monitor 1.7.1-6
  •  ultimate-edition-nas-tools 1.7.2-1
  •  ultimate-edition-nautilus-scripts 1.6.3
  •  ultimate-edition-plymouth-3.6 3.6.1
  •  ultimate-edition-repairtheme 1.7.3-1
  •  ultimate-edition-repositories 0.1.0
  •  ultimate-edition-sound-scheme 0.0.4
  •  ultimate-edition-theme-3.0 3.0.0
  •  ultimate-edition-theme-3.1 3.1.0
  •  ultimate-edition-theme-3.2 3.2.0
  •  ultimate-edition-theme-3.3 3.3.0
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.0
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-themes 0.1.3
  •  ultimate-edition-user-contributed-wallpapers 1.0.0
  •  unace 1.2b-10
  •  unattended-upgrades 0.79.3ubuntu8
  •  unity 7.1.2+13.10.20131014.1-0ubuntu1
  •  unity-asset-pool 0.8.24daily13.06.10-0ubuntu1
  •  unity-greeter 13.10.3-0ubuntu1
  •  unity-gtk-module-common 0.0.0+13.10.20130716.1-0ubuntu1
  •  unity-gtk2-module 0.0.0+13.10.20130716.1-0ubuntu1
  •  unity-gtk3-module 0.0.0+13.10.20130716.1-0ubuntu1
  •  unity-lens-applications 7.1.0+13.10.20131011-0ubuntu1
  •  unity-lens-files 7.1.0+13.10.20130920-0ubuntu1
  •  unity-lens-friends 0.1.3+13.10.20130805-0ubuntu1
  •  unity-lens-music 6.9.0+13.10.20131011-0ubuntu1
  •  unity-lens-photos 1.0daily13.06.05-0ubuntu1
  •  unity-lens-video 0.3.15+13.10.20130920-0ubuntu1
  •  unity-scope-audacious 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-calculator 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-chromiumbookmarks 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-clementine 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-colourlovers 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-devhelp 0.1+13.10.20130809.1-0ubuntu1
  •  unity-scope-firefoxbookmarks 0.1+13.10.20130809.1-0ubuntu1
  •  unity-scope-gdrive 0.9+13.10.20130723-0ubuntu1
  •  unity-scope-gmusicbrowser 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-gourmet 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-guayadeque 0.1+13.10.20130927.1-0ubuntu1
  •  unity-scope-home 6.8.2+13.10.20131003-0ubuntu1
  •  unity-scope-manpages 3.0+13.10.20130723-0ubuntu1
  •  unity-scope-musicstores 6.9.0+13.10.20131011-0ubuntu1
  •  unity-scope-musique 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-openclipart 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-texdoc 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-tomboy 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-video-remote 0.3.15+13.10.20130920-0ubuntu1
  •  unity-scope-virtualbox 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-yelp 0.1+13.10.20130723-0ubuntu1
  •  unity-scope-zotero 0.1+13.10.20130723-0ubuntu1
  •  unity-scopes-master-default 6.8.2+13.10.20131003-0ubuntu1
  •  unity-scopes-runner 7.1.2+13.10.20131010-0ubuntu2
  •  unity-services 7.1.2+13.10.20131014.1-0ubuntu1
  •  unity-webapps-service 2.5.0~+13.10.20130926.1-0ubuntu1
  •  unixodbc 2.2.14p2-5ubuntu4
  •  unrar 1:4.2.4-0.3
  •  unzip 6.0-9ubuntu1
  •  update-inetd 4.43
  •  update-manager-core 1:0.194
  •  update-notifier-common 0.147
  •  upower 0.9.22-1ubuntu2
  •  upstart 1.10-0ubuntu7
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.50
  •  usb-creator-gtk 0.2.50
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.8-1ubuntu1
  •  usbutils 1:007-2
  •  user-setup 1.48ubuntu1
  •  util-linux 2.20.1-5.1ubuntu9
  •  uuid-runtime 2.20.1-5.1ubuntu9
  •  vamps 0.99.2-4
  •  vcdimager 0.7.24+dfsg-0.1
  •  vgabios 0.7a-3ubuntu2
  •  videotrans 1.6.1-1
  •  vim-common 2:7.4.000-1ubuntu2
  •  vim-tiny 2:7.4.000-1ubuntu2
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vlc 2.0.8-1
  •  vlc-data 2.0.8-1
  •  vlc-nox 2.0.8-1
  •  vlc-plugin-notify 2.0.8-1
  •  vlc-plugin-pulse 2.0.8-1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  vorbisgain 0.37-2
  •  vuze 5.1.0.0-1~getdeb1
  •  wamerican 7.1-1
  •  watershed 7
  •  wavpack 4.60.1-3
  •  wdiff 1.1.2-1
  •  wget 1.14-2ubuntu1
  •  whiptail 0.52.15-2ubuntu1
  •  wifi-radar 2.0.s08+dfsg-1.1ubuntu1
  •  winbind 2:3.6.18-1ubuntu3
  •  wine-gecko2.21:i386 2.21-0ubuntu1~ppa1~precise1
  •  wine-mono0.0.8 0.0.8-0ubuntu1~ppa2
  •  wine1.5 1:1.6-0ubuntu1~ppa5
  •  wine1.6 1:1.6-0ubuntu1~ppa5
  •  wine1.6-i386 1:1.6-0ubuntu1~ppa5
  •  winetricks 0.0+20130707~precise1~ppa1
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 1.10.2-1
  •  wireshark-common 1.10.2-1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 1.0-3ubuntu2
  •  x11-apps 7.7+1ubuntu1
  •  x11-common 1:7.7+1ubuntu6
  •  x11-session-utils 7.6+2ubuntu1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7~1ubuntu1
  •  x11-xkb-utils 7.7~1ubuntu1
  •  x11-xserver-utils 7.7+0ubuntu2
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.24-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-2
  •  x11proto-fixes-dev 1:5.0-2ubuntu2
  •  x11proto-gl-dev 1.4.16-2
  •  x11proto-input-dev 2.3-1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-randr-dev 1.4.0+git20120101.is.really.1.4.0-0ubuntu1
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.2.1-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11proto-xinerama-dev 1.2.1-2
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xcftools 1.0.7-4
  •  xdelta 1.1.3-9build1
  •  xdg-user-dirs 0.15-1ubuntu2
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1ubuntu1
  •  xine-ui 0.99.7-1
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3ubuntu2
  •  xloadimage 4.1-21ubuntu1
  •  xml-core 0.13+nmu2
  •  xmltv-util 0.5.63-2
  •  xnest 2:1.14.3-3ubuntu2
  •  xorg 1:7.7+1ubuntu6
  •  xorg-docs-core 1:1.7-1
  •  xorg-sgml-doctools 1:1.11-1
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-data-extra 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xscreensaver-gl-extra 5.15-3ubuntu1
  •  xserver-common 2:1.14.3-3ubuntu2
  •  xserver-xorg 1:7.7+1ubuntu6
  •  xserver-xorg-core 2:1.14.3-3ubuntu2
  •  xserver-xorg-input-all 1:7.7+1ubuntu6
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu3.1
  •  xserver-xorg-input-mouse 1:1.7.2-3build1
  •  xserver-xorg-input-synaptics 1.7.1-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu4
  •  xserver-xorg-input-wacom 1:0.20.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+1ubuntu6
  •  xserver-xorg-video-ati 1:7.2.99~git20130816.d0323622-0ubuntu0smartboyhw
  •  xserver-xorg-video-cirrus 1:1.5.2-0ubuntu2
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu3
  •  xserver-xorg-video-intel 2:2.99.905+git20131023.b70390b4-0ubuntu0sarvatt
  •  xserver-xorg-video-mach64 6.9.3-0ubuntu3
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu2
  •  xserver-xorg-video-modesetting 0.8.0-0ubuntu1.1
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu3
  •  xserver-xorg-video-nouveau 1:1.0.9+git20130730.300c5a32-0ubuntu0sarvatt
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu2.1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu3.1
  •  xserver-xorg-video-r128 6.9.1-0ubuntu2
  •  xserver-xorg-video-radeon 1:7.2.99~git20130816.d0323622-0ubuntu0smartboyhw
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu3.1
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu3
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu3
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu4
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu3
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu3
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu4
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu3
  •  xserver-xorg-video-vmware 1:13.0.1-0ubuntu2
  •  xterm 278-1ubuntu3
  •  xtrans-dev 1.2.7-1
  •  xul-ext-ubufox 2.8-0ubuntu1
  •  xvid4conf 1.12-0.1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu1
  •  yakuake 2.9.9-1
  •  yarssr 0.2.2-9
  •  yelp 3.8.1-0ubuntu2
  •  yelp-xsl 3.8.1-2
  •  youtube-dl 2013.10.30-1~webupd8~saucy0
  •  zeitgeist 0.9.14-0ubuntu3
  •  zeitgeist-core 0.9.14-0ubuntu3
  •  zeitgeist-datahub 0.9.14-0ubuntu3
  •  zenity 3.8.0-1
  •  zenity-common 3.8.0-1
  •  zip 3.0-7
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g-dev:i386 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
7.8
from 5 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.5
Rating: 3
Date: 2017-10-18
Votes: 0


I was hopeful that this latest version of Ultimate was going to be a major improvement from the previous version but unfortunately it's still a work in progress and not stable as a daily driver. If you want to try it I recommend that you install it as a VM and immediately create a snapshot of the fresh install. Then feel free to play around with the settings and if something goes terribly wrong you can always restore your snapshot.


Was this review helpful? Yes No
Version: 5.5
Rating: 10
Date: 2017-07-10
Votes: 0


I really liked the Ultimate Gamer just because on how it felt but there was for me too much. The new version 5.5 took the too much away and made it for me an instant wow I love it. Easy to install and after moving through the OS it is like i always worked with it. Super clean fast and extremely easy to use. This is Linux fed with a spoon. For newbies no problem to use for the terminal users it may be a little overkill. Thank you for making this Ultimate edition

Tom


Was this review helpful? Yes No
Version: 5.5
Rating: 9
Date: 2017-07-03
Votes: 0


I never liked KDE in the past, but since I have been using Ultimate for many years, I decided to give it a try. KDE Plasma 5.9 was a very pleasant surprise and running on Ultimate edition has all the bells and whistles preinstalled. Kudos to Glenn "TheeMahn" Cody for this excellent release.


Was this review helpful? Yes No

See all 5 reader reviews of Ultimate Edition...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly