• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2017-08-17 23:16 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 35 (293), 6 months: 37 (279), 3 months: 40 (248), 4 weeks: 65 (164), 1 week: 57 (176)

Average visitor rating: 9/10 from 4 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/filesLinuxTracker.org
Bug Tracker --
Related Websites Ultimate Edition AustraliaUltimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-06-25: Distribution Release: Ultimate Edition 5.5
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.2$5.95
Ubuntu 17.04$5.95
Debian 9.1.0$5.95
openSUSE 42.3$5.95
Manjaro 17.0.2$5.95
Fedora 26$5.95
Puppy 6.3.2$2.95
USB Flash Drives
Linux Mint 18.2 16GB$9.95
Ubuntu 17.04 16GB$9.95
Fedora 26 16GB$9.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2017-06-24 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 659-4098MB                                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite GOffice, LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                   Multilingual
Asian Language Support                                   Asian Language Support
Full Package List 5.5 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 3.9
  Number of packages: 3,176 (download as TXT)
  ------------------------------------------------------------------
  •  100-emerald-themes 0.0.1
  •  abiword 2.9.2+svn20120603-8
  •  abiword-common 2.9.2+svn20120603-8
  •  abiword-plugin-grammar 2.9.2+svn20120603-8
  •  abiword-plugin-mathview 2.9.2+svn20120603-8
  •  account-plugin-facebook 0.10bzr13.03.26-0ubuntu1.1
  •  account-plugin-flickr 0.10bzr13.03.26-0ubuntu1.1
  •  account-plugin-generic-oauth 0.10bzr13.03.26-0ubuntu1.1
  •  account-plugin-google 0.10bzr13.03.26-0ubuntu1.1
  •  account-plugin-twitter 0.10bzr13.03.26-0ubuntu1.1
  •  accountsservice 0.6.29-1ubuntu8
  •  acl 2.2.51-8ubuntu3
  •  acpi-support 0.141
  •  acpid 1:2.0.18-1ubuntu1
  •  adduser 3.113+nmu3ubuntu1
  •  aisleriot 1:3.6.2-0ubuntu1
  •  akonadi-backend-mysql 1.9.1-0ubuntu1
  •  akonadi-facebook 0.0git20130415-0ubuntu1
  •  akonadi-server 1.9.1-0ubuntu1
  •  akregator 4:4.10.5-0ubuntu0.1
  •  alacarte 3.6.1-0ubuntu3
  •  alien 8.88
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-oss 1.0.25-1
  •  alsa-utils 1.0.25-4ubuntu2
  •  amarok 2:2.7.0-0ubuntu2.1
  •  amarok-common 2:2.7.0-0ubuntu2.1
  •  amarok-utils 2:2.7.0-0ubuntu2.1
  •  anacron 2.3-19ubuntu2
  •  anjuta 2:3.6.2-0ubuntu1
  •  anjuta-common 2:3.6.2-0ubuntu1
  •  apg 2.2.3.dfsg.1-2build1
  •  app-install-data 13.04.3
  •  app-install-data-partner 13.04
  •  apparmor 2.8.0-0ubuntu11
  •  appmenu-gtk:i386 12.10.3daily13.04.03-0ubuntu1
  •  appmenu-gtk3:i386 12.10.3daily13.04.03-0ubuntu1
  •  appmenu-qt 0.2.7daily13.03.28-0ubuntu1
  •  appmenu-qt5 0.2.7daily13.03.28-0ubuntu1
  •  apport 2.9.2-0ubuntu8.5
  •  apport-kde 2.9.2-0ubuntu8.5
  •  apport-symptoms 0.19.1
  •  apt 0.9.7.7ubuntu6
  •  apt-clone 0.3.1~ubuntu4
  •  apt-fast 0.0.1
  •  apt-transport-https 0.9.7.7ubuntu6
  •  apt-utils 0.9.7.7ubuntu6
  •  apt-xapian-index 0.45ubuntu2.1
  •  aptdaemon 1.0-0ubuntu9
  •  aptdaemon-data 1.0-0ubuntu9
  •  apturl-common 0.5.2ubuntu1
  •  apturl-kde 0.5.2ubuntu1
  •  aqbanking-tools 5.0.24-3
  •  archdetect-deb 1.92ubuntu1
  •  arj 3.10.22-10
  •  ark 4:4.10.5-0ubuntu0.1
  •  aspell 0.60.7~20110707-1build1
  •  aspell-en 7.1-0-1
  •  at 3.1.13-2ubuntu2
  •  at-spi2-core 2.8.0-1
  •  atril 1.6.0-2+raring
  •  atril-common 1.6.0-2+raring
  •  audacious 3.4.3-1~webupd8~raring
  •  audacious-plugins:i386 3.4.3-1~webupd8~raring
  •  audacious-plugins-data 3.4.3-1~webupd8~raring
  •  audacity 2.0.3-1
  •  audacity-data 2.0.3-1
  •  audiocd-kio 4:4.10.2-0ubuntu1
  •  autoconf 2.69-1ubuntu1
  •  autogen 1:5.17.1-1ubuntu2
  •  automake 1:1.11.6-1ubuntu1
  •  autotools-dev 20120608.1
  •  avahi-autoipd 0.6.31-1ubuntu3
  •  avahi-daemon 0.6.31-1ubuntu3
  •  avahi-utils 0.6.31-1ubuntu3
  •  avidemux 1:2.5.6-1~getdeb3~quantal
  •  avidemux-common 1:2.5.6-1~getdeb3~quantal
  •  avidemux-plugins-common 1:2.5.6-1~getdeb3~quantal
  •  avidemux-plugins-gtk 1:2.5.6-1~getdeb3~quantal
  •  axel 2.4-1
  •  azureus 5.1.0.0-1~getdeb1
  •  b43-fwcutter 1:015-14
  •  backintime-common 1.0.10-1
  •  backintime-gnome 1.0.10-1
  •  bamfdaemon 0.4.0daily13.06.19~13.04-0ubuntu1
  •  banshee 2.6.1-1ubuntu1.2
  •  banshee-extension-soundmenu 2.6.1-1ubuntu1.2
  •  base-files 6.12ubuntu2
  •  base-passwd 3.5.26
  •  bash 4.2-5ubuntu3
  •  bash-completion 1:2.0-1ubuntu3
  •  bc 1.06.95-4ubuntu1
  •  bchunk 1.2.0-12
  •  bcmwl-kernel-source 6.20.155.1+bdcom-0ubuntu6
  •  big-cursor 3.8
  •  bind9-host 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  binfmt-support 2.0.13
  •  binutils 2.23.2-2ubuntu1
  •  blender 2.66a-3ubuntu1
  •  blt 2.4z-5ubuntu2
  •  bluedevil 1.3-0ubuntu1
  •  bluefish 2.2.4-1
  •  bluefish-data 2.2.4-1
  •  bluefish-plugins 2.2.4-1
  •  bluez 4.101-0ubuntu8b1
  •  bluez-alsa:i386 4.101-0ubuntu8b1
  •  bluez-cups 4.101-0ubuntu8b1
  •  bogofilter 1.2.2+dfsg1-3
  •  bogofilter-bdb 1.2.2+dfsg1-3
  •  bogofilter-common 1.2.2+dfsg1-3
  •  bootchart 0.90.2-8ubuntu1
  •  braindump 1:2.6.3-0ubuntu1
  •  brasero 3.6.1-0ubuntu2
  •  brasero-cdrkit 3.6.1-0ubuntu2
  •  brasero-common 3.6.1-0ubuntu2
  •  brltty 4.4-8ubuntu4
  •  broadcom-sta-common 5.100.82.112-9
  •  broadcom-sta-source 5.100.82.112-9
  •  bsd-mailx 8.1.2-0.20111106cvs-1ubuntu1
  •  bsdmainutils 9.0.4ubuntu3
  •  bsdutils 1:2.20.1-5.1ubuntu8.1
  •  btrfs-tools 0.19+20130117-0ubuntu1
  •  build-essential 11.6ubuntu4
  •  bum 2.5.2-1
  •  busybox-initramfs 1:1.20.0-8ubuntu1
  •  busybox-static 1:1.20.0-8ubuntu1
  •  bzip2 1.0.6-4
  •  bzr 2.6.0~bzr6571-4ubuntu2
  •  bzr-builddeb 2.8.4
  •  ca-certificates 20130119
  •  ca-certificates-java 20121112+nmu2
  •  cabextract 1.4-4
  •  cairo-clock 0.3.4-2ubuntu2
  •  caja 1.6.1-4.1+raring
  •  caja-common 1.6.1-4.1+raring
  •  calibre 0.9.18+dfsg1-1bzr
  •  calibre-bin 0.9.18+dfsg1-1bzr
  •  calligra 1:2.6.3-0ubuntu1
  •  calligra-data 1:2.6.3-0ubuntu1
  •  calligra-libs 1:2.6.3-0ubuntu1
  •  calligraauthor 1:2.6.3-0ubuntu1
  •  calligraflow 1:2.6.3-0ubuntu1
  •  calligraflow-data 1:2.6.3-0ubuntu1
  •  calligraplan 1:2.6.3-0ubuntu1
  •  calligrasheets 1:2.6.3-0ubuntu1
  •  calligrastage 1:2.6.3-0ubuntu1
  •  calligrawords 1:2.6.3-0ubuntu1
  •  calligrawords-common 1:2.6.3-0ubuntu1
  •  calligrawords-data 1:2.6.3-0ubuntu1
  •  casper 1.332
  •  ccd2iso 0.3-3
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-0.3ubuntu1
  •  cervisia 4:4.10.5-0ubuntu0.1
  •  chameleon-cursor-theme 0.5-4
  •  checkgmail 1.13+svn43-3fakesync1
  •  cheese 3.6.2-0ubuntu3
  •  cheese-common 3.6.2-0ubuntu3
  •  chromium-browser 31.0.1650.63-0ubuntu0.13.04.1~20131204.1
  •  chromium-browser-l10n 31.0.1650.63-0ubuntu0.13.04.1~20131204.1
  •  chromium-codecs-ffmpeg-extra 31.0.1650.63-0ubuntu0.13.04.1~20131204.1
  •  cifs-utils 2:5.5-1ubuntu2
  •  clamav 0.97.8+dfsg-1ubuntu1.13.04.1
  •  clamav-base 0.97.8+dfsg-1ubuntu1.13.04.1
  •  clamav-freshclam 0.97.8+dfsg-1ubuntu1.13.04.1
  •  clamtk 4.41-1
  •  cli-common 0.8.2
  •  cmake 2.8.10.1-0ubuntu6
  •  cmake-data 2.8.10.1-0ubuntu6
  •  colord 0.1.30-0ubuntu3
  •  colord-kde 0.2.0-0ubuntu2
  •  command-not-found 0.3ubuntu7.1
  •  command-not-found-data 0.3ubuntu7.1
  •  compiz 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compiz-core 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compiz-gnome 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compiz-plugins 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compiz-plugins-default 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compizconfig-backend-gconf 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  compizconfig-settings-manager 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  conky-all 1.9.0-2
  •  conky-builder 1.22
  •  conky-fonts 0.0.2
  •  console-setup 1.70ubuntu7
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.20-3ubuntu5
  •  cpio 2.11+dfsg-0.1ubuntu1
  •  cpp 4:4.7.3-1ubuntu10
  •  cpp-4.7 4.7.3-1ubuntu1
  •  cpu-checker 0.7-0ubuntu1
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.8.22-0ubuntu1
  •  crda 1.1.2-1ubuntu2
  •  create-resources 0.1.3-4
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.4.3-4ubuntu2
  •  cryptsetup-bin 2:1.4.3-4ubuntu2
  •  crystalcursors 1.1.1-13
  •  cups 1.6.2-1ubuntu8
  •  cups-browsed 1.0.34-0ubuntu1.1
  •  cups-bsd 1.6.2-1ubuntu8
  •  cups-client 1.6.2-1ubuntu8
  •  cups-common 1.6.2-1ubuntu8
  •  cups-daemon 1.6.2-1ubuntu8
  •  cups-filters 1.0.34-0ubuntu1.1
  •  cups-pk-helper 0.2.4-0ubuntu5
  •  cups-ppdc 1.6.2-1ubuntu8
  •  curl 7.29.0-1ubuntu3.4
  •  cvs 2:1.12.13+real-9
  •  cvsservice 4:4.10.5-0ubuntu0.1
  •  dash 0.5.7-3ubuntu1
  •  dbus 1.6.8-1ubuntu6.1
  •  dbus-x11 1.6.8-1ubuntu6.1
  •  dc 1.06.95-4ubuntu1
  •  dcfldd 1.3.4.1-2.1
  •  dconf-gsettings-backend:i386 0.16.0-0ubuntu1
  •  dconf-service 0.16.0-0ubuntu1
  •  dconf-tools 0.16.0-0ubuntu1
  •  dcraw 8.99-1build1
  •  dctrl-tools 2.22.2ubuntu1
  •  debconf 1.5.49ubuntu1
  •  debconf-i18n 1.5.49ubuntu1
  •  debhelper 9.20120909ubuntu1
  •  debian-archive-keyring 2012.4
  •  debian-keyring 2012.11.15
  •  debianutils 4.3.4
  •  debootstrap 1.0.46ubuntu1.1
  •  desktop-file-utils 0.21-0ubuntu3
  •  devede 3.23.0~ds1-1
  •  devhelp 3.6.1-0ubuntu1
  •  devhelp-common 3.6.1-0ubuntu1
  •  devscripts 2.13.1ubuntu0.1
  •  dh-apparmor 2.8.0-0ubuntu11
  •  dh-buildinfo 0.9+nmu1ubuntu1
  •  dh-make 0.62
  •  dialog 1.1-20120215-3
  •  dictionaries-common 1.12.11
  •  diffstat 1.55-4
  •  diffutils 1:3.2-8
  •  discover 2.1.2-5.2
  •  discover-data 2.2013.01.11
  •  distro-info 0.10
  •  distro-info-data 0.13ubuntu0.3
  •  dkms 2.2.0.3-1.1ubuntu2
  •  dmidecode 2.11+20120326-2
  •  dmraid 1.0.0.rc16-4.2ubuntu1
  •  dmsetup 2:1.02.74-6ubuntu4
  •  dmz-cursor-theme 0.4.3
  •  dnsmasq-base 2.65-1ubuntu1
  •  dnsutils 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  doc-base 0.10.4
  •  docbook-defguide 2.0.17+svn9047-1
  •  docbook-xml 4.5-7.1
  •  docbook-xsl 1.76.1+dfsg-1ubuntu1
  •  dolphin 4:4.10.5-0ubuntu0.1
  •  dosfstools 3.0.14-1ubuntu1
  •  dpkg 1.16.10ubuntu1
  •  dpkg-dev 1.16.10ubuntu1
  •  dpkg-repack 1.37
  •  dput 0.9.6.3+nmu1ubuntu1
  •  dragonplayer 4:4.10.4-0ubuntu0.1
  •  dvd+rw-tools 7.1-10build1
  •  dvd-slideshow 0.8.4.2-1
  •  dvdauthor 0.7.0-1.1ubuntu1
  •  dvdbackup 0.4.2-2
  •  dvdisaster 0.72.4-1
  •  dvdisaster-doc 0.72.4-1
  •  dvdrip 1:0.98.11-0ubuntu4
  •  dvdrip-doc 2:0.98.11-0ubuntu1
  •  dvdrip-utils 1:0.98.11-0ubuntu4
  •  dvdstyler 2.3.4-0ubuntu2
  •  dvdstyler-data 2.3.4-0ubuntu2
  •  dvgrab 3.5-2
  •  e2fslibs:i386 1.42.5-1ubuntu4
  •  e2fsprogs 1.42.5-1ubuntu4
  •  easytag 2.1.7-2
  •  ecryptfs-utils 103-0ubuntu2
  •  ed 1.6-2ubuntu1
  •  eject 2.1.5+deb1+cvs20081104-13
  •  electricsheep 2.7~b12+svn20091224-1ubuntu4
  •  elinks 0.12~pre5-9ubuntu1
  •  elinks-data 0.12~pre5-9ubuntu1
  •  emacsen-common 2.0.5
  •  emerald 0.9.5-0~webupd8~raring2
  •  enblend 4.0+dfsg-4ubuntu3
  •  enchant 1.6.0-7build1
  •  enfuse 4.0+dfsg-4ubuntu3
  •  engrampa 1.6.0-1+raring
  •  engrampa-common 1.6.0-1+raring
  •  entagged 0.35-4
  •  eom 1.6.0-3+raring
  •  eom-common 1.6.0-3+raring
  •  esound-common 0.2.41-10ubuntu1
  •  evince 3.6.1-1ubuntu3
  •  evince-common 3.6.1-1ubuntu3
  •  evolution-data-server 3.6.4-0ubuntu1.1
  •  evolution-data-server-common 3.6.4-0ubuntu1.1
  •  exaile 3.3.2-1~webupd8~raring
  •  exiftran 2.07-10build1
  •  f-spot 0.8.2-5
  •  faac 1.28-0ubuntu2
  •  faad 2.7-8
  •  fakeroot 1.18.4-2ubuntu1
  •  fancontrol 1:3.3.2-2ubuntu1
  •  ffmpeg 6:0.8.9-0ubuntu0.13.04.1
  •  ffmpeg2theora 0.29-1
  •  ffmpegthumbnailer 2.0.8-0ubuntu1
  •  file 5.11-2ubuntu4
  •  file-roller 3.6.3-1ubuntu4.1
  •  findutils 4.4.2-5ubuntu1
  •  firefox 26.0+build2-0ubuntu0.13.04.2
  •  flac 1.2.1-6build1
  •  flam3 3.0.1-2.1
  •  fontconfig 2.10.2-0ubuntu2
  •  fontconfig-config 2.10.2-0ubuntu2
  •  fonts-bpg-georgian 0.5a-6ubuntu1
  •  fonts-dkg-handwriting 0.15-1
  •  fonts-droid 1:4.2.r1-1ubuntu1
  •  fonts-f500 1.0-3ubuntu1
  •  fonts-freefont-ttf 20120503-1
  •  fonts-inconsolata 001.010-4
  •  fonts-kacst 2.01+mry-9
  •  fonts-kacst-one 5.0+svn11846-6
  •  fonts-khmeros-core 5.0-5ubuntu1
  •  fonts-lao 0.0.20060226-8
  •  fonts-larabie-deco 1:20011216-4
  •  fonts-larabie-straight 1:20011216-4
  •  fonts-larabie-uncommon 1:20011216-4
  •  fonts-liberation 1.07.2-6ubuntu1
  •  fonts-lklug-sinhala 0.6-2
  •  fonts-lyx 2.0.6-1~getdeb2~raring
  •  fonts-mathjax 2.1+20121028-1
  •  fonts-mgopen 1.1-8
  •  fonts-nafees 1.2-4
  •  fonts-nanum 3.020-2
  •  fonts-opensymbol 2:102.2+LibO4.0.4-0ubuntu1
  •  fonts-sil-abyssinica 1.200-3
  •  fonts-sil-padauk 2.80-1
  •  fonts-takao-pgothic 003.02.01-7ubuntu3
  •  fonts-thai-tlwg 1:0.5.1-1ubuntu1
  •  fonts-tibetan-machine 1.901b-4
  •  fonts-tlwg-garuda 1:0.5.1-1ubuntu1
  •  fonts-tlwg-kinnari 1:0.5.1-1ubuntu1
  •  fonts-tlwg-loma 1:0.5.1-1ubuntu1
  •  fonts-tlwg-mono 1:0.5.1-1ubuntu1
  •  fonts-tlwg-norasi 1:0.5.1-1ubuntu1
  •  fonts-tlwg-purisa 1:0.5.1-1ubuntu1
  •  fonts-tlwg-sawasdee 1:0.5.1-1ubuntu1
  •  fonts-tlwg-typewriter 1:0.5.1-1ubuntu1
  •  fonts-tlwg-typist 1:0.5.1-1ubuntu1
  •  fonts-tlwg-typo 1:0.5.1-1ubuntu1
  •  fonts-tlwg-umpush 1:0.5.1-1ubuntu1
  •  fonts-tlwg-waree 1:0.5.1-1ubuntu1
  •  fonts-tuffy 20120614-1
  •  fonts-unfonts-core 1.0.3.is.1.0.2-080608-5ubuntu3
  •  fonts-unfonts-extra 1.0.3.is.1.0.2-080608-4ubuntu2
  •  fonts-uralic 0.0.20040829-4
  •  foomatic-db-compressed-ppds 20130308-0ubuntu2
  •  foomatic-filters 4.0.17-1ubuntu1
  •  fping 3.2-1
  •  freeglut3:i386 2.6.0-4ubuntu1
  •  freepats 20060219-1
  •  freerdp-x11 1.0.1-2ubuntu1
  •  freespacenotifier 4:4.10.5-0ubuntu0.2
  •  frei0r-plugins 1.1.22git20091109-1.2build1
  •  friendly-recovery 0.2.25
  •  friends 0.1.3daily13.04.17.1~13.04-0ubuntu1
  •  friends-dispatcher 0.1.3daily13.04.17.1~13.04-0ubuntu1
  •  friends-facebook 0.1.3daily13.04.17.1~13.04-0ubuntu1
  •  friends-twitter 0.1.3daily13.04.17.1~13.04-0ubuntu1
  •  fslint 2.42-2
  •  ftp 0.17-28
  •  fuse 2.9.0-1ubuntu3
  •  fusion-icon 0.1.0-2ubuntu2
  •  g++ 4:4.7.3-1ubuntu10
  •  g++-4.7 4.7.3-1ubuntu1
  •  gawk 1:4.0.1+dfsg-2ubuntu1
  •  gcc 4:4.7.3-1ubuntu10
  •  gcc-4.7 4.7.3-1ubuntu1
  •  gcc-4.7-base:i386 4.7.3-1ubuntu1
  •  gcj-4.6-base 4.6.4-1ubuntu1
  •  gcj-4.6-jre-lib 4.6.4-1ubuntu1
  •  gconf-service 3.2.6-0ubuntu1
  •  gconf-service-backend 3.2.6-0ubuntu1
  •  gconf2 3.2.6-0ubuntu1
  •  gconf2-common 3.2.6-0ubuntu1
  •  gcr 3.6.2-0ubuntu2
  •  gdb 7.6~20130417-0ubuntu1
  •  gddrescue 1.16-1
  •  gdebi 0.9~exp2
  •  gdebi-core 0.9~exp2
  •  gdesklets 0.36.1-5
  •  gedit 3.6.2-0ubuntu1
  •  gedit-common 3.6.2-0ubuntu1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoclue 0.12.99-0ubuntu2
  •  geoclue-ubuntu-geoip 1.0.1-0ubuntu4
  •  geoip-database 20130213-1
  •  gettext 0.18.1.1-10ubuntu3
  •  gettext-base 0.18.1.1-10ubuntu3
  •  gftp 2.0.19-4ubuntu1
  •  gftp-common 2.0.19-4ubuntu1
  •  gftp-gtk 2.0.19-4ubuntu1
  •  gftp-text 2.0.19-4ubuntu1
  •  ghostscript 9.07~dfsg2-0ubuntu3.1
  •  ghostscript-cups 9.07~dfsg2-0ubuntu3.1
  •  ghostscript-x 9.07~dfsg2-0ubuntu3.1
  •  gimp 2.9.1.106-33656~7fca15c~raring0~ppa
  •  gimp-data 2.9.1.106-33656~7fca15c~raring0~ppa
  •  gir1.2-accounts-1.0 1.8-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1daily13.04.15-0ubuntu1
  •  gir1.2-atk-1.0 2.8.0-1
  •  gir1.2-dbusmenu-glib-0.4 12.10.3daily13.06.19~13.04-0ubuntu1
  •  gir1.2-dee-1.0 1.2.3~daily13.03.13.1-0ubuntu1
  •  gir1.2-ebook-1.2 3.6.4-0ubuntu1.1
  •  gir1.2-edataserver-1.2 3.6.4-0ubuntu1.1
  •  gir1.2-freedesktop 1.36.0-1
  •  gir1.2-gconf-2.0 3.2.6-0ubuntu1
  •  gir1.2-gdata-0.0 0.13.2-2svn1
  •  gir1.2-gdkpixbuf-2.0 2.28.0-0ubuntu1
  •  gir1.2-glib-2.0 1.36.0-1
  •  gir1.2-gmenu-3.0 3.6.2-0ubuntu1
  •  gir1.2-gnomebluetooth-1.0 3.6.1-0ubuntu3.1
  •  gir1.2-gnomedesktop-3.0 3.6.3-0ubuntu1
  •  gir1.2-goa-1.0 3.6.2-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0 1.0.6-1
  •  gir1.2-gstreamer-1.0 1.0.6-1
  •  gir1.2-gtk-2.0 2.24.17-0ubuntu2
  •  gir1.2-gtk-3.0 3.6.4-0ubuntu8
  •  gir1.2-gtksource-3.0 3.6.3-0ubuntu1
  •  gir1.2-javascriptcoregtk-3.0 1.10.2-0ubuntu1
  •  gir1.2-json-1.0 0.15.2-0ubuntu1
  •  gir1.2-mate-panel 1.6.0-2.1+raring
  •  gir1.2-messagingmenu-1.0 12.10.6daily13.04.09-0ubuntu1
  •  gir1.2-networkmanager-1.0 0.9.8.0-0ubuntu6.1
  •  gir1.2-notify-0.7 0.7.5-2
  •  gir1.2-packagekitglib-1.0 0.7.6-3ubuntu1
  •  gir1.2-panelapplet-4.0 1:3.6.2-0ubuntu3
  •  gir1.2-pango-1.0 1.32.5-0ubuntu1
  •  gir1.2-peas-1.0 1.6.2-0ubuntu1
  •  gir1.2-rb-3.0 2.98-0ubuntu5
  •  gir1.2-signon-1.0 1.9-0ubuntu1
  •  gir1.2-soup-2.4 2.40.3-0ubuntu1
  •  gir1.2-timezonemap-1.0 0.4.0
  •  gir1.2-unity-5.0:i386 6.90.2daily13.04.05-0ubuntu1
  •  gir1.2-vte-2.90 1:0.34.2-0ubuntu2
  •  gir1.2-webkit-3.0 1.10.2-0ubuntu1
  •  gir1.2-xkl-1.0 5.2.1-1ubuntu2
  •  git 1:1.8.1.2-1
  •  git-man 1:1.8.1.2-1
  •  gkbd-capplet 3.6.0-0ubuntu2
  •  gksu 2.0.2-6ubuntu2
  •  glade 3.14.2-0ubuntu1
  •  glib-networking:i386 2.36.2-0ubuntu0.1
  •  glib-networking-common 2.36.2-0ubuntu0.1
  •  glib-networking-services 2.36.2-0ubuntu0.1
  •  gnome-accessibility-themes 3.6.5-0ubuntu1
  •  gnome-applets 3.5.92-0ubuntu1
  •  gnome-applets-data 3.5.92-0ubuntu1
  •  gnome-bluetooth 3.6.1-0ubuntu3.1
  •  gnome-codec-install 0.4.7+nmu1ubuntu3
  •  gnome-control-center 1:3.6.3-0ubuntu24.1
  •  gnome-control-center-data 1:3.6.3-0ubuntu24.1
  •  gnome-control-center-signon 0.1.6bzr13.04.05-0ubuntu1.1
  •  gnome-control-center-unity 1.3daily13.06.19~13.04-0ubuntu1
  •  gnome-desktop-data 1:2.32.1-2ubuntu1
  •  gnome-desktop3-data 3.6.3-0ubuntu1
  •  gnome-disk-utility 3.6.1-1ubuntu1
  •  gnome-do 0.9-1build1
  •  gnome-do-plugins 0.8.4-5
  •  gnome-icon-theme 3.6.2-0ubuntu1
  •  gnome-icon-theme-full 3.6.2-0ubuntu1
  •  gnome-icon-theme-gperfection2 2.3-0ubuntu3
  •  gnome-icon-theme-nuovo 0.5-4.1
  •  gnome-icon-theme-suede 0.2.5-1
  •  gnome-icon-theme-symbolic 3.6.2-0ubuntu1
  •  gnome-icon-theme-yasis 0.4.2-1
  •  gnome-keyring 3.6.3-0ubuntu2
  •  gnome-media 3.4.0-1ubuntu1
  •  gnome-menus 3.6.2-0ubuntu1
  •  gnome-panel 1:3.6.2-0ubuntu3
  •  gnome-panel-data 1:3.6.2-0ubuntu3
  •  gnome-power-manager 3.6.0-1ubuntu1
  •  gnome-session 3.6.2-0ubuntu5
  •  gnome-session-bin 3.6.2-0ubuntu5
  •  gnome-session-common 3.6.2-0ubuntu5
  •  gnome-session-fallback 3.6.2-0ubuntu5
  •  gnome-settings-daemon 3.6.4-0ubuntu8
  •  gnome-shell-common 3.6.3.1-0ubuntu6.1
  •  gnome-system-monitor 3.8.0-0ubuntu1
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-standard:i386 3.6.5-0ubuntu1
  •  gnome-themes-standard-data 3.6.5-0ubuntu1
  •  gnome-tweak-tool 3.6.1-1
  •  gnome-user-guide 3.6.2-0ubuntu1
  •  gnome-user-share 3.0.4-0ubuntu1
  •  gnome-video-effects 0.4.0-1ubuntu2
  •  gnumeric 1.12.1-1ubuntu1
  •  gnumeric-common 1.12.1-1ubuntu1
  •  gnumeric-doc 1.12.1-1ubuntu1
  •  gnupg 1.4.12-7ubuntu1.3
  •  gnupg-agent 2.0.19-2ubuntu1.1
  •  gnupg2 2.0.19-2ubuntu1.1
  •  gnupod-tools 0.99.8-2.1
  •  gocr 0.49-1
  •  gpgsm 2.0.19-2ubuntu1.1
  •  gpgv 1.4.12-7ubuntu1.3
  •  gphpedit 0.9.98-2ubuntu1
  •  gpp 2.24-3
  •  grep 2.14-1
  •  groff-base 1.22.1-3
  •  growisofs 7.1-10build1
  •  grub-common 2.00-13ubuntu3
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.00-13ubuntu3
  •  grub-pc-bin 2.00-13ubuntu3
  •  grub2-common 2.00-13ubuntu3
  •  gsettings-desktop-schemas 3.6.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-other 6.0-4ubuntu1
  •  gstreamer-tools 0.10.36-1ubuntu2
  •  gstreamer0.10-alsa:i386 0.10.36-1.1ubuntu1
  •  gstreamer0.10-ffmpeg:i386 0.10.13-5
  •  gstreamer0.10-fluendo-mp3:i386 0.10.15.debian-1ubuntu1
  •  gstreamer0.10-gconf:i386 0.10.31-3+nmu1ubuntu2
  •  gstreamer0.10-nice:i386 0.1.3-1
  •  gstreamer0.10-plugins-bad:i386 0.10.23-7ubuntu2
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu1
  •  gstreamer0.10-plugins-base:i386 0.10.36-1.1ubuntu1
  •  gstreamer0.10-plugins-good:i386 0.10.31-3+nmu1ubuntu2
  •  gstreamer0.10-plugins-ugly:i386 0.10.19-2
  •  gstreamer0.10-pulseaudio:i386 0.10.31-3+nmu1ubuntu2
  •  gstreamer0.10-qapt 2.0.0-0ubuntu1
  •  gstreamer0.10-tools 0.10.36-1ubuntu2
  •  gstreamer0.10-x:i386 0.10.36-1.1ubuntu1
  •  gstreamer1.0-plugins-bad:i386 1.0.6-1ubuntu1
  •  gstreamer1.0-plugins-base:i386 1.0.6-1
  •  gstreamer1.0-plugins-good:i386 1.0.6-1ubuntu1
  •  gstreamer1.0-pulseaudio:i386 1.0.6-1ubuntu1
  •  gstreamer1.0-x:i386 1.0.6-1
  •  gtk-recordmydesktop 0.3.8-4.1ubuntu1
  •  gtk-theme-switch 2.1.0-2
  •  gtk2-engines:i386 1:2.20.2-2ubuntu1
  •  gtk2-engines-murrine:i386 0.98.2-0ubuntu2
  •  gtk2-engines-oxygen:i386 1.3.3-2ubuntu0.1
  •  gtk2-engines-pixbuf:i386 2.24.17-0ubuntu2
  •  gtk3-engines-oxygen:i386 1.1.4-0ubuntu0.1
  •  gtk3-engines-unico:i386 1.0.3daily12.12.12-0ubuntu1
  •  gtkpod 2.1.3-3ubuntu1
  •  gtkpod-data 2.1.3-3ubuntu1
  •  guile-2.0-libs 2.0.7-0ubuntu2
  •  gvfs:i386 1.16.1-0ubuntu1.1
  •  gvfs-backends 1.16.1-0ubuntu1.1
  •  gvfs-bin 1.16.1-0ubuntu1.1
  •  gvfs-common 1.16.1-0ubuntu1.1
  •  gvfs-daemons 1.16.1-0ubuntu1.1
  •  gvfs-fuse 1.16.1-0ubuntu1.1
  •  gvfs-libs:i386 1.16.1-0ubuntu1.1
  •  gwenview 4:4.10.4-0ubuntu0.1
  •  gzip 1.5-1.1ubuntu1
  •  hal 0.5.14-8ubuntu1
  •  hal-info 20091130-1
  •  hardening-includes 2.3
  •  hardinfo 0.5.1-1.2ubuntu1
  •  hdparm 9.43-1ubuntu1
  •  hfsplus 1.0.4-12build4
  •  hfsutils 3.2.6-12ubuntu2
  •  hicolor-icon-theme 0.12-1ubuntu2
  •  hostname 3.12ubuntu1
  •  hplip 3.13.3-1ubuntu0.1
  •  hplip-data 3.13.3-1ubuntu0.1
  •  html2text 1.3.2a-15ubuntu3
  •  htop 1.0.2-1
  •  hud 13.04.0daily13.04.03-0ubuntu1
  •  hugin 2011.4.0+dfsg-5ubuntu2
  •  hugin-data 2011.4.0+dfsg-5ubuntu2
  •  hugin-tools 2011.4.0+dfsg-5ubuntu2
  •  humanity-icon-theme 0.6.2
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.234-1
  •  hydrogen 0.9.6~beta2-1build1
  •  hydrogen-drumkits 0.9.3.20070703-3
  •  ibus-qt4 1.3.1-2.1ubuntu1
  •  icedax 9:1.1.11-2ubuntu3
  •  icedtea-7-jre-jamvm:i386 7u51-2.4.4-0ubuntu0.13.04.2
  •  icedtea-7-plugin:i386 1.3.2-1ubuntu1.1
  •  icedtea-netx:i386 1.3.2-1ubuntu1.1
  •  icedtea-netx-common 1.3.2-1ubuntu1.1
  •  icoutils 0.30.0-2
  •  id3v2 0.1.12-2.1
  •  ifupdown 0.7.5ubuntu2.2
  •  im-config 0.21ubuntu3
  •  imagemagick 8:6.7.7.10-5ubuntu2.1
  •  imagemagick-common 8:6.7.7.10-5ubuntu2.1
  •  imagination 3.0-2ubuntu2
  •  imagination-common 3.0-2ubuntu2
  •  indicator-applet-complete 12.10.2daily13.03.01-0ubuntu1
  •  indicator-application 12.10.1daily13.01.25-0ubuntu1
  •  indicator-appmenu 13.01.0daily13.03.28-0ubuntu1
  •  indicator-bluetooth 0.0.6daily13.02.19-0ubuntu1
  •  indicator-datetime 12.10.3daily13.03.26-0ubuntu1
  •  indicator-messages 12.10.6daily13.04.09-0ubuntu1
  •  indicator-power 12.10.6daily13.03.07-0ubuntu1
  •  indicator-printers 0.1.7daily13.03.01-0ubuntu1
  •  indicator-session 12.10.5daily13.03.08-0ubuntu1
  •  indicator-sound 12.10.2daily13.04.12-0ubuntu1
  •  indicator-sync 12.10.5daily13.03.28.1-0ubuntu1
  •  industrialtango-theme 0.1-0ubuntu2
  •  info 4.13a.dfsg.1-10ubuntu4
  •  initramfs-tools 0.103ubuntu0.8
  •  initramfs-tools-bin 0.103ubuntu0.8
  •  initscripts 2.88dsf-13.10ubuntu15
  •  inkscape 0.48.4-0.1ubuntu2
  •  inputattach 1:1.4.3-1
  •  insserv 1.14.0-5ubuntu1
  •  install-info 4.13a.dfsg.1-10ubuntu4
  •  intltool 0.50.2-2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20121211-2ubuntu1
  •  iptables 1.4.12-2ubuntu5
  •  iputils-arping 3:20101006-3ubuntu1
  •  iputils-ping 3:20101006-3ubuntu1
  •  iputils-tracepath 3:20101006-3ubuntu1
  •  ipxe-qemu 1.0.0+git-4.d6b0b76-0ubuntu2
  •  irqbalance 1.0.5-2
  •  isc-dhcp-client 4.2.4-5ubuntu2.1
  •  isc-dhcp-common 4.2.4-5ubuntu2.1
  •  iso-codes 3.41-1
  •  isomaster 1.3.9-1ubuntu1
  •  istanbul 0.2.2-9
  •  iw 3.4-1
  •  java-common 0.43ubuntu4
  •  java-wrappers 0.1.25
  •  jhead 1:2.96-2
  •  jockey-common 0.9.7-0ubuntu13
  •  jockey-kde 0.9.7-0ubuntu13
  •  k3b 2.0.2-6ubuntu1
  •  k3b-data 2.0.2-6ubuntu1
  •  k3b-extrathemes 2.0.2-6ubuntu1
  •  k3d 0.8.0.2-18build1
  •  k3d-data 0.8.0.2-18build1
  •  kaccessible 4:4.10.4-0ubuntu0.1
  •  kaddressbook 4:4.10.5-0ubuntu0.1
  •  kamera 4:4.10.2-0ubuntu1
  •  kamoso 2.0.2-1ubuntu3
  •  karbon 1:2.6.3-0ubuntu1
  •  kate 4:4.10.5-0ubuntu0.1
  •  kate-data 4:4.10.5-0ubuntu0.1
  •  katepart 4:4.10.5-0ubuntu0.1
  •  kbd 1.15.5-1ubuntu1
  •  kcalc 4:4.10.5-0ubuntu0.1
  •  kde-base-artwork 4:4.10.2-0ubuntu1
  •  kde-baseapps-bin 4:4.10.5-0ubuntu0.1
  •  kde-baseapps-data 4:4.10.5-0ubuntu0.1
  •  kde-config-gtk-style 3:2.2.1-0ubuntu1
  •  kde-config-tablet 1.3.6-1
  •  kde-config-telepathy-accounts 0.6.3-0ubuntu0.1
  •  kde-config-touchpad 0.8.1-1ubuntu3.2
  •  kde-runtime 4:4.10.5-0ubuntu0.1
  •  kde-runtime-data 4:4.10.5-0ubuntu0.1
  •  kde-style-oxygen 4:4.10.5-0ubuntu0.2
  •  kde-telepathy 0.6.0ubuntu1
  •  kde-telepathy-approver 0.6.3-0ubuntu0.1
  •  kde-telepathy-auth-handler 0.6.3-0ubuntu0.1
  •  kde-telepathy-contact-list 0.6.3-0ubuntu0.1
  •  kde-telepathy-data 0.6.3-0ubuntu0.1
  •  kde-telepathy-desktop-applets 0.6.3-0ubuntu0.1
  •  kde-telepathy-filetransfer-handler 0.6.3-0ubuntu0.1
  •  kde-telepathy-integration-module 0.6.3-0ubuntu0.1
  •  kde-telepathy-minimal 0.6.0ubuntu1
  •  kde-telepathy-send-file 0.6.3-0ubuntu0.1
  •  kde-telepathy-text-ui 0.6.3-0ubuntu0.1
  •  kde-wallpapers-default 4:4.10.3-0ubuntu0.1~ubuntu13.04
  •  kde-window-manager 4:4.10.5-0ubuntu0.2
  •  kde-window-manager-common 4:4.10.5-0ubuntu0.2
  •  kde-workspace 4:4.10.5-0ubuntu0.2
  •  kde-workspace-bin 4:4.10.5-0ubuntu0.2
  •  kde-workspace-data 4:4.10.5-0ubuntu0.2
  •  kde-workspace-kgreet-plugins 4:4.10.5-0ubuntu0.2
  •  kde-zeroconf 4:4.10.5+dfsg1-0ubuntu0.1
  •  kdeartwork-emoticons 4:4.10.4-0ubuntu0.1
  •  kdegames-card-data 4:4.10.2-0ubuntu1
  •  kdegames-data 4:4.10.2-0ubuntu1
  •  kdegraphics-strigi-analyzer 4:4.10.2-0ubuntu1
  •  kdelibs-bin 4:4.10.5-0ubuntu0.1
  •  kdelibs5-data 4:4.10.5-0ubuntu0.1
  •  kdelibs5-plugins 4:4.10.5-0ubuntu0.1
  •  kdemultimedia-kio-plugins 4:4.10.2-0ubuntu1
  •  kdenetwork-filesharing 4:4.10.5+dfsg1-0ubuntu0.1
  •  kdenlive 0.9.4-1ubuntu1
  •  kdenlive-data 0.9.4-1ubuntu1
  •  kdepasswd 4:4.10.5-0ubuntu0.1
  •  kdepim-kresources 4:4.10.5-0ubuntu0.1
  •  kdepim-runtime 4:4.10.5-0ubuntu0.1
  •  kdepim-strigi-plugins 4:4.10.5-0ubuntu0.1
  •  kdepimlibs-kio-plugins 4:4.10.5-0ubuntu0.1
  •  kdesudo 3.4.2.4-2ubuntu1
  •  kdoctools 4:4.10.5-0ubuntu0.1
  •  kerneloops-daemon 0.12+git20090217-3ubuntu3
  •  kexi 1:2.6.3-0ubuntu1
  •  keyboard-configuration 1.70ubuntu7
  •  keyutils 1.5.5-4
  •  khelpcenter4 4:4.10.5-0ubuntu0.1
  •  kimagemapeditor 4:4.10.4-0ubuntu0.1
  •  kinfocenter 4:4.10.5-0ubuntu0.2
  •  kino 1.3.4-1.3
  •  kio-mtp 0+git20130315-0ubuntu1
  •  kipi-plugins 4:3.1.0-0ubuntu1
  •  kipi-plugins-common 4:3.1.0-0ubuntu1
  •  klibc-utils 2.0.1-3.1ubuntu1
  •  klipper 4:4.10.5-0ubuntu0.2
  •  kmag 4:4.10.2-0ubuntu1
  •  kmail 4:4.10.5-0ubuntu0.1
  •  kmenuedit 4:4.10.5-0ubuntu0.2
  •  kmix 4:4.10.4-0ubuntu0.1
  •  kmod 9-3ubuntu1
  •  kmousetool 4:4.10.3-0ubuntu0.1~ubuntu13.04
  •  knotes 4:4.10.5-0ubuntu0.1
  •  kolourpaint4 4:4.10.2-0ubuntu1
  •  kompare 4:4.10.5-0ubuntu0.1
  •  konsole 4:4.10.5-0ubuntu0.1
  •  kontact 4:4.10.5-0ubuntu0.1
  •  kopete 4:4.10.5+dfsg1-0ubuntu0.1
  •  kopete-message-indicator 0.2.1-0ubuntu2
  •  korganizer 4:4.10.5-0ubuntu0.1
  •  kpartx 0.4.9-3ubuntu7
  •  kpartx-boot 0.4.9-3ubuntu7
  •  kpat 4:4.10.2-0ubuntu1
  •  kppp 4:4.10.5+dfsg1-0ubuntu0.1
  •  krb5-locales 1.10.1+dfsg-4+nmu1
  •  krdc 4:4.10.5+dfsg1-0ubuntu0.1
  •  krita 1:2.6.3-0ubuntu1
  •  krita-data 1:2.6.3-0ubuntu1
  •  krosspython 4:4.10.5-0ubuntu0.1
  •  kscreen 1.0.1-0ubuntu1~ubuntu13.04.1
  •  ksh 93u+20120801-1
  •  ksnapshot 4:4.10.5-0ubuntu0.1
  •  ksysguard 4:4.10.5-0ubuntu0.2
  •  ksysguardd 4:4.10.5-0ubuntu0.2
  •  ksystemlog 4:4.10.5+repack-0ubuntu0.1
  •  ktorrent 4.3.1-1
  •  ktorrent-data 4.3.1-1
  •  ktouchpadenabler 4:4.10.5-0ubuntu0.2
  •  kubuntu-debug-installer 13.04ubuntu3
  •  kubuntu-desktop 1.276
  •  kubuntu-firefox-installer 13.04ubuntu2
  •  kubuntu-notification-helper 13.04ubuntu3
  •  kubuntu-settings-desktop 1:13.04ubuntu13
  •  kubuntu-settings-netbook 1:13.04ubuntu13
  •  kubuntu-web-shortcuts 13.04ubuntu4
  •  kvirc 4:4.1.3+20111124.svn5988-2
  •  kvirc-data 4:4.1.3+20111124.svn5988-2
  •  kvirc-modules:i386 4:4.1.3+20111124.svn5988-2
  •  kvm-ipxe 1.0.0+git-4.d6b0b76-0ubuntu2
  •  kwalletmanager 4:4.10.4-0ubuntu0.1
  •  lame 3.99.5+repack1-3
  •  language-selector-common 0.110.1
  •  laptop-detect 0.13.7ubuntu2
  •  less 456-1ubuntu1
  •  lib3ds-1-3 1.3.0-6build1
  •  liba52-0.7.4 0.7.4-16build1
  •  libaa1:i386 1.4p5-40
  •  libaacs0:i386 0.6.0-1
  •  libabiword-2.9:i386 2.9.2+svn20120603-8
  •  libaccount-plugin-1.0-0 0.1.6bzr13.04.05-0ubuntu1.1
  •  libaccounts-glib0 1.8-0ubuntu1
  •  libaccounts-qt1 1.6bzr13.02.27-0ubuntu1
  •  libaccountsservice0 0.6.29-1ubuntu8
  •  libacl1:i386 2.2.51-8ubuntu3
  •  libaften0 0.0.8+git20100105-0ubuntu2
  •  libaio1:i386 0.3.109-3
  •  libakonadi-calendar4 4:4.10.5-0ubuntu0.1
  •  libakonadi-contact4 4:4.10.5-0ubuntu0.1
  •  libakonadi-kabc4 4:4.10.5-0ubuntu0.1
  •  libakonadi-kcal4 4:4.10.5-0ubuntu0.1
  •  libakonadi-kde4 4:4.10.5-0ubuntu0.1
  •  libakonadi-kmime4 4:4.10.5-0ubuntu0.1
  •  libakonadi-notes4 4:4.10.5-0ubuntu0.1
  •  libakonadi-socialutils4 4:4.10.5-0ubuntu0.1
  •  libakonadiprotocolinternals1 1.9.1-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-3
  •  libalgorithm-diff-xs-perl 0.04-2build3
  •  libalgorithm-merge-perl 0.08-2
  •  libamd2.2.0 1:3.4.0-3ubuntu1
  •  libanjuta-3-0 2:3.6.2-0ubuntu1
  •  libanyevent-perl 7.040-1
  •  libao-common 1.1.0-2ubuntu1
  •  libao4:i386 1.1.0-2ubuntu1
  •  libappindicator1 12.10.1daily13.04.15-0ubuntu1
  •  libappindicator3-1 12.10.1daily13.04.15-0ubuntu1
  •  libapr1 1.4.6-3ubuntu1
  •  libaprutil1 1.4.1-3
  •  libapt-inst1.5:i386 0.9.7.7ubuntu6
  •  libapt-pkg-perl 0.1.26
  •  libapt-pkg4.12:i386 0.9.7.7ubuntu6
  •  libaqbanking-data 5.0.24-3
  •  libaqbanking-plugins-libgwenhywfar60 5.0.24-3
  •  libaqbanking34 5.0.24-3
  •  libaqbanking34-plugins 5.0.24-3
  •  libaqhbci20 5.0.24-3
  •  libaqofxconnect7 5.0.24-3
  •  libarchive-zip-perl 1.30-6
  •  libarchive13:i386 3.1.2-5ubuntu1
  •  libart-2.0-2:i386 2.3.21-2
  •  libart2.0-cil 2.24.2-2
  •  libasn1-8-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libasound2:i386 1.0.25-4ubuntu3.1
  •  libasound2-plugins:i386 1.0.25-2ubuntu3
  •  libaspell15 0.60.7~20110707-1build1
  •  libasprintf-dev:i386 0.18.1.1-10ubuntu3
  •  libasprintf0c2:i386 0.18.1.1-10ubuntu3
  •  libass4:i386 0.10.1-1
  •  libassuan0:i386 2.0.3-1
  •  libasyncns0:i386 0.8-4build1
  •  libatasmart4:i386 0.19-2
  •  libatk-bridge2.0-0:i386 2.8.1-1
  •  libatk-bridge2.0-dev:i386 2.8.1-1
  •  libatk-wrapper-java 0.30.4-0ubuntu4
  •  libatk-wrapper-java-jni:i386 0.30.4-0ubuntu4
  •  libatk1.0-0:i386 2.8.0-1
  •  libatk1.0-data 2.8.0-1
  •  libatk1.0-dev 2.8.0-1
  •  libatk1.0-doc 2.8.0-1
  •  libatkmm-1.6-1:i386 2.22.6-1ubuntu2
  •  libatomicparsley0:i386 2.1.3-3ubuntu1
  •  libatril 1.6.0-2+raring
  •  libatspi2.0-0:i386 2.8.0-1
  •  libattica0.4:i386 0.4.1-1
  •  libattr1:i386 1:2.4.46-8ubuntu2
  •  libaudclient2:i386 3.4.3-1~webupd8~raring
  •  libaudcore1:i386 3.4.3-1~webupd8~raring
  •  libaudio-flac-header-perl 2.4-1build2
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libaudio2:i386 1.9.3-5ubuntu0.13.04.1
  •  libaudiocdplugins4 4:4.10.2-0ubuntu1
  •  libaudiofile1:i386 0.3.5-1
  •  libaudit-common 1:2.2.2-1ubuntu4
  •  libaudit1:i386 1:2.2.2-1ubuntu4
  •  libav-tools 6:0.8.9-0ubuntu0.13.04.1
  •  libavahi-client3:i386 0.6.31-1ubuntu3
  •  libavahi-common-data:i386 0.6.31-1ubuntu3
  •  libavahi-common3:i386 0.6.31-1ubuntu3
  •  libavahi-core7:i386 0.6.31-1ubuntu3
  •  libavahi-glib1:i386 0.6.31-1ubuntu3
  •  libavahi-gobject0:i386 0.6.31-1ubuntu3
  •  libavc1394-0:i386 0.5.4-2
  •  libavcodec-extra-53:i386 6:0.8.9ubuntu0.13.04.1
  •  libavdevice53:i386 6:0.8.9-0ubuntu0.13.04.1
  •  libavfilter2:i386 6:0.8.9-0ubuntu0.13.04.1
  •  libavformat-extra-53:i386 6:0.8.9ubuntu0.13.04.1
  •  libavidemux0 1:2.5.6-1~getdeb3~quantal
  •  libavutil-extra-51:i386 6:0.8.9ubuntu0.13.04.1
  •  libbabl-0.1-0:i386 0.1.11-4raring0~ppa
  •  libbabl-dev:i386 0.1.11-4raring0~ppa
  •  libbamf3-1:i386 0.4.0daily13.06.19~13.04-0ubuntu1
  •  libbind9-90 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  libbinio1ldbl 1.4+dfsg1-1
  •  libbit-vector-perl 7.2-1
  •  libblas3 1.2.20110419-5
  •  libblkid1:i386 2.20.1-5.1ubuntu8.1
  •  libbluedevil1:i386 1.9.2-1
  •  libbluetooth3:i386 4.101-0ubuntu8b1
  •  libbluray1:i386 1:0.2.3-1
  •  libbonobo2-0:i386 2.32.1-0ubuntu3
  •  libbonobo2-common 2.32.1-0ubuntu3
  •  libbonoboui2-0:i386 2.24.5-0ubuntu2
  •  libbonoboui2-common 2.24.5-0ubuntu2
  •  libboost-date-time1.49.0 1.49.0-3.2ubuntu1
  •  libboost-filesystem1.49.0 1.49.0-3.2ubuntu1
  •  libboost-locale1.49.0 1.49.0-3.2ubuntu1
  •  libboost-program-options1.49.0 1.49.0-3.2ubuntu1
  •  libboost-python1.49.0 1.49.0-3.2ubuntu1
  •  libboost-regex1.49.0 1.49.0-3.2ubuntu1
  •  libboost-signals1.49.0 1.49.0-3.2ubuntu1
  •  libboost-system1.49.0 1.49.0-3.2ubuntu1
  •  libboost-test1.49.0 1.49.0-3.2ubuntu1
  •  libboost-thread1.49.0 1.49.0-3.2ubuntu1
  •  libbotan-1.10-0 1.10.3-1
  •  libbrasero-media3-1 3.6.1-0ubuntu2
  •  libbrlapi0.5:i386 4.4-8ubuntu4
  •  libbs2b0 3.1.0+dfsg-2ubuntu1
  •  libbsd0:i386 0.4.2-1ubuntu1
  •  libburn4 1.2.4-0ubuntu1
  •  libbz2-1.0:i386 1.0.6-4
  •  libc-ares2:i386 1.9.1-3
  •  libc-bin 2.17-0ubuntu5.1
  •  libc-dev-bin 2.17-0ubuntu5.1
  •  libc6:i386 2.17-0ubuntu5.1
  •  libc6-dev:i386 2.17-0ubuntu5.1
  •  libcaca0:i386 0.99.beta18-1ubuntu1
  •  libcairo-gobject2:i386 1.12.14-0ubuntu1
  •  libcairo-perl 1.103-1
  •  libcairo-script-interpreter2:i386 1.12.14-0ubuntu1
  •  libcairo2:i386 1.12.14-0ubuntu1
  •  libcairo2-dev 1.12.14-0ubuntu1
  •  libcairomm-1.0-1:i386 1.10.0-1ubuntu2
  •  libcaja-extension 1.6.1-4.1+raring
  •  libcalendarsupport4 4:4.10.5-0ubuntu0.1
  •  libcamel-1.2-40 3.6.4-0ubuntu1.1
  •  libcanberra-gtk-module:i386 0.30-0ubuntu2
  •  libcanberra-gtk0:i386 0.30-0ubuntu2
  •  libcanberra-gtk3-0:i386 0.30-0ubuntu2
  •  libcanberra-gtk3-module:i386 0.30-0ubuntu2
  •  libcanberra-pulse:i386 0.30-0ubuntu2
  •  libcanberra0:i386 0.30-0ubuntu2
  •  libcap-ng0 0.6.6-2ubuntu1
  •  libcap2:i386 1:2.22-1.2ubuntu2
  •  libcap2-bin 1:2.22-1.2ubuntu2
  •  libcarp-clan-perl 6.04-1
  •  libcdaudio1 0.99.12p2-12
  •  libcddb2 1.3.2-3fakesync1
  •  libcdio-cdda1 0.83-4
  •  libcdio-paranoia1 0.83-4
  •  libcdio13 0.83-4
  •  libcdparanoia0:i386 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.11-2
  •  libcheese-gtk23:i386 3.6.2-0ubuntu3
  •  libcheese7:i386 3.6.2-0ubuntu3
  •  libchm1 2:0.40a-2
  •  libck-connector0:i386 0.4.5-3.1ubuntu2
  •  libclamav6 0.97.8+dfsg-1ubuntu1.13.04.1
  •  libclass-accessor-perl 0.34-1
  •  libclass-factory-util-perl 1.7-2
  •  libclass-inspector-perl 1.27-1
  •  libclass-isa-perl 0.36-5
  •  libclass-load-perl 0.20-1
  •  libclass-methodmaker-perl 2.18-1build2
  •  libclass-singleton-perl 1.4-1
  •  libcln6 1.3.2-1.2
  •  libclone-perl 0.31-1build4
  •  libcloog-ppl1:i386 0.16.1-1
  •  libclucene-contribs1:i386 2.3.3.4-2
  •  libclucene-core1:i386 2.3.3.4-2
  •  libclutter-1.0-0:i386 1.12.2-0ubuntu3.1
  •  libclutter-1.0-common 1.12.2-0ubuntu3.1
  •  libclutter-gst-2.0-0:i386 2.0.2-0ubuntu1
  •  libclutter-gtk-1.0-0:i386 1.4.2-0ubuntu2
  •  libcmis-0.3-3 0.3.1-1ubuntu2
  •  libcogl-common 1.14.0-0ubuntu1
  •  libcogl-pango12:i386 1.14.0-0ubuntu1
  •  libcogl12:i386 1.14.0-0ubuntu1
  •  libcolamd2.7.1 1:3.4.0-3ubuntu1
  •  libcolord1:i386 0.1.30-0ubuntu3
  •  libcolorhug1:i386 0.1.30-0ubuntu3
  •  libcolumbus0-0 0.4.0daily13.04.16~13.04-0ubuntu1
  •  libcolumbus0-0-common 0.4.0daily13.04.16~13.04-0ubuntu1
  •  libcomerr2:i386 1.42.5-1ubuntu4
  •  libcommon-sense-perl 3.6-1
  •  libcommons-cli-java 1.2-3ubuntu1
  •  libcommons-lang-java 2.6-3ubuntu2
  •  libcompizconfig0 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  libconfig-inifiles-perl 2.78-1
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libcpufreq0 008-1
  •  libcrack2 2.8.22-0ubuntu1
  •  libcroco3:i386 0.6.8-1
  •  libcrypt-blowfish-perl 2.12-1build2
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcrypt-simple-perl 0.06-6
  •  libcrypt-ssleay-perl 0.58-1
  •  libcryptsetup4 2:1.4.3-4ubuntu2
  •  libcrystalhd3:i386 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcue1 1.4.0-1
  •  libcups2:i386 1.6.2-1ubuntu8
  •  libcupscgi1:i386 1.6.2-1ubuntu8
  •  libcupsfilters1:i386 1.0.34-0ubuntu1.1
  •  libcupsimage2:i386 1.6.2-1ubuntu8
  •  libcupsmime1:i386 1.6.2-1ubuntu8
  •  libcupsppdc1:i386 1.6.2-1ubuntu8
  •  libcurl3:i386 7.29.0-1ubuntu3.4
  •  libcurl3-gnutls:i386 7.29.0-1ubuntu3.4
  •  libdaemon0 0.14-2build1
  •  libdata-dump-perl 1.21-1
  •  libdata-optlist-perl 0.107-1
  •  libdate-calc-perl 6.3-1
  •  libdate-calc-xs-perl 6.3-1
  •  libdate-manip-perl 6.37-1
  •  libdatetime-format-builder-perl 0.8000-1
  •  libdatetime-format-iso8601-perl 0.08-1
  •  libdatetime-format-mail-perl 0.3001-1
  •  libdatetime-format-strptime-perl 1.5000-1
  •  libdatetime-format-w3cdtf-perl 0.06-1
  •  libdatetime-locale-perl 1:0.45-1
  •  libdatetime-perl 2:0.7800-1
  •  libdatetime-timezone-perl 1:1.56-1+2012j
  •  libdatrie1:i386 0.2.6-1
  •  libdb5.1:i386 5.1.29-5ubuntu8
  •  libdbus-1-3:i386 1.6.8-1ubuntu6.1
  •  libdbus-glib-1-2:i386 0.100.2-1
  •  libdbus-glib1.0-cil 0.5.0-4
  •  libdbus1.0-cil 0.7.0-5
  •  libdbusmenu-glib4:i386 12.10.3daily13.06.19~13.04-0ubuntu1
  •  libdbusmenu-gtk3-4:i386 12.10.3daily13.06.19~13.04-0ubuntu1
  •  libdbusmenu-gtk4:i386 12.10.3daily13.06.19~13.04-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.2daily13.03.28-0ubuntu1
  •  libdbusmenu-qt5:i386 0.9.2daily13.03.28-0ubuntu1
  •  libdc1394-22:i386 2.2.0-2build1
  •  libdca0 0.0.5-5
  •  libdconf1:i386 0.16.0-0ubuntu1
  •  libdebconf-kde0 0.2-2
  •  libdebconfclient0 0.181ubuntu1
  •  libdebian-installer4 0.85ubuntu3.1
  •  libdecoration0 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  libdee-1.0-4 1.2.3~daily13.03.13.1-0ubuntu1
  •  libdevhelp-3-1 3.6.1-0ubuntu1
  •  libdevmapper-event1.02.1:i386 2:1.02.74-6ubuntu4
  •  libdevmapper1.02.1:i386 2:1.02.74-6ubuntu4
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:i386 1.0.2-6
  •  libdirectfb-1.2-9:i386 1.2.10.0-5
  •  libdiscid0:i386 0.2.2-3build1
  •  libdiscover2 2.1.2-5.2
  •  libdistro-info-perl 0.10
  •  libdjvulibre-text 3.5.25.3-3
  •  libdjvulibre21 3.5.25.3-3
  •  libdlrestrictions1 0.15.3ubuntu8
  •  libdmapsharing-3.0-2 2.9.15-1ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu1
  •  libdmtx0a:i386 0.7.4-1
  •  libdns95 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  libdpkg-perl 1.16.10ubuntu1
  •  libdrm-dev:i386 2.4.49+git20131202.c3d96897-0ubuntu0sarvatt~raring
  •  libdrm-intel1:i386 2.4.49+git20131202.c3d96897-0ubuntu0sarvatt~raring
  •  libdrm-nouveau2:i386 2.4.49+git20131202.c3d96897-0ubuntu0sarvatt~raring
  •  libdrm-radeon1:i386 2.4.49+git20131202.c3d96897-0ubuntu0sarvatt~raring
  •  libdrm2:i386 2.4.49+git20131202.c3d96897-0ubuntu0sarvatt~raring
  •  libdv4:i386 1.0.0-6
  •  libdvbpsi7 0.2.2-1
  •  libdvdnav4:i386 4.2.0+20130225-1ubuntu0.1
  •  libdvdread4 4.2.0+20121016-1ubuntu1.1
  •  libdynamite0 0.1.1-2
  •  libebackend-1.2-5 3.6.4-0ubuntu1.1
  •  libebml3:i386 1.2.2-2
  •  libebook-1.2-14 3.6.4-0ubuntu1.1
  •  libecal-1.2-15 3.6.4-0ubuntu1.1
  •  libecryptfs0 103-0ubuntu2
  •  libedata-book-1.2-15 3.6.4-0ubuntu1.1
  •  libedata-cal-1.2-18 3.6.4-0ubuntu1.1
  •  libedataserver-1.2-17 3.6.4-0ubuntu1.1
  •  libedit2:i386 2.11-20080614-5ubuntu1
  •  libegl1-mesa:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libegl1-mesa-drivers:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libelf1:i386 0.153-2ubuntu1
  •  libelfg0:i386 0.8.13-4~1
  •  libemail-address-perl 1.897-1
  •  libemail-find-perl 0.10-dfsg-2
  •  libemail-mime-encodings-perl 1.313-1
  •  libemail-valid-perl 0.190-1
  •  libemeraldengine0 0.9.5-0~webupd8~raring2
  •  libenca0 1.14-2
  •  libenchant1c2a 1.6.0-7build1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12 1.0.9
  •  libepub0 0.2.1-2ubuntu1
  •  liberror-perl 0.17-1
  •  libesd0:i386 0.2.41-10ubuntu1
  •  libevdocument3-4 3.6.1-1ubuntu3
  •  libevent-execflow-perl 0.64-0ubuntu2
  •  libevent-perl 1.15-1build1
  •  libevent-rpc-perl 1.01-2
  •  libeventviews4 4:4.10.5-0ubuntu0.1
  •  libevview3-3 3.6.1-1ubuntu3
  •  libexempi3:i386 2.2.0-1build1
  •  libexif12:i386 0.6.21-1
  •  libexiv2-12 0.23-1
  •  libexpat1:i386 2.1.0-2
  •  libexpat1-dev:i386 2.1.0-2
  •  libexporter-lite-perl 0.02-2
  •  libexttextcat-2.0-0 3.4.0-2
  •  libexttextcat-data 3.4.0-2
  •  libextutils-depends-perl 0.304-1
  •  libextutils-pkgconfig-perl 1.13-1
  •  libfaac0 1.28-0ubuntu2
  •  libfaad2:i386 2.7-8
  •  libfarstream-0.1-0:i386 0.1.2-1ubuntu1
  •  libfcgi-perl 0.74-1build1
  •  libfdt1 1.3.0-2build1
  •  libffi6:i386 3.0.13-2ubuntu1
  •  libffmpegthumbnailer4 2.0.8-0ubuntu1
  •  libfftw3-3:i386 3.3.3-2ubuntu1
  •  libfftw3-double3:i386 3.3.3-2ubuntu1
  •  libfftw3-single3:i386 3.3.3-2ubuntu1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-3
  •  libfile-fcntllock-perl 0.14-2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.16-1
  •  libfile-slurp-perl 9999.19-1
  •  libfile-which-perl 1.09-1
  •  libflac++6:i386 1.2.1-6build1
  •  libflac8:i386 1.2.1-6build1
  •  libflickrnet2.2-cil 1:2.2.0-4
  •  libflite1:i386 1.4-release-6
  •  libfluidsynth1:i386 1.1.6-2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:i386 2.10.2-0ubuntu2
  •  libfontconfig1-dev 2.10.2-0ubuntu2
  •  libfontembed1:i386 1.0.34-0ubuntu1.1
  •  libfontenc1:i386 1:1.1.1-1
  •  libframe6:i386 2.5.0daily13.03.12-0ubuntu1
  •  libfreerdp-plugins-standard:i386 1.0.1-2ubuntu1
  •  libfreerdp1:i386 1.0.1-2ubuntu1
  •  libfreetype6:i386 2.4.11-0ubuntu1
  •  libfreetype6-dev 2.4.11-0ubuntu1
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0:i386 0.19.5-1
  •  libfriends0 0.1.2daily13.03.26-0ubuntu1
  •  libfs6:i386 2:1.0.4-1ubuntu0.13.04.1
  •  libfsplib0 0.11-2
  •  libfuse2:i386 2.9.0-1ubuntu3
  •  libgadu3 1:1.11.2-1
  •  libgail-3-0:i386 3.6.4-0ubuntu8
  •  libgail18:i386 2.24.17-0ubuntu2
  •  libgavl1:i386 1.4.0-1
  •  libgbm1:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libgc1c3:i386 1:7.2d-0ubuntu5
  •  libgcc-4.7-dev:i386 4.7.3-1ubuntu1
  •  libgcc1:i386 1:4.7.3-1ubuntu1
  •  libgcj-common 1:4.7.3-1ubuntu10
  •  libgcj12 4.6.4-1ubuntu1
  •  libgck-1-0 3.6.2-0ubuntu2
  •  libgconf-2-4:i386 3.2.6-0ubuntu1
  •  libgconf2-4:i386 3.2.6-0ubuntu1
  •  libgconf2.0-cil 2.24.2-2
  •  libgcr-3-1 3.6.2-0ubuntu2
  •  libgcr-3-common 3.6.2-0ubuntu2
  •  libgcrypt11:i386 1.5.0-3ubuntu2.2
  •  libgd2-xpm:i386 2.0.36~rc1~dfsg-6.1ubuntu1
  •  libgda-5.0-4 5.0.3-2ubuntu1
  •  libgda-5.0-common 5.0.3-2ubuntu1
  •  libgdata-common 0.13.2-2svn1
  •  libgdata13 0.13.2-2svn1
  •  libgdata2.1-cil 2.1.0.0-1
  •  libgdbm3:i386 1.8.3-11ubuntu1
  •  libgdiplus 2.10-3ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.28.0-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.28.0-0ubuntu1
  •  libgdk-pixbuf2.0-dev 2.28.0-0ubuntu1
  •  libgdl-3-5:i386 3.6.2-0ubuntu1
  •  libgdl-3-common 3.6.2-0ubuntu1
  •  libgdome2-0 0.8.1+debian-4.1build1
  •  libgdome2-cpp-smart0c2a 0.2.6-6build2
  •  libgee2:i386 0.6.8-0ubuntu1
  •  libgegl-0.3-0:i386 1:0.2.99.106-5789~ebadadd~raring0~ppa
  •  libgegl-dev:i386 1:0.2.99.106-5789~ebadadd~raring0~ppa
  •  libgeis1:i386 2.2.15daily13.04.03-0ubuntu1
  •  libgeoclue0 0.12.99-0ubuntu2
  •  libgeoip1:i386 1.4.8+dfsg-4
  •  libgettextpo-dev:i386 0.18.1.1-10ubuntu3
  •  libgettextpo0:i386 0.18.1.1-10ubuntu3
  •  libgexiv2-2 0.6.1-0ubuntu1
  •  libgfortran3:i386 4.7.3-1ubuntu1
  •  libgif4:i386 4.1.6-10ubuntu1
  •  libgimp2.0 2.9.1.106-33656~7fca15c~raring0~ppa
  •  libgirepository-1.0-1 1.36.0-1
  •  libgkeyfile1.0-cil 0.1-4
  •  libgksu2-0 2.0.13~pre1-6ubuntu2.1
  •  libgl1-mesa-dev 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libgl1-mesa-dri:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libgl1-mesa-glx:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libglade2-0:i386 1:2.6.4-1ubuntu2
  •  libglade2.0-cil 2.12.10-5
  •  libgladeui-2-4 3.14.2-0ubuntu1
  •  libgladeui-common 3.14.2-0ubuntu1
  •  libglapi-mesa:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libgle3 3.1.0-7
  •  libglee0d1 5.4.0-1
  •  libgles2-mesa:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libglew1.8:i386 1.9.0.is.1.8.0-0ubuntu1
  •  libglewmx1.8:i386 1.9.0.is.1.8.0-0ubuntu1
  •  libglib-perl 3:1.261-1
  •  libglib2.0-0:i386 2.36.0-1ubuntu2
  •  libglib2.0-bin 2.36.0-1ubuntu2
  •  libglib2.0-cil 2.12.10-5
  •  libglib2.0-data 2.36.0-1ubuntu2
  •  libglib2.0-dev 2.36.0-1ubuntu2
  •  libglib2.0-doc 2.36.0-1ubuntu2
  •  libglibmm-2.4-1c2a:i386 2.35.9-0ubuntu1
  •  libglu1-mesa:i386 9.0.0-0ubuntu1
  •  libglu1-mesa-dev 9.0.0-0ubuntu1
  •  libgme0 0.5.5-2
  •  libgmime-2.6-0 2.6.13-0ubuntu1
  •  libgmp10:i386 2:5.0.5+dfsg-2ubuntu3
  •  libgmpxx4ldbl:i386 2:5.0.5+dfsg-2ubuntu3
  •  libgnome-bluetooth11 3.6.1-0ubuntu3.1
  •  libgnome-control-center1 1:3.6.3-0ubuntu24.1
  •  libgnome-desktop-2-17 1:2.32.1-2ubuntu1
  •  libgnome-desktop-3-4 3.6.3-0ubuntu1
  •  libgnome-keyring-common 3.6.0-1
  •  libgnome-keyring0:i386 3.6.0-1
  •  libgnome-keyring1.0-cil 1.0.0-4
  •  libgnome-media-profiles-3.0-0 3.0.0-1ubuntu1
  •  libgnome-menu-3-0 3.6.2-0ubuntu1
  •  libgnome-menu2 3.0.1-0ubuntu8
  •  libgnome-vfs2.0-cil 2.24.2-2
  •  libgnome2-0:i386 2.32.1-2ubuntu4
  •  libgnome2-bin 2.32.1-2ubuntu4
  •  libgnome2-canvas-perl 1.002-2build3
  •  libgnome2-common 2.32.1-2ubuntu4
  •  libgnome2-gconf-perl 1.044-4
  •  libgnome2-perl 1.042-2build3
  •  libgnome2-vfs-perl 1.081-3build1
  •  libgnome2-wnck-perl 0.16-2build2
  •  libgnome2.24-cil 2.24.2-2
  •  libgnomecanvas2-0:i386 2.30.3-1ubuntu2
  •  libgnomecanvas2-common 2.30.3-1ubuntu2
  •  libgnomedesktop2.20-cil 2.26.0-8
  •  libgnomekbd-common 3.6.0-0ubuntu2
  •  libgnomekbd8 3.6.0-0ubuntu2
  •  libgnomeui-0:i386 2.24.5-2ubuntu3
  •  libgnomeui-common 2.24.5-2ubuntu3
  •  libgnomevfs2-0:i386 1:2.24.4-1ubuntu5
  •  libgnomevfs2-common 1:2.24.4-1ubuntu5
  •  libgnomevfs2-extra:i386 1:2.24.4-1ubuntu5
  •  libgnutls26:i386 2.12.23-1ubuntu1.1
  •  libgoa-1.0-0:i386 3.6.2-1ubuntu1
  •  libgoa-1.0-common 3.6.2-1ubuntu1
  •  libgoffice-0.10-10 0.10.1-1ubuntu2
  •  libgoffice-0.10-10-common 0.10.1-1ubuntu2
  •  libgomp1:i386 4.7.3-1ubuntu1
  •  libgoo-canvas-perl 0.06-1build2
  •  libgoocanvas-common 0.15-1ubuntu1
  •  libgoocanvas3 0.15-1ubuntu1
  •  libgpg-error0:i386 1.10-3.1ubuntu1
  •  libgpgme++2 4:4.10.5-0ubuntu0.1
  •  libgpgme11 1.2.0-1.4ubuntu4
  •  libgphoto2-2:i386 2.4.14-2
  •  libgphoto2-l10n 2.4.14-2
  •  libgphoto2-port0:i386 2.4.14-2
  •  libgpm2:i386 1.20.4-6ubuntu1
  •  libgpod-common 0.8.2-7ubuntu1
  •  libgpod4:i386 0.8.2-7ubuntu1
  •  libgps20:i386 3.6-4
  •  libgrail6 3.1.0daily13.02.26-0ubuntu1
  •  libgrantlee-core0 0.3.0-0ubuntu1
  •  libgrantlee-gui0 0.3.0-0ubuntu1
  •  libgraphicsmagick3 1.3.16-1.1ubuntu1
  •  libgrip0 0.3.6+13.04.20130711-0ubuntu1
  •  libgs9 9.07~dfsg2-0ubuntu3.1
  •  libgs9-common 9.07~dfsg2-0ubuntu3.1
  •  libgsf-1-114 1.14.26-1ubuntu1
  •  libgsf-1-common 1.14.26-1ubuntu1
  •  libgsl0ldbl 1.15+dfsg.2-2
  •  libgsm1:i386 1.0.13-4
  •  libgssapi-krb5-2:i386 1.10.1+dfsg-4+nmu1
  •  libgssapi3-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libgssdp-1.0-3 0.14.2-0ubuntu1
  •  libgstreamer-plugins-bad0.10-0:i386 0.10.23-7ubuntu2
  •  libgstreamer-plugins-bad1.0-0:i386 1.0.6-1ubuntu1
  •  libgstreamer-plugins-base0.10-0:i386 0.10.36-1.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.0.6-1
  •  libgstreamer-plugins-good1.0-0:i386 1.0.6-1ubuntu1
  •  libgstreamer0.10-0:i386 0.10.36-1ubuntu2
  •  libgstreamer1.0-0:i386 1.0.6-1
  •  libgtk-3-0:i386 3.6.4-0ubuntu8
  •  libgtk-3-bin 3.6.4-0ubuntu8
  •  libgtk-3-common 3.6.4-0ubuntu8
  •  libgtk-3-dev 3.6.4-0ubuntu8
  •  libgtk-3-doc 3.6.4-0ubuntu8
  •  libgtk-sharp-beans-cil 2.14.1-3
  •  libgtk2-ex-formfactory-perl 0.67-0ubuntu1
  •  libgtk2-gladexml-perl 1.007-1build2
  •  libgtk2-imageview-perl 0.05-1build2
  •  libgtk2-perl 2:1.244-1ubuntu1
  •  libgtk2-trayicon-perl 0.06-1build2
  •  libgtk2-unique-perl 0.05-1build2
  •  libgtk2.0-0:i386 2.24.17-0ubuntu2
  •  libgtk2.0-bin 2.24.17-0ubuntu2
  •  libgtk2.0-cil 2.12.10-5
  •  libgtk2.0-common 2.24.17-0ubuntu2
  •  libgtkglext1 1.2.0-3fakesync1
  •  libgtkimageview0 1.6.4+dfsg-0.1
  •  libgtkmathview0c2a 0.8.0-8
  •  libgtkmm-2.4-1c2a:i386 1:2.24.2-1ubuntu2
  •  libgtkmm-3.0-1:i386 3.6.0-0ubuntu1
  •  libgtkpod1:i386 2.1.3-3ubuntu1
  •  libgtksourceview-3.0-0:i386 3.6.3-0ubuntu1
  •  libgtksourceview-3.0-common 3.6.3-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1ubuntu6
  •  libgtlcore0.8 0.9.16-0ubuntu2
  •  libgtlfragment0.8 0.9.16-0ubuntu2
  •  libgtop2-7 2.28.4-3
  •  libgtop2-common 2.28.4-3
  •  libgts-0.7-5 0.7.6+darcs110121-1.1build1
  •  libgts-bin 0.7.6+darcs110121-1.1build1
  •  libgucharmap-2-90-7 1:3.6.1-0ubuntu1
  •  libgudev-1.0-0:i386 1:198-0ubuntu11.2
  •  libgudev1.0-cil 0.1-3
  •  libguess1:i386 1.1-1
  •  libgupnp-1.0-4 0.20.0-1ubuntu1
  •  libgupnp-igd-1.0-4:i386 0.2.1-2ubuntu1
  •  libgusb2:i386 0.1.5-0ubuntu1
  •  libgutenprint2 5.2.9-1ubuntu1
  •  libgweather-3-1 3.6.2-0ubuntu1
  •  libgweather-common 3.6.2-0ubuntu1
  •  libgwenhywfar-data 4.3.3-1
  •  libgwenhywfar60 4.3.3-1
  •  libgxps2:i386 0.2.2-2ubuntu2
  •  libhal-storage1 0.5.14-8ubuntu1
  •  libhal1 0.5.14-8ubuntu1
  •  libharfbuzz-dev 0.9.13-1
  •  libharfbuzz0:i386 0.9.13-1
  •  libhcrypto4-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libheimbase1-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libheimntlm0-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libhfsp0 1.0.4-12build4
  •  libhomerun0 0.2.3-0ubuntu0.13.04
  •  libhpmud0 3.13.3-1ubuntu0.1
  •  libhsqldb-java 1.8.0.10-14ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.10-1
  •  libhtml-fromtext-perl 2.05-6
  •  libhtml-parser-perl 3.69-2
  •  libhtml-tableextract-perl 2.11-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.02-1
  •  libhttp-cache-transparent-perl 1.1-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.03-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-server-simple-perl 0.44-1
  •  libhunspell-1.3-0:i386 1.3.2-4ubuntu1
  •  libhx509-5-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libhyphen0 2.8.3-2
  •  libibus-1.0-0:i386 1.4.2-0ubuntu2
  •  libibus-qt1 1.3.1-2.1ubuntu1
  •  libical0 0.48-2
  •  libice-dev:i386 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu48:i386 4.8.1.1-12ubuntu0.1
  •  libid3-3.8.3c2a 3.8.3-15
  •  libid3tag0 0.15.1b-10build3
  •  libidl-common 0.8.14-0.2ubuntu3
  •  libidl0:i386 0.8.14-0.2ubuntu3
  •  libidn11:i386 1.25-2
  •  libido3-0.1-0:i386 12.10.3daily13.03.01-0ubuntu1
  •  libiec61883-0:i386 1.2.0-0.1ubuntu2
  •  libieee1284-3:i386 0.2.11-10build2
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:i386 1.0.1-6
  •  libimage-exiftool-perl 9.04-1
  •  libimlib2 1.4.5-1ubuntu1
  •  libimobiledevice3 1.1.4-1ubuntu6.2
  •  libincidenceeditorsng4 4:4.10.5-0ubuntu0.1
  •  libindicate-qt1 0.2.5.91-5
  •  libindicate5 12.10.1-0ubuntu2
  •  libindicator3-7 12.10.2daily13.06.19~13.04-0ubuntu1
  •  libindicator7 12.10.2daily13.06.19~13.04-0ubuntu1
  •  libintl-perl 1.20-1build2
  •  libio-pty-perl 1:1.08-1build3
  •  libio-socket-inet6-perl 2.69-2
  •  libio-socket-ssl-perl 1.76-2ubuntu1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-5
  •  libipc-run-perl 0.92-1
  •  libisc92 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  libisccc90 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  libisccfg90 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  libiso9660-8 0.83-4
  •  libisofs6 1.2.6-0ubuntu1
  •  libitm1:i386 4.7.3-1ubuntu1
  •  libiw30:i386 30~pre9-8ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130127git15950eb1-1
  •  libjasper1:i386 1.900.1-14
  •  libjavascriptcoregtk-1.0-0 1.10.2-0ubuntu1
  •  libjavascriptcoregtk-3.0-0 1.10.2-0ubuntu1
  •  libjbig0:i386 2.0-2ubuntu1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu7
  •  libjpeg-turbo-progs 1.2.1-0ubuntu2.13.04.1
  •  libjpeg-turbo8:i386 1.2.1-0ubuntu2.13.04.1
  •  libjpeg62:i386 6b1-3ubuntu1.13.04.1
  •  libjpeg8:i386 8c-2ubuntu7
  •  libjs-jquery 1.7.2+debian-1ubuntu1
  •  libjs-mathjax 2.1+20121028-1
  •  libjs-sphinxdoc 1.1.3+dfsg-7ubuntu2
  •  libjs-underscore 1.4.3-1ubuntu1
  •  libjson-glib-1.0-0:i386 0.15.2-0ubuntu1
  •  libjson-perl 2.53-2
  •  libjson-xs-perl 2.330-1
  •  libjson0:i386 0.10-1.2ubuntu2
  •  libjte1 1.19-1build1
  •  libk3b6 2.0.2-6ubuntu1
  •  libk3b6-extracodecs 2.0.2-6ubuntu1
  •  libk5crypto3:i386 1.10.1+dfsg-4+nmu1
  •  libkabc4 4:4.10.5-0ubuntu0.1
  •  libkactivities-bin 4:4.10.5-0ubuntu0.1
  •  libkactivities-models1 4:4.10.5-0ubuntu0.1
  •  libkactivities6 4:4.10.5-0ubuntu0.1
  •  libkalarmcal2 4:4.10.5-0ubuntu0.1
  •  libkate1 0.4.1-1
  •  libkateinterfaces4 4:4.10.5-0ubuntu0.1
  •  libkatepartinterfaces4 4:4.10.5-0ubuntu0.1
  •  libkblog4 4:4.10.5-0ubuntu0.1
  •  libkcal4 4:4.10.5-0ubuntu0.1
  •  libkcalcore4 4:4.10.5-0ubuntu0.1
  •  libkcalutils4 4:4.10.5-0ubuntu0.1
  •  libkcddb4 4:4.10.2-0ubuntu1
  •  libkcmutils4 4:4.10.5-0ubuntu0.1
  •  libkcompactdisc4 4:4.10.3-0ubuntu0.1~ubuntu13.04
  •  libkdcraw-data 4:4.10.2-0ubuntu1.2
  •  libkdcraw22 4:4.10.2-0ubuntu1.2
  •  libkde3support4 4:4.10.5-0ubuntu0.1
  •  libkdeclarative5 4:4.10.5-0ubuntu0.1
  •  libkdecorations4abi1 4:4.10.5-0ubuntu0.2
  •  libkdecore5 4:4.10.5-0ubuntu0.1
  •  libkdegames6 4:4.10.2-0ubuntu1
  •  libkdepim4 4:4.10.5-0ubuntu0.1
  •  libkdepimdbusinterfaces4 4:4.10.5-0ubuntu0.1
  •  libkdesu5 4:4.10.5-0ubuntu0.1
  •  libkdeui5 4:4.10.5-0ubuntu0.1
  •  libkdewebkit5 4:4.10.5-0ubuntu0.1
  •  libkdgantt2 4:4.10.5-0ubuntu0.1
  •  libkdnssd4 4:4.10.5-0ubuntu0.1
  •  libkemoticons4 4:4.10.5-0ubuntu0.1
  •  libkephal4abi1 4:4.10.5-0ubuntu0.2
  •  libkexiv2-11 4:4.10.2-0ubuntu1
  •  libkexiv2-data 4:4.10.2-0ubuntu1
  •  libkeybinder0 0.3.0-1ubuntu1
  •  libkeyutils1:i386 1.5.5-4
  •  libkfbapi1 0.0git20130409-0ubuntu1
  •  libkfile4 4:4.10.5-0ubuntu0.1
  •  libkgapi0:i386 0.4.4-0ubuntu1
  •  libkgeomap-data 1.0~digikam3.1.0-0ubuntu1
  •  libkgeomap1 1.0~digikam3.1.0-0ubuntu1
  •  libkholidays4 4:4.10.5-0ubuntu0.1
  •  libkhtml5 4:4.10.5-0ubuntu0.1
  •  libkidletime4 4:4.10.5-0ubuntu0.1
  •  libkimap4 4:4.10.5-0ubuntu0.1
  •  libkio5 4:4.10.5-0ubuntu0.1
  •  libkipi-data 4:4.10.2-0ubuntu1
  •  libkipi10 4:4.10.2-0ubuntu1
  •  libkjsapi4 4:4.10.5-0ubuntu0.1
  •  libkjsembed4 4:4.10.5-0ubuntu0.1
  •  libkldap4 4:4.10.5-0ubuntu0.1
  •  libkleo4 4:4.10.5-0ubuntu0.1
  •  libklibc 2.0.1-3.1ubuntu1
  •  libkmanagesieve4 4:4.10.5-0ubuntu0.1
  •  libkmbox4 4:4.10.5-0ubuntu0.1
  •  libkmediaplayer4 4:4.10.5-0ubuntu0.1
  •  libkmime4 4:4.10.5-0ubuntu0.1
  •  libkmod2:i386 9-3ubuntu1
  •  libknewstuff2-4 4:4.10.5-0ubuntu0.1
  •  libknewstuff3-4 4:4.10.5-0ubuntu0.1
  •  libknotifyconfig4 4:4.10.5-0ubuntu0.1
  •  libkntlm4 4:4.10.5-0ubuntu0.1
  •  libkolab0 0.4.1-0ubuntu1
  •  libkolabxml0 0.8.2-0ubuntu3
  •  libkonq-common 4:4.10.5-0ubuntu0.1
  •  libkonq5-templates 4:4.10.5-0ubuntu0.1
  •  libkonq5abi1 4:4.10.5-0ubuntu0.1
  •  libkontactinterface4 4:4.10.5-0ubuntu0.1
  •  libkopete4 4:4.10.5+dfsg1-0ubuntu0.1
  •  libkparts4 4:4.10.5-0ubuntu0.1
  •  libkpathsea6 2012.20120628-4
  •  libkpgp4 4:4.10.5-0ubuntu0.1
  •  libkpimidentities4 4:4.10.5-0ubuntu0.1
  •  libkpimtextedit4 4:4.10.5-0ubuntu0.1
  •  libkpimutils4 4:4.10.5-0ubuntu0.1
  •  libkprintutils4 4:4.10.5-0ubuntu0.1
  •  libkpty4 4:4.10.5-0ubuntu0.1
  •  libkrb5-26-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libkrb5-3:i386 1.10.1+dfsg-4+nmu1
  •  libkrb5support0:i386 1.10.1+dfsg-4+nmu1
  •  libkresources4 4:4.10.5-0ubuntu0.1
  •  libkrosscore4 4:4.10.5-0ubuntu0.1
  •  libkrossui4 4:4.10.5-0ubuntu0.1
  •  libksane-data 4:4.10.2-0ubuntu1
  •  libksane0 4:4.10.2-0ubuntu1
  •  libksba8:i386 1.2.0-2build1
  •  libkscreen1 1.0.1-0ubuntu1~ubuntu13.04.1
  •  libkscreensaver5 4:4.10.5-0ubuntu0.2
  •  libksgrd4 4:4.10.5-0ubuntu0.2
  •  libksieve4 4:4.10.5-0ubuntu0.1
  •  libksieveui4 4:4.10.5-0ubuntu0.1
  •  libksignalplotter4 4:4.10.5-0ubuntu0.2
  •  libktexteditor4 4:4.10.5-0ubuntu0.1
  •  libktnef4 4:4.10.5-0ubuntu0.1
  •  libktoblzcheck1c2a 1.39-1
  •  libktorrent-l10n 1.3.1-1ubuntu1
  •  libktorrent5 1.3.1-1ubuntu1
  •  libktpchat0 0.6.3-0ubuntu0.1
  •  libktpcommoninternalsprivate5 0.6.3-0ubuntu0.1
  •  libkunitconversion4 4:4.10.5-0ubuntu0.1
  •  libkvilib4:i386 4:4.1.3+20111124.svn5988-2
  •  libkvkontakte1 1.0~digikam3.1.0-0ubuntu1
  •  libkwineffects1abi4 4:4.10.5-0ubuntu0.2
  •  libkwinglutils1abi1 4:4.10.5-0ubuntu0.2
  •  libkwinnvidiahack4 4:4.10.5-0ubuntu0.2
  •  libkworkspace4abi2 4:4.10.5-0ubuntu0.2
  •  libkxmlrpcclient4 4:4.10.5-0ubuntu0.1
  •  liblangtag-common 0.4.0-6
  •  liblangtag1 0.4.0-6
  •  liblapack3 3.4.2-1~exp3
  •  liblastfm1 1.0.3-0ubuntu1
  •  liblavfile-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblavjpeg-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblavplay-2.0-0 1:2.0.0+debian-2ubuntu1
  •  liblcms1:i386 1.19.dfsg-1.2ubuntu2
  •  liblcms2-2:i386 2.4-0ubuntu3.1
  •  libldap-2.4-2:i386 2.4.31-1ubuntu2.1
  •  liblept3 1.69-3.1ubuntu2
  •  liblightdm-gobject-1-0 1.6.0-0ubuntu4
  •  liblightdm-qt-2-0 1.6.0-0ubuntu4
  •  liblinear-tools 1.8+dfsg-1ubuntu1
  •  liblinear1 1.8+dfsg-1ubuntu1
  •  liblingua-preferred-perl 0.2.4-3
  •  liblink-grammar4 4.7.4-2
  •  liblircclient0 0.9.0-0ubuntu3
  •  liblist-moreutils-perl 0.33-1build2
  •  libllvm3.0:i386 3.0-9ubuntu1
  •  libllvm3.3:i386 1:3.3-5ubuntu4~raring1~xedgers2
  •  liblocale-gettext-perl 1.05-7build2
  •  liblockfile-bin 1.09-5ubuntu1
  •  liblockfile1:i386 1.09-5ubuntu1
  •  liblog-tracemessages-perl 1.4-2
  •  liblog4j1.2-java 1.2.16-3ubuntu2
  •  libloudmouth1-0 1.4.3-9
  •  liblqr-1-0:i386 0.4.1-2
  •  libltdl-dev:i386 2.4.2-1.2ubuntu1
  •  libltdl7:i386 2.4.2-1.2ubuntu1
  •  liblua5.1-0:i386 5.1.5-4
  •  liblvm2app2.2:i386 2.02.95-6ubuntu4
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.03-1
  •  liblwres90 1:9.9.2.dfsg.P1-2ubuntu2.2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu1
  •  liblzo2-2:i386 2.06-1build1
  •  libmad0:i386 0.15.1b-7ubuntu2
  •  libmagic1:i386 5.11-2ubuntu4
  •  libmagick++5:i386 8:6.7.7.10-5ubuntu2.1
  •  libmagickcore5:i386 8:6.7.7.10-5ubuntu2.1
  •  libmagickcore5-extra:i386 8:6.7.7.10-5ubuntu2.1
  •  libmagickwand5:i386 8:6.7.7.10-5ubuntu2.1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailcommon4 4:4.10.5-0ubuntu0.1
  •  libmailimporter4 4:4.10.5-0ubuntu0.1
  •  libmailtools-perl 2.09-1
  •  libmailtransport4 4:4.10.5-0ubuntu0.1
  •  libmarblewidget15 4:4.10.5-0ubuntu0.1
  •  libmarco-private0 1.6.2-1~mate1+raring
  •  libmatedesktop 1.6.0-3+raring
  •  libmatekbd4 1.6.1-1~mate1+raring
  •  libmatekeyring 1.6.0-1+raring
  •  libmatemenu 1.6.0-1+raring
  •  libmatepanelapplet 1.6.0-2.1+raring
  •  libmatepolkit 1.6.0-1+raring
  •  libmateweather 1.6.1-1+raring
  •  libmateweather-common 1.6.1-1+raring
  •  libmatewnck 1.6.0-1+raring
  •  libmatewnck-common 1.6.0-1+raring
  •  libmatroska5:i386 1.3.0-2
  •  libmeanwhile1 1.0.2-4ubuntu2
  •  libmediainfo0:i386 0.7.59-1
  •  libmediastreamer1:i386 3.5.2-10
  •  libmediawiki1 1.0~digikam3.1.0-0ubuntu1
  •  libmessagecomposer4 4:4.10.5-0ubuntu0.1
  •  libmessagecore4 4:4.10.5-0ubuntu0.1
  •  libmessagelist4 4:4.10.5-0ubuntu0.1
  •  libmessageviewer4 4:4.10.5-0ubuntu0.1
  •  libmessaging-menu0 12.10.6daily13.04.09-0ubuntu1
  •  libmetacity-private0a 1:2.34.13-0ubuntu1
  •  libmhash2 0.9.9.9-1.1
  •  libmicroblog4 4:4.10.5-0ubuntu0.1
  •  libmime-tools-perl 5.503-1
  •  libmimic0 1.0.4-2.1build1
  •  libmission-control-plugins0 1:5.14.0-0ubuntu2
  •  libmjpegutils-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmlt++3 0.8.8-1
  •  libmlt-data 0.8.8-1
  •  libmlt5 0.8.8-1
  •  libmms0:i386 0.6.2-3
  •  libmng1:i386 1.0.10-3build1
  •  libmodplug1 1:0.8.8.4-3
  •  libmodule-implementation-perl 0.06-1
  •  libmodule-runtime-perl 0.013-1
  •  libmono-addins-gui0.2-cil 0.6.2-2
  •  libmono-addins0.2-cil 0.6.2-2
  •  libmono-cairo4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-corlib4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-data-tds4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-i18n-west4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-i18n4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-posix4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-security4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-sharpzip4.84-cil 2.10.8.1-5ubuntu1
  •  libmono-simd4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-sqlite4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-configuration4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-core4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-data4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-drawing4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-enterpriseservices4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-runtime-serialization4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-runtime4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-security4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-transactions4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web-applicationservices4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web-services4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-web4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-xml-linq4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system-xml4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-system4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-web4.0-cil 2.10.8.1-5ubuntu1
  •  libmono-zeroconf1.0-cil 0.9.0-4
  •  libmount1:i386 2.20.1-5.1ubuntu8.1
  •  libmowgli2:i386 1.0.0-1
  •  libmp3-info-perl 1.24-1
  •  libmp3lame0:i386 3.99.5+repack1-3
  •  libmpc2:i386 0.9-4build1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4:i386 0.5.1-5
  •  libmpeg2encpp-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmpfr4:i386 3.1.1-1
  •  libmpg123-0:i386 1.14.4-1
  •  libmplex2-2.0-0 1:2.0.0+debian-2ubuntu1
  •  libmsn0.3 4.2.1-0ubuntu2
  •  libmspub-0.0-0 0.0.5-2
  •  libmtdev1:i386 1.1.2-1ubuntu1
  •  libmtp-common 1.1.5-42-g6e96316-1ubuntu1
  •  libmtp-runtime 1.1.5-42-g6e96316-1ubuntu1
  •  libmtp9:i386 1.1.5-42-g6e96316-1ubuntu1
  •  libmuonprivate1 2.0.1-0ubuntu0.2
  •  libmusicbrainz5-0:i386 5.0.1-2
  •  libmygpo-qt1 1.0.6-0ubuntu1
  •  libmysqlclient18:i386 5.5.34-0ubuntu0.13.04.1
  •  libmythes-1.2-0 2:1.2.2-1build1
  •  libnautilus-extension1a 1:3.6.3-0ubuntu16
  •  libncurses5:i386 5.9-10ubuntu4
  •  libncursesw5:i386 5.9-10ubuntu4
  •  libndesk-dbus-glib1.0-cil 0.4.1-4
  •  libndesk-dbus1.0-cil 0.6.0-6
  •  libneon27-gnutls 0.29.6-3
  •  libnepomuk4 4:4.10.5-0ubuntu0.1
  •  libnepomukcore4abi1 4:4.10.5-0ubuntu0.1
  •  libnepomukquery4a 4:4.10.5-0ubuntu0.1
  •  libnepomukutils4 4:4.10.5-0ubuntu0.1
  •  libnepomukwidgets4 4:4.10.3-0ubuntu0.1~ubuntu13.04
  •  libnet-dbus-perl 1.0.0-2
  •  libnet-dns-perl 0.68-1.1
  •  libnet-domain-tld-perl 1.69-1
  •  libnet-http-perl 6.03-2
  •  libnet-ip-perl 1.26-1
  •  libnet-ssleay-perl 1.48-1
  •  libnetfilter-conntrack3:i386 1.0.1-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:i386 2.4-3
  •  libnewt0.52 0.52.14-11ubuntu7
  •  libnewtonsoft-json4.5-cil 4.5r6-1
  •  libnfnetlink0 1.0.0-1.1ubuntu1
  •  libnice10:i386 0.1.3-1
  •  libnih-dbus1:i386 1.0.3-4ubuntu16
  •  libnih1:i386 1.0.3-4ubuntu16
  •  libnl-3-200:i386 3.2.16-0ubuntu1
  •  libnl-genl-3-200:i386 3.2.16-0ubuntu1
  •  libnl-route-3-200:i386 3.2.16-0ubuntu1
  •  libnm-glib-vpn1 0.9.8.0-0ubuntu6.1
  •  libnm-glib4 0.9.8.0-0ubuntu6.1
  •  libnm-gtk-common 0.9.8.0-1ubuntu2.1
  •  libnm-gtk0 0.9.8.0-1ubuntu2.1
  •  libnm-util2 0.9.8.0-0ubuntu6.1
  •  libnotify0.4-cil 0.4.0~r3032-6
  •  libnotify4:i386 0.7.5-2
  •  libnspr4:i386 2:4.9.5-1ubuntu1
  •  libnss-mdns 0.10-3.2build1
  •  libnss-winbind:i386 2:3.6.9-1ubuntu1.2
  •  libnss3:i386 2:3.15.3.1-0ubuntu0.13.04.1
  •  libnss3-1d:i386 2:3.15.3.1-0ubuntu0.13.04.1
  •  libntrack-qt4-1 016-1.1
  •  libntrack0 016-1.1
  •  libnuma1 2.0.8-1
  •  libnunit2.6-cil 2.6.0.12051+dfsg-2
  •  libnux-4.0-0 4.0.1daily13.06.19~13.04-0ubuntu1
  •  libnux-4.0-common 4.0.1daily13.06.19~13.04-0ubuntu1
  •  liboauth0:i386 1.0.1-0ubuntu1
  •  libode1 2:0.11.1-4build1
  •  libofa0 0.9.3-5
  •  libogg-vorbis-header-pureperl-perl 1.0-3
  •  libogg0:i386 1.3.0-4
  •  liboggkate1 0.4.1-1
  •  liboil0.3:i386 0.3.17-2ubuntu3
  •  libokularcore2abi1 4:4.10.5-0ubuntu0.1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:i386 1:1.14-4ubuntu1
  •  libopenconnect2:i386 4.07-1
  •  libopencore-amrnb0:i386 0.1.3-2
  •  libopencore-amrwb0:i386 0.1.3-2
  •  libopencv-calib3d2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-core2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-features2d2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-flann2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-highgui2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-imgproc2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-legacy2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-ml2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-objdetect2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopencv-video2.4 2.4.2+dfsg-0exp2ubuntu1
  •  libopenexr6:i386 1.6.1-7
  •  libopenimageio1.1 1.1.3+dfsg0-1ubuntu2
  •  libopenjpeg2:i386 1.3+dfsg-4.6ubuntu1
  •  libopenobex1 1.5-2build2
  •  libopenraw1:i386 0.0.9-3ubuntu1
  •  libopenshiva0.8 0.9.16-0ubuntu2
  •  libopenvg1-mesa:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libopts25 1:5.17.1-1ubuntu2
  •  libopts25-dev 1:5.17.1-1ubuntu2
  •  libopus0 1.0.1-0ubuntu1
  •  liborange0 0.4-2build1
  •  liborbit2:i386 1:2.14.19-0.1ubuntu2
  •  liborc-0.4-0:i386 1:0.4.17-1
  •  libortp8:i386 3.5.2-10
  •  libossp-uuid-perl 1.6.2-1.3
  •  libossp-uuid16 1.6.2-1.3
  •  libotr2 3.2.1-1ubuntu1.13.04.1
  •  libots0 0.5.0-2.1
  •  libp11-kit-gnome-keyring:i386 3.6.3-0ubuntu2
  •  libp11-kit0:i386 0.14-1
  •  libpackage-deprecationmanager-perl 0.13-1
  •  libpackage-stash-perl 0.34-1
  •  libpackage-stash-xs-perl 0.26-1
  •  libpackagekit-glib2-14:i386 0.7.6-3ubuntu1
  •  libpam-cap:i386 1:2.22-1.2ubuntu2
  •  libpam-ck-connector:i386 0.4.5-3.1ubuntu2
  •  libpam-freerdp 1.0.1-0ubuntu1
  •  libpam-gnome-keyring:i386 3.6.3-0ubuntu2
  •  libpam-modules:i386 1.1.3-8ubuntu2
  •  libpam-modules-bin 1.1.3-8ubuntu2
  •  libpam-runtime 1.1.3-8ubuntu2
  •  libpam-winbind:i386 2:3.6.9-1ubuntu1.2
  •  libpam-xdg-support:i386 0.2-0ubuntu2
  •  libpam0g:i386 1.1.3-8ubuntu2
  •  libpanel-applet-4-0 1:3.6.2-0ubuntu3
  •  libpango-perl 1.224-1
  •  libpango1.0-0:i386 1.32.5-0ubuntu1
  •  libpango1.0-dev 1.32.5-0ubuntu1
  •  libpango1.0-doc 1.32.5-0ubuntu1
  •  libpangomm-1.4-1:i386 2.28.4-1ubuntu2
  •  libpano13-2:i386 2.9.18+dfsg-4ubuntu1
  •  libpano13-bin 2.9.18+dfsg-4ubuntu1
  •  libpaper-utils 1.1.24+nmu2ubuntu2
  •  libpaper1:i386 1.1.24+nmu2ubuntu2
  •  libparams-classify-perl 0.013-4build1
  •  libparams-util-perl 1.07-1
  •  libparams-validate-perl 1.06-1
  •  libparse-debcontrol-perl 2.005-3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparse-recdescent-perl 1.967009+dfsg-1
  •  libparted0debian1:i386 2.3-11ubuntu1
  •  libpath-class-perl 0.26-1
  •  libpcap0.8:i386 1.3.0-1
  •  libpci3:i386 1:3.1.9-6ubuntu3
  •  libpciaccess0:i386 0.13.1-2
  •  libpcre3:i386 1:8.31-2
  •  libpcre3-dev:i386 1:8.31-2
  •  libpcrecpp0:i386 1:8.31-2
  •  libpcsclite1:i386 1.8.6-3ubuntu1b1
  •  libpeas-1.0-0 1.6.2-0ubuntu1
  •  libpeas-common 1.6.2-0ubuntu1
  •  libperl5.14 5.14.2-21
  •  libphonon4:i386 4:4.7.0really4.6.0-0ubuntu2
  •  libpigment0.3-11 0.3.17-1
  •  libpimcommon4 4:4.10.5-0ubuntu0.1
  •  libpipeline1:i386 1.2.2-2
  •  libpixman-1-0:i386 0.30.2-1ubuntu0.0.1
  •  libpixman-1-dev 0.30.2-1ubuntu0.0.1
  •  libplasma-geolocation-interface4 4:4.10.5-0ubuntu0.2
  •  libplasma3 4:4.10.5-0ubuntu0.1
  •  libplasmaclock4abi3 4:4.10.5-0ubuntu0.2
  •  libplasmagenericshell4 4:4.10.5-0ubuntu0.2
  •  libplist1 1.8-2
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth2:i386 0.8.8-0ubuntu6.2
  •  libpng12-0:i386 1.2.49-1ubuntu2
  •  libpng12-dev 1.2.49-1ubuntu2
  •  libpodofo0.9.0 0.9.0-1.1ubuntu1
  •  libpolkit-agent-1-0:i386 0.105-1ubuntu1.1
  •  libpolkit-backend-1-0:i386 0.105-1ubuntu1.1
  •  libpolkit-gobject-1-0:i386 0.105-1ubuntu1.1
  •  libpolkit-qt-1-1 0.103.0-1build1
  •  libpoppler-glib8:i386 0.20.5-1ubuntu3
  •  libpoppler-qt4-4:i386 0.20.5-1ubuntu3
  •  libpoppler28:i386 0.20.5-1ubuntu3
  •  libpopt0:i386 1.16-7ubuntu3
  •  libportaudio2:i386 19+svn20111121-1build1
  •  libportmidi0 1:200-0ubuntu3
  •  libportsmf0 0.1~svn20101010-3
  •  libpostproc-extra-52:i386 6:0.8.9ubuntu0.13.04.1
  •  libppl-c4:i386 1.0-1ubuntu2
  •  libppl12:i386 1.0-1ubuntu2
  •  libprison0:i386 1.0+dfsg-1
  •  libproc-processtable-perl 0.45-6
  •  libproc-simple-perl 1.31-1
  •  libprocesscore4abi1 4:4.10.5-0ubuntu0.2
  •  libprocessui4a 4:4.10.5-0ubuntu0.2
  •  libprocps0:i386 1:3.3.3-2ubuntu5.3
  •  libprotobuf7 2.4.1-3ubuntu1
  •  libproxy1:i386 0.4.11-0ubuntu1
  •  libpstoedit0c2a 3.60-2build1
  •  libpth20 2.0.7-16ubuntu4
  •  libpthread-stubs0:i386 0.3-3
  •  libpthread-stubs0-dev:i386 0.3-3
  •  libpulse-mainloop-glib0:i386 1:3.0-0ubuntu6
  •  libpulse0:i386 1:3.0-0ubuntu6
  •  libpulsedsp:i386 1:3.0-0ubuntu6
  •  libpurple-bin 1:2.10.7-0ubuntu4.1
  •  libpurple0 1:2.10.7-0ubuntu4.1
  •  libpwquality1 1.1.1-1
  •  libpython-stdlib:i386 2.7.4-0ubuntu1
  •  libpython2.7:i386 2.7.4-2ubuntu3.2
  •  libpython2.7-minimal:i386 2.7.4-2ubuntu3.2
  •  libpython2.7-stdlib:i386 2.7.4-2ubuntu3.2
  •  libpython3-stdlib:i386 3.3.1-0ubuntu1
  •  libpython3.3:i386 3.3.1-1ubuntu5.2
  •  libpython3.3-minimal:i386 3.3.1-1ubuntu5.2
  •  libpython3.3-stdlib:i386 3.3.1-1ubuntu5.2
  •  libqaccessibilityclient0 0+git20130108-0ubuntu3
  •  libqalculate5:i386 0.9.7-8
  •  libqalculate5-data 0.9.7-8
  •  libqapt2 2.0.0-0ubuntu1
  •  libqapt2-runtime 2.0.0-0ubuntu1
  •  libqca2:i386 2.0.3-4
  •  libqca2-plugin-ossl:i386 2.0.0~beta3-2
  •  libqextserialport1:i386 1.2.0~rc1-2build1
  •  libqgpgme1 4:4.10.5-0ubuntu0.1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:i386 0.8.1-1
  •  libqoauth1 1.0.1-1ubuntu1
  •  libqpdf10:i386 4.0.1-2
  •  libqrencode3:i386 3.4.1-1
  •  libqt4-dbus:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-declarative:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-declarative-gestures:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-declarative-particles:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-designer:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-dev 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-dev-bin 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-help:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-network:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-opengl:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-opengl-dev 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-qt3support:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-script:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-scripttools:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-sql:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-sql-mysql:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-sql-sqlite:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-svg:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-test:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-xml:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt4-xmlpatterns:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqt53d5:i386 5.0~git20130109-0ubuntu2
  •  libqt5clucene5:i386 5.0.1-0ubuntu2
  •  libqt5concurrent5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5core5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5dbus5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5declarative5:i386 5.0.1-0ubuntu1
  •  libqt5designer5:i386 5.0.1-0ubuntu2
  •  libqt5designercomponents5:i386 5.0.1-0ubuntu2
  •  libqt5gui5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5help5:i386 5.0.1-0ubuntu2
  •  libqt5location5:i386 5.0~git20130117-0ubuntu1
  •  libqt5network5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5opengl5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5opengl5-dev 5.0.1+dfsg-0ubuntu4.1
  •  libqt5printsupport5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5qml5:i386 5.0.1-0ubuntu3
  •  libqt5quick5:i386 5.0.1-0ubuntu3
  •  libqt5quickparticles5:i386 5.0.1-0ubuntu3
  •  libqt5quicktest5:i386 5.0.1-0ubuntu3
  •  libqt5script5:i386 5.0.1+dfsg-0ubuntu1
  •  libqt5sensors5:i386 5.0~git20130115-0ubuntu1
  •  libqt5sql5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5sql5-mysql:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5sql5-sqlite:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5svg5:i386 5.0.1-0ubuntu4
  •  libqt5test5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5v8-5:i386 5.0.1-0ubuntu3
  •  libqt5webkit5:i386 5.0.1-0ubuntu1
  •  libqt5widgets5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqt5xml5:i386 5.0.1+dfsg-0ubuntu4.1
  •  libqtassistantclient4:i386 4.6.3-4ubuntu1
  •  libqtcore4:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqtglib-2.0-0:i386 0.10.2-2ubuntu1
  •  libqtgstreamer-0.10-0:i386 0.10.2-2ubuntu1
  •  libqtgstreamerui-0.10-0:i386 0.10.2-2ubuntu1
  •  libqtgstreamerutils-0.10-0:i386 0.10.2-2ubuntu1
  •  libqtgui4:i386 4:4.8.4+dfsg-0ubuntu9.5
  •  libqtscript4-core:i386 0.2.0-1
  •  libqtscript4-gui:i386 0.2.0-1
  •  libqtscript4-network:i386 0.2.0-1
  •  libqtscript4-sql:i386 0.2.0-1
  •  libqtscript4-uitools:i386 0.2.0-1
  •  libqtscript4-xml:i386 0.2.0-1
  •  libqtshiva0.1:i386 0.9.2-0ubuntu2
  •  libqtwebkit-dev 2.3.0-0ubuntu2.1
  •  libqtwebkit4:i386 2.3.0-0ubuntu2.1
  •  libquadmath0:i386 4.7.3-1ubuntu1
  •  libquicktime2:i386 2:1.2.4-3
  •  libquvi-scripts 0.4.8-3
  •  libquvi7:i386 0.4.1-1
  •  librados2 0.56.7-0ubuntu1
  •  libraptor2-0 2.0.8-2
  •  librarian0 0.8.1-5build1
  •  librasqal3 0.9.29-1
  •  libraw1394-11:i386 2.0.9-1
  •  librbd1 0.56.7-0ubuntu1
  •  librdf0 1.0.16-1
  •  libreadline5:i386 5.2+dfsg-1
  •  libreadline6:i386 6.2-9ubuntu1
  •  libregexp-common-perl 2011121001-1
  •  libreoffice-base-core 1:4.0.4-0ubuntu1
  •  libreoffice-calc 1:4.0.4-0ubuntu1
  •  libreoffice-common 1:4.0.4-0ubuntu1
  •  libreoffice-core 1:4.0.4-0ubuntu1
  •  libreoffice-draw 1:4.0.4-0ubuntu1
  •  libreoffice-impress 1:4.0.4-0ubuntu1
  •  libreoffice-kde 1:4.0.4-0ubuntu1
  •  libreoffice-math 1:4.0.4-0ubuntu1
  •  libreoffice-pdfimport 1:4.0.4-0ubuntu1
  •  libreoffice-style-galaxy 1:4.0.4-0ubuntu1
  •  libreoffice-style-oxygen 1:4.0.4-0ubuntu1
  •  libreoffice-writer 1:4.0.4-0ubuntu1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:i386 0.7.90-0ubuntu1
  •  librhythmbox-core6 2.98-0ubuntu5
  •  libripoff0 0.8.3-0ubuntu6
  •  libroken18-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  librpm3 4.10.1-2.1ubuntu1.1
  •  librpmbuild3 4.10.1-2.1ubuntu1.1
  •  librpmio3 4.10.1-2.1ubuntu1.1
  •  librpmsign1 4.10.1-2.1ubuntu1.1
  •  librsvg2-2:i386 2.36.4-1
  •  librsvg2-common:i386 2.36.4-1
  •  librtmp0:i386 2.4+20111222.git4e06e21-1ubuntu1
  •  libruby1.9.1 1.9.3.194-8.1ubuntu1.2
  •  libsamplerate0:i386 0.1.8-5
  •  libsane:i386 1.0.23-0ubuntu1
  •  libsane-common 1.0.23-0ubuntu1
  •  libsane-hpaio 3.13.3-1ubuntu0.1
  •  libsasl2-2:i386 2.1.25.dfsg1-6ubuntu0.1
  •  libsasl2-modules:i386 2.1.25.dfsg1-6ubuntu0.1
  •  libsbc1:i386 1.0-2
  •  libsbsms10:i386 2.0.1-1
  •  libschroedinger-1.0-0:i386 1.0.11-2
  •  libsdl-image1.2:i386 1.2.12-3~exp1ubuntu2
  •  libsdl1.2debian:i386 1.2.15-5ubuntu1
  •  libseccomp1:i386 1.0.1-2
  •  libsecret-1-0:i386 0.15-0ubuntu1
  •  libsecret-common 0.15-0ubuntu1
  •  libselinux1:i386 2.1.9-5ubuntu1
  •  libsemanage-common 2.1.6-6ubuntu1
  •  libsemanage1:i386 2.1.6-6ubuntu1
  •  libsensors4:i386 1:3.3.2-2ubuntu1
  •  libsepol1:i386 2.1.4-3ubuntu2
  •  libserf1:i386 1.1.0-2
  •  libservlet3.0-java 7.0.35-1~exp2ubuntu1.1
  •  libsgutils2-2 1.33-1build1
  •  libshout3:i386 2.3.1-1ubuntu2
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-14
  •  libsidplayfp 1.0.0-1
  •  libsigc++-2.0-0c2a:i386 2.2.10-0.2
  •  libsignon-extension1 8.49-0ubuntu2
  •  libsignon-glib1 1.9-0ubuntu1
  •  libsignon-plugins-common1 8.49-0ubuntu2
  •  libsignon-qt1 8.49-0ubuntu2
  •  libsigsegv2 2.9-4ubuntu3
  •  libslang2:i386 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm-dev:i386 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:i386 2:3.6.9-1ubuntu1.2
  •  libsmi2ldbl:i386 0.4.8+dfsg2-7
  •  libsndfile1:i386 1.0.25-5
  •  libsnmp-base 5.4.3~dfsg-2.7ubuntu1
  •  libsnmp15 5.4.3~dfsg-2.7ubuntu1
  •  libsoap-lite-perl 0.714-1
  •  libsocket6-perl 0.23-1build3
  •  libsolid4 4:4.10.5-0ubuntu0.1
  •  libsolidcontrol4abi2 4:4.10.5-0ubuntu0.2
  •  libsolidcontrolifaces4abi2 4:4.10.5-0ubuntu0.2
  •  libsoprano4 2.9.0+dfsg.1-0ubuntu1
  •  libsort-naturally-perl 1.02-1
  •  libsoundtouch0:i386 1.7.1-1
  •  libsoup-gnome2.4-1:i386 2.40.3-0ubuntu1
  •  libsoup2.4-1:i386 2.40.3-0ubuntu1
  •  libsox-fmt-all:i386 14.4.1-2
  •  libsox-fmt-alsa:i386 14.4.1-2
  •  libsox-fmt-ao:i386 14.4.1-2
  •  libsox-fmt-base:i386 14.4.1-2
  •  libsox-fmt-mp3:i386 14.4.1-2
  •  libsox-fmt-oss:i386 14.4.1-2
  •  libsox-fmt-pulse:i386 14.4.1-2
  •  libsox2:i386 14.4.1-2
  •  libsoxr0:i386 0.1.1-1
  •  libspandsp2 0.0.6~pre20-3ubuntu1
  •  libspectre1:i386 0.2.7-2
  •  libspeechd2:i386 0.7.1-6.1ubuntu2
  •  libspeex1:i386 1.2~rc1-7ubuntu1
  •  libspeexdsp1:i386 1.2~rc1-7ubuntu1
  •  libspice-server1:i386 0.12.2-0nocelt2expubuntu1.2
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:i386 3.7.15.2-1ubuntu1
  •  libsrtp0 1.4.4+20100615~dfsg-2
  •  libss2:i386 1.42.5-1ubuntu4
  •  libssh-4:i386 0.5.3-1ubuntu1
  •  libssh2-1:i386 1.4.2-1.1
  •  libssl1.0.0:i386 1.0.1c-4ubuntu8.2
  •  libstartup-notification0:i386 0.12-2
  •  libstdc++6:i386 4.7.3-1ubuntu1
  •  libstdc++6-4.7-dev:i386 4.7.3-1ubuntu1
  •  libstreamanalyzer0 0.7.7-3ubuntu2
  •  libstreams0 0.7.7-3ubuntu2
  •  libsub-install-perl 0.926-1
  •  libsub-name-perl 0.05-1build3
  •  libsvga1:i386 1:1.4.3-33
  •  libsvn1:i386 1.7.5-1ubuntu3.1
  •  libswitch-perl 2.16-2
  •  libswscale-extra-2:i386 6:0.8.9ubuntu0.13.04.1
  •  libswt-cairo-gtk-3-jni 3.8.2-1ubuntu1
  •  libswt-gnome-gtk-3-jni 3.8.2-1ubuntu1
  •  libswt-gtk-3-java 3.8.2-1ubuntu1
  •  libswt-gtk-3-jni 3.8.2-1ubuntu1
  •  libswt-webkit-gtk-3-jni 3.8.2-1ubuntu1
  •  libsynce0 0.15-1.1
  •  libsyndication4 4:4.10.5-0ubuntu0.1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2:i386 2.1.0+repack-2
  •  libsystemd-daemon0:i386 198-0ubuntu11.2
  •  libt1-5 5.1.2-3.6
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla:i386 1.8-1
  •  libtag1c2a:i386 1.8-1
  •  libtagc0:i386 1.8-1
  •  libtaglib2.1-cil 2.1.0.0-2
  •  libtalloc2:i386 2.0.7+git20120207-1ubuntu1
  •  libtar0 1.2.16-1
  •  libtask-weaken-perl 1.03-1
  •  libtaskmanager4abi3 4:4.10.5-0ubuntu0.2
  •  libtasn1-3:i386 2.14-2
  •  libtbb2 4.0+r233-1
  •  libtdb1:i386 1.2.10-2ubuntu1
  •  libtelepathy-glib0:i386 0.20.2-0ubuntu1
  •  libtelepathy-logger-qt4-1:i386 0.6.0-0ubuntu1
  •  libtelepathy-logger3:i386 0.8.0-0ubuntu1
  •  libtelepathy-qt4-2:i386 0.9.3-0ubuntu4
  •  libtemplateparser4 4:4.10.5-0ubuntu0.1
  •  libterm-progressbar-perl 2.13-1
  •  libterm-readkey-perl 2.30-4build4
  •  libtesseract3 3.02.02-1
  •  libtext-bidi-perl 0.03-5build2
  •  libtext-charwidth-perl 0.04-7build2
  •  libtext-iconv-perl 1.7-5build1
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.19-1
  •  libthai0:i386 0.1.19-1
  •  libtheora-bin 1.1.1+dfsg.1-3.1
  •  libtheora0:i386 1.1.1+dfsg.1-3.1
  •  libthreadweaver4 4:4.10.5-0ubuntu0.1
  •  libtidy-0.99-0 20091223cvs-1.2
  •  libtie-ixhash-perl 1.22-1
  •  libtiff-tools 4.0.2-4ubuntu2.1
  •  libtiff4:i386 3.9.7-0ubuntu1
  •  libtiff5:i386 4.0.2-4ubuntu2.1
  •  libtimedate-perl 1.2000-1
  •  libtimezonemap1 0.4.0
  •  libtinfo5:i386 5.9-10ubuntu4
  •  libtinyxml2-0.0.0:i386 0~git20120518.1.a2ae54e-1
  •  libtommath0 0.42.0-1build1
  •  libtool 2.4.2-1.2ubuntu1
  •  libtorrent-rasterbar7 0.16.7-0ubuntu1
  •  libtotem-plparser17 3.4.4-1
  •  libtre5:i386 0.8.0-3
  •  libtry-tiny-perl 0.12-1
  •  libts-0.0-0:i386 1.0-11
  •  libtwolame0 0.3.13-1build1
  •  libtxc-dxtn-s2tc0:i386 0~git20121227-1
  •  libudev1:i386 198-0ubuntu11.2
  •  libudisks2-0:i386 2.1.0-2
  •  libumfpack5.4.0 1:3.4.0-3ubuntu1
  •  libunicap2 0.9.12-2
  •  libunicode-string-perl 2.09-5
  •  libunique-1.0-0 1.1.6-4build1
  •  libunique-3.0-0 3.0.2-1build1
  •  libunistring0:i386 0.9.3-5build1
  •  libunity-common 6.90.2daily13.04.05-0ubuntu1
  •  libunity-core-6.0-5 7.0.0daily13.06.19~13.04-0ubuntu1
  •  libunity-misc4 4.0.5daily13.02.26-0ubuntu1
  •  libunity-protocol-private0:i386 6.90.2daily13.04.05-0ubuntu1
  •  libunity-webapps0 2.5.0~daily13.03.18-0ubuntu1
  •  libunity9:i386 6.90.2daily13.04.05-0ubuntu1
  •  libunshield0 0.6-3
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1 0.9.20-1ubuntu0.1
  •  liburi-perl 1.60-1
  •  libusb-0.1-4:i386 2:0.1.12-23+nmu1ubuntu1
  •  libusb-1.0-0:i386 2:1.0.12-2ubuntu1
  •  libusbmuxd2 1.0.8-1ubuntu1
  •  libuser1 1:0.56.9.dfsg.1-1.2ubuntu2
  •  libustr-1.0-1:i386 1.0.4-3ubuntu1
  •  libutempter0 1.1.5-4build1
  •  libuuid-perl 0.02-5
  •  libuuid1:i386 2.20.1-5.1ubuntu8.1
  •  libv4l-0:i386 0.8.9-1
  •  libv4lconvert0:i386 0.8.9-1
  •  libva-x11-1:i386 1.0.15-4build1
  •  libva1:i386 1.0.15-4build1
  •  libvala-0.18-0:i386 0.18.1-0ubuntu4
  •  libvamp-hostsdk3:i386 2.4-1
  •  libvcdinfo0 0.7.24+dfsg-0.1
  •  libvdpau1:i386 0.4.1-8
  •  libvirtodbc0 6.1.6+repack-0ubuntu2
  •  libvisio-0.0-0 0.0.25-1
  •  libvisual-0.4-0:i386 0.4.0-5
  •  libvisual-0.4-plugins:i386 0.4.0.dfsg.1-7build1
  •  libvlc5 2.0.8-0ubuntu0.13.04.1
  •  libvlccore5 2.0.8-0ubuntu0.13.04.1
  •  libvncserver0:i386 0.9.9+dfsg-1
  •  libvo-aacenc0:i386 0.1.2-1
  •  libvo-amrwbenc0:i386 0.1.2-1
  •  libvorbis0a:i386 1.3.2-1.3
  •  libvorbisenc2:i386 1.3.2-1.3
  •  libvorbisfile3:i386 1.3.2-1.3
  •  libvpx1:i386 1.1.0-1
  •  libvte-2.90-9 1:0.34.2-0ubuntu2
  •  libvte-2.90-common 1:0.34.2-0ubuntu2
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libvte9 1:0.28.2-5ubuntu1
  •  libwacom-common 0.7-1
  •  libwacom2:i386 0.7-1
  •  libwavpack1:i386 4.60.1-3
  •  libwayland-dev 1.0.5-0ubuntu1
  •  libwayland0:i386 1.0.5-0ubuntu1
  •  libwbclient0:i386 2:3.6.9-1ubuntu1.2
  •  libweather-ion6 4:4.10.5-0ubuntu0.2
  •  libwebkitgtk-1.0-0 1.10.2-0ubuntu1
  •  libwebkitgtk-1.0-common 1.10.2-0ubuntu1
  •  libwebkitgtk-3.0-0 1.10.2-0ubuntu1
  •  libwebkitgtk-3.0-common 1.10.2-0ubuntu1
  •  libwebp4:i386 0.2.1-3
  •  libweed0 1.8.2~ds0-1
  •  libwildmidi-config 0.2.3.4-2.1ubuntu1
  •  libwildmidi1:i386 0.2.3.4-2.1ubuntu1
  •  libwind0-heimdal:i386 1.6~git20120403+dfsg1-2ubuntu0.13.04.1
  •  libwireshark-data 1.8.2-5wheezy9build0.13.04.1
  •  libwireshark2 1.8.2-5wheezy9build0.13.04.1
  •  libwiretap2 1.8.2-5wheezy9build0.13.04.1
  •  libwmf-bin 0.2.8.4-10.3ubuntu1
  •  libwmf0.2-7:i386 0.2.8.4-10.3ubuntu1
  •  libwnck-3-0:i386 3.4.5-0ubuntu1
  •  libwnck-3-common 3.4.5-0ubuntu1
  •  libwnck-common 1:2.30.7-0ubuntu2
  •  libwnck2.20-cil 2.26.0-8
  •  libwnck22 1:2.30.7-0ubuntu2
  •  libwpd-0.9-9 0.9.6-2
  •  libwpg-0.2-2 0.2.1-1build1
  •  libwps-0.2-2 0.2.7-1
  •  libwrap0:i386 7.6.q-24
  •  libwsutil2 1.8.2-5wheezy9build0.13.04.1
  •  libwv-1.2-4:i386 1.2.9-3
  •  libwww-mechanize-perl 1.71-1
  •  libwww-perl 6.04-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase2.8-0:i386 2.8.12.1-11ubuntu4
  •  libwxgtk2.8-0:i386 2.8.12.1-11ubuntu4
  •  libwxsvg0:i386 2:1.1.9~dfsg0-1
  •  libx11-6:i386 2:1.5.0-1ubuntu1.1
  •  libx11-data 2:1.5.0-1ubuntu1.1
  •  libx11-dev:i386 2:1.5.0-1ubuntu1.1
  •  libx11-doc 2:1.5.0-1ubuntu1.1
  •  libx11-protocol-perl 0.56-4
  •  libx11-xcb-dev 2:1.5.0-1ubuntu1.1
  •  libx11-xcb1:i386 2:1.5.0-1ubuntu1.1
  •  libx264-123:i386 2:0.123.2189+git35cf912-1
  •  libx86-1:i386 1.1+ds1-10
  •  libxapian22 1.2.12-2
  •  libxatracker1:i386 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  libxau-dev:i386 1:1.0.7-1
  •  libxau6:i386 1:1.0.7-1
  •  libxaw7:i386 2:1.0.10-2
  •  libxcb-composite0:i386 1.8.1-2ubuntu2.1
  •  libxcb-damage0:i386 1.8.1-2ubuntu2.1
  •  libxcb-dri2-0:i386 1.8.1-2ubuntu2.1
  •  libxcb-dri2-0-dev:i386 1.8.1-2ubuntu2.1
  •  libxcb-glx0:i386 1.8.1-2ubuntu2.1
  •  libxcb-glx0-dev:i386 1.8.1-2ubuntu2.1
  •  libxcb-icccm4:i386 0.3.9-2
  •  libxcb-image0:i386 0.3.9-1ubuntu1
  •  libxcb-keysyms1:i386 0.3.9-1
  •  libxcb-randr0:i386 1.8.1-2ubuntu2.1
  •  libxcb-render-util0:i386 0.3.8-1.1
  •  libxcb-render0:i386 1.8.1-2ubuntu2.1
  •  libxcb-render0-dev:i386 1.8.1-2ubuntu2.1
  •  libxcb-shape0:i386 1.8.1-2ubuntu2.1
  •  libxcb-shm0:i386 1.8.1-2ubuntu2.1
  •  libxcb-shm0-dev:i386 1.8.1-2ubuntu2.1
  •  libxcb-sync0:i386 1.8.1-2ubuntu2.1
  •  libxcb-util0:i386 0.3.8-2build1
  •  libxcb-xfixes0:i386 1.8.1-2ubuntu2.1
  •  libxcb-xv0:i386 1.8.1-2ubuntu2.1
  •  libxcb1:i386 1.8.1-2ubuntu2.1
  •  libxcb1-dev:i386 1.8.1-2ubuntu2.1
  •  libxcomposite-dev 1:0.4.3-2build2
  •  libxcomposite1:i386 1:0.4.3-2build2
  •  libxcursor-dev:i386 1:1.1.13-1ubuntu0.13.04.1
  •  libxcursor1:i386 1:1.1.13-1ubuntu0.13.04.1
  •  libxdamage-dev 1:1.1.3-2build2
  •  libxdamage1:i386 1:1.1.3-2build2
  •  libxdelta2 1.1.3-9build1
  •  libxdmcp-dev:i386 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxen-4.2 4.2.2-0ubuntu0.13.04.3
  •  libxenstore3.0 4.2.2-0ubuntu0.13.04.3
  •  libxerces-c3.1:i386 3.1.1-3
  •  libxext-dev:i386 2:1.3.1-2ubuntu0.13.04.1
  •  libxext6:i386 2:1.3.1-2ubuntu0.13.04.1
  •  libxfixes-dev 1:5.0-4ubuntu5.13.04.1
  •  libxfixes3:i386 1:5.0-4ubuntu5.13.04.1
  •  libxfont1 1:1.4.5-2ubuntu0.13.04.1
  •  libxft-dev 2.3.1-1
  •  libxft2:i386 2.3.1-1
  •  libxi-dev 2:1.6.99.1-0ubuntu3.1
  •  libxi6:i386 2:1.6.99.1-0ubuntu3.1
  •  libxine2 1.2.2-4ubuntu1
  •  libxine2-bin 1.2.2-4ubuntu1
  •  libxine2-doc 1.2.2-4ubuntu1
  •  libxine2-ffmpeg 1.2.2-4ubuntu1
  •  libxine2-misc-plugins 1.2.2-4ubuntu1
  •  libxine2-plugins 1.2.2-4ubuntu1
  •  libxine2-x 1.2.2-4ubuntu1
  •  libxinerama-dev:i386 2:1.1.2-1ubuntu0.13.04.1
  •  libxinerama1:i386 2:1.1.2-1ubuntu0.13.04.1
  •  libxkbcommon-dev 0.2.0-0ubuntu3
  •  libxkbcommon0:i386 0.2.0-0ubuntu3
  •  libxkbfile1:i386 1:1.0.8-1
  •  libxklavier16 5.2.1-1ubuntu2
  •  libxml-dom-perl 1.44-1
  •  libxml-libxml-perl 2.0010+dfsg-1
  •  libxml-libxslt-perl 1.78-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.41-1build2
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.04-1
  •  libxml-rss-perl 1.49-1
  •  libxml-sax-base-perl 1.07-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxml-simple-perl 2.20-1
  •  libxml-twig-perl 1:3.39-1ubuntu1
  •  libxml-writer-perl 0.615-1
  •  libxml-xpath-perl 1.13-7
  •  libxml2:i386 2.9.0+dfsg1-4ubuntu4.3
  •  libxml2-utils 2.9.0+dfsg1-4ubuntu4.3
  •  libxmltv-perl 0.5.63-2
  •  libxmmsclient6 0.8+dfsg-5
  •  libxmu6:i386 2:1.1.1-1
  •  libxmuu1:i386 2:1.1.1-1
  •  libxp6:i386 1:1.0.1-2ubuntu0.13.04.1
  •  libxpm4:i386 1:3.5.10-1
  •  libxrandr-dev 2:1.4.0-1ubuntu1.1
  •  libxrandr2:i386 2:1.4.0-1ubuntu1.1
  •  libxrender-dev:i386 1:0.9.7-1ubuntu0.13.04.1
  •  libxrender1:i386 1:0.9.7-1ubuntu0.13.04.1
  •  libxres1:i386 2:1.0.6-1ubuntu0.13.04.1
  •  libxslt1.1:i386 1.1.27-1ubuntu2
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:i386 1:1.1.3-1ubuntu0.13.04.1
  •  libxtst6:i386 2:1.2.1-1ubuntu0.13.04.1
  •  libxv1:i386 2:1.0.7-1ubuntu0.13.04.1
  •  libxvidcore4:i386 2:1.3.2-9
  •  libxvmc1 2:1.0.7-1ubuntu1.13.04.1
  •  libxxf86dga1:i386 2:1.1.3-2ubuntu0.13.04.1
  •  libxxf86vm-dev 1:1.1.2-1ubuntu0.13.04.1
  •  libxxf86vm1:i386 1:1.1.2-1ubuntu0.13.04.1
  •  libyajl2 2.0.4-2
  •  libyaml-0-2:i386 0.1.4-2build1
  •  libyaml-tiny-perl 1.51-1
  •  libyelp0 3.6.2-0ubuntu1
  •  libzbar0 0.10+doc-8
  •  libzeitgeist-1.0-1 0.3.18-1ubuntu1
  •  libzen0:i386 0.4.28-1
  •  libzephyr4 3.0.2-2
  •  libzip2 0.10.1-1.1
  •  libzthread-2.3-2:i386 2.3.2-7
  •  libzvbi-common 0.2.33-6
  •  libzvbi0:i386 0.2.33-6
  •  lightdm 1.6.0-0ubuntu4
  •  lightdm-gtk-greeter 1.5.1-0ubuntu1
  •  lightdm-kde-greeter 0.3.2.1-0ubuntu1
  •  lightdm-remote-session-freerdp 1.0-0ubuntu2
  •  lightdm-remote-session-uccsconfigure 1.1-0ubuntu2
  •  link-grammar-dictionaries-en 4.7.4-2
  •  lintian 2.5.11ubuntu13
  •  linux-firmware 1.106
  •  linux-firmware-nonfree 1.14ubuntu1
  •  linux-generic 3.8.0.35.53
  •  linux-headers-3.8.0-35 3.8.0-35.50
  •  linux-headers-3.8.0-35-generic 3.8.0-35.50
  •  linux-headers-generic 3.8.0.35.53
  •  linux-image-3.8.0-35-generic 3.8.0-35.50
  •  linux-image-extra-3.8.0-35-generic 3.8.0-35.50
  •  linux-image-generic 3.8.0.35.53
  •  linux-libc-dev:i386 3.8.0-35.50
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lives 1.8.2~ds0-1
  •  lives-data 1.8.2~ds0-1
  •  lm-sensors 1:3.3.2-2ubuntu1
  •  localechooser-data 2.49ubuntu4
  •  locales 2.13+git20120306-9
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu4.1
  •  logrotate 3.8.3-3ubuntu2
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu27.3
  •  lsb-release 4.0-0ubuntu27.3
  •  lsdvd 0.16-3ubuntu1
  •  lshw 02.16-1
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.5.3-2.1ubuntu3
  •  lupin-casper 0.53
  •  lvm2 2.02.95-6ubuntu4
  •  lynx 2.8.8dev.15-2
  •  lynx-cur 2.8.8dev.15-2
  •  lzma 9.22-2ubuntu2
  •  m4 1.4.16-5
  •  make 3.81-8.2ubuntu2
  •  makedev 2.3.1-92ubuntu1
  •  man-db 2.6.3-3
  •  manpages 3.44-0ubuntu1
  •  manpages-dev 3.44-0ubuntu1
  •  marble-data 4:4.10.5-0ubuntu0.1
  •  marble-plugins 4:4.10.5-0ubuntu0.1
  •  marco 1.6.2-1~mate1+raring
  •  marco-common 1.6.2-1~mate1+raring
  •  mate-applets 1.6.1-1+raring
  •  mate-applets-common 1.6.1-1+raring
  •  mate-backgrounds 1.6.0-1+raring
  •  mate-calc 1.6.0-1+raring
  •  mate-control-center 1.6.0-3.1+raring
  •  mate-core 1.6.0.2+raring
  •  mate-desktop 1.6.0-3+raring
  •  mate-desktop-common 1.6.0-3+raring
  •  mate-desktop-environment 1.6.0.2+raring
  •  mate-dialogs 1.6.0-1+raring
  •  mate-icon-theme 1.6.1-1~mate1+raring
  •  mate-media 1.6.0-2+raring
  •  mate-media-common 1.6.0-2+raring
  •  mate-media-gstreamer 1.6.0-2+raring
  •  mate-menus 1.6.0-1+raring
  •  mate-panel 1.6.0-2.1+raring
  •  mate-panel-common 1.6.0-2.1+raring
  •  mate-polkit 1.6.0-1+raring
  •  mate-power-manager 1.6.1-1+raring
  •  mate-power-manager-common 1.6.1-1+raring
  •  mate-screensaver 1.6.0-1+raring
  •  mate-screensaver-common 1.6.0-1+raring
  •  mate-session-manager 1.6.0-1+raring
  •  mate-settings-daemon 1.6.1-1~mate1+raring
  •  mate-settings-daemon-common 1.6.1-1~mate1+raring
  •  mate-settings-daemon-gstreamer 1.6.1-1~mate1+raring
  •  mate-system-monitor 1.6.0-1+raring
  •  mate-terminal 1.6.1-1.1+raring
  •  mate-terminal-common 1.6.1-1.1+raring
  •  mate-themes 1.6.1-1~mate1+raring
  •  mate-utils 1.6.0-1+raring
  •  mate-utils-common 1.6.0-1+raring
  •  mawk 1.3.3-17ubuntu1
  •  mdf2iso 0.3.0-2
  •  media-player-info 17-1
  •  mediainfo 0.7.59-1
  •  medit 1.0.93-1
  •  meld 1.6.1-1
  •  melt 0.8.8-1
  •  memtest86+ 4.20-1.1ubuntu3
  •  mencoder 2:1.0~rc4.dfsg1+svn34540-1ubuntu4
  •  menu 2.1.46ubuntu1
  •  menu-xdg 0.5
  •  mesa-common-dev 9.2.0~git20131002+9.2.2eb55601-0ubuntu0sarvatt~raring
  •  mesa-utils 8.1.0-0ubuntu1~raring1
  •  metacity 1:2.34.13-0ubuntu1
  •  metacity-common 1:2.34.13-0ubuntu1
  •  metacity-themes 1.0.11
  •  mgm 1.1.svn.20080520-1
  •  mime-support 3.52-2ubuntu1
  •  miro 4.0.4-1
  •  miro-data 4.0.4-1
  •  mjpegtools 1:2.0.0+debian-2ubuntu1
  •  mjpegtools-gtk 1:2.0.0+debian-2ubuntu1
  •  mkvtoolnix 6.1.0-1
  •  mlocate 0.25-0ubuntu2
  •  mobile-broadband-provider-info 20130312-1
  •  module-assistant 0.11.4
  •  module-init-tools 9-3ubuntu1
  •  mono-4.0-gac 2.10.8.1-5ubuntu1
  •  mono-gac 2.10.8.1-5ubuntu1
  •  mono-runtime 2.10.8.1-5ubuntu1
  •  moovida 1.0.9+bzr1614-1.1build1
  •  moovida-plugins-bad 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-good 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-ugly 1.0.9+bzr1614-1ubuntu1
  •  mount 2.20.1-5.1ubuntu8.1
  •  mountall 2.48build1
  •  mousetweaks 3.6.0-0ubuntu2
  •  mp3gain 1.5.2-r2-2
  •  mpg321 0.3.2-1.1
  •  mplayer 2:1.0~rc4.dfsg1+svn34540-1ubuntu4
  •  mppenc 1.16-1.1
  •  mscompress 0.3-4
  •  msr-tools 1.2-3
  •  mtools 4.0.17-1
  •  mtr-tiny 0.82-3ubuntu1
  •  multiarch-support 2.17-0ubuntu5.1
  •  muon 2.0.1-0ubuntu0.2
  •  muon-installer 2.0.1-0ubuntu0.2
  •  muon-notifier 2.0.1-0ubuntu0.2
  •  muon-updater 2.0.1-0ubuntu0.2
  •  murrine-themes 0.98.3ubuntu1
  •  mysql-client-core-5.5 5.5.34-0ubuntu0.13.04.1
  •  mysql-common 5.5.34-0ubuntu0.13.04.1
  •  mysql-server-core-5.5 5.5.34-0ubuntu0.13.04.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus 1:3.6.3-0ubuntu16
  •  nautilus-actions 3.2.2-1
  •  nautilus-data 1:3.6.3-0ubuntu16
  •  nautilus-sendto 3.6.1-0ubuntu1
  •  ncurses-base 5.9-10ubuntu4
  •  ncurses-bin 5.9-10ubuntu4
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper-common 1.58-0ubuntu1
  •  ndiswrapper-utils-1.9 1.58-0ubuntu1
  •  nepomuk-core 4:4.10.5-0ubuntu0.1
  •  nepomuk-core-data 4:4.10.5-0ubuntu0.1
  •  net-tools 1.60-24.2ubuntu1
  •  netbase 5.0ubuntu1
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  network-manager 0.9.8.0-0ubuntu6.1
  •  network-manager-gnome 0.9.8.0-1ubuntu2.1
  •  network-manager-pptp 0.9.6.0-0ubuntu2
  •  network-manager-pptp-gnome 0.9.6.0-0ubuntu2
  •  nmap 6.00-0.3
  •  notification-daemon 0.7.6-1
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2013.1.13-1+0ubuntu2
  •  ntfs-config 1.0.1-10
  •  ntpdate 1:4.2.6.p5+dfsg-2ubuntu1
  •  ntrack-module-libnl-0 016-1.1
  •  nux-tools 4.0.1daily13.06.19~13.04-0ubuntu1
  •  nvidia-common 1:0.2.76
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu3
  •  odbcinst 2.2.14p2-5ubuntu4
  •  odbcinst1debian2:i386 2.2.14p2-5ubuntu4
  •  ofono 1.12-0ubuntu2b1
  •  ogmtools 1:1.5-3ubuntu1
  •  okular 4:4.10.5-0ubuntu0.1
  •  okular-extra-backends 4:4.10.5-0ubuntu0.1
  •  openjdk-7-jre:i386 7u51-2.4.4-0ubuntu0.13.04.2
  •  openjdk-7-jre-headless:i386 7u51-2.4.4-0ubuntu0.13.04.2
  •  openprinting-ppds 20130308-0ubuntu2
  •  openssh-client 1:6.1p1-4
  •  openssl 1.0.1c-4ubuntu8.2
  •  orange 0.4-2build1
  •  os-prober 1.57ubuntu1
  •  oss-compat 2ubuntu1
  •  outdoors-theme 0.1-0ubuntu2
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 4:4.10.3+dfsg-0ubuntu0.1~ubuntu13.04
  •  p7zip 9.20.1~dfsg.1-4
  •  p7zip-full 9.20.1~dfsg.1-4
  •  parted 2.3-11ubuntu1
  •  partitionmanager 1.0.3-0ubuntu6
  •  passwd 1:4.1.5.1-1ubuntu4.1
  •  patch 2.6.1-3ubuntu2
  •  patchutils 0.3.2-1.1build1
  •  pbuilder 0.213ubuntu1
  •  pbzip2 1.1.8-1
  •  pciutils 1:3.1.9-6ubuntu3
  •  pcmciautils 018-8
  •  pdftk 1.44-7
  •  peace-gdm-theme 0.2-0ubuntu2
  •  peace-look 0.2-0ubuntu2
  •  peace-session-splashes 0.2-0ubuntu2
  •  peace-theme 0.2-0ubuntu2
  •  peace-wallpapers 0.2-0ubuntu2
  •  perl 5.14.2-21
  •  perl-base 5.14.2-21
  •  perl-modules 5.14.2-21
  •  perl-tk 1:804.030-1ubuntu1
  •  perlmagick 8:6.7.7.10-5ubuntu2.1
  •  phatch 0.2.7.1-1ubuntu0.1
  •  phatch-cli 0.2.7.1-1ubuntu0.1
  •  phonon:i386 4:4.7.0really4.6.0-0ubuntu2
  •  phonon-backend-gstreamer:i386 4:4.7.0really4.6.3-0ubuntu1
  •  pidgin 1:2.10.7-0ubuntu4.1
  •  pidgin-data 1:2.10.7-0ubuntu4.1
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-guifications 2.16-2
  •  pidgin-libnotify 0.14-9ubuntu1
  •  pidgin-plugin-pack 2.7.0-1
  •  pidgin-sipe 1.13.3-1
  •  pidgin-themes 0.2-1
  •  pinentry-gtk2 0.8.1-1ubuntu2
  •  pinentry-qt4 0.8.1-1ubuntu2
  •  pkg-config 0.26-1ubuntu3
  •  plasma-dataengines-addons 4:4.10.5-0ubuntu0.1
  •  plasma-dataengines-workspace 4:4.10.5-0ubuntu0.2
  •  plasma-desktop 4:4.10.5-0ubuntu0.2
  •  plasma-netbook 4:4.10.5-0ubuntu0.2
  •  plasma-scriptengine-javascript 4:4.10.5-0ubuntu0.1
  •  plasma-scriptengine-python 4:4.10.5-0ubuntu0.2
  •  plasma-widget-facebook 1.0-0ubuntu1
  •  plasma-widget-folderview 4:4.10.5-0ubuntu0.1
  •  plasma-widget-homerun 0.2.3-0ubuntu0.13.04
  •  plasma-widget-kimpanel 4:4.10.5-0ubuntu0.1
  •  plasma-widget-menubar 0.1.18-0ubuntu2
  •  plasma-widget-message-indicator 0.5.8-3
  •  plasma-widget-networkmanagement 0.9.0.8-0ubuntu1
  •  plasma-widgets-addons 4:4.10.5-0ubuntu0.1
  •  plasma-widgets-workspace 4:4.10.5-0ubuntu0.2
  •  pluma 1.6.0-2+raring
  •  pluma-common 1.6.0-2+raring
  •  plymouth 0.8.8-0ubuntu6.2
  •  plymouth-label 0.8.8-0ubuntu6.2
  •  plymouth-theme-kubuntu-logo 1:13.04ubuntu13
  •  plymouth-theme-kubuntu-text 1:13.04ubuntu13
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu6.2
  •  pm-utils 1.4.1-9git1ubuntu0.1
  •  po-debconf 1.0.16+nmu2ubuntu1
  •  policykit-1 0.105-1ubuntu1.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.14
  •  polkit-kde-1 0.99.0-3ubuntu7
  •  poppler-data 0.4.6-2
  •  poppler-utils 0.20.5-1ubuntu3
  •  popularity-contest 1.56ubuntu1.1
  •  postfix 2.10.0-3
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  preload 0.6.4-2
  •  print-manager 4:4.10.5-0ubuntu0.1
  •  printer-driver-c2esp 26-1ubuntu1
  •  printer-driver-foo2zjs 20130306dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.9-1ubuntu1
  •  printer-driver-hpcups 3.13.3-1ubuntu0.1
  •  printer-driver-min12xxw 0.0.9-6ubuntu2
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu2
  •  printer-driver-postscript-hp 3.13.3-1ubuntu0.1
  •  printer-driver-ptouch 1.3-4ubuntu1
  •  printer-driver-pxljr 1.3+repack0-2build1
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn308-0ubuntu1
  •  pristine-tar 1.26
  •  procps 1:3.3.3-2ubuntu5.3
  •  psmisc 22.20-1ubuntu2
  •  pstoedit 3.60-2build1
  •  pulseaudio 1:3.0-0ubuntu6
  •  pulseaudio-module-bluetooth 1:3.0-0ubuntu6
  •  pulseaudio-module-x11 1:3.0-0ubuntu6
  •  pulseaudio-utils 1:3.0-0ubuntu6
  •  pybootchartgui 0+r141-0ubuntu3
  •  python 2.7.4-0ubuntu1
  •  python-appindicator 12.10.1daily13.04.15-0ubuntu1
  •  python-apt 0.8.8ubuntu6
  •  python-apt-common 0.8.8ubuntu6
  •  python-aptdaemon 1.0-0ubuntu9
  •  python-aptdaemon.gtk3widgets 1.0-0ubuntu9
  •  python-avahi 0.6.31-1ubuntu3
  •  python-axiom 0.6.0-3
  •  python-beautifulsoup 3.2.1-1
  •  python-bzrlib 2.6.0~bzr6571-4ubuntu2
  •  python-cairo 1.8.8-1ubuntu4
  •  python-cddb 1.4-5.1ubuntu2
  •  python-central 0.6.17ubuntu2
  •  python-chardet 2.0.1-2build1
  •  python-cherrypy3 3.2.2-2
  •  python-chm 0.8.4-1build2
  •  python-coherence 0.6.6.2-6
  •  python-compizconfig 1:0.9.9~daily13.06.19~13.04-0ubuntu1
  •  python-configobj 4.7.2+ds-4
  •  python-crypto 2.6-4
  •  python-cssselect 0.6.1-1
  •  python-cssutils 0.9.10~b1-1
  •  python-cups 1.9.62-0ubuntu3
  •  python-cupshelpers 1.3.12+20130308-0ubuntu4
  •  python-dateutil 1.5+dfsg-0.1
  •  python-dbus 1.1.1-1ubuntu3
  •  python-dbus-dev 1.1.1-1ubuntu3
  •  python-debian 0.1.21+nmu2ubuntu1
  •  python-debianbts 1.11
  •  python-defer 1.0.6-2
  •  python-dirspec 4.2.0-0ubuntu1
  •  python-distro-info 0.10
  •  python-dns 2.3.6-1
  •  python-dnspython 1.10.0-1
  •  python-eggtrayicon 2.25.3-12
  •  python-epsilon 0.6.0-3ubuntu1
  •  python-feedparser 5.1.2-1ubuntu2
  •  python-fpconst 0.7.2-5
  •  python-gconf 2.28.1+dfsg-1build1
  •  python-gdbm 2.7.4-0ubuntu1
  •  python-gi 3.8.0-2ubuntu1
  •  python-gi-cairo 3.8.0-2ubuntu1
  •  python-glade2 2.24.0-3ubuntu1
  •  python-gmenu 3.0.1-0ubuntu8
  •  python-gnome2 2.28.1+dfsg-1build1
  •  python-gnomekeyring 2.32.0+dfsg-2ubuntu1
  •  python-gobject 3.8.0-2ubuntu1
  •  python-gobject-2 2.28.6-11
  •  python-gpgme 0.3-0ubuntu1
  •  python-gpod 0.8.2-7ubuntu1
  •  python-gst0.10 0.10.22-3ubuntu1
  •  python-gtk2 2.24.0-3ubuntu1
  •  python-gtksourceview2 2.10.1-2build1
  •  python-httplib2 0.7.7-1ubuntu0.1
  •  python-imaging 1.1.7+2.0.0-1ubuntu0.1
  •  python-imaging-compat 1.1.7+2.0.0-1ubuntu0.1
  •  python-kde4 4:4.10.2-0ubuntu1
  •  python-keybinder 0.3.0-1ubuntu1
  •  python-keyring 0.9.2-1ubuntu2
  •  python-launchpadlib 1.10.2+ds-1
  •  python-lazr.restfulclient 0.13.1-1
  •  python-lazr.uri 1.0.3-1
  •  python-libtorrent 0.16.7-0ubuntu1
  •  python-libuser 1:0.56.9.dfsg.1-1.2ubuntu2
  •  python-libxml2 2.9.0+dfsg1-4ubuntu4.3
  •  python-louie 1.1-1.1
  •  python-lxml 3.1.0-1
  •  python-mako 0.7.3-1
  •  python-markdown 2.2.1-3
  •  python-markupsafe 0.15-1build3
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.4-0ubuntu1
  •  python-mmkeys 1.6.2.1-5
  •  python-moovida 1.0.9+bzr1614-1.1build1
  •  python-mutagen 1.20-1ubuntu1
  •  python-netifaces 0.8-2
  •  python-nevow 0.10.0-4ubuntu1
  •  python-notify 0.1.1-3ubuntu1
  •  python-numpy 1:1.7.1-1ubuntu1
  •  python-oauth 1.0.1-3build1
  •  python-openssl 0.13-2ubuntu3.1
  •  python-pam 0.4.2-13ubuntu4
  •  python-paramiko 1.7.7.1-3.1ubuntu1
  •  python-pexpect 2.4-1
  •  python-pgm 0.3.12-2build2
  •  python-pkg-resources 0.6.34-0ubuntu1
  •  python-pyasn1 0.1.4-0ubuntu1
  •  python-pycurl 7.19.0-5ubuntu8
  •  python-pyexiv2 0.3.2-5ubuntu1
  •  python-pyexiv2-doc 0.3.2-5ubuntu1
  •  python-pygments 1.6+dfsg-1
  •  python-pyorbit 2.24.0-6ubuntu3
  •  python-pyparsing 1.5.7+dfsg1-0ubuntu2
  •  python-pysqlite2 2.6.3-3
  •  python-pyudev 0.16.1-1ubuntu1
  •  python-qt4 4.10-0ubuntu3
  •  python-qt4-dbus 4.10-0ubuntu3
  •  python-renderpm 2.6-1
  •  python-reportbug 6.4.4ubuntu1
  •  python-reportlab 2.6-1
  •  python-reportlab-accel 2.6-1
  •  python-repoze.lru 0.5-2ubuntu1
  •  python-routes 1.13-2
  •  python-rsvg 2.32.0+dfsg-2ubuntu1
  •  python-serial 2.6-1
  •  python-simplejson 2.6.2-1
  •  python-sip 4.14.5-0ubuntu1
  •  python-six 1.2.0-1
  •  python-smbc 1.0.13-0ubuntu4
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.92.17.3
  •  python-storm 0.19-1
  •  python-support 1.0.15
  •  python-tagpy 0.94.8-4
  •  python-tk 2.7.4-0ubuntu1
  •  python-twill 0.9-3
  •  python-twisted-bin 12.3.0-1ubuntu6
  •  python-twisted-conch 1:12.3.0-1
  •  python-twisted-core 12.3.0-1ubuntu6
  •  python-twisted-web 12.3.0-1
  •  python-twisted-web2 8.1.0-3build1
  •  python-tz 2012c-1
  •  python-uniconvertor 1.1.4-1ubuntu2
  •  python-utidylib 0.2-8build1
  •  python-vte 1:0.28.2-5ubuntu1
  •  python-wadllib 1.3.2-1
  •  python-webkit 1.1.8-2ubuntu4
  •  python-webob 1.2.3-0ubuntu1
  •  python-wnck 2.32.0+dfsg-2ubuntu1
  •  python-wxgtk2.8 2.8.12.1-11ubuntu4
  •  python-wxversion 2.8.12.1-11ubuntu4
  •  python-xapian 1.2.12-2
  •  python-xdg 0.25-2
  •  python-xkit 0.5.0ubuntu1
  •  python-xlib 0.14+20091101-1
  •  python-zeitgeist 0.9.5-0ubuntu1
  •  python-zope.interface 4.0.5-0ubuntu1
  •  python2.7 2.7.4-2ubuntu3.2
  •  python2.7-minimal 2.7.4-2ubuntu3.2
  •  python3 3.3.1-0ubuntu1
  •  python3-apport 2.9.2-0ubuntu8.5
  •  python3-apt 0.8.8ubuntu6
  •  python3-aptdaemon 1.0-0ubuntu9
  •  python3-aptdaemon.pkcompat 1.0-0ubuntu9
  •  python3-cairo 1.10.0+dfsg-3~exp3ubuntu1
  •  python3-chardet 2.0.1-1
  •  python3-commandnotfound 0.3ubuntu7.1
  •  python3-crypto 2.6-4
  •  python3-dbus 1.1.1-1ubuntu3
  •  python3-dbus.mainloop.qt 4.10-0ubuntu3
  •  python3-debian 0.1.21+nmu2ubuntu1
  •  python3-defer 1.0.6-2
  •  python3-distupgrade 1:0.192.13
  •  python3-gdbm:i386 3.3.1-0ubuntu2
  •  python3-gi 3.8.0-2ubuntu1
  •  python3-gi-cairo 3.8.0-2ubuntu1
  •  python3-httplib2 0.7.7-1ubuntu0.1
  •  python3-magic 5.11-2ubuntu4
  •  python3-minimal 3.3.1-0ubuntu1
  •  python3-oauthlib 0.3.7-0ubuntu1
  •  python3-pkg-resources 0.6.34-0ubuntu1
  •  python3-problem-report 2.9.2-0ubuntu8.5
  •  python3-pyicu 1.4-1ubuntu3
  •  python3-pykde4 4:4.10.2-0ubuntu1
  •  python3-pyqt4 4.10-0ubuntu3
  •  python3-sip 4.14.5-0ubuntu1
  •  python3-six 1.2.0-1
  •  python3-software-properties 0.92.17.3
  •  python3-uno 1:4.0.4-0ubuntu1
  •  python3-update-manager 1:0.186.2
  •  python3-xkit 0.5.0ubuntu1
  •  python3.3 3.3.1-1ubuntu5.2
  •  python3.3-minimal 3.3.1-1ubuntu5.2
  •  qapt-batch 2.0.0-0ubuntu1
  •  qapt-deb-installer 2.0.0-0ubuntu1
  •  qdbus 4:4.8.4+dfsg-0ubuntu9.5
  •  qemu 1.4.0+dfsg-1expubuntu4
  •  qemu-keymaps 1.4.0+dfsg-1expubuntu4
  •  qemu-kvm 1.4.0+dfsg-1expubuntu4
  •  qemu-launcher 1.7.4-1ubuntu2
  •  qemu-system 1.4.0+dfsg-1expubuntu4
  •  qemu-system-arm 1.4.0+dfsg-1expubuntu4
  •  qemu-system-common 1.4.0+dfsg-1expubuntu4
  •  qemu-system-mips 1.4.0+dfsg-1expubuntu4
  •  qemu-system-misc 1.4.0+dfsg-1expubuntu4
  •  qemu-system-ppc 1.4.0+dfsg-1expubuntu4
  •  qemu-system-sparc 1.4.0+dfsg-1expubuntu4
  •  qemu-system-x86 1.4.0+dfsg-1expubuntu4
  •  qemu-user 1.4.0+dfsg-1expubuntu4
  •  qemu-utils 1.4.0+dfsg-1expubuntu4
  •  qemubuilder 0.71ubuntu1
  •  qemuctl 0.2-2
  •  qmlscene 5.0.1-0ubuntu3
  •  qpdf 4.0.1-2
  •  qt4-demos 4:4.8.4+dfsg-0ubuntu9.5
  •  qt4-designer 4:4.8.4+dfsg-0ubuntu9.5
  •  qt4-dev-tools 4:4.8.4+dfsg-0ubuntu9.5
  •  qt4-doc 4:4.8.4+dfsg-0ubuntu9.5
  •  qt4-linguist-tools 4:4.8.4+dfsg-0ubuntu9.5
  •  qt4-qmake 4:4.8.4+dfsg-0ubuntu9.5
  •  qt5-default 5.0.1+dfsg-0ubuntu4.1
  •  qt5-qmake 5.0.1+dfsg-0ubuntu4.1
  •  qtbase5-dev 5.0.1+dfsg-0ubuntu4.1
  •  qtbase5-dev-tools 5.0.1+dfsg-0ubuntu4.1
  •  qtchooser 0.0.1~git20121229.g8f08405-0ubuntu3
  •  qtcreator 2.7.0-0ubuntu3
  •  qtcreator-doc 2.7.0-0ubuntu3
  •  qtdeclarative5-dev 5.0.1-0ubuntu3
  •  quassel 0.9.0-0ubuntu1
  •  quassel-data 0.9.0-0ubuntu1
  •  quilt 0.60-8
  •  radeontool 1.6.2-1.1build1
  •  radiotray 0.7.3
  •  rar 2:4.2.0-0ubuntu1
  •  rarian-compat 0.8.1-5build1
  •  rdate 1:1.2-5
  •  rdesktop 1.7.1-1ubuntu1
  •  readline-common 6.2-9ubuntu1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build2
  •  rekonq 2.2.1-0ubuntu5
  •  remote-login-service 1.0.0-0ubuntu3
  •  reportbug 6.4.4ubuntu1
  •  resolvconf 1.69ubuntu1
  •  rfkill 0.4-2ubuntu1
  •  rhythmbox 2.98-0ubuntu5
  •  rhythmbox-data 2.98-0ubuntu5
  •  rhythmbox-mozilla 2.98-0ubuntu5
  •  rhythmbox-plugin-cdrecorder 2.98-0ubuntu5
  •  rhythmbox-plugin-zeitgeist 2.98-0ubuntu5
  •  rhythmbox-plugins 2.98-0ubuntu5
  •  rhythmbox-ubuntuone 4.2.0-0ubuntu1
  •  ripoff 0.8.3-0ubuntu6
  •  rpm 4.10.1-2.1ubuntu1.1
  •  rpm-common 4.10.1-2.1ubuntu1.1
  •  rpm2cpio 4.10.1-2.1ubuntu1.1
  •  rsync 3.0.9-4
  •  rsyslog 5.8.11-2ubuntu2.2
  •  rtkit 0.10-2ubuntu0.13.04.1
  •  rtmpdump 2.4+20111222.git4e06e21-1ubuntu1
  •  rubberband-cli 1.8.1-1
  •  ruby 4.9
  •  ruby1.9.1 1.9.3.194-8.1ubuntu1.2
  •  samba 2:3.6.9-1ubuntu1.2
  •  samba-common 2:3.6.9-1ubuntu1.2
  •  samba-common-bin 2:3.6.9-1ubuntu1.2
  •  sane-utils 1.0.23-0ubuntu1
  •  sbackup 0.11.4-0ubuntu4
  •  sbackup-gtk 0.11.4-0ubuntu4
  •  scdaemon 2.0.19-2ubuntu1.1
  •  screenlets 0.1.6-0ubuntu2
  •  screenlets-pack-basic 0.1.6-0ubuntu1
  •  seabios 1.7.2-1
  •  sed 4.2.1-10ubuntu2
  •  sensible-utils 0.0.7ubuntu1
  •  session-migration 0.2
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.8
  •  shared-desktop-ontologies 0.10.0-1
  •  shared-mime-info 1.1-0ubuntu2
  •  sharutils 1:4.11.1-1ubuntu2
  •  shimmer-themes 1.5.4-0ubuntu2
  •  shutter 0.90.1-1~getdeb1
  •  signon-keyring-extension 0.4daily12.12.06-0ubuntu1
  •  signon-plugin-oauth2 0.15-0ubuntu1
  •  signon-ui 0.14-0ubuntu1
  •  signond 8.49-0ubuntu2
  •  skanlite 0.9-0ubuntu1
  •  smbclient 2:3.6.9-1ubuntu1.2
  •  software-properties-common 0.92.17.3
  •  software-properties-kde 0.92.17.3
  •  soprano-daemon 2.9.0+dfsg.1-0ubuntu1
  •  sound-juicer 3.5.0-0ubuntu1
  •  sound-theme-freedesktop 0.7.pristine-2
  •  soundkonverter 1.9.80-1
  •  sox 14.4.1-2
  •  speex 1.2~rc1-7ubuntu1
  •  squareness 2.3.0-5
  •  squashfs-tools 1:4.2+20121212-1
  •  ssl-cert 1.0.32
  •  strace 4.5.20-2.3ubuntu2
  •  subtitleripper 0.3.4-0.5ubuntu2
  •  subversion 1.7.5-1ubuntu3.1
  •  sudo 1.8.6p3-0ubuntu3
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.80~exp2raring1
  •  sysinfo 0.7-9
  •  syslinux 3:4.05+dfsg-6+deb7u2ubuntu1
  •  syslinux-common 3:4.05+dfsg-6+deb7u2ubuntu1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-common 1.3.12+20130308-0ubuntu4
  •  system-config-printer-gnome 1.3.12+20130308-0ubuntu4
  •  system-config-printer-udev 1.3.12+20130308-0ubuntu4
  •  system-config-samba 1.2.63-0ubuntu5
  •  systemd-services 198-0ubuntu11.2
  •  systemd-shim 2-0ubuntu1
  •  systemsettings 4:4.10.5-0ubuntu0.2
  •  sysv-rc 2.88dsf-13.10ubuntu15
  •  sysvinit-utils 2.88dsf-13.10ubuntu15
  •  t1-xfree86-nonfree 4.2.1-3.1ubuntu1
  •  t1utils 1.37-2
  •  tar 1.26+dfsg-5
  •  tasks-icons 4:4.10.5-0ubuntu0.1
  •  tcl8.5 8.5.13-1ubuntu4
  •  tcl8.5-lib:i386 8.5.13-1ubuntu4
  •  tcpd 7.6.q-24
  •  tcpdump 4.3.0-1ubuntu1
  •  tdb-tools 1.2.10-2ubuntu1
  •  telepathy-gabble 0.16.5-0ubuntu1.1
  •  telepathy-haze 0.6.0-1
  •  telepathy-logger 0.8.0-0ubuntu1
  •  telepathy-mission-control-5 1:5.14.0-0ubuntu2
  •  telepathy-ring 2.1.0-1ubuntu1
  •  telepathy-salut 0.8.1-1
  •  telnet 0.17-36build2
  •  terminator 0.96-2ubuntu0.1
  •  tesseract-ocr 3.02.02-1
  •  tesseract-ocr-eng 3.02-2
  •  tesseract-ocr-equ 3.02-2
  •  tesseract-ocr-osd 3.02-2
  •  thin-client-config-agent 0.7
  •  tidy 20091223cvs-1.2
  •  time 1.7-24
  •  timidity 2.13.2-40.1
  •  timidity-daemon 2.13.2-40.1
  •  tk8.5 8.5.11-2ubuntu4
  •  tk8.5-lib:i386 8.5.11-2ubuntu4
  •  tm-rename 1.0-4
  •  toshset 1.76-4
  •  tovid 0.33-0ubuntu3
  •  tovidgui 0.33-0ubuntu3
  •  transcode 3:1.1.7-4
  •  transcode-doc 3:1.1.7-4
  •  transfig 1:3.2.5.d-3ubuntu1
  •  tropic-gdm-theme 0.2-0ubuntu2
  •  tropic-look 0.2-0ubuntu2
  •  tropic-session-splashes 0.2-0ubuntu2
  •  tropic-theme 0.2-0ubuntu2
  •  tropic-wallpapers 0.2-0ubuntu2
  •  tsconf 1.0-11
  •  ttf-bengali-fonts 1:0.5.11ubuntu1
  •  ttf-bitstream-vera 1.10-8
  •  ttf-bpg-georgian-fonts 0.5a-6ubuntu1
  •  ttf-dejavu-core 2.33-3ubuntu2
  •  ttf-dejavu-extra 2.33-3ubuntu2
  •  ttf-devanagari-fonts 1:0.5.11ubuntu1
  •  ttf-essays1743 1.0-4.1
  •  ttf-f500 1.0-3ubuntu1
  •  ttf-fifthhorseman-dkg-handwriting 0.15-1
  •  ttf-georgewilliams 1.0-5ubuntu1
  •  ttf-gujarati-fonts 1:0.5.11ubuntu1
  •  ttf-inconsolata 001.010-4
  •  ttf-indic-fonts 1:0.5.11ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-isabella 1.2-2ubuntu1
  •  ttf-kannada-fonts 1:0.5.11ubuntu1
  •  ttf-kochi-gothic-naga10 20030809-14
  •  ttf-kochi-mincho 20030809-15
  •  ttf-larabie-deco 1:20011216-4
  •  ttf-larabie-straight 1:20011216-4
  •  ttf-larabie-uncommon 1:20011216-4
  •  ttf-liberation 1.07.2-6ubuntu1
  •  ttf-malayalam-fonts 1:0.5.11ubuntu1
  •  ttf-mgopen 1.1-8
  •  ttf-nafees 1.2-4
  •  ttf-oriya-fonts 1:0.5.11ubuntu1
  •  ttf-oxygen-font-family 0.3~git20130121-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-sazanami-gothic 20040629-15
  •  ttf-sazanami-mincho 20040629-15
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-6ubuntu1
  •  ttf-summersby 1.007-3.1
  •  ttf-tamil-fonts 1:0.5.11ubuntu1
  •  ttf-telugu-fonts 1:0.5.11ubuntu1
  •  ttf-thai-tlwg 1:0.5.1-1ubuntu1
  •  ttf-tuffy 20120614-1
  •  ttf-ubuntu-font-family 0.80-0ubuntu5
  •  ttf-unfonts-extra 1.0.3.is.1.0.2-080608-4ubuntu2
  •  ttf-uralic 0.0.20040829-4
  •  ttf-wqy-microhei 0.2.0-beta-1.1ubuntu3
  •  ttf-xfree86-nonfree 4.2.1-3.1ubuntu1
  •  ttf-xfree86-nonfree-syriac 4.2.1-3.1ubuntu1
  •  tvtime 1.0.2-10ubuntu5.1
  •  twolame 0.3.13-1build1
  •  tzdata 2013g-0ubuntu0.13.04
  •  tzdata-java 2013g-0ubuntu0.13.04
  •  ubiquity 2.14.8
  •  ubiquity-casper 1.332
  •  ubiquity-frontend-kde 2.14.8
  •  ubiquity-slideshow-kubuntu 83
  •  ubiquity-ubuntu-artwork 2.14.8
  •  ubuntu-dev-tools 0.147
  •  ubuntu-drivers-common 1:0.2.76
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.299
  •  ubuntu-release-upgrader-core 1:0.192.13
  •  ubuntu-release-upgrader-qt 1:0.192.13
  •  ubuntu-standard 1.299
  •  ubuntu-system-service 0.2.4.1
  •  ubuntu-tweak 0.8.6-1~raring1
  •  ubuntu-wallpapers 13.04.0daily13.03.20-0ubuntu1
  •  ubuntu-wallpapers-raring 13.04.0daily13.03.20-0ubuntu1
  •  ucf 3.0025+nmu3
  •  udev 175-0ubuntu26
  •  udisks 1.0.4-7build1
  •  udisks2 2.1.0-2
  •  ufw 0.33-0ubuntu3
  •  ultamatix 2.0.1
  •  ultimate-cover-grabber 1.1.1-1
  •  ultimate-edition-3.9-plymouth 3.9.0
  •  ultimate-edition-code-cleanup 1.7.2-1
  •  ultimate-edition-cursors 0.0.4
  •  ultimate-edition-customizations 3.9.0
  •  ultimate-edition-icons-dark-glass 0.0.2
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-keysnatcher 1.0.0
  •  ultimate-edition-mergepdf 1.7.1-6
  •  ultimate-edition-multi-monitor 1.7.1-6
  •  ultimate-edition-nas-tools 1.7.2-2
  •  ultimate-edition-nautilus-scripts 1.6.3
  •  ultimate-edition-repairtheme 1.7.3-1
  •  ultimate-edition-repositories 0.1.1
  •  ultimate-edition-theme-3.4 3.4.0
  •  ultimate-edition-theme-3.5 3.5.0
  •  ultimate-edition-theme-3.6 3.6.0
  •  ultimate-edition-theme-3.7 3.7.0
  •  ultimate-edition-theme-3.8 3.8.0
  •  ultimate-edition-theme-3.9 3.9.0
  •  ultimate-edition-theme-4.0 4.0.0
  •  ultimate-edition-theme-4.1 4.1.0
  •  ultimate-edition-thumbos 1.0.3
  •  unace 1.2b-10
  •  unattended-upgrades 0.79.3ubuntu7
  •  unity 7.0.0daily13.06.19~13.04-0ubuntu1
  •  unity-asset-pool 0.8.24daily13.04.24-0ubuntu1
  •  unity-common 7.0.0daily13.06.19~13.04-0ubuntu1
  •  unity-greeter 13.04.2-0ubuntu1
  •  unity-lens-applications 6.10.0daily13.06.19~13.04-0ubuntu1
  •  unity-lens-files 7.0~daily13.04.15-0ubuntu1
  •  unity-lens-friends 0.1.1bzr13.04.12-0ubuntu1
  •  unity-lens-music 6.8.1daily13.04.18~13.04-0ubuntu1
  •  unity-lens-photos 0.9daily12.12.05-0ubuntu1
  •  unity-lens-shopping 6.8.0daily13.03.04-0ubuntu1
  •  unity-lens-video 0.3.14daily13.06.19~13.04-0ubuntu1
  •  unity-scope-gdrive 0.8daily13.04.15-0ubuntu1
  •  unity-scope-musicstores 6.8.1daily13.04.18~13.04-0ubuntu1
  •  unity-scope-video-remote 0.3.14daily13.06.19~13.04-0ubuntu1
  •  unity-services 7.0.0daily13.06.19~13.04-0ubuntu1
  •  unity-webapps-service 2.5.0~daily13.03.18-0ubuntu1
  •  uno-libs3 4.0.4-0ubuntu1
  •  unrar 1:4.2.4-0.3
  •  unzip 6.0-8ubuntu2
  •  update-inetd 4.43
  •  update-manager-core 1:0.186.2
  •  update-notifier-common 0.134
  •  upower 0.9.20-1ubuntu0.1
  •  upstart 1.8-0ubuntu1
  •  ure 4.0.4-0ubuntu1
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.47.2
  •  usb-creator-kde 0.2.47.2
  •  usb-modeswitch 1.2.3+repack0-1ubuntu3
  •  usb-modeswitch-data 20120815-2
  •  usbmuxd 1.0.8-1ubuntu1
  •  usbutils 1:005-3ubuntu1
  •  user-setup 1.47ubuntu1
  •  userconfig 0.9.0-0ubuntu11
  •  util-linux 2.20.1-5.1ubuntu8.1
  •  uuid-runtime 2.20.1-5.1ubuntu8.1
  •  valac-0.18 0.18.1-0ubuntu4
  •  valac-0.18-vapi 0.18.1-0ubuntu4
  •  vamps 0.99.2-4
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.1
  •  vgabios 0.7a-3ubuntu2
  •  videotrans 1.6.1-1
  •  vim-common 2:7.3.547-6ubuntu5
  •  vim-tiny 2:7.3.547-6ubuntu5
  •  virtuoso-minimal 6.1.6+repack-0ubuntu2
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu2
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu2
  •  vlc 2.0.8-0ubuntu0.13.04.1
  •  vlc-data 2.0.8-0ubuntu0.13.04.1
  •  vlc-nox 2.0.8-0ubuntu0.13.04.1
  •  vlc-plugin-notify 2.0.8-0ubuntu0.13.04.1
  •  vlc-plugin-pulse 2.0.8-0ubuntu0.13.04.1
  •  vorbis-tools 1.4.0-1ubuntu3
  •  vorbisgain 0.37-2
  •  vuze 5.1.0.0-1~getdeb1
  •  wamerican 7.1-1
  •  watershed 7
  •  wavpack 4.60.1-3
  •  wdiff 1.1.2-1
  •  wget 1.14-1ubuntu1
  •  whiptail 0.52.14-11ubuntu7
  •  wifi-radar 2.0.s08+dfsg-1.1ubuntu1
  •  winbind 2:3.6.9-1ubuntu1.2
  •  wireless-regdb 2011.04.28-1ubuntu3
  •  wireless-tools 30~pre9-8ubuntu1
  •  wireshark 1.8.2-5wheezy9build0.13.04.1
  •  wireshark-common 1.8.2-5wheezy9build0.13.04.1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 1.0-3ubuntu1
  •  x11-apps 7.7~3ubuntu1
  •  x11-common 1:7.7+1ubuntu4
  •  x11-session-utils 7.6+2build1
  •  x11-utils 7.7~1ubuntu1
  •  x11-xfs-utils 7.7~1
  •  x11-xkb-utils 7.7~1
  •  x11-xserver-utils 7.7~3ubuntu2
  •  x11proto-composite-dev 1:0.4.2-2
  •  x11proto-core-dev 7.0.23-1
  •  x11proto-damage-dev 1:1.2.1-2
  •  x11proto-dri2-dev 2.8-1
  •  x11proto-fixes-dev 1:5.0-2ubuntu1
  •  x11proto-gl-dev 1.4.16-1
  •  x11proto-input-dev 2.2.99.1-0ubuntu1
  •  x11proto-kb-dev 1.0.6-2
  •  x11proto-randr-dev 1.4.0+git20120101.is.really.1.4.0-0ubuntu1
  •  x11proto-render-dev 2:0.11.1-2
  •  x11proto-xext-dev 7.2.1-1
  •  x11proto-xf86vidmode-dev 2.3.1-2
  •  x11proto-xinerama-dev 1.2.1-2
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xcftools 1.0.7-4
  •  xcursor-themes 1.0.3-1
  •  xdelta 1.1.3-9build1
  •  xdg-user-dirs 0.14-0ubuntu5
  •  xdg-user-dirs-gtk 0.10-0ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7~1
  •  xine-ui 0.99.7-1
  •  xinit 1.3.2-1
  •  xinput 1.6.0-1
  •  xkb-data 2.5.1-3ubuntu1
  •  xloadimage 4.1-21ubuntu1
  •  xml-core 0.13+nmu2
  •  xmltv-util 0.5.63-2
  •  xnest 2:1.13.4~git20130508+server-1.13-branch.10c42f57-0ubuntu0ricotz~raring
  •  xorg 1:7.7+1ubuntu4
  •  xorg-docs-core 1:1.6-1ubuntu2
  •  xorg-sgml-doctools 1:1.10-1
  •  xscreensaver 5.15-2ubuntu1
  •  xscreensaver-data 5.15-2ubuntu1
  •  xscreensaver-data-extra 5.15-2ubuntu1
  •  xscreensaver-gl 5.15-2ubuntu1
  •  xscreensaver-gl-extra 5.15-2ubuntu1
  •  xserver-common 2:1.13.4~git20130508+server-1.13-branch.10c42f57-0ubuntu0ricotz~raring
  •  xserver-xorg 1:7.7+1ubuntu4
  •  xserver-xorg-core 2:1.13.4~git20130508+server-1.13-branch.10c42f57-0ubuntu0ricotz~raring
  •  xserver-xorg-input-all 1:7.7+1ubuntu4
  •  xserver-xorg-input-evdev 1:2.7.3-0ubuntu2b2
  •  xserver-xorg-input-mouse 1:1.7.2-3
  •  xserver-xorg-input-synaptics 1.6.99+git20130104.ce7565ea-0ubuntu0sarvatt
  •  xserver-xorg-input-vmmouse 1:12.9.0-0ubuntu3
  •  xserver-xorg-input-wacom 1:0.19.0-0ubuntu1
  •  xserver-xorg-video-all 1:7.7+1ubuntu4
  •  xserver-xorg-video-ati 1:7.1.99+git20130730.6a278369-0ubuntu0sarvatt~raring
  •  xserver-xorg-video-cirrus 1:1.5.2+git20130108.e2bf5b25-0ubuntu0sarvatt
  •  xserver-xorg-video-fbdev 1:0.4.3-0ubuntu1
  •  xserver-xorg-video-intel 2:2.99.906+git20131213.f350a136-0ubuntu0sarvatt~raring
  •  xserver-xorg-video-mach64 6.9.4+git20130104.80e62cc1-0ubuntu0sarvatt
  •  xserver-xorg-video-mga 1:1.6.2-0ubuntu1
  •  xserver-xorg-video-modesetting 0.7.0-0ubuntu2
  •  xserver-xorg-video-neomagic 1:1.2.7-0ubuntu1
  •  xserver-xorg-video-nouveau 1:1.0.9+git20130730.300c5a32-0ubuntu0sarvatt~raring
  •  xserver-xorg-video-openchrome 1:0.3.1-0ubuntu1.13.04.1
  •  xserver-xorg-video-qxl 0.1.0-0ubuntu3
  •  xserver-xorg-video-r128 6.9.1+git20130104.24f28a78-0ubuntu0sarvatt
  •  xserver-xorg-video-radeon 1:7.1.99+git20130730.6a278369-0ubuntu0sarvatt~raring
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu3
  •  xserver-xorg-video-savage 1:2.3.6-0ubuntu1.1
  •  xserver-xorg-video-siliconmotion 1:1.7.7-0ubuntu1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu1
  •  xserver-xorg-video-sisusb 1:0.9.6-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.5-0ubuntu1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu2
  •  xserver-xorg-video-vesa 1:2.3.2-0ubuntu1
  •  xserver-xorg-video-vmware 1:12.0.99.901+git20121207.adf375f3-0ubuntu0sarvatt
  •  xterm 278-1ubuntu2
  •  xtrans-dev 1.2.7-1
  •  xul-ext-ubufox 2.7-0ubuntu0.13.04.1
  •  xvid4conf 1.12-0.1ubuntu1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu1
  •  yakuake 2.9.9-0ubuntu1
  •  yarssr 0.2.2-4
  •  yelp 3.6.2-0ubuntu1
  •  yelp-xsl 3.6.1-1
  •  youtube-dl 2014.01.27.1-1~webupd8~raring0
  •  zeitgeist 0.9.5-0ubuntu1
  •  zeitgeist-core 0.9.5-0ubuntu1
  •  zeitgeist-datahub 0.9.5-1ubuntu1
  •  zenity 3.6.0-0ubuntu1
  •  zenity-common 3.6.0-0ubuntu1
  •  zip 3.0-6ubuntu1
  •  zlib1g:i386 1:1.2.7.dfsg-13ubuntu2
  •  zlib1g-dev:i386 1:1.2.7.dfsg-13ubuntu2


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
9.0
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.5
Rating: 10
Date: 2017-07-10
Votes: 2


I really liked the Ultimate Gamer just because on how it felt but there was for me too much. The new version 5.5 took the too much away and made it for me an instant wow I love it. Easy to install and after moving through the OS it is like i always worked with it. Super clean fast and extremely easy to use. This is Linux fed with a spoon. For newbies no problem to use for the terminal users it may be a little overkill. Thank you for making this Ultimate edition

Tom


Was this review helpful? Yes No
Version: 5.5
Rating: 9
Date: 2017-07-03
Votes: 0


I never liked KDE in the past, but since I have been using Ultimate for many years, I decided to give it a try. KDE Plasma 5.9 was a very pleasant surprise and running on Ultimate edition has all the bells and whistles preinstalled. Kudos to Glenn "TheeMahn" Cody for this excellent release.


Was this review helpful? Yes No
Version: 5.4
Rating: 8
Date: 2017-05-05
Votes: 3


there are astonishing items on the run that software especially the optical effects and the mass of programs of the distro.
The insatllation sometimes broke at first. Some cleaning opretions of the harddrvie had to be done before.
Only some of them didn't work, but the most is working as good stuff. Also afterrunupdates appears nessessary and you install a lot of additional softwarepackages from the online-streaming advisories. It is better and faster so too much fatter than the original ubuntu itself and you can vary many settings such as the backgrounds and the desktops while you are using the distro and go on working in other or further interfaces. It has been deivered much stable over the years working on the little 4GB-space-machines since 5.0 up to Version 5.4 in the 32bit as well s in the 64bit interface. But the osbuilder isn't yet gone to be understood, Thank you


Was this review helpful? Yes No

See all 4 reader reviews of Ultimate Edition...


Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly