• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

DistroWatch.com: Ultimate Edition

Ultimate Edition

Last Update: 2017-04-16 00:00 UTC


Ultimate Edition, first released in December 2006, is a fork of Ubuntu and Linux Mint. The goal of the project is to create a complete, seamlessly integrated, visually stimulating, and easy-to-install operating system. Single-button upgrade is one of several special characteristics of this distribution. Other main features include custom desktop and theme with 3D effects, support for a wide range of networking options, including WiFi and Bluetooth, and integration of many extra applications and package repositories.

Popularity (hits per day): 12 months: 37 (286), 6 months: 33 (319), 3 months: 43 (262), 4 weeks: 52 (188), 1 week: 52 (179)

Average visitor rating: 8.5/10 from 2 review(s).


Ultimate Edition Summary
Distribution Ultimate Edition
Home Page http://ultimateedition.info/
Mailing Lists --
User Forums http://forumubuntusoftware.info/
Alternative User Forums LinuxQuestions.org
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/ultimateedition/filesLinuxTracker.org
Bug Tracker --
Related Websites Ultimate Edition AustraliaUltimate Edition Romania
Reviews 5.x : LinuxInsider
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-04-15: Distribution Release: Ultimate Edition 5.4
 • 2017-01-13: Distribution Release: Ultimate Edition 5.1
 • 2016-06-21: Distribution Release: Ultimate Edition 5.0
 • 2015-12-21: Distribution Release: Ultimate Edition 4.9
 • 2015-09-09: Distribution Release: Ultimate Edition 4.6 "Gamers"
 • 2014-07-06: Distribution Release: Ultimate Edition 4.2
 • 2014-04-21: Distribution Release: Ultimate Edition 4.0
 • 2014-04-09: Distribution Release: Ultimate Edition 3.9
 • 2013-12-14: Distribution Release: Ultimate Edition 3.8
 • 2013-11-23: Distribution Release: Ultimate Edition 3.7
 • 2013-10-25: Distribution Release: Ultimate Edition 3.6
 • 2013-01-03: Distribution Release: Ultimate Edition 3.5
 • More Ultimate releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "kdelibs" and "plasma-desktop" packages and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.1$5.95
Ubuntu 17.04$5.95
Debian 9.0.1$5.95
openSUSE 42.2$5.95
CentOS 7.3.1611$5.95
Fedora 25$5.95
Arch 2017.06$5.95
USB Flash Drives
Linux Mint 18.1 16GB$14.95
Ubuntu 17.04 16GB$14.95
Fedora 25 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

Linux Training

Linux Training

Get Linux Training straight from the source


Feature 5.4 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Feature
Release Date 2017-04-15 2017-01-13 2016-09-09 2015-12-20 2015-04-04 2014-10-23 2014-04-20 2014-04-09 2013-10-24 2012-02-25 2011-03-15 2010-06-05 2009-12-10 2009-06-30 2009-02-22 2008-08-19 2008-01-26 Release Date
End Of Life                                   End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
CDs 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD 1 DVD CDs
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop MATE KDE Plasma MATE KDE GNOME MATE MATE KDE MATE GNOME GNOME GNOME GNOME KDE GNOME GNOME GNOME Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Office Suite LibreOffice LibreOffice LibreOffice GOffice, LibreOffice GOffice, LibreOffice Calligra, GOffice, LibreOffice GOffice GOffice, LibreOffice LibreOffice GOffice, LibreOffice GOffice, OO.o GOffice, OO.o GOffice, OO.o OO.o GOffice, OO.o GOffice, OO.o GOffice, OO.o Office Suite
Processor Architecture x86_64 x86_64 x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 Processor Architecture
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                   Multilingual
Asian Language Support                                   Asian Language Support
Full Package List 5.4 5.1 5.0.1 4.9 4.4 4.2.1 4.0 3.9 3.6 3.0.1 2.9 2.7 2.5 2.3 2.1 1.9 1.7 Full Package List

Full Package List:   Ultimate Edition 3.0.1
  Number of packages: 2,836 (download as TXT)
  ------------------------------------------------------------------
  •  2mandvd 1.7.2-1~getdeb1
  •  2mandvd-data 1.7.2-1~getdeb1
  •  abiword 2.8.6-0.3build1
  •  abiword-common 2.8.6-0.3build1
  •  abiword-plugin-grammar 2.8.6-0.3build1
  •  abiword-plugin-mathview 2.8.6-0.3build1
  •  acpi-support 0.138
  •  acpid 1:2.0.7-1ubuntu2.4
  •  add-apt-key 1.0-0.5
  •  adduser 3.112+nmu1ubuntu5
  •  adobe-flash-properties-gtk 11.1.102.62-0natty1
  •  adobe-flashplugin 11.1.102.62-0natty1
  •  aircrack-ng 1:1.1-1.1
  •  aisleriot 1:2.32.1-0ubuntu5
  •  akonadi-server 1.5.2-0ubuntu1
  •  alacarte 0.13.2-1ubuntu2
  •  alien 8.83
  •  alsa-base 1.0.24+dfsg-0ubuntu1
  •  alsa-oss 1.0.17-4
  •  alsa-utils 1.0.24.2-0ubuntu6
  •  amsn 0.98.4-0ubuntu1
  •  amsn-data 0.98.4-0ubuntu1
  •  anacron 2.3-14ubuntu1
  •  anjuta 2:2.32.1.1-0ubuntu4
  •  anjuta-common 2:2.32.1.1-0ubuntu4
  •  app-install-data-partner 12.11.04.3
  •  appmenu-gtk 0.2.1-0ubuntu3
  •  appmenu-qt 0.1.2-0ubuntu1
  •  apport 1.20.1-0ubuntu5.1
  •  apport-hooks-medibuntu 1medibuntu1
  •  apport-symptoms 0.12
  •  apt 0.8.13.2ubuntu4.3
  •  apt-clone 0.1.6
  •  apt-fast 0.0.1
  •  apt-transport-https 0.8.13.2ubuntu4.3
  •  apt-utils 0.8.13.2ubuntu4.3
  •  apt-xapian-index 0.41ubuntu6
  •  aptdaemon 0.41+bzr661-0ubuntu0.1
  •  aptdaemon-data 0.41+bzr661-0ubuntu0.1
  •  aptitude 0.6.3-3.2ubuntu1
  •  aptoncd 0.1.98+bzr117-1.1build2
  •  apturl 0.4.2ubuntu5.1
  •  apturl-common 0.4.2ubuntu5.1
  •  aqbanking-tools 5.0.2-2
  •  archdetect-deb 1.81ubuntu2.1
  •  arj 3.10.22-9
  •  aspell 0.60.6-6
  •  aspell-en 6.0-0-6ubuntu1
  •  at 3.1.12-1ubuntu2
  •  at-spi 1.32.0-0ubuntu2
  •  audacious 2.5.3-1~webupd8~natty
  •  audacious-plugins 2.5.3-1~webupd8~natty
  •  audacity 1.3.13-3ubuntu1
  •  audacity-data 1.3.13-3ubuntu1
  •  autoconf 2.67-2ubuntu1
  •  autogen 1:5.10-1.1
  •  automake 1:1.11.1-1ubuntu1
  •  autotools-dev 20100122.1
  •  avahi-autoipd 0.6.30-0ubuntu2
  •  avahi-daemon 0.6.30-0ubuntu2
  •  avahi-utils 0.6.30-0ubuntu2
  •  avant-window-navigator 0.4.1~bzr822-0ubuntu3
  •  avant-window-navigator-data 0.4.1~bzr822-0ubuntu3
  •  awn-applet-animal-farm 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-awn-notification-daemon 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-awn-system-monitor 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-awnterm 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-bandwidth-monitor 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-battery-applet 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-cairo-clock 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-cairo-main-menu 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-comics 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-common-folder 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-cpufreq 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-dialect 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-feeds 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-file-browser-launcher 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-garbage 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-hardware-sensors 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-indicator 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-mail 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-media-control 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-media-icon-applet 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-media-player 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-notification-area 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-quit-applet 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-related 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-shinyswitcher 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-showdesktop 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-stack 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-thinkhdaps 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-todo 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-volume-control 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-weather 0.4.1~bzr1507-0ubuntu1
  •  awn-applet-webapplet 0.4.1~bzr1507-0ubuntu1
  •  awn-applets-common 0.4.1~bzr1507-0ubuntu1
  •  awn-settings 0.4.1~bzr822-0ubuntu3
  •  axel 2.4-1
  •  azenis-plymouth 0.0.1
  •  azenis-theme-pack 0.0.6
  •  azureus 4.7.0.0-1~getdeb1
  •  b43-fwcutter 1:013-3
  •  backintime-common 1.0.6-1
  •  backintime-gnome 1.0.6-1
  •  bamfdaemon 0.2.90-0ubuntu3
  •  banshee 2.0.0-2ubuntu2
  •  banshee-extension-soundmenu 2.0.0-2ubuntu2
  •  baobab 2.32.0-0ubuntu5
  •  base-files 5.0.0ubuntu28
  •  base-passwd 3.5.22
  •  bash 4.2-0ubuntu3
  •  bash-completion 1:1.3-1ubuntu3
  •  bc 1.06.95-2
  •  bchunk 1.2.0-11
  •  bcmwl-kernel-source 5.100.82.38+bdcom-0ubuntu3.2
  •  big-cursor 3.8
  •  bind9-host 1:9.7.3.dfsg-1ubuntu2.3
  •  binfmt-support 2.0.3
  •  binutils 2.21.0.20110327-2ubuntu3
  •  blender 2.49.2~dfsg-2ubuntu4
  •  blue-deck-theme-pack 0.0.3
  •  bluefish 2.0.2-1
  •  bluefish-data 2.0.2-1
  •  bluefish-plugins 2.0.2-1
  •  bluez 4.91-0ubuntu1
  •  bluez-alsa 4.91-0ubuntu1
  •  bluez-cups 4.91-0ubuntu1
  •  bluez-gstreamer 4.91-0ubuntu1
  •  bogofilter 1.2.2-2ubuntu1
  •  bogofilter-bdb 1.2.2-2ubuntu1
  •  bogofilter-common 1.2.2-2ubuntu1
  •  bootchart 0.90.2-8
  •  brasero 2.32.1-0ubuntu2
  •  brasero-cdrkit 2.32.1-0ubuntu2
  •  brasero-common 2.32.1-0ubuntu2
  •  bridge-utils 1.4-5ubuntu2
  •  brltty 4.2-8ubuntu2
  •  brltty-x11 4.2-8ubuntu2
  •  broadcom-sta-common 5.60.48.36-3
  •  broadcom-sta-source 5.60.48.36-3
  •  bsd-mailx 8.1.2-0.20100314cvs-1
  •  bsdmainutils 8.2.2
  •  bsdutils 1:2.17.2-9.1ubuntu4
  •  btrfs-tools 0.19+20100601-3ubuntu2
  •  build-essential 11.5ubuntu1
  •  bum 2.5.2-1
  •  busybox-initramfs 1:1.17.1-10ubuntu1
  •  busybox-static 1:1.17.1-10ubuntu1
  •  bzip2 1.0.5-6ubuntu1.11.04.1
  •  bzr 2.3.4-0ubuntu1
  •  bzr-builddeb 2.7.3
  •  bzrtools 2.3.1-1
  •  ca-certificates 20090814+nmu2ubuntu0.1
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  cairo-clock 0.3.4-1ubuntu1
  •  calibre 0.7.44+dfsg-1build1
  •  calibre-bin 0.7.44+dfsg-1build1
  •  capplets-data 1:2.32.1-0ubuntu15
  •  casper 1.265
  •  ccd2iso 0.3-3
  •  cdparanoia 3.10.2+debian-10
  •  cdrdao 1:1.2.3-0.1ubuntu1
  •  cervisia 4:4.6.5-0ubuntu1
  •  chameleon-cursor-theme 0.5-3
  •  checkgmail 1.13+svn43-2fakesync1
  •  cheese 2.32.0-0ubuntu2
  •  cheese-common 2.32.0-0ubuntu2
  •  chromium-browser 16.0.912.77~r118311-0ubuntu1~ucd~stable1~natty
  •  chromium-browser-l10n 16.0.912.77~r118311-0ubuntu1~ucd~stable1~natty
  •  chromium-codecs-ffmpeg-extra 16.0.912.77~r118311-0ubuntu1~ucd~stable1~natty
  •  cifs-utils 2:4.5-2ubuntu0.11.04.1
  •  cinelerra 1:2.2-0.3~ppa1~natty1
  •  clamav 0.97.3+dfsg-1ubuntu0.11.04.1
  •  clamav-base 0.97.3+dfsg-1ubuntu0.11.04.1
  •  clamav-freshclam 0.97.3+dfsg-1ubuntu0.11.04.1
  •  clamtk 4.30-1
  •  cli-common 0.7.1
  •  cmap-adobe-japan1 0+20090930-2
  •  cmatrix 1.2a-4
  •  command-not-found 0.2.41ubuntu2
  •  command-not-found-data 0.2.41ubuntu2
  •  compiz 2:0.8.6-0ubuntu9.2.1
  •  compiz-core 2:0.8.6-0ubuntu9.2.1
  •  compiz-fusion-bcop 0.8.4-1
  •  compiz-fusion-plugins-extra 2:0.8.6-0ubuntu1.1
  •  compiz-fusion-plugins-main 2:0.8.6-0ubuntu2.1
  •  compiz-fusion-plugins-unsupported 2:0.8.4-0ubuntu1~ppakk1.1
  •  compiz-gnome 2:0.8.6-0ubuntu9.2.1
  •  compiz-kde 2:0.8.6-0ubuntu9.2.1
  •  compiz-plugins 2:0.8.6-0ubuntu9.2.1
  •  compizconfig-backend-gconf 2:0.8.4-1ubuntu5.1
  •  compizconfig-backend-kconfig 0.9.2-0ubuntu1
  •  compizconfig-settings-manager 2:0.8.2-0ubuntu1.1
  •  conky-all 1.8.0-1ubuntu1
  •  conky-builder 1.10
  •  conky-fonts 0.0.1
  •  console-setup 1.57ubuntu20
  •  console-terminus 4.30-2
  •  consolekit 0.4.4-1
  •  coreutils 8.5-1ubuntu6
  •  cowsay 3.03+dfsg1-3
  •  cpio 2.11-7ubuntu1
  •  cpp 4:4.5.2-1ubuntu3
  •  cpp-4.5 4.5.2-8ubuntu4
  •  cpu-checker 0.5-0ubuntu1
  •  create-resources 0.1.3-3
  •  cron 3.0pl1-116ubuntu1
  •  cryptsetup 2:1.1.3-4ubuntu1
  •  crystalcursors 1.1.1-13
  •  cups 1.4.6-5ubuntu1.4
  •  cups-bsd 1.4.6-5ubuntu1.4
  •  cups-client 1.4.6-5ubuntu1.4
  •  cups-common 1.4.6-5ubuntu1.4
  •  cups-driver-gutenprint 5.2.6-1ubuntu1
  •  cups-pdf 2.5.1-3~natty2
  •  cups-ppdc 1.4.6-5ubuntu1.4
  •  curl 7.21.3-1ubuntu1.5
  •  cvs 1:1.12.13-12ubuntu1
  •  cvsservice 4:4.6.5-0ubuntu1
  •  dash 0.5.5.1-7.2ubuntu1
  •  dbus 1.4.6-1ubuntu6.1
  •  dbus-x11 1.4.6-1ubuntu6.1
  •  dc 1.06.95-2
  •  dcraw 8.99-1
  •  dctrl-tools 2.14.5
  •  debconf 1.5.36ubuntu4
  •  debconf-i18n 1.5.36ubuntu4
  •  debhelper 8.1.2ubuntu4
  •  debian-archive-keyring 2010.08.28
  •  debian-keyring 2010.12.29
  •  debianutils 3.4.3ubuntu1
  •  debootstrap 1.0.29ubuntu1
  •  default-jre 1:1.6-40ubuntu1
  •  default-jre-headless 1:1.6-40ubuntu1
  •  defoma 0.11.12ubuntu1
  •  deskbar-applet 2.32.0-1ubuntu2
  •  desktop-file-utils 0.18-0ubuntu4
  •  devede 3.16.9-0ubuntu3
  •  devhelp 2.32.0-0ubuntu2
  •  devhelp-common 2.32.0-0ubuntu2
  •  devscripts 2.10.69ubuntu2.1
  •  dh-buildinfo 0.9
  •  dictionaries-common 1.9.3ubuntu1
  •  diffstat 1.54-1
  •  diffutils 1:3.0-1
  •  dizzy 0.1.1-1
  •  dkms 2.1.1.2-5ubuntu1
  •  dmidecode 2.9-1.2build1
  •  dmraid 1.0.0.rc16-4.1ubuntu3
  •  dmsetup 2:1.02.48-4ubuntu2
  •  dnsmasq-base 2.57-1
  •  dnsutils 1:9.7.3.dfsg-1ubuntu2.3
  •  doc-base 0.9.5ubuntu2
  •  docbook-defguide 2.0.17+svn7549-3
  •  docbook-xml 4.5-7
  •  docbook-xsl 1.75.2+dfsg-5ubuntu1
  •  dockmanager 0.1.0-0ubuntu1
  •  dolphin 4:4.6.5-0ubuntu1
  •  dosfstools 3.0.9-1
  •  dpkg 1.16.0~ubuntu7.1
  •  dpkg-dev 1.16.0~ubuntu7.1
  •  dpkg-repack 1.33ubuntu2
  •  dput 0.9.6.1ubuntu1
  •  dragonplayer 4:4.6.5-0ubuntu1
  •  dvd+rw-tools 7.1-9
  •  dvd-slideshow 0.8.2-0.1ubuntu2
  •  dvdauthor 0.7.0-1
  •  dvdbackup 0.4.1-1
  •  dvdisaster 0.72.1-2
  •  dvdisaster-doc 0.72.1-2
  •  dvdrip 1:0.98.11-0ubuntu3
  •  dvdrip-doc 2:0.98.11-0ubuntu1
  •  dvdrip-utils 1:0.98.11-0ubuntu3
  •  dvdstyler 1.8.2.1-0ubuntu1
  •  dvdstyler-data 1.8.2.1-0ubuntu1
  •  dvgrab 3.5-1
  •  e2fslibs 1.41.14-1ubuntu3
  •  e2fsprogs 1.41.14-1ubuntu3
  •  easytag 2.1.6-1ubuntu1
  •  ecryptfs-utils 87-0ubuntu1.3
  •  ed 1.5-1
  •  eject 2.1.5+deb1+cvs20081104-7.1
  •  electricsheep 2.7~b12+svn20091224-1ubuntu2
  •  elinks 0.12~pre5-2ubuntu2
  •  elinks-data 0.12~pre5-2ubuntu2
  •  entagged 0.35-3
  •  eog 2.32.1-0ubuntu2
  •  esound-common 0.2.41-8
  •  espeak-data 1.44.05-1ubuntu1
  •  evince 2.32.0-0ubuntu12.4
  •  evince-common 2.32.0-0ubuntu12.4
  •  evolution-data-server 2.32.2-0ubuntu2
  •  evolution-data-server-common 2.32.2-0ubuntu2
  •  exaile 0.3.2.1-0buntu1
  •  exif 0.6.19-1
  •  exiftran 2.07-6
  •  exiv2 0.21.1-0ubuntu2
  •  extlinux 2:4.02+dfsg-7ubuntu1
  •  f-spot 0.8.2-1
  •  faac 1.26-0.1ubuntu2
  •  faad 2.7-6ubuntu1
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.2.0-1ubuntu1
  •  ffmpeg 4:0.6.4-0ubuntu0.11.04.1
  •  ffmpeg2theora 0.24-2ubuntu1
  •  ffmpegthumbnailer 2.0.2-1build1
  •  file 5.04-5ubuntu2
  •  file-roller 2.32.2-0ubuntu0.1
  •  findutils 4.4.2-1ubuntu3
  •  firebird2.5-common 2.5.0.26074-0.ds4-4
  •  firebird2.5-common-doc 2.5.0.26074-0.ds4-4
  •  firefox 11.0~b3+build2-0ubuntu0.11.04.1~mfn1
  •  firefox-globalmenu 11.0~b3+build2-0ubuntu0.11.04.1~mfn1
  •  firefox-gnome-support 11.0~b3+build2-0ubuntu0.11.04.1~mfn1
  •  firestarter 1.0.3-10
  •  flac 1.2.1-3
  •  flam3 3.0-1
  •  fontconfig 2.8.0-2.1ubuntu3
  •  fontconfig-config 2.8.0-2.1ubuntu3
  •  foo2zjs 20110210dfsg-1ubuntu2.1
  •  foomatic-db-compressed-ppds 20110317-0ubuntu1
  •  foomatic-db-engine 4.0.7-0ubuntu1
  •  foomatic-filters 4.0.7-0ubuntu1.1
  •  fortune-mod 1:1.99.1-4
  •  fortunes-husse 1.0.2
  •  fortunes-min 1:1.99.1-4
  •  fping 2.4b2-to-ipv6-16.1
  •  freeglut3 2.6.0-1ubuntu2
  •  freepats 20060219-1
  •  freetds-common 0.82-7
  •  frei0r-plugins 1.1.22git20091109-1.1
  •  friendly-recovery 0.2.11
  •  frostwire 4.21.5
  •  fslint 2.40-2
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1.1ubuntu4
  •  fusion-icon 1.1-3
  •  g++ 4:4.5.2-1ubuntu3
  •  g++-4.5 4.5.2-8ubuntu4
  •  gambas2 2.21.0-1ubuntu1
  •  gambas2-dev 2.21.0-1ubuntu1
  •  gambas2-doc 2.21.0-1ubuntu1
  •  gambas2-gb-chart 2.21.0-1ubuntu1
  •  gambas2-gb-compress 2.21.0-1ubuntu1
  •  gambas2-gb-compress-bzlib2 2.21.0-1ubuntu1
  •  gambas2-gb-compress-zlib 2.21.0-1ubuntu1
  •  gambas2-gb-crypt 2.21.0-1ubuntu1
  •  gambas2-gb-db 2.21.0-1ubuntu1
  •  gambas2-gb-db-firebird 2.21.0-1ubuntu1
  •  gambas2-gb-db-form 2.21.0-1ubuntu1
  •  gambas2-gb-db-mysql 2.21.0-1ubuntu1
  •  gambas2-gb-db-odbc 2.21.0-1ubuntu1
  •  gambas2-gb-db-postgresql 2.21.0-1ubuntu1
  •  gambas2-gb-db-sqlite3 2.21.0-1ubuntu1
  •  gambas2-gb-desktop 2.21.0-1ubuntu1
  •  gambas2-gb-form 2.21.0-1ubuntu1
  •  gambas2-gb-form-dialog 2.21.0-1ubuntu1
  •  gambas2-gb-form-mdi 2.21.0-1ubuntu1
  •  gambas2-gb-gtk 2.21.0-1ubuntu1
  •  gambas2-gb-gtk-ext 2.21.0-1ubuntu1
  •  gambas2-gb-gtk-svg 2.21.0-1ubuntu1
  •  gambas2-gb-gui 2.21.0-1ubuntu1
  •  gambas2-gb-image 2.21.0-1ubuntu1
  •  gambas2-gb-info 2.21.0-1ubuntu1
  •  gambas2-gb-net 2.21.0-1ubuntu1
  •  gambas2-gb-net-curl 2.21.0-1ubuntu1
  •  gambas2-gb-net-smtp 2.21.0-1ubuntu1
  •  gambas2-gb-opengl 2.21.0-1ubuntu1
  •  gambas2-gb-pcre 2.21.0-1ubuntu1
  •  gambas2-gb-pdf 2.21.0-1ubuntu1
  •  gambas2-gb-qt 2.21.0-1ubuntu1
  •  gambas2-gb-qt-ext 2.21.0-1ubuntu1
  •  gambas2-gb-qt-kde 2.21.0-1ubuntu1
  •  gambas2-gb-qt-kde-html 2.21.0-1ubuntu1
  •  gambas2-gb-qt-opengl 2.21.0-1ubuntu1
  •  gambas2-gb-report 2.21.0-1ubuntu1
  •  gambas2-gb-sdl 2.21.0-1ubuntu1
  •  gambas2-gb-sdl-sound 2.21.0-1ubuntu1
  •  gambas2-gb-settings 2.21.0-1ubuntu1
  •  gambas2-gb-vb 2.21.0-1ubuntu1
  •  gambas2-gb-web 2.21.0-1ubuntu1
  •  gambas2-gb-xml 2.21.0-1ubuntu1
  •  gambas2-gb-xml-rpc 2.21.0-1ubuntu1
  •  gambas2-gb-xml-xslt 2.21.0-1ubuntu1
  •  gambas2-ide 2.21.0-1ubuntu1
  •  gambas2-runtime 2.21.0-1ubuntu1
  •  gamin 0.1.10-2ubuntu1
  •  gawk 1:3.1.7.dfsg-5
  •  gcalctool 6.0.1~git20110421-0ubuntu1
  •  gcc 4:4.5.2-1ubuntu3
  •  gcc-4.5 4.5.2-8ubuntu4
  •  gcc-4.5-base 4.5.2-8ubuntu4
  •  gcj-4.5-base 4.5.2-8ubuntu1
  •  gcj-4.5-jre-lib 4.5.2-8ubuntu1
  •  gconf-defaults-service 2.32.2-0ubuntu2
  •  gconf-editor 2.32.0-0ubuntu2
  •  gconf2 2.32.2-0ubuntu2
  •  gconf2-common 2.32.2-0ubuntu2
  •  gcursor 0.061-ubuntu5
  •  gdb 7.2-1ubuntu11
  •  gddrescue 1.11-1
  •  gdebi 0.7.0
  •  gdebi-core 0.7.0
  •  gdesklets 0.36.1-4.1build1
  •  gdm 2.32.1-0ubuntu3.2
  •  gdm-guest-session 0.24
  •  gdm-tweaker 1.1-1~ppa~natty1
  •  gedit 2.30.4-2ubuntu1
  •  gedit-common 2.30.4-2ubuntu1
  •  genisoimage 9:1.1.11-1ubuntu2
  •  geoclue 0.12.0-1ubuntu8
  •  geoclue-ubuntu-geoip 0.0.2-0ubuntu5
  •  geoip-database 1.4.7~beta6+dfsg-1
  •  gettext 0.18.1.1-3ubuntu1
  •  gettext-base 0.18.1.1-3ubuntu1
  •  gftp 2.0.19-2ubuntu1
  •  gftp-common 2.0.19-2ubuntu1
  •  gftp-gtk 2.0.19-2ubuntu1
  •  gftp-text 2.0.19-2ubuntu1
  •  ghostscript 9.01~dfsg-1ubuntu5
  •  ghostscript-cups 9.01~dfsg-1ubuntu5
  •  ghostscript-x 9.01~dfsg-1ubuntu5
  •  gimp 2.7.3-2011052002~nn
  •  gimp-data 2.7.3-2011052002~nn
  •  gimp-help-common 2.4.1-2
  •  ginn 0.2.4-0ubuntu1
  •  gir1.2-appindicator-0.1 0.3.0-0ubuntu1
  •  gir1.2-atk-1.0 2.0.0-0ubuntu1
  •  gir1.2-freedesktop 0.10.7-0ubuntu1
  •  gir1.2-gconf-2.0 2.32.2-0ubuntu2
  •  gir1.2-gdkpixbuf-2.0 2.23.3-0ubuntu1
  •  gir1.2-glib-2.0 0.10.7-0ubuntu1
  •  gir1.2-gtk-2.0 2.24.4-0ubuntu2
  •  gir1.2-notify-0.7 0.7.2-0ubuntu2
  •  gir1.2-panelapplet-3.0 1:2.32.1-0ubuntu6.5
  •  gir1.2-pango-1.0 1.28.4-0ubuntu1
  •  gir1.2-soup-2.4 2.34.0-0ubuntu1.1
  •  gir1.2-vte-0.0 1:0.27.90-0ubuntu1
  •  giver 0.1.8-6
  •  gksu 2.0.2-5ubuntu2
  •  glade 3.8.0-0ubuntu1
  •  glib-networking 2.28.6.1-0ubuntu1
  •  gnome-about 1:2.32.1-0ubuntu6
  •  gnome-applets 2.32.1.1-0ubuntu5
  •  gnome-applets-data 2.32.1.1-0ubuntu5
  •  gnome-art 0.2-12
  •  gnome-bluetooth 2.91.2.is.2.32.0-0ubuntu3
  •  gnome-brave-icon-theme 5.5.1-1
  •  gnome-codec-install 0.4.7ubuntu3
  •  gnome-colors 5.5.1-1
  •  gnome-colors-common 5.5.1-1
  •  gnome-control-center 1:2.32.1-0ubuntu15
  •  gnome-desktop-data 1:2.32.1-0ubuntu6
  •  gnome-dictionary 2.32.0-0ubuntu5
  •  gnome-disk-utility 2.32.1-0ubuntu4
  •  gnome-do 0.8.4-0ubuntu2
  •  gnome-do-plugins 0.8.3-0ubuntu1
  •  gnome-doc-utils 0.20.5-0ubuntu1
  •  gnome-dust-icon-theme 5.5.1-1
  •  gnome-exe-thumbnailer 0.8-0ubuntu1
  •  gnome-games-common 1:2.32.1-0ubuntu5
  •  gnome-human-icon-theme 5.5.1-1
  •  gnome-icon-theme 2.31.0-0ubuntu2
  •  gnome-icon-theme-blankon 1.0-4
  •  gnome-icon-theme-dlg-neu 0.5-4
  •  gnome-icon-theme-gartoon 0.5-4ubuntu2
  •  gnome-icon-theme-gperfection2 2.3-0ubuntu3
  •  gnome-icon-theme-nuovo 0.5-4
  •  gnome-icon-theme-suede 0.2.5-1
  •  gnome-icon-theme-yasis 0.4.2-1
  •  gnome-illustrious-icon-theme 5.5.1-1
  •  gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  gnome-mag 1:0.16.3-0ubuntu2
  •  gnome-media 2.32.0-0ubuntu7
  •  gnome-media-common 2.32.0-0ubuntu7
  •  gnome-menus 2.30.5-0ubuntu3
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 2.32.0-0ubuntu1.1
  •  gnome-noble-icon-theme 5.5.1-1
  •  gnome-panel 1:2.32.1-0ubuntu6.5
  •  gnome-panel-bonobo 1:2.32.1-0ubuntu6.5
  •  gnome-panel-data 1:2.32.1-0ubuntu6.5
  •  gnome-power-manager 2.32.0-2ubuntu2.1
  •  gnome-screensaver 2.30.2-0ubuntu2
  •  gnome-screensaver-flags 0.1-1
  •  gnome-screenshot 2.32.0-0ubuntu5
  •  gnome-search-tool 2.32.0-0ubuntu5
  •  gnome-session 2.32.1-0ubuntu20
  •  gnome-session-bin 2.32.1-0ubuntu20
  •  gnome-session-canberra 0.28-0ubuntu3
  •  gnome-session-common 2.32.1-0ubuntu20
  •  gnome-settings-daemon 2.32.1-0ubuntu13.1
  •  gnome-splashscreen-manager 0.2-12
  •  gnome-system-log 2.32.0-0ubuntu5
  •  gnome-system-monitor 2.28.2-0ubuntu1
  •  gnome-system-tools 2.32.0-0ubuntu7
  •  gnome-terminal 2.32.1-0ubuntu3
  •  gnome-terminal-data 2.32.1-0ubuntu3
  •  gnome-themes-extras 2.22.0-3
  •  gnome-themes-more 0.9.0.deb0.8
  •  gnome-user-share 2.30.2-0ubuntu2
  •  gnome-utils-common 2.32.0-0ubuntu5
  •  gnome-wine-icon-theme 5.5.1-1
  •  gnome-wise-icon-theme 5.5.1-1
  •  gnumeric 1.10.13-1ubuntu1
  •  gnumeric-common 1.10.13-1ubuntu1
  •  gnumeric-doc 1.10.13-1ubuntu1
  •  gnupg 1.4.11-3ubuntu1
  •  gnupod-tools 0.99.8-2
  •  goban-original-games 1.1-2
  •  goban-ss 1.1-2
  •  gocr 0.48-1
  •  google-earth-stable 6.0.3.2197-r0
  •  gparted 0.7.0-1ubuntu1
  •  gpgv 1.4.11-3ubuntu1
  •  gphpedit 0.9.97+20100226-1ubuntu1
  •  gpp 2.24-3
  •  grep 2.6.3-3ubuntu1
  •  groff-base 1.21-5
  •  growisofs 7.1-9
  •  grub-common 1.99~rc1-13ubuntu3-1mint1
  •  grub-gfxpayload-lists 0.2
  •  grub-pc 1.99~rc1-13ubuntu3-1mint1
  •  grub2-theme-mint 1.0.8
  •  gs-cjk-resource 1.20100103-2
  •  gsettings-desktop-schemas 3.0.0-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-other 6.0-3.2ubuntu2
  •  gsfonts-x11 0.21
  •  gstreamer-tools 0.10.32-3ubuntu3.1
  •  gstreamer0.10-alsa 0.10.32-1ubuntu5
  •  gstreamer0.10-ffmpeg 0.10.11-4
  •  gstreamer0.10-fluendo-mp3 0.10.15.debian-1
  •  gstreamer0.10-gnonlin 0.10.17-1
  •  gstreamer0.10-nice 0.1.0-2ubuntu1
  •  gstreamer0.10-pitfdll 0.9.1.1+cvs20080215-1ubuntu2
  •  gstreamer0.10-plugins-bad 0.10.21-1ubuntu11
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1
  •  gstreamer0.10-plugins-base 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-base-apps 0.10.32-1ubuntu5
  •  gstreamer0.10-plugins-good 0.10.28-0ubuntu7
  •  gstreamer0.10-plugins-ugly 0.10.17-1ubuntu2
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.17-1
  •  gstreamer0.10-pulseaudio 0.10.28-0ubuntu7
  •  gstreamer0.10-tools 0.10.32-3ubuntu3.1
  •  gstreamer0.10-x 0.10.32-1ubuntu5
  •  gthumb 3:2.13.90-1~webupd8~natty4
  •  gthumb-data 3:2.13.90-1~webupd8~natty4
  •  gtk-recordmydesktop 0.3.8-3ubuntu5
  •  gtk-theme-switch 2.1.0-2
  •  gtk2-engines 1:2.20.2-0ubuntu1
  •  gtk2-engines-aurora 1.5.1~pablo1-1mint1
  •  gtk2-engines-blueheart 0.20070123-0ubuntu1
  •  gtk2-engines-candido 0.9.1-pablo4
  •  gtk2-engines-cleanice 2.4.1-3
  •  gtk2-engines-magicchicken 1.1.1-8
  •  gtk2-engines-moblin 1.1.1-1
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu3
  •  gtk2-engines-mythbuntu 0.4-0ubuntu2
  •  gtk2-engines-nodoka 0.7.2-0ubuntu1
  •  gtk2-engines-pixbuf 2.24.4-0ubuntu2
  •  gtk2-engines-qtcurve 1.8.5-1
  •  gtk2-engines-sapwood 3.1.1.debian.10+0m5-2
  •  gtk2-engines-sapwood-dbg 3.1.1.debian.10+0m5-2
  •  gtk2-engines-smooth 1:2.14.3+deb5
  •  gtk2-engines-wonderland 1.0-8
  •  gtk2-engines-xfce 2.8.1-1
  •  gtkpod 1.0.0-0ubuntu1
  •  gtkpod-data 1.0.0-0ubuntu1
  •  gucharmap 1:2.32.1-0ubuntu2
  •  gufw 11.04.2-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-3ubuntu3
  •  gvfs 1.8.0-0ubuntu3
  •  gvfs-backends 1.8.0-0ubuntu3
  •  gvfs-bin 1.8.0-0ubuntu3
  •  gvfs-fuse 1.8.0-0ubuntu3
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-5+svn1
  •  hal-info 20091130-1
  •  hardinfo 0.5.1-1.1ubuntu3-1mint1
  •  hddtemp 0.3-beta15-46
  •  hdparm 9.32-1ubuntu3
  •  hfsplus 1.0.4-12build3
  •  hfsutils 3.2.6-11build3
  •  hicolor-icon-theme 0.12-1ubuntu1
  •  hostap-utils 1:0.4.7-1ubuntu1
  •  hostname 3.05ubuntu1
  •  hpijs 3.11.1-2ubuntu2
  •  hplip 3.11.1-2ubuntu2
  •  hplip-cups 3.11.1-2ubuntu2
  •  hplip-data 3.11.1-2ubuntu2
  •  html2text 1.3.2a-15
  •  htop 0.9-2
  •  human-icon-theme 0.36
  •  hunspell-en-ca 1:3.3.0-2ubuntu2
  •  hunspell-en-us 20070829-4ubuntu1
  •  hwdata 0.230-1
  •  hwinfo 16.0-2
  •  hydrogen 0.9.4.2-1
  •  hydrogen-drumkits 0.9.3.20070703-3
  •  ibus-pinyin-db-android 1.3.11-1
  •  icedax 9:1.1.11-1ubuntu2
  •  icedtea-6-jre-cacao 6b22-1.10.4-0ubuntu1~11.04.2
  •  icedtea-6-jre-jamvm 6b22-1.10.4-0ubuntu1~11.04.2
  •  icedtea-netx 1.1.1-0ubuntu1~11.04.2
  •  icedtea-plugin 1.1.1-0ubuntu1~11.04.2
  •  icedtea6-plugin 6b21.1.1-0ubuntu1~11.04.2
  •  icoutils 0.29.1-0ubuntu1
  •  id3v2 0.1.12-2
  •  ifupdown 0.6.10ubuntu4
  •  im-switch 1.20ubuntu3
  •  imagemagick 7:6.6.2.6-1ubuntu4
  •  imagination 3.0-1~getdeb3~natty
  •  imagination-common 3.0-1~getdeb3~natty
  •  indicator-applet 0.4.12-0ubuntu1
  •  indicator-applet-appmenu 0.4.12-0ubuntu1
  •  indicator-applet-complete 0.4.12-0ubuntu1
  •  indicator-application 0.3.2-0ubuntu1
  •  indicator-appmenu 0.2.1-0ubuntu2
  •  indicator-session 0.2.17-0ubuntu1
  •  indicator-sound 0.6.6.1-0ubuntu3
  •  industrialtango-theme 0.1-0ubuntu2
  •  info 4.13a.dfsg.1-6ubuntu3
  •  initramfs-tools 0.98.8ubuntu3.1
  •  initramfs-tools-bin 0.98.8ubuntu3.1
  •  initscripts 2.87dsf-4ubuntu23.1
  •  inkscape 0.48.2-1~getdeb1
  •  inkscape-data 0.48.2-1~getdeb1
  •  inputattach 20051019-12ubuntu1
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-6ubuntu3
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool 0.41.1-1
  •  intltool-debian 0.35.0+20060710.1
  •  inxi 1.4.23-1
  •  iproute 20100519-3
  •  iptables 1.4.10-1ubuntu1
  •  iputils-arping 3:20100418-3ubuntu1
  •  iputils-ping 3:20100418-3ubuntu1
  •  iputils-tracepath 3:20100418-3ubuntu1
  •  irqbalance 0.56-1ubuntu3
  •  isc-dhcp-client 4.1.1-P1-15ubuntu9.3
  •  isc-dhcp-common 4.1.1-P1-15ubuntu9.3
  •  iso-codes 3.24-1
  •  isomaster 1.3.7-2
  •  istanbul 0.2.2-8ubuntu1
  •  iw 0.9.19-1
  •  java-common 0.40ubuntu1
  •  java-wrappers 0.1.16
  •  jfsutils 1.1.12-2.1
  •  jhead 1:2.90-2
  •  jockey-common 0.9.2-0ubuntu5
  •  jockey-gtk 0.9.2-0ubuntu5
  •  k3b 2.0.2-0ubuntu1
  •  k3b-data 2.0.2-0ubuntu1
  •  k3b-extrathemes 2.0.2-0ubuntu1
  •  k3d 0.8.0.2-4build1
  •  k3d-data 0.8.0.2-4build1
  •  k9copy 2.3.6-0ubuntu1
  •  karbon 1:2.3.3-0ubuntu4
  •  kbd 1.15-1ubuntu5
  •  kchart 1:2.3.3-0ubuntu4
  •  kcometen4 1.0.7-1
  •  kde-window-manager 4:4.6.5-0ubuntu1.1
  •  kdeartwork-emoticons 4:4.6.5-0ubuntu1
  •  kdebase-bin 4:4.6.5-0ubuntu1
  •  kdebase-data 4:4.6.5-0ubuntu1
  •  kdebase-runtime 4:4.6.5-0ubuntu1
  •  kdebase-runtime-data 4:4.6.5-0ubuntu1
  •  kdebase-workspace-bin 4:4.6.5-0ubuntu1.1
  •  kdebase-workspace-data 4:4.6.5-0ubuntu1.1
  •  kdebase-workspace-kgreet-plugins 4:4.6.5-0ubuntu1.1
  •  kdegraphics-libs-data 4:4.6.5-0ubuntu1.1
  •  kdelibs-bin 4:4.6.5-0ubuntu1.1
  •  kdelibs-data 4:3.5.10.dfsg.1-5ubuntu2
  •  kdelibs4c2a 4:3.5.10.dfsg.1-5ubuntu2
  •  kdelibs5-data 4:4.6.5-0ubuntu1.1
  •  kdelibs5-plugins 4:4.6.5-0ubuntu1.1
  •  kdemultimedia-kio-plugins 4:4.6.5-0ubuntu1
  •  kdenlive 0.7.8-2
  •  kdenlive-data 0.7.8-2
  •  kdepim-runtime 4:4.4.10-0ubuntu2
  •  kdepimlibs-kio-plugins 4:4.6.5-0ubuntu1.1
  •  kdoctools 4:4.6.5-0ubuntu1.1
  •  kerneloops-daemon 0.12+git20090217-1ubuntu11
  •  kexi 1:2.3.3-0ubuntu4
  •  keyboard-configuration 1.57ubuntu20
  •  keyutils 1.4-4ubuntu2
  •  kfilereplace-kde3 4:3.5.10-0ubuntu4
  •  kfind 4:4.6.5-0ubuntu1
  •  kflickr 0.9.1+20100817-0ubuntu1
  •  kimagemapeditor 4:4.6.5-0ubuntu1
  •  kino 1.3.4-1ubuntu4
  •  kipi-plugins 1.9.0-1ubuntu2
  •  kipi-plugins-common 1.9.0-1ubuntu2
  •  klibc-utils 1.5.20-1ubuntu6
  •  klinkstatus-kde3 4:3.5.10-0ubuntu4
  •  kmymoney 4.5.3-2
  •  kmymoney-common 4.5.3-2
  •  kmymoney2 4.5.3-2
  •  koffice 1:2.3.3-0ubuntu4
  •  koffice-data 1:2.3.3-0ubuntu4
  •  koffice-libs 1:2.3.3-0ubuntu4
  •  kolourpaint4 4:4.6.5-0ubuntu1.1
  •  kommander-kde3 4:3.5.10-0ubuntu4
  •  kompare 4:4.6.5-0ubuntu1
  •  konqueror 4:4.6.5-0ubuntu1
  •  konqueror-nsplugins 4:4.6.5-0ubuntu1
  •  konsole 4:4.6.5-0ubuntu1
  •  kopete 4:4.6.5-0ubuntu1
  •  kopete-message-indicator 0.2.1-0ubuntu1
  •  kplato 1:2.3.3-0ubuntu4
  •  kpresenter 1:2.3.3-0ubuntu4
  •  krita 1:2.3.3-0ubuntu4
  •  krita-data 1:2.3.3-0ubuntu4
  •  krosspython 4:4.6.5-0ubuntu1
  •  krossruby 4:4.6.5-0ubuntu1
  •  kscreensaver 4:4.6.5-0ubuntu1
  •  kscreensaver-xsavers 4:4.6.5-0ubuntu1
  •  kscreensaver-xsavers-extra 4:4.6.5-0ubuntu1
  •  kscreensaver-xsavers-webcollage 4:4.6.5-0ubuntu1
  •  ksnapshot 4:4.6.5-0ubuntu1.1
  •  kspread 1:2.3.3-0ubuntu4
  •  kthesaurus 1:2.3.3-0ubuntu4
  •  ktorrent 4.0.5-3ubuntu1
  •  ktorrent-data 4.0.5-3ubuntu1
  •  ktux 4:4.6.5-0ubuntu1
  •  kubuntu-debug-installer 11.04ubuntu1
  •  kubuntu-restricted-addons 7
  •  kubuntu-restricted-extras 43
  •  kvirc 4:4.1.1~svn5507-1
  •  kvirc-data 4:4.1.1~svn5507-1
  •  kword 1:2.3.3-0ubuntu4
  •  kword-data 1:2.3.3-0ubuntu4
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:11.04+20111206
  •  language-pack-en-base 1:11.04+20110719
  •  language-pack-gnome-en 1:11.04+20111206
  •  language-pack-gnome-en-base 1:11.04+20110719
  •  language-selector-common 0.34.2
  •  language-selector-gnome 0.34.2
  •  lanshark 0.0.3
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.51-1mint1
  •  lava-theme-pack 0.0.6
  •  lemonrip 1.20
  •  less 436-1
  •  lftp 4.0.9-2
  •  lha 1.14i-10.3
  •  liba52-0.7.4 0.7.4-14ubuntu2
  •  libaa1 1.4p5-38build1
  •  libabiword-2.8 2.8.6-0.3build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-4ubuntu2
  •  libaiksaurus-1.2-0c2a 1.2.1+dev-0.12-6build3
  •  libaiksaurus-1.2-data 1.2.1+dev-0.12-6build3
  •  libaiksaurusgtk-1.2-0c2a 1.2.1+dev-0.12-6build3
  •  libaio1 0.3.107-7ubuntu2
  •  libakonadi-kabc4 4:4.6.5-0ubuntu1.1
  •  libakonadi-kcal4 4:4.6.5-0ubuntu1.1
  •  libakonadi-kde4 4:4.6.5-0ubuntu1.1
  •  libakonadi-kmime4 4:4.6.5-0ubuntu1.1
  •  libakonadiprotocolinternals1 1.5.2-0ubuntu1
  •  libalgorithm-diff-perl 1.19.02-2
  •  libalgorithm-diff-xs-perl 0.04-1
  •  libalgorithm-merge-perl 0.08-2
  •  libalut0 1.1.0-2
  •  libamd2.2.0 1:3.4.0-2ubuntu2
  •  libanjuta0 2:2.32.1.1-0ubuntu4
  •  libanyevent-perl 5.290-1
  •  libao-common 1.0.0-5
  •  libao4 1.0.0-5
  •  libapparmor-perl 2.6.1-0ubuntu3
  •  libapparmor1 2.6.1-0ubuntu3
  •  libappindicator0.1-cil 0.3.0-0ubuntu1
  •  libappindicator1 0.3.0-0ubuntu1
  •  libapr1 1.4.2-7ubuntu2.1
  •  libaprutil1 1.3.9+dfsg-5ubuntu3
  •  libapt-pkg-perl 0.1.24build1
  •  libaqbanking-data 5.0.2-2
  •  libaqbanking-plugins-libgwenhywfar60 5.0.2-2
  •  libaqbanking33 5.0.2-2
  •  libaqbanking33-plugins 5.0.2-2
  •  libaqhbci19 5.0.2-2
  •  libaqofxconnect7 5.0.2-2
  •  libarchive-zip-perl 1.30-3
  •  libarchive1 2.8.4-1ubuntu0.11.04.1
  •  libart-2.0-2 2.3.21-1
  •  libart2-ruby1.8 0.19.3-2ubuntu1
  •  libart2.0-cil 2.24.2-0ubuntu1
  •  libasound2 1.0.24.1-0ubuntu5
  •  libasound2-plugins 1.0.24-0ubuntu2
  •  libaspell15 0.60.6-6
  •  libass4 0.9.11-1
  •  libasync-interrupt-perl 1.05-1
  •  libasyncns0 0.8-0ubuntu2
  •  libatasmart4 0.17+git20100219-3
  •  libatk1-ruby1.8 0.19.3-2ubuntu1
  •  libatk1.0-0 2.0.0-0ubuntu1
  •  libatk1.0-data 2.0.0-0ubuntu1
  •  libatk1.0-dev 2.0.0-0ubuntu1
  •  libatk1.0-doc 2.0.0-0ubuntu1
  •  libatkmm-1.6-1 2.22.5-0ubuntu1
  •  libatm1 1:2.5.1-1.2build1
  •  libatspi1.0-0 1.32.0-0ubuntu2
  •  libattica0 0.2.80-0ubuntu2
  •  libattr1 1:2.4.44-2ubuntu3
  •  libaudclient2 2.5.3-1~webupd8~natty
  •  libaudcore1 2.5.3-1~webupd8~natty
  •  libaudio-flac-header-perl 2.3-1
  •  libaudio-scrobbler-perl 0.01-2.1
  •  libaudio2 1.9.2-4ubuntu1
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libavahi-client3 0.6.30-0ubuntu2
  •  libavahi-common-data 0.6.30-0ubuntu2
  •  libavahi-common3 0.6.30-0ubuntu2
  •  libavahi-core7 0.6.30-0ubuntu2
  •  libavahi-glib1 0.6.30-0ubuntu2
  •  libavahi-gobject0 0.6.30-0ubuntu2
  •  libavahi-qt3-1 0.6.30-0ubuntu2
  •  libavahi-ui0 0.6.30-0ubuntu2
  •  libavahi1.0-cil 0.6.19-4.1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6.4-1ubuntu1+medibuntu1
  •  libavdevice52 4:0.6.4-0ubuntu0.11.04.1
  •  libavfilter1 4:0.6.4-0ubuntu0.11.04.1
  •  libavformat-extra-52 4:0.6.4-1ubuntu1+medibuntu1
  •  libavutil-extra-50 4:0.6.4-1ubuntu1+medibuntu1
  •  libawn1 0.4.1~bzr822-0ubuntu3
  •  libbabl-0.0-0 0.1.6-2011111901~nn
  •  libbamf0 0.2.90-0ubuntu3
  •  libbase-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libbind9-60 1:9.7.3.dfsg-1ubuntu2.3
  •  libbinio1ldbl 1.4-14
  •  libbit-vector-perl 7.1-1
  •  libblas3gf 1.2-8
  •  libblkid1 2.17.2-9.1ubuntu4
  •  libbluetooth3 4.91-0ubuntu1
  •  libbluray0 0.2~git20110213.20739ed-0ubuntu3
  •  libbonobo2-0 2.32.1-0ubuntu1
  •  libbonobo2-common 2.32.1-0ubuntu1
  •  libbonoboui2-0 2.24.5-0ubuntu1
  •  libbonoboui2-common 2.24.5-0ubuntu1
  •  libboost-filesystem1.42.0 1.42.0-4ubuntu2
  •  libboost-iostreams1.42.0 1.42.0-4ubuntu2
  •  libboost-program-options1.42.0 1.42.0-4ubuntu2
  •  libboost-python1.42.0 1.42.0-4ubuntu2
  •  libboost-regex1.42.0 1.42.0-4ubuntu2
  •  libboost-serialization1.42.0 1.42.0-4ubuntu2
  •  libboost-system1.42.0 1.42.0-4ubuntu2
  •  libboost-test1.42.0 1.42.0-4ubuntu2
  •  libboost-thread1.42.0 1.42.0-4ubuntu2
  •  libbrasero-media1 2.32.1-0ubuntu2
  •  libbrlapi0.5 4.2-8ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-6ubuntu1.11.04.1
  •  libc-ares2 1.7.3-1
  •  libc-bin 2.13-0ubuntu13
  •  libc-dev-bin 2.13-0ubuntu13
  •  libc6 2.13-0ubuntu13
  •  libc6-dev 2.13-0ubuntu13
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.2-2ubuntu2
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo-ruby1.8 1.8.1-1build1
  •  libcairo-script-interpreter2 1.10.2-2ubuntu2
  •  libcairo2 1.10.2-2ubuntu2
  •  libcairo2-dev 1.10.2-2ubuntu2
  •  libcairomm-1.0-1 1.9.8-0ubuntu1
  •  libcamel1.2-19 2.32.2-0ubuntu2
  •  libcanberra-gtk-module 0.28-0ubuntu3
  •  libcanberra-gtk0 0.28-0ubuntu3
  •  libcanberra-pulse 0.28-0ubuntu3
  •  libcanberra0 0.28-0ubuntu3
  •  libcap-ng0 0.6.5-1
  •  libcap2 1:2.20-1
  •  libcap2-bin 1:2.20-1
  •  libcarp-clan-perl 6.04-1
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4build1
  •  libcdio-paranoia0 0.81-4build1
  •  libcdio10 0.81-4build1
  •  libcdparanoia0 3.10.2+debian-10
  •  libcdt4 2.26.3-5ubuntu1
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu2
  •  libchm1 2:0.40-3
  •  libck-connector0 0.4.4-1
  •  libclamav6 0.97.3+dfsg-1ubuntu0.11.04.1
  •  libclass-accessor-perl 0.34-1
  •  libclass-inspector-perl 1.24-1
  •  libclass-methodmaker-perl 2.15-2
  •  libclass-singleton-perl 1.4-1
  •  libcln6 1.3.1-2
  •  libcloog-ppl0 0.15.9-2
  •  libclucene0ldbl 0.9.21b-2
  •  libcolamd2.7.1 1:3.4.0-2ubuntu2
  •  libcomerr2 1.41.14-1ubuntu3
  •  libcommon-sense-perl 3.3-1
  •  libcommons-cli-java 1.2-3
  •  libcommons-lang-java 2.4-4
  •  libcommons-logging-java 1.1.1-8
  •  libcompizconfig0 2:0.8.4-0ubuntu3.1
  •  libconfig-inifiles-perl 2.58-1
  •  libconvert-binhex-perl 1.119+pristine-3
  •  libconvert-color-perl 0.07-1
  •  libcroco3 0.6.2-1
  •  libcrypt-blowfish-perl 2.12-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcrypt-simple-perl 0.06-6
  •  libcrypt-ssleay-perl 0.57-2
  •  libcrypto++8 5.6.0-6
  •  libcryptui0 2.32.0-0ubuntu3
  •  libcue1 1.4.0-1
  •  libcups2 1.4.6-5ubuntu1.4
  •  libcupscgi1 1.4.6-5ubuntu1.4
  •  libcupsdriver1 1.4.6-5ubuntu1.4
  •  libcupsimage2 1.4.6-5ubuntu1.4
  •  libcupsmime1 1.4.6-5ubuntu1.4
  •  libcupsppdc1 1.4.6-5ubuntu1.4
  •  libcurl3 7.21.3-1ubuntu1.5
  •  libcurl3-gnutls 7.21.3-1ubuntu1.5
  •  libcv2.1 2.1.0-3ubuntu1
  •  libcvaux2.1 2.1.0-3ubuntu1
  •  libcwidget3 0.5.16-3ubuntu2
  •  libdaemon0 0.14-2
  •  libdate-calc-perl 6.0-2
  •  libdate-manip-perl 6.20-1
  •  libdatetime-format-mail-perl 0.3001-1
  •  libdatetime-format-strptime-perl 1.5000-1
  •  libdatetime-format-w3cdtf-perl 0.05-1
  •  libdatetime-locale-perl 1:0.45-1
  •  libdatetime-perl 2:0.6600-1
  •  libdatetime-timezone-perl 1:1.23-1+2010n
  •  libdatrie1 0.2.4-1
  •  libdb4.8 4.8.30-5ubuntu2
  •  libdbus-1-3 1.4.6-1ubuntu6.1
  •  libdbus-glib-1-2 0.92-0ubuntu1
  •  libdbus1.0-cil 0.7.0-2
  •  libdbusmenu-glib3 0.4.3-0ubuntu4
  •  libdbusmenu-gtk3 0.4.3-0ubuntu4
  •  libdbusmenu-qt2 0.8.2-0ubuntu2
  •  libdc1394-22 2.1.2-3ubuntu3
  •  libdca0 0.0.5-3
  •  libdconf-dbus-1-0 0.7.3-0ubuntu1
  •  libdconf0 0.7.3-0ubuntu1
  •  libdebconfclient0 0.154ubuntu2
  •  libdebian-installer4 0.77ubuntu2
  •  libdecoration0 2:0.8.6-0ubuntu9.2.1
  •  libdee-1.0-1 0.5.18-0ubuntu1
  •  libdesktop-agnostic-cfg-gconf 0.3.92-0ubuntu1
  •  libdesktop-agnostic-fdo-glib 0.3.92-0ubuntu1
  •  libdesktop-agnostic-vfs-gio 0.3.92-0ubuntu1
  •  libdesktop-agnostic0 0.3.92-0ubuntu1
  •  libdevel-symdump-perl 2.08-3
  •  libdevhelp-2-1 2.32.0-0ubuntu2
  •  libdevmapper-event1.02.1 2:1.02.48-4ubuntu2
  •  libdevmapper1.02.1 2:1.02.48-4ubuntu2
  •  libdigest-hmac-perl 1.01-7
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3ubuntu1
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscid0 0.2.2-1
  •  libdjvulibre-text 3.5.23-3ubuntu2
  •  libdjvulibre21 3.5.23-3ubuntu2
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu3
  •  libdns69 1:9.7.3.dfsg-1ubuntu2.3
  •  libdotconf1.0 1.0.13-3
  •  libdpkg-perl 1.16.0~ubuntu7.1
  •  libdrm-dev 2.4.23-1ubuntu6
  •  libdrm-intel1 2.4.23-1ubuntu6
  •  libdrm-nouveau1a 2.4.23-1ubuntu6
  •  libdrm-radeon1 2.4.23-1ubuntu6
  •  libdrm2 2.4.23-1ubuntu6
  •  libdv4 1.0.0-2.1ubuntu1
  •  libdvbpsi6 0.1.7-1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu3.1
  •  libdynamite0 0.1.1-1
  •  libebackend1.2-0 2.32.2-0ubuntu2
  •  libebml3 1.2.0+dfsg-0ubuntu1
  •  libebook1.2-10 2.32.2-0ubuntu2
  •  libecal1.2-8 2.32.2-0ubuntu2
  •  libecryptfs0 87-0ubuntu1.3
  •  libedata-book1.2-8 2.32.2-0ubuntu2
  •  libedata-cal1.2-10 2.32.2-0ubuntu2
  •  libedataserver1.2-14 2.32.2-0ubuntu2
  •  libedataserverui1.2-11 2.32.2-0ubuntu2
  •  libedit2 2.11-20080614-2
  •  libegroupwise1.2-13 2.32.2-0ubuntu2
  •  libelf1 0.148-1ubuntu1
  •  libelfg0 0.8.13-1
  •  libemail-address-perl 1.892-1
  •  libemail-find-perl 0.10-dfsg-1.1
  •  libemail-mime-encodings-perl 1.313-1
  •  libemail-valid-perl 0.184-1
  •  libemeraldengine0 2:0.7.2-0ubuntu6.1
  •  libenca0 1.13-3
  •  libenchant1c2a 1.6.0-2
  •  libept1 1.0.4
  •  libertas-firmware 9.70.7.p0.0-1
  •  libesd0 0.2.41-8
  •  libespeak1 1.44.05-1ubuntu1
  •  libevdocument3 2.32.0-0ubuntu12.4
  •  libevent-1.4-2 1.4.13-stable-1
  •  libevent-execflow-perl 0.64-0ubuntu2
  •  libevent-perl 1.12-1
  •  libevent-rpc-perl 1.01-1
  •  libevolution 2.32.2-0ubuntu7
  •  libevview3 2.32.0-0ubuntu12.4
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.20-0ubuntu1
  •  libexiv2-10 0.21.1-0ubuntu2
  •  libexpat1 2.0.1-7ubuntu3
  •  libexpat1-dev 2.0.1-7ubuntu3
  •  libexporter-lite-perl 0.02-2
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-6ubuntu1
  •  libfbclient2 2.5.0.26074-0.ds4-4
  •  libfcgi-perl 0.71-1+squeeze1build0.11.04.1
  •  libffi-dev 3.0.9-3ubuntu1
  •  libffi5 3.0.9-3ubuntu1
  •  libffmpegthumbnailer4 2.0.2-1build1
  •  libfftw3-3 3.2.2-1
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.04-2
  •  libfile-find-rule-perl 0.32-1
  •  libfile-mimeinfo-perl 0.15-1
  •  libfile-slurp-perl 9999.13-1
  •  libflac++6 1.2.1-3
  •  libflac8 1.2.1-3
  •  libflickrnet2.2-cil 1:2.2.0-3
  •  libflite1 1.4-release-2
  •  libfluidsynth1 1.1.3-3
  •  libflute-java-openoffice.org 1.3.0-OOo31-3ubuntu1
  •  libfolks-telepathy22 0.4.2-0ubuntu1
  •  libfolks22 0.4.2-0ubuntu1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2.1ubuntu3
  •  libfontconfig1-dev 2.8.0-2.1ubuntu3
  •  libfontenc1 1:1.1.0-1
  •  libfonts-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libformula-java-openoffice.org 0.2.0-OOo31-2ubuntu1
  •  libfreetype6 2.4.4-1ubuntu2.2
  •  libfreetype6-dev 2.4.4-1ubuntu2.2
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.3-1
  •  libftgl2 2.1.3~rc5-3
  •  libfuse2 2.8.4-1.1ubuntu4
  •  libgadu3 1:1.10.1-1
  •  libgai0 0.5.10-2.2
  •  libgail-common 2.24.4-0ubuntu2
  •  libgail-gnome-module 1.20.3-1
  •  libgail18 2.24.4-0ubuntu2
  •  libgamin0 0.1.10-2ubuntu1
  •  libgavl1 1.2.0-3
  •  libgc1c2 1:6.8-1.2ubuntu3
  •  libgcc1 1:4.5.2-8ubuntu4
  •  libgcj-bc 4.5.2-1ubuntu3
  •  libgcj-common 1:4.5.2-1ubuntu3
  •  libgcj11 4.5.2-8ubuntu1
  •  libgconf2-4 2.32.2-0ubuntu2
  •  libgconf2-ruby 0.19.3-2ubuntu1
  •  libgconf2-ruby1.8 0.19.3-2ubuntu1
  •  libgconf2.0-cil 2.24.2-0ubuntu1
  •  libgconfmm-2.6-1c2 2.28.0-1
  •  libgcr0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgcrypt11 1.4.6-4ubuntu2
  •  libgd2-xpm 2.0.36~rc1~dfsg-5ubuntu2
  •  libgda-4.0-4 4.2.4-1ubuntu1
  •  libgda-4.0-common 4.2.4-1ubuntu1
  •  libgdata-common 0.8.0-0ubuntu1
  •  libgdata1.7-cil 1.7.0.1-1
  •  libgdata11 0.8.0-0ubuntu1
  •  libgdbm3 1.8.3-9ubuntu1
  •  libgdict-1.0-6 2.32.0-0ubuntu5
  •  libgdiplus 2.6.7-3ubuntu1
  •  libgdk-pixbuf2-ruby1.8 0.19.3-2ubuntu1
  •  libgdk-pixbuf2.0-0 2.23.3-0ubuntu1
  •  libgdk-pixbuf2.0-dev 2.23.3-0ubuntu1
  •  libgdl-1-3 2.30.1-1
  •  libgdl-1-common 2.30.1-1
  •  libgdome2-0 0.8.1+debian-4ubuntu1
  •  libgdome2-cpp-smart0c2a 0.2.6-5ubuntu1
  •  libgdu-gtk0 2.32.1-0ubuntu4
  •  libgdu0 2.32.1-0ubuntu4
  •  libgee2 0.6.1-0ubuntu1
  •  libgegl-0.0-0 0.1.9-2011112003~nn
  •  libgeoclue0 0.12.0-1ubuntu8
  •  libgeoip1 1.4.7~beta6+dfsg-1
  •  libgexiv2-0 0.3.1-0ubuntu1
  •  libgfortran3 4.5.2-8ubuntu4
  •  libgif4 4.1.6-9
  •  libgimp2.0 2.7.3-2011052002~nn
  •  libgirepository-1.0-1 0.10.7-0ubuntu1
  •  libgkeyfile1.0-cil 0.1-2ubuntu1
  •  libgksu2-0 2.0.13~pre1-3ubuntu3.1
  •  libgl1-mesa-dev 7.10.2-0ubuntu2.1
  •  libgl1-mesa-dri 7.10.2-0ubuntu2.1
  •  libgl1-mesa-glx 7.10.2-0ubuntu2.1
  •  libglade2-0 1:2.6.4-1build1
  •  libglade2-dev 1:2.6.4-1build1
  •  libglade2-ruby 0.19.3-2ubuntu1
  •  libglade2-ruby1.8 0.19.3-2ubuntu1
  •  libglade2.0-cil 2.12.10-1ubuntu1
  •  libglademm-2.4-1c2a 2.6.7-2build1
  •  libgladeui-1-11 3.8.0-0ubuntu1
  •  libglc0 0.7.2-4build1
  •  libgle3 3.1.0-7
  •  libglew1.5 1.5.7.is.1.5.2-1ubuntu2
  •  libglewmx1.5 1.5.7.is.1.5.2-1ubuntu2
  •  libglib-perl 2:1.223-1
  •  libglib2-ruby1.8 0.19.3-2ubuntu1
  •  libglib2.0-0 2.28.6-0ubuntu1
  •  libglib2.0-bin 2.28.6-0ubuntu1
  •  libglib2.0-cil 2.12.10-1ubuntu1
  •  libglib2.0-data 2.28.6-0ubuntu1
  •  libglib2.0-dev 2.28.6-0ubuntu1
  •  libglib2.0-doc 2.28.6-0ubuntu1
  •  libglibmm-2.4-1c2a 2.28.0-1
  •  libglu1-mesa 7.10.2-0ubuntu2.1
  •  libglu1-mesa-dev 7.10.2-0ubuntu2.1
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.24-0ubuntu1
  •  libgmime2.4-cil 2.4.24-0ubuntu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu3
  •  libgmpxx4ldbl 2:4.3.2+dfsg-1ubuntu3
  •  libgnome-bluetooth8 2.91.2.is.2.32.0-0ubuntu3
  •  libgnome-desktop-2-17 1:2.32.1-0ubuntu6
  •  libgnome-keyring0 2.32.0-1ubuntu2
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-mag2 1:0.16.3-0ubuntu2
  •  libgnome-media0 2.32.0-0ubuntu7
  •  libgnome-menu2 2.30.5-0ubuntu3
  •  libgnome-vfs2.0-cil 2.24.2-0ubuntu1
  •  libgnome-window-settings1 1:2.32.1-0ubuntu15
  •  libgnome2-0 2.32.1-0ubuntu3
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.32.1-0ubuntu3
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-ruby 0.19.3-2ubuntu1
  •  libgnome2-ruby1.8 0.19.3-2ubuntu1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnome2.24-cil 2.24.2-0ubuntu1
  •  libgnomecanvas2-0 2.30.3-0ubuntu1
  •  libgnomecanvas2-common 2.30.3-0ubuntu1
  •  libgnomecanvas2-ruby1.8 0.19.3-2ubuntu1
  •  libgnomedesktop2.20-cil 2.26.0-3build1
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomeui-0 2.24.5-0ubuntu1
  •  libgnomeui-common 2.24.5-0ubuntu1
  •  libgnomevfs2-0 1:2.24.4-0ubuntu4
  •  libgnomevfs2-common 1:2.24.4-0ubuntu4
  •  libgnomevfs2-extra 1:2.24.4-0ubuntu4
  •  libgnutls26 2.8.6-1ubuntu2
  •  libgoffice-0.8-8 0.8.12-1
  •  libgoffice-0.8-8-common 0.8.12-1
  •  libgomp1 4.5.2-8ubuntu4
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgp11-0 2.92.92.is.2.32.1-0ubuntu2.1
  •  libgpg-error0 1.10-0.2ubuntu1
  •  libgpgme++2 4:4.6.5-0ubuntu1.1
  •  libgpgme11 1.2.0-1.2ubuntu5
  •  libgphoto2-2 2.4.10.1-2ubuntu5
  •  libgphoto2-port0 2.4.10.1-2ubuntu5
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.8.0-2ubuntu0.1
  •  libgpod4 0.8.0-2ubuntu0.1
  •  libgraph4 2.26.3-5ubuntu1
  •  libgraphite3 1:2.3.1-0.2
  •  libgs9 9.01~dfsg-1ubuntu5
  •  libgs9-common 9.01~dfsg-1ubuntu5
  •  libgsf-1-114 1.14.19-2
  •  libgsf-1-common 1.14.19-2
  •  libgsl0ldbl 1.14+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.3+dfsg-5ubuntu2.2
  •  libgssdp-1.0-2 0.8.2-1
  •  libgstfarsight0.10-0 0.0.26-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.32-1ubuntu5
  •  libgstreamer0.10-0 0.10.32-3ubuntu3.1
  •  libgtk-3-0 3.0.8-0ubuntu1
  •  libgtk-3-bin 3.0.8-0ubuntu1
  •  libgtk-3-common 3.0.8-0ubuntu1
  •  libgtk-sharp-beans-cil 2.14.1-1
  •  libgtk-vnc-1.0-0 0.4.3-0ubuntu3
  •  libgtk2-ex-formfactory-perl 0.66-0ubuntu2
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-perl 2:1.223-1
  •  libgtk2-ruby1.8 0.19.3-2ubuntu1
  •  libgtk2-trayicon-perl 0.06-1
  •  libgtk2.0-0 2.24.4-0ubuntu2
  •  libgtk2.0-bin 2.24.4-0ubuntu2
  •  libgtk2.0-cil 2.12.10-1ubuntu1
  •  libgtk2.0-common 2.24.4-0ubuntu2
  •  libgtk2.0-dev 2.24.4-0ubuntu2
  •  libgtk2.0-doc 2.24.4-0ubuntu2
  •  libgtkglext1 1.2.0-1.1ubuntu1
  •  libgtkhtml-editor-common 1:3.32.2-0ubuntu1
  •  libgtkhtml-editor0 1:3.32.2-0ubuntu1
  •  libgtkhtml3.14-19 1:3.32.2-0ubuntu1
  •  libgtkmathview0c2a 0.8.0-6ubuntu3
  •  libgtkmm-2.4-1c2a 1:2.24.0-0ubuntu1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu3
  •  libgtksourceview2.0-common 2.10.5-0ubuntu3
  •  libgtkspell0 2.0.16-1
  •  libgtlcore0.7 0.9.15-0ubuntu2
  •  libgtop2-7 2.28.3-0ubuntu1
  •  libgtop2-common 2.28.3-0ubuntu1
  •  libgucharmap7 1:2.32.1-0ubuntu2
  •  libgudev-1.0-0 1:167-0ubuntu3
  •  libgudev1.0-cil 0.1-2
  •  libguess1 1.0-1~webupd8~natty
  •  libguicast1 1:2.2-0.3~ppa1~natty1
  •  libgupnp-1.0-3 0.14.1-1
  •  libgupnp-igd-1.0-3 0.1.7-3
  •  libgutenprint2 5.2.6-1ubuntu1
  •  libgvc5 2.26.3-5ubuntu1
  •  libgvfscommon0 1.8.0-0ubuntu3
  •  libgweather-common 2.30.3-1ubuntu1.1
  •  libgweather1 2.30.3-1ubuntu1.1
  •  libgwengui-qt4-0 4.0.3-1ubuntu2
  •  libgwenhywfar-data 4.0.3-1ubuntu2
  •  libgwenhywfar60 4.0.3-1ubuntu2
  •  libhal-storage1 0.5.14-5+svn1
  •  libhal1 0.5.14-5+svn1
  •  libhd16 16.0-2
  •  libhfsp0 1.0.4-12build3
  •  libhighgui2.1 2.1.0-3ubuntu1
  •  libhpmud0 3.11.1-2ubuntu2
  •  libhsqldb-java 1.8.0.10-9ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-fromtext-perl 2.05-5.1
  •  libhtml-parser-perl 3.68-1
  •  libhtml-tableextract-perl 2.10-3
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 4.1-1
  •  libhttp-cache-transparent-perl 1.0-1
  •  libhttp-server-simple-perl 0.43-1
  •  libhunspell-1.2-0 1.2.14-4
  •  libhyphen0 2.7.1-4ubuntu1
  •  libical0 0.44-3
  •  libice-dev 2:1.0.7-1ubuntu1
  •  libice6 2:1.0.7-1ubuntu1
  •  libicu44 4.4.2-2ubuntu0.11.04.1
  •  libid3-3.8.3c2a 3.8.3-13ubuntu1
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1ubuntu1
  •  libidn11 1.18-1build1
  •  libido-0.1-0 0.2.2-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu4
  •  libijs-0.35 0.35-7ubuntu1
  •  libilmbase6 1.0.1-3build2
  •  libimlib2 1.4.2-8ubuntu2
  •  libimobiledevice2 1.1.0-3ubuntu1
  •  libindicate-gtk2 0.5.0-0ubuntu2
  •  libindicate-qt1 0.2.5.91-0ubuntu2
  •  libindicate5 0.5.0-0ubuntu2
  •  libindicator3 0.3.22-0ubuntu1
  •  libintl-perl 1.20-1
  •  libio-pty-perl 1:1.08-1
  •  libio-socket-ssl-perl 1.37-1
  •  libio-string-perl 1.08-2
  •  libio-stringy-perl 2.110-4
  •  libiodbc2 3.52.6-4ubuntu1
  •  libipc-run-perl 0.89-1
  •  libipod-cil 0.8.5-1
  •  libisc62 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccc60 1:9.7.3.dfsg-1ubuntu2.3
  •  libisccfg62 1:9.7.3.dfsg-1ubuntu2.3
  •  libiso9660-7 0.81-4build1
  •  libisofs6 0.6.32-2ubuntu2
  •  libiw30 30~pre9-3ubuntu6
  •  libjack0 1:0.118+svn4104-1ubuntu2
  •  libjasper1 1.900.1-7ubuntu2.11.04.1
  •  libjbig2dec0 0.11-1ubuntu1
  •  libjpeg-progs 8b-1
  •  libjpeg62 6b1-1ubuntu1
  •  libjpeg8 8b-1
  •  libjs-jquery 1.5-2ubuntu1
  •  libjson-glib-1.0-0 0.12.2-0ubuntu1
  •  libjson-perl 2.27-1
  •  libjson-xs-perl 2.300-1
  •  libk3b6 2.0.2-0ubuntu1
  •  libk3b6-extracodecs 2.0.2-0ubuntu1
  •  libk5crypto3 1.8.3+dfsg-5ubuntu2.2
  •  libkabc4 4:4.6.5-0ubuntu1.1
  •  libkate1 0.3.8-1
  •  libkatepartinterfaces4 4:4.6.5-0ubuntu1.1
  •  libkcal4 4:4.6.5-0ubuntu1.1
  •  libkcddb4 4:4.6.5-0ubuntu1
  •  libkcmutils4 4:4.6.5-0ubuntu1.1
  •  libkdcraw9 4:4.6.5-0ubuntu1.1
  •  libkde3support4 4:4.6.5-0ubuntu1.1
  •  libkdecorations4 4:4.6.5-0ubuntu1.1
  •  libkdecore5 4:4.6.5-0ubuntu1.1
  •  libkdesu5 4:4.6.5-0ubuntu1.1
  •  libkdeui5 4:4.6.5-0ubuntu1.1
  •  libkdewebkit5 4:4.6.5-0ubuntu1.1
  •  libkdnssd4 4:4.6.5-0ubuntu1.1
  •  libkemoticons4 4:4.6.5-0ubuntu1.1
  •  libkephal4a 4:4.6.5-0ubuntu1.1
  •  libkexiv2-9 4:4.6.5-0ubuntu1.1
  •  libkeybinder0 0.2.2-2build1
  •  libkeyutils1 1.4-4ubuntu2
  •  libkfile4 4:4.6.5-0ubuntu1.1
  •  libkholidays4 4:4.6.5-0ubuntu1.1
  •  libkhtml5 4:4.6.5-0ubuntu1.1
  •  libkidletime4 4:4.6.5-0ubuntu1.1
  •  libkimap4 4:4.6.5-0ubuntu1.1
  •  libkio5 4:4.6.5-0ubuntu1.1
  •  libkipi8 4:4.6.5-0ubuntu1.1
  •  libkjsapi4 4:4.6.5-0ubuntu1.1
  •  libkjsembed4 4:4.6.5-0ubuntu1.1
  •  libkldap4 4:4.6.5-0ubuntu1.1
  •  libklibc 1.5.20-1ubuntu6
  •  libkmediaplayer4 4:4.6.5-0ubuntu1.1
  •  libkmime4 4:4.6.5-0ubuntu1.1
  •  libkms1 2.4.23-1ubuntu6
  •  libknewstuff2-4 4:4.6.5-0ubuntu1.1
  •  libknewstuff3-4 4:4.6.5-0ubuntu1.1
  •  libknotifyconfig4 4:4.6.5-0ubuntu1.1
  •  libkntlm4 4:4.6.5-0ubuntu1.1
  •  libkonq5-templates 4:4.6.5-0ubuntu1
  •  libkonq5a 4:4.6.5-0ubuntu1
  •  libkonqsidebarplugin4a 4:4.6.5-0ubuntu1
  •  libkopete4 4:4.6.5-0ubuntu1
  •  libkparts4 4:4.6.5-0ubuntu1.1
  •  libkpathsea5 2009-8ubuntu2
  •  libkpimidentities4 4:4.6.5-0ubuntu1.1
  •  libkpimtextedit4 4:4.6.5-0ubuntu1.1
  •  libkpimutils4 4:4.6.5-0ubuntu1.1
  •  libkprintutils4 4:4.6.5-0ubuntu1.1
  •  libkpty4 4:4.6.5-0ubuntu1.1
  •  libkrb5-3 1.8.3+dfsg-5ubuntu2.2
  •  libkrb5support0 1.8.3+dfsg-5ubuntu2.2
  •  libkresources4 4:4.6.5-0ubuntu1.1
  •  libkrosscore4 4:4.6.5-0ubuntu1.1
  •  libkrossui4 4:4.6.5-0ubuntu1.1
  •  libksane0 4:4.6.5-0ubuntu1.1
  •  libkscreensaver5 4:4.6.5-0ubuntu1.1
  •  libktexteditor4 4:4.6.5-0ubuntu1.1
  •  libktorrent-l10n 1.0.5-2
  •  libktorrent2 1.0.5-2
  •  libkwineffects1a 4:4.6.5-0ubuntu1.1
  •  libkworkspace4 4:4.6.5-0ubuntu1.1
  •  liblapack3gf 3.3.0-3
  •  liblash3 0.6.0~rc2-5build1
  •  liblastfm0 0.4.0~really0.3.3-0ubuntu1
  •  liblaunchpad-integration-common 0.1.51-1mint1
  •  liblaunchpad-integration1 0.1.51-1mint1
  •  liblaunchpad-integration1.0-cil 0.1.51-1mint1
  •  liblayout-java-openoffice.org 0.2.9-OOo31-3ubuntu1
  •  liblcms1 1.18.dfsg-1.2ubuntu1
  •  libldap-2.4-2 2.4.23-6ubuntu6.1
  •  liblensfun-data 0.2.5-1ubuntu1
  •  liblensfun0 0.2.5-1ubuntu1
  •  liblingua-preferred-perl 0.2.4-3
  •  liblink-grammar4 4.6.7-1
  •  liblircclient0 0.8.7-0ubuntu4.1
  •  liblist-moreutils-perl 0.25~02-1
  •  liblist-utilsby-perl 0.06-1
  •  libllvm2.8 2.8-0ubuntu1
  •  libloader-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  liblog-tracemessages-perl 1.4-2
  •  liblog4j1.2-java 1.2.15-11ubuntu1
  •  libloudmouth1-0 1.4.3-7
  •  liblouis-data 2.0.0-1ubuntu2
  •  liblouis2 2.0.0-1ubuntu2
  •  liblqr-1-0 0.4.1-1ubuntu2
  •  liblrdf0 0.4.0-3
  •  libltdl-dev 2.2.6b-2ubuntu3
  •  libltdl7 2.2.6b-2ubuntu3
  •  liblua5.1-0 5.1.4-5
  •  liblua50 5.0.3-4
  •  liblualib50 5.0.3-4
  •  liblvm2app2.2 2.02.66-4ubuntu2
  •  liblwres60 1:9.7.3.dfsg-1ubuntu2.3
  •  liblzma2 5.0.0-2
  •  liblzo2-2 2.03-2
  •  libmad0 0.15.1b-5ubuntu1
  •  libmagic1 5.04-5ubuntu2
  •  libmagick++3 7:6.6.2.6-1ubuntu4
  •  libmagickcore3 7:6.6.2.6-1ubuntu4
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu4
  •  libmagickwand3 7:6.6.2.6-1ubuntu4
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.06-1
  •  libmailtransport4 4:4.6.5-0ubuntu1.1
  •  libmatroska3 1.1.0+dfsg-0ubuntu2
  •  libmcs1 0.7.1-1.2
  •  libmeanwhile1 1.0.2-3ubuntu1
  •  libmetacity-private0 1:2.30.3-0ubuntu8
  •  libmicroblog4 4:4.6.5-0ubuntu1.1
  •  libmikmod2 3.1.11-a-6.3
  •  libmime-tools-perl 5.427-2
  •  libmimic0 1.0.4-2ubuntu1
  •  libmission-control-plugins0 1:5.7.7-1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu4
  •  libmldbm-perl 2.04-1
  •  libmlt++3 0.6.2-2
  •  libmlt-data 0.6.2-2
  •  libmlt3 0.6.2-2
  •  libmms0 0.6.2-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-2ubuntu0.3
  •  libmono-addins-gui0.2-cil 0.4-8
  •  libmono-addins0.2-cil 0.4-8
  •  libmono-cairo2.0-cil 2.6.7-5ubuntu3
  •  libmono-corlib2.0-cil 2.6.7-5ubuntu3
  •  libmono-data-tds2.0-cil 2.6.7-5ubuntu3
  •  libmono-i18n-west2.0-cil 2.6.7-5ubuntu3
  •  libmono-management2.0-cil 2.6.7-5ubuntu3
  •  libmono-messaging2.0-cil 2.6.7-5ubuntu3
  •  libmono-posix2.0-cil 2.6.7-5ubuntu3
  •  libmono-security2.0-cil 2.6.7-5ubuntu3
  •  libmono-sharpzip2.84-cil 2.6.7-5ubuntu3
  •  libmono-simd2.0-cil 2.6.7-5ubuntu3
  •  libmono-sqlite2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-data-linq2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-data2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-messaging2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-runtime2.0-cil 2.6.7-5ubuntu3
  •  libmono-system-web2.0-cil 2.6.7-5ubuntu3
  •  libmono-system2.0-cil 2.6.7-5ubuntu3
  •  libmono-wcf3.0-cil 2.6.7-5ubuntu3
  •  libmono-zeroconf1.0-cil 0.9.0-2
  •  libmono2.0-cil 2.6.7-5ubuntu3
  •  libmowgli2 0.9.50-2~webupd8~natty2
  •  libmp3-info-perl 1.24-1
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpc2 0.9-1
  •  libmpcdec6 2:0.1~r459-1ubuntu1
  •  libmpeg2-4 0.4.1-3
  •  libmpeg3cine 1:2.2-0.3~ppa1~natty1
  •  libmpfr4 3.0.0-7
  •  libmpg123-0 1.12.1-3ubuntu1
  •  libmsn0.3 4.1-1.2ubuntu1.2
  •  libmtdev1 1.1.0-0ubuntu1
  •  libmtp8 1.0.6-2
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-4ubuntu2
  •  libmysqlclient16 5.1.54-1ubuntu4
  •  libmythes-1.2-0 2:1.2.1-1
  •  libnautilus-extension1 1:2.32.2.1-0ubuntu13
  •  libncurses5 5.7+20101128-1
  •  libncursesw5 5.7+20101128-1
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.0-4
  •  libneon27-gnutls 0.29.5-3
  •  libnepomuk4 4:4.6.5-0ubuntu1.1
  •  libnepomukquery4a 4:4.6.5-0ubuntu1.1
  •  libnepomukutils4 4:4.6.5-0ubuntu1.1
  •  libnet-dbus-perl 0.33.6-2
  •  libnet-dns-perl 0.66-2ubuntu1
  •  libnet-domain-tld-perl 1.68-1
  •  libnet-ip-perl 1.25-2
  •  libnet-libidn-perl 0.12.ds-1
  •  libnet-ssleay-perl 1.36-1ubuntu1
  •  libnet1 1.1.4-2
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-2ubuntu7
  •  libnfnetlink0 1.0.0-1
  •  libnice10 0.1.0-2ubuntu1
  •  libnih-dbus1 1.0.3-1ubuntu1
  •  libnih1 1.0.3-1ubuntu1
  •  libnl1 1.1-6
  •  libnm-glib-vpn1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-glib2 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnm-util1 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  libnotify-bin 0.7.2-0ubuntu2
  •  libnotify0.4-cil 0.4.0~r3032-2ubuntu1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnotify4 0.7.2-0ubuntu2
  •  libnspr4 4.8.7-0ubuntu1
  •  libnss-mdns 0.10-3.1ubuntu1
  •  libnss3 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libntrack-qt4-1 011-1ubuntu1.1
  •  libntrack0 011-1ubuntu1.1
  •  libnumber-compare-perl 0.01-6
  •  libnunit2.4-cil 2.4.7+dfsg-6
  •  libnux-0.9-0 0.9.48-0ubuntu1.1
  •  libnux-0.9-common 0.9.48-0ubuntu1.1
  •  libofa0 0.9.3-3.1
  •  libofx4 1:0.9.4-0ubuntu0.1
  •  libogg-vorbis-header-pureperl-perl 1.0-2
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.17-2ubuntu1
  •  liboobs-1-5 2.32.0-0ubuntu1
  •  libopenal1 1:1.12.854-2
  •  libopencc1 0.1.2-1
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenctl0.7 0.9.15-0ubuntu2
  •  libopenexr6 1.7.0-4.1~nn
  •  libopengl-perl 0.62+dfsg-1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  libopenraw1 0.0.8-2
  •  libopenshiva0.7 0.9.15-0ubuntu2
  •  libopenspc0 0.3.99a-2
  •  libopts25 1:5.10-1.1
  •  libopts25-dev 1:5.10-1.1
  •  liborange0 0.4-1ubuntu1
  •  liborbit2 1:2.14.19-0ubuntu2
  •  liborc-0.4-0 1:0.4.11-2
  •  libosp5 1.5.2-8
  •  libossp-uuid-perl 1.6.2-1ubuntu1
  •  libossp-uuid16 1.6.2-1ubuntu1
  •  libotr2 3.2.0-2ubuntu1
  •  libots0 0.5.0-2build2
  •  liboverlay-scrollbar-0.1-0 0.1.12-0ubuntu1
  •  libpam-ck-connector 0.4.4-1
  •  libpam-gnome-keyring 2.92.92.is.2.32.1-0ubuntu2.1
  •  libpam-modules 1.1.2-2ubuntu8.4
  •  libpam-modules-bin 1.1.2-2ubuntu8.4
  •  libpam-runtime 1.1.2-2ubuntu8.4
  •  libpam0g 1.1.2-2ubuntu8.4
  •  libpanel-applet-3-0 1:2.32.1-0ubuntu6.5
  •  libpanel-applet2-0 1:2.32.1-0ubuntu6.5
  •  libpango-perl 1.221-2
  •  libpango1-ruby1.8 0.19.3-2ubuntu1
  •  libpango1.0-0 1.28.4-0ubuntu1
  •  libpango1.0-dev 1.28.4-0ubuntu1
  •  libpango1.0-doc 1.28.4-0ubuntu1
  •  libpangomm-1.4-1 2.28.1-0ubuntu1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparams-validate-perl 0.93-1
  •  libparse-debcontrol-perl 2.005-2
  •  libparse-debianchangelog-perl 1.1.1-2.1ubuntu1
  •  libparse-recdescent-perl 1.965001+dfsg-1
  •  libparted0debian1 2.3-5ubuntu5
  •  libpathplan4 2.26.3-5ubuntu1
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu7
  •  libpciaccess0 0.12.1-1
  •  libpcre3 8.12-3ubuntu2
  •  libpcsclite1 1.7.0-2ubuntu2
  •  libpentaho-reporting-flow-engine-java-openoffice.org 0.9.2-OOo31-3ubuntu1
  •  libperl5.10 5.10.1-17ubuntu4.1
  •  libphonon4 4:4.7.0really4.5.0-0ubuntu3
  •  libpigment0.3-11 0.3.17-1
  •  libpipeline1 1.2.0-1
  •  libpixman-1-0 0.20.2-0ubuntu1
  •  libpixman-1-dev 0.20.2-0ubuntu1
  •  libplasma3 4:4.6.5-0ubuntu1.1
  •  libplasmagenericshell4 4:4.6.5-0ubuntu1.1
  •  libplist1 1.4-1
  •  libplot2c2 2.6-0ubuntu3
  •  libplymouth2 0.8.2-2ubuntu22-1mint4
  •  libpng12-0 1.2.44-1ubuntu3.2
  •  libpng12-dev 1.2.44-1ubuntu3.2
  •  libpod-coverage-perl 0.21-1
  •  libpolkit-agent-1-0 0.101-1ubuntu1
  •  libpolkit-backend-1-0 0.101-1ubuntu1
  •  libpolkit-gobject-1-0 0.101-1ubuntu1
  •  libpolkit-gtk-1-0 0.99-1ubuntu4
  •  libpolkit-qt-1-1 0.99.0-0ubuntu3
  •  libpoppler-glib6 0.16.4-0ubuntu1.1
  •  libpoppler-qt4-3 0.16.4-0ubuntu1.1
  •  libpoppler13 0.16.4-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libportaudio2 19+svn20110317-1
  •  libportmidi0 1:200-0ubuntu1
  •  libportsmf0 0.1~svn20101010-1
  •  libpostproc-extra-51 4:0.6.4-1ubuntu1+medibuntu1
  •  libpowerdevilcore0 4:4.6.5-0ubuntu1.1
  •  libppl-c2 0.10.2-10ubuntu1
  •  libppl7 0.10.2-10ubuntu1
  •  libpq5 8.4.10-0ubuntu0.11.04.1
  •  libpqxx-3.0 3.0.2-1
  •  libprocesscore4b 4:4.6.5-0ubuntu1.1
  •  libprocessui4a 4:4.6.5-0ubuntu1.1
  •  libprotobuf-lite6 2.3.0-4ubuntu2
  •  libprotobuf6 2.3.0-4ubuntu2
  •  libprotoc6 2.3.0-4ubuntu2
  •  libproxy0 0.3.1-2ubuntu5
  •  libpst4 0.6.41-0ubuntu5
  •  libpstoedit0c2a 3.50-3
  •  libpth20 2.0.7-16ubuntu2
  •  libpthread-stubs0 0.3-2
  •  libpthread-stubs0-dev 0.3-2
  •  libpulse-browse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse-mainloop-glib0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpulse0 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  libpurple-bin 1:2.10.0-1~getdeb2
  •  libpurple0 1:2.10.0-1~getdeb2
  •  libpython2.6 2.6.6-6ubuntu7
  •  libpython2.7 2.7.1-5ubuntu2
  •  libqalculate5 0.9.7-4
  •  libqapt-runtime 1.1.2-0ubuntu1
  •  libqapt1 1.1.2-0ubuntu1
  •  libqca2 2.0.2-1ubuntu2
  •  libqca2-plugin-ossl 0.1~20070904-4build1
  •  libqimageblitz4 1:0.0.6-2
  •  libqjson0 0.7.1-1ubuntu1
  •  libqt3-mt 3:3.3.8-b-7ubuntu3
  •  libqt4-dbus 4:4.7.2-0ubuntu6.3
  •  libqt4-declarative 4:4.7.2-0ubuntu6.3
  •  libqt4-designer 4:4.7.2-0ubuntu6.3
  •  libqt4-dev 4:4.7.2-0ubuntu6.3
  •  libqt4-help 4:4.7.2-0ubuntu6.3
  •  libqt4-network 4:4.7.2-0ubuntu6.3
  •  libqt4-opengl 4:4.7.2-0ubuntu6.3
  •  libqt4-opengl-dev 4:4.7.2-0ubuntu6.3
  •  libqt4-qt3support 4:4.7.2-0ubuntu6.3
  •  libqt4-script 4:4.7.2-0ubuntu6.3
  •  libqt4-scripttools 4:4.7.2-0ubuntu6.3
  •  libqt4-sql 4:4.7.2-0ubuntu6.3
  •  libqt4-sql-mysql 4:4.7.2-0ubuntu6.3
  •  libqt4-sql-sqlite 4:4.7.2-0ubuntu6.3
  •  libqt4-svg 4:4.7.2-0ubuntu6.3
  •  libqt4-test 4:4.7.2-0ubuntu6.3
  •  libqt4-xml 4:4.7.2-0ubuntu6.3
  •  libqt4-xmlpatterns 4:4.7.2-0ubuntu6.3
  •  libqtassistantclient4 4.6.3-3
  •  libqtcore4 4:4.7.2-0ubuntu6.3
  •  libqtgui4 4:4.7.2-0ubuntu6.3
  •  libqtshiva0.1 0.9.1-0ubuntu4
  •  libqtwebkit-dev 2.1~really2.0.2-0ubuntu1
  •  libqtwebkit4 2.1~really2.0.2-0ubuntu1
  •  libquicktime1 2:1.1.5-1ubuntu3
  •  libquicktimecine 1:2.2-0.3~ppa1~natty1
  •  libquvi0 0.2.11-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-5
  •  librasqal2 0.9.20-1
  •  libraw1394-11 2.0.6-1
  •  librcps0 0.3-0ubuntu2
  •  librdf0 1.0.12-1
  •  libreadline5 5.2-7build1
  •  libreadline6 6.2-0ubuntu1
  •  librecode0 3.6-17
  •  libregexp-common-perl 2010010201-1
  •  libreoffice 1:3.3.4-0ubuntu1
  •  libreoffice-base 1:3.3.4-0ubuntu1
  •  libreoffice-base-core 1:3.3.4-0ubuntu1
  •  libreoffice-calc 1:3.3.4-0ubuntu1
  •  libreoffice-common 1:3.3.4-0ubuntu1
  •  libreoffice-core 1:3.3.4-0ubuntu1
  •  libreoffice-draw 1:3.3.4-0ubuntu1
  •  libreoffice-emailmerge 1:3.3.4-0ubuntu1
  •  libreoffice-filter-mobiledev 1:3.3.4-0ubuntu1
  •  libreoffice-gnome 1:3.3.4-0ubuntu1
  •  libreoffice-gtk 1:3.3.4-0ubuntu1
  •  libreoffice-help-en-us 1:3.3.4-0ubuntu1
  •  libreoffice-impress 1:3.3.4-0ubuntu1
  •  libreoffice-java-common 1:3.3.4-0ubuntu1
  •  libreoffice-l10n-common 1:3.3.3-1ubuntu1
  •  libreoffice-math 1:3.3.4-0ubuntu1
  •  libreoffice-report-builder 1:1.2.1+LibO3.3.4-0ubuntu1
  •  libreoffice-report-builder-bin 1:3.3.4-0ubuntu1
  •  libreoffice-style-human 1:3.3.4-0ubuntu1
  •  libreoffice-writer 1:3.3.4-0ubuntu1
  •  librepository-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libresid-builder0c2a 2.1.1-8
  •  libripoff0 0.8.3-0ubuntu4
  •  librpm1 4.8.1-6ubuntu1
  •  librpmbuild1 4.8.1-6ubuntu1
  •  librpmio1 4.8.1-6ubuntu1
  •  librsvg2-2 2.32.1-0ubuntu3.1
  •  librsvg2-common 2.32.1-0ubuntu3.1
  •  librtmp0 2.3-2
  •  libruby1.8 1.8.7.302-2
  •  libsac-java 1.3-3
  •  libsac-java-gcj 1.3-3
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.22-2ubuntu1
  •  libsane-hpaio 3.11.1-2ubuntu2
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu3
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu3
  •  libschroedinger-1.0-0 1.0.10-2
  •  libsdl-image1.2 1.2.10-2ubuntu1
  •  libsdl-mixer1.2 1.2.8-6.3
  •  libsdl1.2debian 1.2.14-6.1ubuntu3
  •  libsdl1.2debian-pulseaudio 1.2.14-6.1ubuntu3
  •  libselinux1 2.0.96-1ubuntu2
  •  libsensors4 1:3.2.0-1ubuntu1
  •  libsepol1 2.0.41-1
  •  libserializer-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libservlet2.5-java 6.0.28-10ubuntu2.3
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.30-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsidplay2 2.1.1-8
  •  libsigc++-2.0-0c2a 2.2.4.2-1ubuntu1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu2
  •  libslp1 1.2.1-7.8ubuntu1
  •  libsm-dev 2:1.2.0-1ubuntu1
  •  libsm6 2:1.2.0-1ubuntu1
  •  libsmbclient 2:3.5.8~dfsg-1ubuntu2.3
  •  libsmi2ldbl 0.4.8+dfsg2-3
  •  libsmpeg0 0.4.5+cvs20030824-2.2ubuntu1
  •  libsnack2-alsa 2.2.10-dfsg1-9
  •  libsndfile1 1.0.23-1ubuntu0.1
  •  libsnmp-base 5.4.3~dfsg-2ubuntu1
  •  libsnmp15 5.4.3~dfsg-2ubuntu1
  •  libsoap-lite-perl 0.712-2
  •  libsolid4 4:4.6.5-0ubuntu1.1
  •  libsolidcontrol4a 4:4.6.5-0ubuntu1.1
  •  libsolidcontrolifaces4a 4:4.6.5-0ubuntu1.1
  •  libsoprano4 2.5.63+dfsg.1-0ubuntu1.1
  •  libsoundtouch0 1.5.0-4
  •  libsoup-gnome2.4-1 2.34.0-0ubuntu1.1
  •  libsoup2.4-1 2.34.0-0ubuntu1.1
  •  libsox-fmt-all 14.3.1-2ubuntu1
  •  libsox-fmt-alsa 14.3.1-2ubuntu1
  •  libsox-fmt-ao 14.3.1-2ubuntu1
  •  libsox-fmt-base 14.3.1-2ubuntu1
  •  libsox-fmt-ffmpeg 14.3.1-2ubuntu1
  •  libsox-fmt-mp3 14.3.1-2ubuntu1
  •  libsox-fmt-oss 14.3.1-2ubuntu1
  •  libsox-fmt-pulse 14.3.1-2ubuntu1
  •  libsox1b 14.3.1-2ubuntu1
  •  libspectre1 0.2.6-1build1
  •  libspeechd2 0.7.1-0ubuntu3
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.7.4-2ubuntu5
  •  libss2 1.41.14-1ubuntu3
  •  libssh-4 0.4.5-3ubuntu1
  •  libssl-dev 0.9.8o-5ubuntu1.2
  •  libssl0.9.8 0.9.8o-5ubuntu1.2
  •  libstartup-notification0 0.10-1build1
  •  libstdc++6 4.5.2-8ubuntu4
  •  libstdc++6-4.5-dev 4.5.2-8ubuntu4
  •  libstlport4.6ldbl 4.6.2-7
  •  libstreamanalyzer0 0.7.2-1ubuntu3
  •  libstreams0 0.7.2-1ubuntu3
  •  libsub-name-perl 0.05-1
  •  libsvga1 1:1.4.3-30ubuntu1
  •  libsvn1 1.6.12dfsg-4ubuntu2.1
  •  libswscale-extra-0 4:0.6.4-1ubuntu1+medibuntu1
  •  libswt-cairo-gtk-3.6-jni 3.6.2-0ubuntu1
  •  libswt-gnome-gtk-3.6-jni 3.6.2-0ubuntu1
  •  libswt-gtk-3.6-java 3.6.2-0ubuntu1
  •  libswt-gtk-3.6-jni 3.6.2-0ubuntu1
  •  libswt-webkit-gtk-3.6-jni 3.6.2-0ubuntu1
  •  libsybdb5 0.82-7
  •  libsynce0 0.15-1ubuntu1
  •  libsyndication4 4:4.6.5-0ubuntu1.1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3ubuntu0.11.04.2
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtaglib2.0-cil 2.0.3.7+dfsg-1
  •  libtalloc2 2.0.5-1
  •  libtar 1.2.11-6
  •  libtask-weaken-perl 1.03-1
  •  libtasn1-3 2.7-1ubuntu1
  •  libtdb1 1.2.9-1fakesync1
  •  libtelepathy-farsight0 0.0.16-1
  •  libtelepathy-glib0 0.14.3-1ubuntu1
  •  libtelepathy-logger2 0.2.6-1ubuntu1.2
  •  libterm-progressbar-perl 2.09-6
  •  libterm-readkey-perl 2.30-4build1
  •  libterm-size-perl 0.2-4build3
  •  libtest-pod-perl 1.42-1
  •  libtext-bidi-perl 0.03-5
  •  libtext-charwidth-perl 0.04-6
  •  libtext-glob-perl 0.08-2
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libtextcat-data 2.2-9ubuntu2
  •  libtextcat0 2.2-9ubuntu2
  •  libthai-data 0.1.14-2ubuntu1
  •  libthai0 0.1.14-2ubuntu1
  •  libtheora-bin 1.1.1+dfsg.1-3
  •  libtheora0 1.1.1+dfsg.1-3
  •  libthreadweaver4 4:4.6.5-0ubuntu1.1
  •  libtidy-0.99-0 20091223cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff-tools 4.0.0~beta6-3
  •  libtiff4 3.9.4-5ubuntu6
  •  libtiff5 4.0.0~beta6-3
  •  libtimedate-perl 1.2000-1
  •  libtommath0 0.39-4
  •  libtool 2.2.6b-2ubuntu3
  •  libtorrent-rasterbar6 0.15.5-1
  •  libtotem-plparser17 2.32.4-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtumbler-1-0 0.1.21-0ubuntu1
  •  libtunepimp5 0.5.3-7.3ubuntu3
  •  libtunepimp5-mp3 0.5.3-7.3ubuntu3
  •  libtwolame0 0.3.12-1
  •  libudev0 167-0ubuntu3
  •  libumfpack5.4.0 1:3.4.0-2ubuntu2
  •  libunicode-string-perl 2.09-3build3
  •  libunique-1.0-0 1.1.6-1.1ubuntu2
  •  libunistring0 0.9.3-3
  •  libunshield0 0.6-1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.9-4
  •  liburi-perl 1.56-1
  •  libusb-0.1-4 2:0.1.12-17
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.7-1ubuntu0.11.04.1
  •  libutempter0 1.1.5-3
  •  libutouch-evemu1 1.0.5-0ubuntu1
  •  libutouch-frame1 1.1.1-0ubuntu1
  •  libutouch-geis1 2.0.10-0ubuntu1
  •  libutouch-grail1 1.0.20-0ubuntu4
  •  libuuid-perl 0.02-4
  •  libuuid1 2.17.2-9.1ubuntu4
  •  libv4l-0 0.8.3-1
  •  libva-x11-1 1.0.8-3
  •  libva1 1.0.8-3
  •  libvala-0.12-0 0.12.0-0ubuntu1
  •  libvamp-hostsdk3 2.1-1
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvdpau1 0.4.1-2ubuntu1
  •  libvirtodbc0 6.1.2+dfsg1-1ubuntu4
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.12-1~getdeb1
  •  libvlccore4 1.1.12-1~getdeb1
  •  libvorbis0a 1.3.2-1ubuntu1
  •  libvorbisenc2 1.3.2-1ubuntu1
  •  libvorbisfile3 1.3.2-1ubuntu1
  •  libvpx0 0.9.6-1
  •  libvte-common 1:0.27.90-0ubuntu1
  •  libvte9 1:0.27.90-0ubuntu1
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.8~dfsg-1ubuntu2.3
  •  libwebkitgtk-1.0-0 1.3.13-0ubuntu2
  •  libwebkitgtk-1.0-common 1.3.13-0ubuntu2
  •  libweed0 1.4.6-1~getdeb1
  •  libwildmidi1 0.2.3.2-2
  •  libwireshark-data 1.4.6-1
  •  libwireshark0 1.4.6-1
  •  libwiretap0 1.4.6-1
  •  libwmf-bin 0.2.8.4-7ubuntu3
  •  libwmf0.2-7 0.2.8.4-7ubuntu3
  •  libwmf0.2-7-gtk 0.2.8.4-7ubuntu3
  •  libwnck-common 1:2.30.6-0ubuntu3
  •  libwnck2.20-cil 2.26.0-3build1
  •  libwnck22 1:2.30.6-0ubuntu3
  •  libwpd-0.9-9 0.9.0-2
  •  libwpg-0.2-2 0.2.0-3
  •  libwps-0.2-2 0.2.0-2
  •  libwrap0 7.6.q-19ubuntu1
  •  libwsutil0 1.4.6-1
  •  libwv-1.2-3 1.2.4-2ubuntu3
  •  libwww-mechanize-perl 1.66-1
  •  libwww-perl 5.837-1
  •  libwxbase2.6-0 2.6.3.2.2-5ubuntu2
  •  libwxbase2.8-0 2.8.11.0-0ubuntu8.1
  •  libwxgtk2.6-0 2.6.3.2.2-5ubuntu2
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu8.1
  •  libwxsvg0 1:1.0.7-0ubuntu1
  •  libx11-6 2:1.4.2-1ubuntu3
  •  libx11-data 2:1.4.2-1ubuntu3
  •  libx11-dev 2:1.4.2-1ubuntu3
  •  libx11-xcb1 2:1.4.2-1ubuntu3
  •  libx264-106 2:0.106.1741-3
  •  libx86-1 1.1+ds1-6
  •  libxapian22 1.2.4-1
  •  libxau-dev 1:1.0.6-1ubuntu1
  •  libxau6 1:1.0.6-1ubuntu1
  •  libxaw7 2:1.0.9-2
  •  libxbase2.0-0 2.0.0-8.3
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.7-2ubuntu2
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.7-2ubuntu2
  •  libxcb-render0 1.7-2ubuntu2
  •  libxcb-render0-dev 1.7-2ubuntu2
  •  libxcb-shape0 1.7-2ubuntu2
  •  libxcb-shm0 1.7-2ubuntu2
  •  libxcb-shm0-dev 1.7-2ubuntu2
  •  libxcb-xv0 1.7-2ubuntu2
  •  libxcb1 1.7-2ubuntu2
  •  libxcb1-dev 1.7-2ubuntu2
  •  libxcomposite-dev 1:0.4.3-1ubuntu1
  •  libxcomposite1 1:0.4.3-1ubuntu1
  •  libxcursor-dev 1:1.1.11-1ubuntu1
  •  libxcursor1 1:1.1.11-1ubuntu1
  •  libxdamage-dev 1:1.1.3-1ubuntu1
  •  libxdamage1 1:1.1.3-1ubuntu1
  •  libxdelta2 1.1.3-9build1
  •  libxdmcp-dev 1:1.1.0-1ubuntu1
  •  libxdmcp6 1:1.1.0-1ubuntu1
  •  libxext-dev 2:1.2.0-2ubuntu1
  •  libxext6 2:1.2.0-2ubuntu1
  •  libxfixes-dev 1:4.0.5-1ubuntu1
  •  libxfixes3 1:4.0.5-1ubuntu1
  •  libxfont1 1:1.4.3-2ubuntu0.1
  •  libxft-dev 2.2.0-2ubuntu2
  •  libxft2 2.2.0-2ubuntu2
  •  libxi-dev 2:1.4.1-1ubuntu2
  •  libxi6 2:1.4.1-1ubuntu2
  •  libxine1 1.1.19-2ubuntu5
  •  libxine1-bin 1.1.19-2ubuntu5
  •  libxine1-console 1.1.19-2ubuntu5
  •  libxine1-ffmpeg 1.1.19-2ubuntu5
  •  libxine1-misc-plugins 1.1.19-2ubuntu5
  •  libxine1-x 1.1.19-2ubuntu5
  •  libxinerama-dev 2:1.1.1-1ubuntu1
  •  libxinerama1 2:1.1.1-1ubuntu1
  •  libxkbfile1 1:1.0.7-1
  •  libxklavier16 5.0-2ubuntu1
  •  libxml-dom-perl 1.44-1
  •  libxml-java-openoffice.org 1.0.0-OOo31-2ubuntu1
  •  libxml-libxml-perl 1.70.ds-1
  •  libxml-libxslt-perl 1.70-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-perl 0.08-2
  •  libxml-regexp-perl 0.03-8
  •  libxml-rss-perl 1.48-1
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-simple-perl 2.18-3
  •  libxml-twig-perl 1:3.34-1ubuntu1
  •  libxml-writer-perl 0.612-1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.8.dfsg-2ubuntu0.2
  •  libxml2-dev 2.7.8.dfsg-2ubuntu0.2
  •  libxml2-utils 2.7.8.dfsg-2ubuntu0.2
  •  libxmltv-perl 0.5.59-1
  •  libxmu6 2:1.1.0-1
  •  libxmuu1 2:1.1.0-1
  •  libxp6 1:1.0.0.xsf1-2build1
  •  libxpm4 1:3.5.9-1ubuntu1
  •  libxrandr-dev 2:1.3.1-1ubuntu1
  •  libxrandr2 2:1.3.1-1ubuntu1
  •  libxrender-dev 1:0.9.6-1ubuntu1
  •  libxrender1 1:0.9.6-1ubuntu1
  •  libxres1 2:1.0.5-1
  •  libxslt1.1 1.1.26-6build1
  •  libxss1 1:1.2.1-1
  •  libxt6 1:1.0.9-1ubuntu1
  •  libxtst6 2:1.2.0-1
  •  libxv1 2:1.0.6-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.6-1ubuntu2
  •  libxxf86dga1 2:1.1.2-1
  •  libxxf86vm1 1:1.1.1-1ubuntu1
  •  libyaml-syck-perl 1.17-1
  •  libzbar0 0.10+doc-4ubuntu2
  •  libzeitgeist-1.0-1 0.3.10-0ubuntu1
  •  libzephyr4 3.0-1
  •  link-grammar-dictionaries-en 4.6.7-1
  •  lintian 2.5.0~rc2ubuntu3
  •  linux-backports-modules-cw-2.6.39-2.6.38-13-generic 2.6.38-13.9
  •  linux-firmware 1.52
  •  linux-firmware-nonfree 1.9
  •  linux-generic 2.6.38.13.28
  •  linux-headers-2.6.38-13 2.6.38-13.54
  •  linux-headers-2.6.38-13-generic 2.6.38-13.54
  •  linux-headers-generic 2.6.38.13.28
  •  linux-image-2.6.38-13-generic 2.6.38-13.54
  •  linux-image-generic 2.6.38.13.28
  •  linux-libc-dev 2.6.38-13.55
  •  linux-sound-base 1.0.24+dfsg-0ubuntu1
  •  linux-wlan-ng 0.2.9+dfsg-4
  •  linux-wlan-ng-doc 0.2.9+dfsg-4
  •  linuxmint-keyring 2009.04.29
  •  lives 1.4.6-1~getdeb1
  •  lives-data 1.4.6-1~getdeb1
  •  lm-sensors 1:3.2.0-1ubuntu1
  •  localechooser-data 2.34ubuntu4
  •  locales 2.13+git20100825-4
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2+svn3283-3ubuntu1
  •  logrotate 3.7.8-6ubuntu3.1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu11
  •  lsb-core 4.0-0ubuntu11
  •  lsb-release 4.0-0ubuntu11
  •  lsdvd 0.16-3ubuntu1
  •  lshw 02.15-1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2.1ubuntu1
  •  lubuntu-restricted-addons 7
  •  lubuntu-restricted-extras 43
  •  lupin-casper 0.34
  •  lupin-support 0.34
  •  lynx 2.8.8dev.7-1
  •  lynx-cur 2.8.8dev.7-1
  •  lzma 4.43-14ubuntu2
  •  lzma-dev 4.43-14ubuntu2
  •  lzma-source 4.43-14ubuntu2
  •  m4 1.4.14-3
  •  make 3.81-8ubuntu1
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.9-4
  •  manpages 3.27-1ubuntu2
  •  manpages-dev 3.27-1ubuntu2
  •  mawk 1.3.3-15ubuntu2
  •  mdf2iso 0.3.0-1
  •  media-player-info 14-1
  •  medibuntu-keyring 2008.04.20
  •  medit 1.0.3-1~getdeb1
  •  meld 1.5.1-1~getdeb1
  •  melt 0.6.2-2
  •  memtest86+ 4.10-1.1ubuntu1
  •  mencoder 2:1.0~rc4.dfsg1-1ubuntu3+medibuntu1
  •  menu 2.1.44ubuntu1
  •  mesa-common-dev 7.10.2-0ubuntu2.1
  •  mesa-utils 8.0.1+git20110129+d8f7d6b-0ubuntu2
  •  metacity 1:2.30.3-0ubuntu8
  •  metacity-common 1:2.30.3-0ubuntu8
  •  metacity-themes 1.0.11
  •  mgm 1.1.svn.20080520-1
  •  mime-support 3.51-1ubuntu1
  •  min12xxw 0.0.9-3ubuntu3
  •  minitube 1.7-1~webupd8~natty1
  •  miro 3.5.1-1ubuntu1
  •  miro-data 3.5.1-1ubuntu1
  •  miscfiles 1.4.2.dfsg.1-9
  •  mjpegtools 1:1.9.0-0.5ubuntu4
  •  mkvtoolnix 4.5.0+dfsg-0ubuntu1
  •  mlocate 0.23.1-1ubuntu1
  •  mobile-broadband-provider-info 20111113-1ubuntu0.11.04
  •  moblin-icon-theme 0.10.0-1
  •  modemmanager 0.4+git.20110124t203624.00b6cce-2ubuntu1
  •  module-assistant 0.11.3ubuntu1
  •  module-init-tools 3.12-1ubuntu6
  •  mono-2.0-gac 2.6.7-5ubuntu3
  •  mono-csharp-shell 2.6.7-5ubuntu3
  •  mono-gac 2.6.7-5ubuntu3
  •  mono-gmcs 2.6.7-5ubuntu3
  •  mono-runtime 2.6.7-5ubuntu3
  •  moovida 1.0.9+bzr1614-1.1
  •  moovida-plugins-bad 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-good 1.0.9+bzr1614-1ubuntu1
  •  moovida-plugins-ugly 1.0.9+bzr1614-1ubuntu1
  •  mount 2.17.2-9.1ubuntu4
  •  mountall 2.25ubuntu1
  •  mousetweaks 3.0.0-0ubuntu2
  •  mp3gain 1.5.1-4
  •  mpg321 0.2.12-1
  •  mplayer 2:1.0~rc4.dfsg1-1ubuntu3+medibuntu1
  •  mppenc 1.16-1
  •  mscompress 0.3-3.1
  •  msr-tools 1.2-3
  •  mtools 4.0.12-1
  •  mtr-tiny 0.80-1
  •  multiarch-support 2.13-0ubuntu13
  •  murrine-themes 0.90.3.6
  •  myspell-en-au 2.1-5
  •  myspell-en-gb 1:3.3.0-2ubuntu2
  •  myspell-en-za 1:3.3.0-2ubuntu2
  •  mysql-client-core-5.1 5.1.54-1ubuntu4
  •  mysql-common 5.1.54-1ubuntu4
  •  mysql-server-core-5.1 5.1.54-1ubuntu4
  •  nano 2.2.6-1
  •  nautilus 1:2.32.2.1-0ubuntu13
  •  nautilus-actions 3.0.5-1
  •  nautilus-data 1:2.32.2.1-0ubuntu13
  •  nautilus-gksu 2.0.2-5ubuntu2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-sendto 2.32.0-0ubuntu1.1
  •  nautilus-wallpaper 0.1-0ubuntu4
  •  ncurses-base 5.7+20101128-1
  •  ncurses-bin 5.7+20101128-1
  •  ncurses-term 5.7+20101128-1
  •  ndisgtk 0.8.5-1
  •  ndiswrapper-common 1.56+r2729-1
  •  ndiswrapper-utils-1.9 1.56+r2729-1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.45ubuntu1
  •  netcat-openbsd 1.89-3ubuntu5
  •  netdiscover 0.3beta6+20080409-5
  •  netpbm 2:10.0-12.2
  •  network-manager 0.8.4~git.20110319t175609.d14809b-0ubuntu3
  •  network-manager-gnome 0.8.4~git.20110318t152954.9c4c9a0-0ubuntu1
  •  network-manager-pptp 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20110207t142407.7e1d989-0ubuntu1
  •  notify-osd 0.9.30-0ubuntu4
  •  notify-osd-icons 0.7
  •  nrg2iso 0.4-4
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfs-config 1.0.1-9
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.6.p2+dfsg-1ubuntu5.1
  •  ntrack-module-libnl-0 011-1ubuntu1.1
  •  nux-tools 0.9.48-0ubuntu1.1
  •  nvidia-common 0.2.30.1
  •  obex-data-server 0.4.6-0ubuntu1
  •  obexd-client 0.40-1
  •  odbcinst 2.2.14p2-2ubuntu1
  •  odbcinst1debian2 2.2.14p2-2ubuntu1
  •  ogmtools 1:1.5-3ubuntu1
  •  onboard 0.94.0-0ubuntu2b1
  •  onux-theme 0.0.4
  •  openjdk-6-jre 6b22-1.10.4-0ubuntu1~11.04.2
  •  openjdk-6-jre-headless 6b22-1.10.4-0ubuntu1~11.04.2
  •  openjdk-6-jre-lib 6b22-1.10.4-0ubuntu1~11.04.2
  •  openprinting-ppds 20110317-0ubuntu1
  •  openssh-client 1:5.8p1-1ubuntu3
  •  openssl 0.9.8o-5ubuntu1.2
  •  orange 0.4-1ubuntu1
  •  os-prober 1.44ubuntu1
  •  oss-compat 0.0.4+nmu3
  •  outdoors-theme 0.1-0ubuntu2
  •  overlay-scrollbar 0.1.12-0ubuntu1
  •  oxygen-cursor-theme 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-cursor-theme-extra 0.0.2010-05-10-kde4.4.3-1ubuntu1
  •  oxygen-icon-theme 4:4.6.2-0ubuntu1
  •  p7zip 9.04~dfsg.1-1
  •  p7zip-full 9.04~dfsg.1-1
  •  parted 2.3-5ubuntu5
  •  passwd 1:4.1.4.2+svn3283-3ubuntu1
  •  patch 2.6-3
  •  patchutils 0.3.1-2build1
  •  pax 1:20090728-1build1
  •  pbuilder 0.199+nmu1ubuntu1.1
  •  pbzip2 1.1.1-1
  •  pciutils 1:3.1.7-4ubuntu7
  •  pcmciautils 015-1ubuntu1
  •  peace-gdm-theme 0.2-0ubuntu2
  •  peace-look 0.2-0ubuntu2
  •  peace-session-splashes 0.2-0ubuntu2
  •  peace-theme 0.2-0ubuntu2
  •  peace-wallpapers 0.2-0ubuntu2
  •  perl 5.10.1-17ubuntu4.1
  •  perl-base 5.10.1-17ubuntu4.1
  •  perl-modules 5.10.1-17ubuntu4.1
  •  perl-tk 1:804.029-1
  •  perlmagick 7:6.6.2.6-1ubuntu4
  •  phatch 0.2.7.1-1
  •  phatch-cli 0.2.7.1-1
  •  phonon 4:4.7.0really4.5.0-0ubuntu3
  •  phonon-backend-gstreamer 4:4.7.0really4.5.0-0ubuntu2.1
  •  pidgin 1:2.10.0-1~getdeb2
  •  pidgin-data 1:2.10.0-1~getdeb2
  •  pidgin-extprefs 0.7-2ubuntu1
  •  pidgin-facebookchat 1.69-2ubuntu1
  •  pidgin-guifications 2.16-1
  •  pidgin-libnotify 0.14-4ubuntu4
  •  pidgin-plugin-pack 2.6.3-2
  •  pidgin-sipe 1.9.0-1.1
  •  pidgin-themes 0.2-1
  •  pkg-config 0.25-1.1ubuntu1
  •  plasma-scriptengine-declarative 4:4.6.5-0ubuntu1
  •  plasma-scriptengine-javascript 4:4.6.5-0ubuntu1
  •  plasma-widget-message-indicator 0.5.7-0ubuntu2
  •  playonlinux 3.8.12
  •  plymouth 0.8.2-2ubuntu22-1mint4
  •  plymouth-label 0.8.2-2ubuntu22-1mint4
  •  plymouth-theme-text 0.8.2-2ubuntu22-1mint4
  •  plymouth-theme-ubuntu-logo 0.8.2-2ubuntu22-1mint4
  •  plymouth-theme-ubuntu-text 0.8.2-2ubuntu22-1mint4
  •  pm-utils 1.4.1-7
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16+nmu1
  •  podsleuth 0.6.7-1
  •  policykit-1 0.101-1ubuntu1
  •  policykit-1-gnome 0.99-1ubuntu4
  •  policykit-desktop-privileges 0.4
  •  polkit-kde-1 0.99.0-0ubuntu3
  •  poppler-utils 0.16.4-0ubuntu1.1
  •  popularity-contest 1.51ubuntu1
  •  postfix 2.8.5-2~build0.11.04
  •  powermgmt-base 1.31
  •  ppp 2.4.5-5ubuntu1
  •  pppconfig 2.3.18+nmu2ubuntu1
  •  pppoe 3.8-3
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-6
  •  preload 0.6.4-1
  •  pristine-tar 1.12
  •  procps 1:3.2.8-10ubuntu3
  •  projectm-data 2.0.1+dfsg-7
  •  psmisc 22.13-1
  •  pstoedit 3.50-3
  •  pulseaudio 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-esound-compat 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-bluetooth 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-gconf 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-x11 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-module-zeroconf 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pulseaudio-utils 1:0.9.22+stable-queue-24-g67d18-0ubuntu3.1
  •  pxljr 1.1-0ubuntu7
  •  pybootchartgui 0+r141-0ubuntu3
  •  python 2.7.1-0ubuntu5
  •  python-appindicator 0.3.0-0ubuntu1
  •  python-apport 1.20.1-0ubuntu5.1
  •  python-apt 0.7.100.3ubuntu6.1
  •  python-apt-common 0.7.100.3ubuntu6.1
  •  python-aptdaemon 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon-gtk 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon.gtk3widgets 0.41+bzr661-0ubuntu0.1
  •  python-aptdaemon.gtkwidgets 0.41+bzr661-0ubuntu0.1
  •  python-argparse 1.1-1
  •  python-avahi 0.6.30-0ubuntu2
  •  python-awn 0.4.1~bzr822-0ubuntu3
  •  python-awn-extras 0.4.1~bzr1507-0ubuntu1
  •  python-axiom 0.6.0-2
  •  python-beautifulsoup 3.2.0-1
  •  python-brlapi 4.2-8ubuntu2
  •  python-bzrlib 2.3.4-0ubuntu1
  •  python-cairo 1.8.8-1ubuntu1
  •  python-cddb 1.4-5.1build4
  •  python-central 0.6.15ubuntu5
  •  python-chardet 2.0.1-1
  •  python-cherrypy3 3.1.2-1
  •  python-chm 0.8.4-1build1
  •  python-clientform 0.2.10-2.1
  •  python-coherence 0.6.6.2-5
  •  python-compizconfig 2:0.8.4-2ubuntu2.2
  •  python-configglue 0.9pre1-0ubuntu1
  •  python-configobj 4.7.2+ds-2
  •  python-crypto 2.1.0-2ubuntu1
  •  python-cssutils 0.9.7~b2-2
  •  python-cups 1.9.54-0ubuntu1
  •  python-cupshelpers 1.3.1+20110222-0ubuntu16.5
  •  python-dateutil 1.4.1-3
  •  python-dbus 0.83.1-1
  •  python-debian 0.1.18ubuntu2
  •  python-defer 1.0.2-0ubuntu2
  •  python-desktop-agnostic 0.3.92-0ubuntu1
  •  python-dev 2.7.1-0ubuntu5
  •  python-django 1.2.5-1ubuntu1.1
  •  python-django-tagging 0.3.1-1
  •  python-dns 2.3.4-4ubuntu1
  •  python-dnspython 1.9.4-0ubuntu1
  •  python-egenix-mxdatetime 3.1.3-4build1
  •  python-egenix-mxtools 3.1.3-4build1
  •  python-encutils 0.9.7~b2-2
  •  python-epsilon 0.6.0-3
  •  python-evolution 2.32.0-0ubuntu2
  •  python-farsight 0.0.26-1ubuntu1
  •  python-feedparser 4.1-14
  •  python-fpconst 0.7.2-4
  •  python-gconf 2.28.1-1ubuntu3
  •  python-gdbm 2.7-2ubuntu2
  •  python-glade2 2.22.0-0ubuntu1.1
  •  python-gmenu 2.30.5-0ubuntu3
  •  python-gnome2 2.28.1-1ubuntu3
  •  python-gnomeapplet 2.32.0-0ubuntu2
  •  python-gnomecanvas 2.28.1-1ubuntu3
  •  python-gnomedesktop 2.32.0-0ubuntu2
  •  python-gnomekeyring 2.32.0-0ubuntu2
  •  python-gnupginterface 0.3.2-9.1ubuntu1
  •  python-gobject 2.28.3-1ubuntu1.1
  •  python-gobject-cairo 2.28.3-1ubuntu1.1
  •  python-gobject-dev 2.28.3-1ubuntu1.1
  •  python-gpod 0.8.0-2ubuntu0.1
  •  python-gst0.10 0.10.21-1
  •  python-gtk2 2.22.0-0ubuntu1.1
  •  python-gtk2-dev 2.22.0-0ubuntu1.1
  •  python-gtk2-doc 2.22.0-0ubuntu1.1
  •  python-gtkmozembed 2.25.3-7ubuntu2
  •  python-gtksourceview2 2.10.1-1build1
  •  python-gtkspell 2.25.3-7ubuntu2
  •  python-gtop 2.32.0-0ubuntu2
  •  python-gweather 2.30.3-1ubuntu1.1
  •  python-httplib2 0.6.0-4build1
  •  python-imaging 1.1.7-2build2
  •  python-indicate 0.5.0-0ubuntu2
  •  python-keybinder 0.2.2-2build1
  •  python-keyring 0.5.1-1
  •  python-launchpad-integration 0.1.51-1mint1
  •  python-launchpadlib 1.9.7-0ubuntu2.1
  •  python-lazr.restfulclient 0.11.1-1build1
  •  python-lazr.uri 1.0.2-3build1
  •  python-libproxy 0.3.1-2ubuntu5
  •  python-libtorrent 0.15.5-1
  •  python-libxml2 2.7.8.dfsg-2ubuntu0.2
  •  python-louie 1.1-1.1
  •  python-louis 2.0.0-1ubuntu2
  •  python-lxml 2.3-0.1
  •  python-magic 5.04-5ubuntu2
  •  python-mako 0.3.6-1
  •  python-markupsafe 0.9.2-3build2
  •  python-mechanize 0.1.11-1.1
  •  python-minimal 2.7.1-0ubuntu5
  •  python-mmkeys 1.6.2.1-3build1
  •  python-moovida 1.0.9+bzr1614-1.1
  •  python-mpd 0.3.0-1
  •  python-mutagen 1.19-2build1
  •  python-nevow 0.10.0-2
  •  python-notify 0.1.1-2build4
  •  python-numeric 24.2-9ubuntu2
  •  python-numpy 1:1.5.1-1ubuntu2
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1ubuntu3
  •  python-pam 0.4.2-12.2ubuntu2
  •  python-papyon 0.5.5-1ubuntu1.4
  •  python-paramiko 1.7.6-5.1
  •  python-pexpect 2.3-1build1
  •  python-pgm 0.3.12-2build2
  •  python-piston-mini-client 0.3+bzr32-0ubuntu1
  •  python-pkg-resources 0.6.15-1ubuntu1
  •  python-problem-report 1.20.1-0ubuntu5.1
  •  python-protobuf 2.3.0-4ubuntu2
  •  python-psyco 1.6-2ubuntu1
  •  python-pyasn1 0.0.11a-1
  •  python-pyatspi 1.32.0-0ubuntu2
  •  python-pycurl 7.19.0-3build1
  •  python-pyexiv2 0.3.0-3ubuntu1
  •  python-pyexiv2-doc 0.3.0-3ubuntu1
  •  python-pygoocanvas 0.14.1-1ubuntu5
  •  python-pyicu 1.0-1build1
  •  python-pyinotify 0.8.9-1ubuntu3
  •  python-pyorbit 2.24.0-6ubuntu1
  •  python-pyparsing 1.5.2-2
  •  python-pypdf 1.12-3
  •  python-pysqlite2 2.6.0-1build1
  •  python-pythonmagick 0.9.1-3ubuntu5
  •  python-qt4 4.8.3-2
  •  python-rdflib 2.4.2-1build1
  •  python-renderpm 2.5-1ubuntu1
  •  python-reportbug 4.12.6ubuntu1
  •  python-reportlab 2.5-1ubuntu1
  •  python-reportlab-accel 2.5-1ubuntu1
  •  python-routes 1.12.3-1
  •  python-rsvg 2.32.0-0ubuntu2
  •  python-serial 2.5-2
  •  python-sexy 0.1.9-1ubuntu3-1mint3
  •  python-simplejson 2.1.2-1build1
  •  python-sip 4.12.1-1
  •  python-smbc 1.0.10-0ubuntu1
  •  python-soappy 0.12.0-4
  •  python-software-properties 0.80.9-1mint3
  •  python-speechd 0.7.1-0ubuntu3
  •  python-storm 0.15-0ubuntu2
  •  python-support 1.0.10ubuntu3
  •  python-tagpy 0.94.7-2build1
  •  python-telepathy 0.15.19-1
  •  python-twill 0.9-2
  •  python-twisted-bin 10.2.0-1
  •  python-twisted-conch 1:10.2.0-1
  •  python-twisted-core 10.2.0-1
  •  python-twisted-names 10.1.0-1build2
  •  python-twisted-web 10.2.0-1
  •  python-twisted-web2 8.1.0-2ubuntu1
  •  python-tz 2010b-1ubuntu0.11.04.1
  •  python-uniconvertor 1.1.4-1build2
  •  python-uno 1:3.3.4-0ubuntu1
  •  python-utidylib 0.2-6
  •  python-virtkey 0.60.0-0ubuntu3
  •  python-vte 1:0.27.90-0ubuntu1
  •  python-wadllib 1.1.8+ds-1build1
  •  python-webkit 1.1.8-1ubuntu2
  •  python-webob 1.0-1
  •  python-wnck 2.32.0-0ubuntu2
  •  python-wsgi-intercept 0.4-0ubuntu1
  •  python-wxgtk2.6 2.6.3.2.2-5ubuntu2
  •  python-wxgtk2.8 2.8.11.0-0ubuntu8.1
  •  python-wxversion 2.8.11.0-0ubuntu8.1
  •  python-xapian 1.2.3-3ubuntu1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-xklavier 0.4-1build1
  •  python-xlib 0.14+20091101-1
  •  python-zope.interface 3.6.1-0ubuntu4
  •  python2.6 2.6.6-6ubuntu7
  •  python2.6-minimal 2.6.6-6ubuntu7
  •  python2.7 2.7.1-5ubuntu2
  •  python2.7-dev 2.7.1-5ubuntu2
  •  python2.7-minimal 2.7.1-5ubuntu2
  •  qapt-batch 1.1.2-0ubuntu1
  •  qdvdauthor 1:2.0.0-1~getdeb1
  •  qdvdauthor-data 1:2.0.0-1~getdeb1
  •  qemu 0.14.0+noroms-0ubuntu4.5
  •  qemu-common 0.14.0+noroms-0ubuntu4.5
  •  qemu-kvm 0.14.0+noroms-0ubuntu4.5
  •  qemu-launcher 1.7.4-1ubuntu2
  •  qemubuilder 0.62+nmu2ubuntu1
  •  qemuctl 0.2-2
  •  qemulator 0.5-3.2ubuntu1
  •  qt4-demos 4:4.7.2-0ubuntu6.3
  •  qt4-designer 4:4.7.2-0ubuntu6.3
  •  qt4-dev-tools 4:4.7.2-0ubuntu6.3
  •  qt4-doc 4:4.7.2-0ubuntu6.3
  •  qt4-qmake 4:4.7.2-0ubuntu6.3
  •  qtcreator 2.1.0-0ubuntu2
  •  qtcreator-doc 2.1.0-0ubuntu2
  •  quanta 4:3.5.10-0ubuntu4
  •  quanta-data 4:3.5.10-0ubuntu4
  •  quilt 0.48-7
  •  radeontool 1.6.1-1
  •  radiotray 0.6.5
  •  rar 2:4.0.b3-1
  •  rarian-compat 0.8.1-5
  •  rdate 1:1.2-4build1
  •  rdesktop 1.6.0-3ubuntu4.1
  •  readline-common 6.2-0ubuntu1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.21-1build1
  •  reportbug 4.12.6ubuntu1
  •  revolt 0.0.2
  •  rfkill 0.4-1
  •  ripoff 0.8.3-0ubuntu4
  •  rpm 4.8.1-6ubuntu1
  •  rpm-common 4.8.1-6ubuntu1
  •  rpm2cpio 4.8.1-6ubuntu1
  •  rss-glx 0.9.1-3ubuntu1
  •  rsync 3.0.7-2ubuntu3
  •  rsyslog 4.6.4-2ubuntu4.2
  •  rtkit 0.9-2
  •  ruby 4.5
  •  ruby1.8 1.8.7.302-2
  •  rutilt 0.18-0ubuntu2
  •  samba-common 2:3.5.8~dfsg-1ubuntu2.3
  •  sane-utils 1.0.22-2ubuntu1
  •  sbackup 0.11.4-0ubuntu2
  •  sbackup-gtk 0.11.4-0ubuntu2
  •  screenlets 0.1.6~natty3
  •  screenlets-pack-basic 0.1.6~natty3
  •  screensaver-default-images 0.2-1
  •  seabios 0.6.1.2-0ubuntu1
  •  seahorse 2.32.0-0ubuntu3
  •  sed 4.2.1-8
  •  sensible-utils 0.0.6ubuntu2
  •  sessioninstaller 0.20+bzr119-0ubuntu2
  •  sgml-base 1.26+nmu1ubuntu1
  •  sgml-data 2.0.5
  •  shared-desktop-ontologies 0.5-1
  •  shared-mime-info 0.90-1ubuntu3
  •  shermans-aquarium 3.0.1-2
  •  shiki-brave-theme 4.6-1ubuntu2
  •  shiki-colors 4.6-1ubuntu2
  •  shiki-colors-metacity-theme 4.6-1ubuntu2
  •  shiki-dust-theme 4.6-1ubuntu2
  •  shiki-human-theme 4.6-1ubuntu2
  •  shiki-illustrious-theme 4.6-1ubuntu2
  •  shiki-noble-theme 4.6-1ubuntu2
  •  shiki-wine-theme 4.6-1ubuntu2
  •  shiki-wise-theme 4.6-1ubuntu2
  •  simple-ccsm 0.8.2-0ubuntu1
  •  simple-scan 2.32.0.1-0ubuntu2
  •  software-properties-gtk 0.80.9-1mint3
  •  songbird 1.8.0-1~getdeb1
  •  soprano-daemon 2.5.63+dfsg.1-0ubuntu1.1
  •  sound-juicer 2.32.0-1
  •  soundkonverter 0.9.94-2
  •  sox 14.3.1-2ubuntu1
  •  speech-dispatcher 0.7.1-0ubuntu3
  •  speex 1.2~rc1-1ubuntu1
  •  splix 2.0.0+20110219-0ubuntu1
  •  squareness 2.3.0-4
  •  squashfs-tools 1:4.2-1
  •  ssh-askpass-gnome 1:5.8p1-1ubuntu3
  •  ssl-cert 1.0.28
  •  startupmanager 1.9.13-5-1mint1
  •  strace 4.5.20-2ubuntu2
  •  subtitleripper 0.3.4-0.5ubuntu2
  •  sudo 1.7.4p4-5ubuntu7.1
  •  swh-plugins 0.4.15+1-4
  •  synaptic 0.75.1ubuntu2
  •  sysinfo 0.7-4
  •  syslinux 2:4.02+dfsg-7ubuntu1
  •  syslinux-common 2:4.02+dfsg-7ubuntu1
  •  syslinux-themes-debian 5-1
  •  syslinux-themes-debian-squeeze 5-1
  •  system-config-printer-common 1.3.1+20110222-0ubuntu16.5
  •  system-config-printer-gnome 1.3.1+20110222-0ubuntu16.5
  •  system-config-printer-udev 1.3.1+20110222-0ubuntu16.5
  •  system-tools-backends 2.10.1-2ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu23.1
  •  sysvinit-utils 2.87dsf-4ubuntu23.1
  •  t1-xfree86-nonfree 4.2.1-3
  •  tango-icon-theme 0.8.90-3
  •  tar 1.25-3
  •  tcl 8.4.16-2
  •  tcl-tls 1.5.0.dfsg-10
  •  tcl8.4 8.4.19-4ubuntu3
  •  tcl8.5 8.5.9-2
  •  tcpd 7.6.q-19ubuntu1
  •  tcpdump 4.1.1-1ubuntu3
  •  teamviewer5 5.0.8888
  •  telepathy-butterfly 0.5.15-1
  •  telepathy-gabble 0.11.10-1ubuntu1
  •  telepathy-haze 0.4.0-1ubuntu
  •  telepathy-idle 0.1.8-1ubuntu1
  •  telepathy-logger 0.2.6-1ubuntu1.2
  •  telepathy-mission-control-5 1:5.7.7-1
  •  telepathy-salut 0.4.0-1
  •  telnet 0.17-36build1
  •  terminator 0.96-1~webupd8~natty
  •  tesseract-ocr 2.04-2.1
  •  tesseract-ocr-eng 2.00-2
  •  themelinux 0.0.1
  •  thunderbird 3.1.19+build1+nobinonly-0ubuntu0.11.04.1
  •  thunderbird-globalmenu 3.1.19+build1+nobinonly-0ubuntu0.11.04.1
  •  tidy 20091223cvs-1
  •  time 1.7-23.1
  •  timidity 2.13.2-39build1
  •  timidity-daemon 2.13.2-39build1
  •  tk8.5 8.5.9-2
  •  toshset 1.75-2
  •  totem 2.32.0-0ubuntu10
  •  totem-common 2.32.0-0ubuntu10
  •  totem-plugins 2.32.0-0ubuntu10
  •  tovid 0.31-0ubuntu8
  •  tovidgui 0.31-0ubuntu8
  •  transcode 3:1.1.5-0ubuntu7
  •  transcode-doc 3:1.1.5-0ubuntu7
  •  transcode-utils 3:1.1.5-0ubuntu7
  •  transfig 1:3.2.5.c-1
  •  transmission-common 2.13-0ubuntu8
  •  transmission-gtk 2.13-0ubuntu8
  •  tropic-gdm-theme 0.2-0ubuntu2
  •  tropic-look 0.2-0ubuntu2
  •  tropic-session-splashes 0.2-0ubuntu2
  •  tropic-theme 0.2-0ubuntu2
  •  tropic-wallpapers 0.2-0ubuntu2
  •  tsconf 1.0-7build1
  •  ttf-arphic-bkai00mp 2.10-8
  •  ttf-bengali-fonts 1:0.5.11ubuntu1
  •  ttf-bpg-georgian-fonts 0.5
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-devanagari-fonts 1:0.5.11ubuntu1
  •  ttf-droid 1.00~b112+dfsg+1-0ubuntu1
  •  ttf-dustin 20030517-7
  •  ttf-essays1743 1.0-4
  •  ttf-f500 1.0-1ubuntu2
  •  ttf-farsiweb 0.4.dfsg-9
  •  ttf-fifthhorseman-dkg-handwriting 0.13-3
  •  ttf-freefont 20090104-7
  •  ttf-georgewilliams 1.0-4
  •  ttf-gujarati-fonts 1:0.5.11ubuntu1
  •  ttf-inconsolata 001.010-2
  •  ttf-indic-fonts 1:0.5.11ubuntu1
  •  ttf-indic-fonts-core 1:0.5.11ubuntu1
  •  ttf-isabella 1.2-1
  •  ttf-kannada-fonts 1:0.5.11ubuntu1
  •  ttf-kochi-gothic-naga10 20030809-8
  •  ttf-kochi-mincho 20030809-9
  •  ttf-larabie-deco 1:20011216-1.1
  •  ttf-larabie-straight 1:20011216-1.1
  •  ttf-larabie-uncommon 1:20011216-1.1
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-lyx 2.0.1-1~getdeb1
  •  ttf-malayalam-fonts 1:0.5.11ubuntu1
  •  ttf-mgopen 1.1-5
  •  ttf-mscorefonts-installer 3.3ubuntu3
  •  ttf-nafees 1.2-3
  •  ttf-opensymbol 2:2.4.3+LibO3.3.4-0ubuntu1
  •  ttf-oriya-fonts 1:0.5.11ubuntu1
  •  ttf-punjabi-fonts 1:0.5.11ubuntu1
  •  ttf-sazanami-gothic 20040629-8ubuntu1
  •  ttf-sazanami-mincho 20040629-8ubuntu1
  •  ttf-sil-gentium 20081126:1.02-11
  •  ttf-sil-gentium-basic 1.1-2
  •  ttf-sjfonts 2.0.2-1ubuntu1
  •  ttf-staypuft 0.04-4
  •  ttf-summersby 1.007-3
  •  ttf-symbol-replacement 1.2.2-0ubuntu6
  •  ttf-tamil-fonts 1:0.5.11ubuntu1
  •  ttf-telugu-fonts 1:0.5.11ubuntu1
  •  ttf-thai-tlwg 1:0.4.14-1
  •  ttf-tuffy 20071106-3
  •  ttf-ubuntu-font-family 0.71.2-0ubuntu3
  •  ttf-ubuntu-title 0.3-0ubuntu1
  •  ttf-umefont 422-1
  •  ttf-unfonts 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-unfonts-extra 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-uralic 0.0.20040829-1ubuntu2
  •  ttf-xfree86-nonfree 4.2.1-3
  •  ttf-xfree86-nonfree-syriac 4.2.1-3
  •  tucan 0.3.9-1
  •  tumbler 0.1.21-0ubuntu1
  •  tumbler-common 0.1.21-0ubuntu1
  •  tumbler-plugins-extra 0.1.21-0ubuntu1
  •  tvtime 1.0.2-6.1ubuntu2
  •  twolame 0.3.12-1
  •  tzdata 2011n-0ubuntu0.11.04
  •  tzdata-java 2011n-0ubuntu0.11.04
  •  ubiquity 2.6.10-1mint2
  •  ubiquity-casper 1.265
  •  ubiquity-frontend-gtk 2.6.10-1mint2
  •  ubiquity-slideshow-ubuntu 50
  •  ubiquity-ubuntu-artwork 2.6.10-1mint2
  •  ubuntu-dev-tools 0.122.3
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.220
  •  ubuntu-restricted-addons 7
  •  ubuntu-restricted-extras 43
  •  ubuntu-sso-client 1.2.1-0ubuntu2
  •  ubuntu-standard 1.220
  •  ubuntu-system-service 0.1.21
  •  ubuntu-tweak 0.5.14-1~natty1
  •  ubuntustudio-screensaver 0.4
  •  ucf 3.0025+nmu1ubuntu1
  •  udev 167-0ubuntu3
  •  udisks 1.0.2-4ubuntu2
  •  ufw 0.30.1-1ubuntu1
  •  ultimate-edition-2.1-plymouth 2.1.0
  •  ultimate-edition-2.3-plymouth 2.3.0
  •  ultimate-edition-2.4-plymouth 2.4.0
  •  ultimate-edition-2.5-plymouth 2.5.0
  •  ultimate-edition-2.6-plymouth 2.6.3
  •  ultimate-edition-2.7-plymouth 2.7.0
  •  ultimate-edition-2.8-plymouth 2.8.1
  •  ultimate-edition-2.9-plymouth 2.8.0
  •  ultimate-edition-3.0-plymouth 3.0.0
  •  ultimate-edition-3.0-xsplash 3.0.0
  •  ultimate-edition-cursors 0.0.2
  •  ultimate-edition-customizations 3.0.1
  •  ultimate-edition-halloween-theme 0.0.3
  •  ultimate-edition-icons-baby-blue 0.0.1
  •  ultimate-edition-icons-dark-glass 0.0.1
  •  ultimate-edition-icons-dark-one 0.0.1
  •  ultimate-edition-icons-gold 0.0.1
  •  ultimate-edition-icons-light 0.0.1
  •  ultimate-edition-icons-red 0.0.1
  •  ultimate-edition-installation-guide 0.0.4
  •  ultimate-edition-nautilus-scripts 1.6.1
  •  ultimate-edition-repositories 0.0.3
  •  ultimate-edition-sound-scheme 0.0.1
  •  ultimate-edition-theme-2.0 2.0.3
  •  ultimate-edition-theme-2.1 2.1.6
  •  ultimate-edition-theme-2.2 2.2.5
  •  ultimate-edition-theme-2.3 2.3.5
  •  ultimate-edition-theme-2.4 2.4.9
  •  ultimate-edition-theme-2.5 2.5.4
  •  ultimate-edition-theme-2.6 2.6.4
  •  ultimate-edition-theme-2.7 2.7.1
  •  ultimate-edition-theme-2.8 2.8.2
  •  ultimate-edition-theme-2.9 2.9.0
  •  ultimate-edition-theme-3.0 3.0.0
  •  ultimate-edition-theme-3.1 3.1.0
  •  ultimate-edition-themes 0.1.2
  •  ultimate-edition-xmas-2008 1.0.5
  •  ultimate-edition-xmas-2009 1.0.5
  •  ultimate-edition-xmas-2010 0.0.2
  •  ultimate-edition-xmas-theme 1.0.5
  •  ultimate-player 1.0.1
  •  unace 1.2b-7
  •  unattended-upgrades 0.72.1ubuntu1
  •  unetbootin 555-1~getdeb2
  •  unetbootin-translations 555-1~getdeb2
  •  unionfs-fuse 0.24-2
  •  unixodbc 2.2.14p2-2ubuntu1
  •  uno-libs3 1.7.0+LibO3.3.4-0ubuntu1
  •  unrar 1:4.0.3-1
  •  unzip 6.0-4ubuntu1
  •  update-inetd 4.38
  •  update-manager-core 1:0.150.5.2
  •  update-notifier-common 0.111ubuntu2.1
  •  upower 0.9.9-4
  •  upstart 0.9.7-1
  •  ure 1.7.0+LibO3.3.4-0ubuntu1
  •  ureadahead 0.100.0-11
  •  usb-creator-common 0.2.28-1mint1
  •  usb-creator-gtk 0.2.28-1mint1
  •  usb-modeswitch 1.1.7-1
  •  usb-modeswitch-data 20110227-2
  •  usbmuxd 1.0.7-1ubuntu0.11.04.1
  •  usbutils 0.87-5
  •  user-setup 1.28ubuntu15
  •  util-linux 2.17.2-9.1ubuntu4
  •  uuid-runtime 2.17.2-9.1ubuntu4
  •  vamps 0.99.2-4
  •  vbetool 1.1-2ubuntu1
  •  vcdimager 0.7.23-4ubuntu2
  •  vgabios 0.6c-2ubuntu3
  •  videotrans 1.6.0-0ubuntu5
  •  vim-common 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vim-tiny 2:7.3.035+hg~8fdc12103333-1ubuntu7
  •  vino 2.32.1-0ubuntu2.1
  •  virtuoso-minimal 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-bin 6.1.2+dfsg1-1ubuntu4
  •  virtuoso-opensource-6.1-common 6.1.2+dfsg1-1ubuntu4
  •  vlc 1.1.12-1~getdeb1
  •  vlc-data 1.1.12-1~getdeb1
  •  vlc-nox 1.1.12-1~getdeb1
  •  vlc-plugin-notify 1.1.12-1~getdeb1
  •  vlc-plugin-pulse 1.1.12-1~getdeb1
  •  vorbis-tools 1.4.0-1ubuntu1
  •  vorbisgain 0.36-3.1ubuntu2
  •  vuze 4.7.0.0-1~getdeb1
  •  w32codecs 1:20110131-0.1medibuntu3
  •  wamerican 6-3
  •  wavemon 0.6.10-1
  •  wavpack 4.60.1-1
  •  wbritish 6-3
  •  wdiff 0.6.3-1
  •  wget 1.12-2.1ubuntu2
  •  whiptail 0.52.11-2ubuntu7
  •  whois 5.0.11ubuntu1.1
  •  wifi-radar 2.0.s05-1.2
  •  winbind 2:3.5.8~dfsg-1ubuntu2.3
  •  wine 1.2.2-0ubuntu6
  •  wine1.2 1.2.2-0ubuntu6
  •  wine1.2-gecko 1.0.0+1
  •  winetricks 20110629
  •  wireless-crda 1.13
  •  wireless-tools 30~pre9-3ubuntu6
  •  wireshark 1.4.6-1
  •  wireshark-common 1.4.6-1
  •  wodim 9:1.1.11-1ubuntu2
  •  wpasupplicant 0.7.3-0ubuntu1
  •  x-ttcidfont-conf 32
  •  x11-apps 7.6+4ubuntu2
  •  x11-common 1:7.6+4ubuntu3.2
  •  x11-session-utils 7.6+1ubuntu1
  •  x11-utils 7.6+1
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.6+2
  •  x11-xserver-utils 7.6+2
  •  x11proto-composite-dev 1:0.4.2-1
  •  x11proto-core-dev 7.0.20-1
  •  x11proto-damage-dev 1:1.2.1-1
  •  x11proto-fixes-dev 1:4.1.2-1
  •  x11proto-input-dev 2.0.1-1ubuntu1
  •  x11proto-kb-dev 1.0.5-1
  •  x11proto-randr-dev 1.4.0+git20101207.0d32bb07-0ubuntu1
  •  x11proto-render-dev 2:0.11.1-1
  •  x11proto-xext-dev 7.1.99.0~git20110111.9df8b776-0ubuntu2
  •  x11proto-xinerama-dev 1.2.1-1
  •  xauth 1:1.0.5-1
  •  xbitmaps 1.1.1-1
  •  xcdroast 0.98+0alpha16-1ubuntu1
  •  xcftools 1.0.7-2ubuntu1
  •  xchat 2.8.8-3ubuntu4-1mint1
  •  xchat-common 2.8.8-3ubuntu4-1mint1
  •  xdelta 1.1.3-9build1
  •  xdg-user-dirs 0.13-2ubuntu2
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu3
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.6~1
  •  xfsprogs 3.1.4ubuntu2
  •  xine-console 0.99.6-1
  •  xine-ui 0.99.6-1
  •  xinit 1.3.0-1
  •  xinput 1.5.3-2ubuntu1
  •  xkb-data 2.1-1ubuntu3
  •  xloadimage 4.1-16.1
  •  xml-core 0.13
  •  xmltv-util 0.5.59-1
  •  xnest 2:1.10.1-1ubuntu1.3
  •  xorg 1:7.6+4ubuntu3.2
  •  xorg-docs-core 1:1.5.99.901-1ubuntu1
  •  xorg-sgml-doctools 1:1.6-1
  •  xscreensaver 5.12-0ubuntu3
  •  xscreensaver-data 5.12-0ubuntu3
  •  xscreensaver-data-extra 5.12-0ubuntu3
  •  xscreensaver-gl 5.12-0ubuntu3
  •  xscreensaver-gl-extra 5.12-0ubuntu3
  •  xscreensaver-screensaver-bsod 5.12-0ubuntu3
  •  xscreensaver-screensaver-webcollage 5.12-0ubuntu3
  •  xserver-common 2:1.10.1-1ubuntu1.3
  •  xserver-xorg 1:7.6+4ubuntu3.2
  •  xserver-xorg-core 2:1.10.1-1ubuntu1.3
  •  xserver-xorg-input-all 1:7.6+4ubuntu3.2
  •  xserver-xorg-input-evdev 1:2.6.0-1ubuntu12
  •  xserver-xorg-input-mouse 1:1.6.0-1ubuntu3
  •  xserver-xorg-input-synaptics 1.3.99+git20110116.0e27ce3a-0ubuntu12.1
  •  xserver-xorg-input-vmmouse 1:12.6.99.901-1ubuntu2
  •  xserver-xorg-input-wacom 1:0.10.11-0ubuntu4
  •  xserver-xorg-video-all 1:7.6+4ubuntu3.2
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu5
  •  xserver-xorg-video-ark 1:0.7.3-1ubuntu3
  •  xserver-xorg-video-ati 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-chips 1:1.2.3-2ubuntu5
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu7
  •  xserver-xorg-video-fbdev 1:0.4.2-3ubuntu6
  •  xserver-xorg-video-geode 2.11.12-1build2
  •  xserver-xorg-video-i128 1:1.3.4-1ubuntu3
  •  xserver-xorg-video-i740 1:1.3.2-3ubuntu3
  •  xserver-xorg-video-intel 2:2.14.0-4ubuntu7.3
  •  xserver-xorg-video-mach64 6.8.2+git20101202.d60087f0-4ubuntu3
  •  xserver-xorg-video-mga 1:1.4.13.dfsg-3build1
  •  xserver-xorg-video-neomagic 1:1.2.5-1ubuntu3
  •  xserver-xorg-video-nouveau 1:0.0.16+git20110107+b795ca6e-0ubuntu7
  •  xserver-xorg-video-openchrome 1:0.2.904+svn916-1build1
  •  xserver-xorg-video-qxl 0.0.12-1ubuntu4
  •  xserver-xorg-video-r128 6.8.1-4ubuntu3
  •  xserver-xorg-video-radeon 1:6.14.0-0ubuntu4.1
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu5
  •  xserver-xorg-video-s3 1:0.6.3-3ubuntu3
  •  xserver-xorg-video-s3virge 1:1.10.4-3ubuntu3
  •  xserver-xorg-video-savage 1:2.3.2-3ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu7
  •  xserver-xorg-video-sis 1:0.10.3-2ubuntu3
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu5
  •  xserver-xorg-video-tdfx 1:1.4.3-3ubuntu3
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu5
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.0-4ubuntu3
  •  xserver-xorg-video-vmware 1:11.0.3-1ubuntu3
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu5
  •  xsltproc 1.1.26-6build1
  •  xterm 268-1ubuntu1
  •  xtrans-dev 1.2.6-1
  •  xubuntu-restricted-addons 7
  •  xubuntu-restricted-extras 43
  •  xulrunner-1.9.2 1.9.2.27+build1+nobinonly-0ubuntu0.11.04.1
  •  xulrunner-2.0 2.0+nobinonly-0ubuntu1
  •  xulrunner-2.0-mozjs 2.0+nobinonly-0ubuntu1
  •  xvid4conf 1.12-0.1
  •  xz-utils 5.0.0-2
  •  yafray 0.0.9+dfsg-5
  •  yakuake 2.9.8-1
  •  yarssr 0.2.2-6
  •  yelp 2.30.1-0ubuntu1-1mint1
  •  yelp-xsl 3.0.0-0ubuntu1
  •  youtube-dl 2012.01.08b-1~webupd8~natty
  •  zeitgeist 0.7.1-1
  •  zeitgeist-core 0.7.1-1
  •  zeitgeist-datahub 0.7.0-0ubuntu1
  •  zeitgeist-extension-fts 0.0.7-0ubuntu1
  •  zenity 2.32.1-0ubuntu1
  •  zip 3.0-3build1
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu3
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu3


Reader Ratings
Reader supplied reviews for Ultimate Edition

Average rating
8.5
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ultimate Edition?
Please include a few pros and a few cons, along with your overall impression of the operating system.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 5.4
Rating: 8
Date: 2017-05-05
Votes: 1


there are astonishing items on the run that software especially the optical effects and the mass of programs of the distro.
The insatllation sometimes broke at first. Some cleaning opretions of the harddrvie had to be done before.
Only some of them didn't work, but the most is working as good stuff. Also afterrunupdates appears nessessary and you install a lot of additional softwarepackages from the online-streaming advisories. It is better and faster so too much fatter than the original ubuntu itself and you can vary many settings such as the backgrounds and the desktops while you are using the distro and go on working in other or further interfaces. It has been deivered much stable over the years working on the little 4GB-space-machines since 5.0 up to Version 5.4 in the 32bit as well s in the 64bit interface. But the osbuilder isn't yet gone to be understood, Thank you


Was this review helpful? Yes No
Version: 5.4
Rating: 9
Date: 2017-04-24
Votes: 5


It is easy to work with and has all the software ready to go. Have been useing Ultimate Edition for years now and have been happy with all the updates.


Was this review helpful? Yes No



Copyright (C) 2001 - 2017 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1HVdyGfP8s37z19wmbcsnwSPSvFnssu5Mu • PayPal.me/distrowatchweekly